BIBLIA

SAU

SFÂNTA SCRIPTURĂ

© 1999


CUVÂNT ÎNAINTE

CUVÂNT CĂTRE CITITORI

După cum este îndeobşte cunoscut, «Evanghelia lui Dumnezeu» (1 Tes. 2, 2), «cuvintele vieţii celei veşnice» (Ioan 6, 68) au răsunat, pentru întâia oară, în auzul strămoşilor noştri, în epoca apostolică.

Sfântul Andrei, «fratele lui Simon Petru» (Ioan 1, 40), cel dintâi dintre ucenicii Domnului care a mărturisit: «am găsit pe Mesia Care se tâlcuieşte Hristos» (Ioan 1, 41), unul din cei doisprezece Apostoli (Matei 10, 2; Marcu 3, 16; Luca 6, 14; Fapte 1, 13), a propovăduit adevărul evanghelic în Sciţia Mică, Dobrogea de astăzi, aşa cum mărturiseşte, într-un glas, întreaga tradiţie bisericească, prin Tertulian (†240), Origen (†254), Eusebiu de Cezareea (†340), Sinaxarul Bisericii constantinopolitane etc.

Este deosebit de semnificativ că şi unele texte din Noul Testament dau mărturie, direct sau indirect, despre propovăduirea Sfintei Evanghelii, în primul rând, în Sciţia Mică, încă din epoca apostolică. Scriind din Roma, în anul 63, Epistola către Coloseni, Sfântul Apostol Pavel precizează că Evanghelia pe care au cunoscut-o destinatarii Epistolei sale «a fost propovăduită la toată făptura de sub cer» (1, 23). În cursul aceleiaşi Epistole, Apostolul neamurilor explică acest cuvânt al său scriind că, printre cei ce s-au dezbrăcat de omul cel vechi, îmbrăcându-se în cel nou, se numără şi sciţii, deveniţi creştini alături de celelalte popoare ale antichităţii. «Nu mai este elin şi iudeu, tăiere împrejur şi netăiere împrejur, barbar, scit, rob ori liber, ci toate şi întru toţi (este) Hristos» (3, 11). Acest text în care apare, pentru prima şi ultima oară, în Noul Testament, termenul «scit» descrie o stare de fapt pe care Sfântul Apostol Pavel o consemnează nu numai pentru a arăta adâncile prefaceri pe care învăţătura evanghelică le săvârşise în cugetele celor ce au primit Botezul, dar şi pentru a înfăţişa roadele bogate ale predicii misionare a tuturor Sfinţilor Apostoli, deci şi a Sfântului Andrei, apostolul sciţilor. Dacă, în Epistola către Galateni, scrisă în anul 55, din Efes, Sfântul Apostol Pavel nu aminteşte decât pe iudei şi pe elini ca fiind «una în Hristos Iisus» (3, 28), în urma primirii Botezului (3, 27), la mai puţin de zece ani după aceea, în Epistola către Coloseni, el adaugă la neamurile convertite la credinţă şi pe sciţi. Acest fapt îl va îndreptăţi pe marele Apostol să afirme că Evanghelia «a fost propovăduită la toată făptura de sub soare» (Col. 1, 23). El va scrie întotdeauna numai ce a săvârşit Hristos «spre ascultarea neamurilor, prin cuvânt şi prin faptă» (Rom. 15, 18). Când, la începutul anului 58, Sfântul Apostol Pavel prezenta, în Epistola către Romani, un prim bilanţ al rezultatelor călătoriilor sale misionare, el putea să scrie: «Prin puterea semnelor şi a minunilor, prin puterea Duhului Sfânt, ... de la Ierusalim şi din ţinuturile de primprejur până în Iliria, am îndeplinit propovăduirea Evangheliei lui Hristos» (Rom. 15, 19). În acelaşi timp, el notează că «nemaiavând loc» (Rom. 15, 23) în ţinuturile în care propovăduise în cele trei călătorii misionare ale sale, adică în părţile de răsărit ale Imperiului Roman: Asia Mică, Grecia, Macedonia, iliric etc., dorea să-şi îndrepte paşii către îndepărtata Spanie (Rom. 15, 24, 28), marginea de apus a Imperiului Roman, cum va fi numită această ţară de Sfântul Clement Romanul în jurul anului 95, când scrie Epistola către Corinteni (V, 5-7).

Afirmaţia Sfântului Apostol Pavel că nu mai are unde predica Evanghelia în părţile răsăritene ale Imperiului Roman poate să apară oarecum surprinzătoare dacă avem în vedere că el nu atinsese, în aceste părţi, nici măcar graniţele Imperiului Roman dinspre nord, adică nu propovăduise în Sciţia Mică, devenită parte a Imperiului încă din anii 29-28 î.d.Hr., când Licinius-Crassus, proconsulul Macedoniei, a cucerit Sciţia transformând Dunărea în hotar nordic al Imperiului.

Explicaţia acestei afirmaţii o aflăm tot în contextul citat al Epistolei către Romani de unde aflăm că Sfântul Apostol Pavel a dorit întotdeauna să binevestească «acolo unde Hristos nu fusese numit», ca să nu zidească «pe temelie străină» (15, 20). Rezultă deci că în acele ţinuturi în care Apostolul nu ajunsese, în timpul călătoriilor sale misionare, noua credinţă fusese deja binevestită sau era în curs de propovăduire de către un alt Apostol al Domnului. Iar acesta nu putea fi decât Sfântul Andrei, cum mărturiseşte tradiţia bisericească.

Noţiuni ca: «în toată lumea» (Matei 24, 14; Marcu 14, 9), «la toate neamurile» (Matei 28, 19; Marcu 13, 10), «până la marginea pământului» (Fapte 1, 8), folosite de Mântuitorul în porunca dată Sfinţilor Apostoli de a-şi îndeplini trimiterea lor de căpetenie (I Cor 1, 17) de a binevesti, pretutindeni şi tuturor, Evanghelia, ne dau indicaţia clară şi precisă că cei doisprezece ucenici ai Domnului erau îndatoraţi ca, prin lucrarea lor misionară, să asigure încă în timpul vieţii lor pământeşti cel puţin auzirea Evangheliei de către toate neamurile din Imperiul Roman. Dacă, din Faptele Apostolilor, nu avem ştiri decât asupra propovăduirii Evangheliei la neamuri, îndeosebi de Sfântul Apostol Pavel, faptul se explică prin aceea că Sfântul Luca, autorul acestei cărţi, nu ne-a oferit decât un model al predicii misionare a unei Apostol pentru ca posteritatea să poată aprecia rezultatele excepţionale ale lucrării misionare apostolice raportând acest model la numărul tuturor celorlalţi Apostoli ai Domnului şi la acela al celorlalţi misionari creştini de la începuturile Bisericii. Într-o astfel de lumină, predica Sfântului Apostol Andrei în Sciţia Mică ne apare ca o deplină certitudine, ca o ofrandă adusă de acest Apostol dumnezeiescului său Învăţător care l-a rânduit în ceata celor mai apropiaţi ucenici ai săi.

Răsădit în aceste ţinuturi prin predica unui Apostol, Cuvântul lui Dumnezeu a pătruns adânc în conştiinţa şi memoria celor care le locuiau, devenind una din componentele fundamentale ale trăirii lor creştine şi ale vieţii lor spirituale.

Primele dovezi privind vechimea creştinismului românesc sunt unele descoperiri arheologice din Dobrogea constând din inscripţii în limba greacă de provenienţă biblică. O dată cu accentuarea dominaţiei romane şi, mai ales, după cucerirea de către Traian a Daciei, limba latină vulgară vorbită mai cu seamă în provinciile de margine ale Imperiului va fi tot mai des folosită în Sciţia Mică şi în celelalte provincii ale Daciei. În aceste condiţii, prima traducere latină a Sfintei Scripturi, numită Itala (sec. II), va fi, desigur, folosită de slujitorii bisericeşti şi credincioşii din aceste părţi, cum se poate dovedi cu numeroase inscripţii creştine în limba latină descoperite în urma cercetărilor arheologice. Acest fapt va contribui decisiv la formarea limbii române în secolele următoare, singura limbă neolatină vorbită în aceste părţi ale Europei şi la pătrunderea limbii poporului în Biserică, în relaţiile dintre slujitorii bisericeşti şi creştini, chezăşie sigură a însuşirii şi trăirii de către obştea credincioşilor din aceste părţi a învăţăturii dumnezeieşti revelate.

Este neîndoielnic că primele scrieri bisericeşti în limba română vor fi fost cărţi sau fragmente de cărţi din Sfânta Scriptură: Psaltirea, Sfintele Evanghelii, Epistolele sfinţilor Apostoli, folosite cu deosebire în cultul divin public şi devenite rugăciuni ale preotului şi credincioşilor, călăuze sigure ale tuturor în căutarea necurmată a desăvârşirii morale (Matei 5, 48). Acest lucru l-au şi adeverit primele manuscrise rotacizante în limba română.

Sfânta Scriptură în limba vorbită de poporul din aceste ţinuturi a fost, apoi, folosită de preoţi în predica din biserică şi în convorbirile directe cu credincioşii. Ei se vor conforma astfel îndrumării apostolice: «În biserică vreau să grăiesc cinci cuvinte cu înţeles, ca să învăţ şi pe alţii, decât zeci de mii de cuvinte într-o limbă străină» (I Cor 14, 19). Pentru ca învăţătura Sfintei Evanghelii să fie cunoscută tuturor neamurilor (Matei 28, 19), indiferent de limba pe care acestea o vorbeau, la Pogorârea Sfântului Duh, Sfinţilor Apostoli li s-a dat harisma vorbirii în limbi, astfel încât toţi cei ce erau atunci la Ierusalim cu toate că aparţineau «tuturor neamurilor de sub cer, totuşi fiecare îi auzea pe ei (pe Sfinţii Apostoli) vorbind în limba sa» (Fapte 2, 5-6). Propovăduirea Cuvântului lui Dumnezeu în limba credincioşilor este, aşadar, expresia voii lui Dumnezeu şi îndrumare categorică apostolică. Sfinţii Apostoli hirotoneau preoţi în fiecare Biserică (Fapte 14, 23), «pe cei ce au crezut mai întâi» din acea Biserică, după cum scrie Sfântul Clement Romanul (Epistola către Corinteni XLII, 4), tocmai pentru ca aceştia să poată propovădui adevărul credinţei pe înţelesul acelora pe care-i păstoreau. Acest principiu fundamental al pastoralei creştine este stabilit de Apostolul neamurilor când îi scrie lui Tit, primul episcop din insula Creta: «Te-am lăsat în Creta ... să aşezi preoţi în fiecare cetate, precum ţi-am rânduit» (1, 5). Dacă se ţine seama că insula Creta era supranumită «insula celor o sută de cetăţi» formate succesiv o dată cu aşezarea în insulă a diverselor neamuri, vorbind diferite limbi, vom înţelege însemnătatea îndrumării apostolice date lui Tit ca acesta să hirotonească preoţi din cei ce aparţineau fiecărei cetăţi unde aceştia urmau să-şi desfăşoare lucrarea. Cunoaşterea de către păstorul spiritual a mentalităţii, obiceiurilor, dar mai ales a limbii păstoriţilor săi, era nu numai obligatorie, dar şi cea mai sigură chezăşie a deplinei izbânzi a lucrării preoţeşti, pentru ca «toată limba să dea slavă lui Dumnezeu» (Rom 14, 11; cf Isaia 45, 23) şi să mărturisească «toate graiurile că Domn este Hristos, întru slava lui Dumnezeu-Tatăl» (Filip 2, 11).

Dovada cunoaşterii Sfintei Scripturi de către strămoşii noştri încă din vremuri străvechi o constituie şi folclorul religios: colindele, cântecele de stea, bocetele etc. care îşi au izvorul în istorisirile cuprinse în Sfânta Scriptură a Vechiului şi Noului Testament: profeţiile mesianice, naşterea, botezul, patimile, răstignirea sau învierea Domnului. Aceste neîntrecute creaţii ale poporului nostru se caracterizează printr-o surprinzătoare originalitate, prin profunziunea trăirilor religioase, prin deplina ortodoxie şi autenticitate a doctrinei, semn al unei îndelungate cunoaşteri şi asimilări a adevărului revelat, trăit şi doxologit în simţire şi grai românesc, transpus cu neîntrecută măiestrie în culorile Voroneţului şi ale celor mai de seamă ctitorii româneşti.

Va fi greu să aflăm, în mod cert, când au fost rostite sau scrise pentru prima oară în limba română texte din Sfânta Scriptură. Ceea ce se poate susţine însă cu o deplină îndreptăţire, este că, pornind de la traducerea latină a Italiei sau Vulgatei, strămoşii nostri vor fi rostit: «Tatăl nostru care eşti în ceruri...» foarte aproape de: «Pater noster, qui es in coelis...», (Matei 6, 9), săvârşind acel miracol al trecerii de la latina vulgară la limba română, o limbă neolatină prin excelenţă.

Acest fapt este de natură să arate dificultatea pe care strămoşii noştri o vor fi resimţit, de-a lungul secolelor, fiind obligaţi să folosească în cult cărţile liturgice ca şi textele Sfintei Scripturi într-una din cele două aşa-zise limbi sacre: slavona şi greaca. În aceste condiţii, este lesne de înţeles pentru ce s-a manifestat din partea clerului şi a credincioşilor români dorinţa statornică de a avea tălmăcite în limba înţeleasă de popor Sfânta Scriptură şi cărţile liturgice. Psaltirea Scheiană, Psaltirea Voroneţeană şi Psaltirea Hurmuzachi, toate manuscrise din prima jumătate a secolului al XVI-lea, cuprinzând Psalmii lui David în limba română, dau mărturie despre vechimea unor astfel de preocupări şi de setea credincioşilor români după Cuvântul lui Dumnezeu tălmăcit în singura limbă pe care o înţelegeau şi care le era nespus de scumpă. Fireşte că aceste manuscrise cuprinzând Psaltirea reproduc texte din limba română cu mult mai vechi, obârşia acestora pierzându-se în înseşi începuturile limbii române, limba unui popor care s-a format o dată cu încreştinarea sa, rostirea românească fiind marcată pentru totdeauna de acest eveniment unic în istorie.

Când se vor ivi condiţii prielnice, textele scripturistice în limba română vor vedea lumina tiparului demonstrând încă o dată profunda preocupare a clerului luminat al Bisericii noastre de a oferi credincioşilor şi cultului divin public texte din Sfânta Scriptură în limba înţeleasă de ei. Prima tipăritură de acest fel ajunsă până la noi este Evangheliarul slavo-român (1551-1553) care marchează o etapă de trecere de la textele slavone la cele tipărite numai în limba română ale lui Coresi: Evangheliarul de la Braşov (1561) şi Psaltirea (1570). Palia de la Orăştie (1582) care cuprindea Facerea şi Ieşirea - primele două cărţi ale Sfintei Scripturi, ne aminteşte despre un îndrăzneţ proiect de tipărire a întregii Biblii în limba română, care însă nu va fi realizat decât cu peste o sută de ani mai târziu, în 1688, în capitala Ţării Româneşti, când, în noua tipografie a Mitropoliei Ungrovlahiei, înfiinţată în 1678, va vedea lumina tiparului monumentala Biblie de la Bucureşti, supranumită şi Biblia lui Şerban Cantacuzino.

Până atunci, la Bălgrad (Alba Iulia), în 1648, va fi tipărit pentru prima dată în limba română întregul Nou Testament din iniţiativa, îndemnul, stăruinţa şi osârdia lui Simion Ştefan, Mitropolitul Ardealului. Această lucrare impresionează prin frumoasa expresie a traducerii, ca şi prin rigoarea şi exactitatea redării textului original al Noului Testament.

Noul Testament de la Bălgrad prevesteşte apariţia, în 1688, a Bibliei de la Bucureşti, punctul culminant al tuturor strădaniilor şi ostenelilor unui lung şir de ierarhi şi clerici luminaţi şi de mari cărturari însufleţiţi de nobilele idealuri ale slujirii limbii strămoşeşti, a Bisericii şi culturii naţionale, a întregului neam românesc.

Biblia de la Bucureşti înmănunchează ostenelile tuturor celor care, în secolele anterioare, au tălmăcit în româneşte diferite părţi sau scrieri ale Sfintei Scripturi: anonimii traducători ai textelor rotacizante maramureşene (prima jumătate a secolului al XVI-lea), Evangheliarul slavo-român (1551-1553), Evangheliarul lui Coresi (1561) şi Psaltirea de la Braşov (1570), Palia de la Orăştie (1582), Noul Testament de la Alba-Iulia (1648), prima traducere integrală a Septuagintei datorată spătarului Nicolae Milescu (1664), Evangheliarul lui Iordache Cantacuzino (1682) şi multe alte tipărituri şi manuscrise ştiute şi neştiute.

Fraţii Radu şi Şerban Greceanu au fost principalii traducători ai Bibliei de la Bucureşti, lucrare care s-a bucurat de sprijin şi încurajare din partea lui Şerban Cantacuzino, domnitorul Ţării Româneşti, şi din partea lui Constantin Brâncoveanu, fiind îndrumată de stolnicul Constantin Cantacuzino. Mitropolitul Teodosie Veştemeanu al Ţării Româneşti a urmărit îndeaproape această lucrare, acordându-i întregul sprijin şi binecuvântarea sa. El a pus la dispoziţie Tipografia Mitropoliei pe care a asigurat-o de întregul inventar tehnic în vederea tipăririi cărţii cât mai grabnic şi în condiţii grafice de aleasă ţinută.

Biblia de la Bucureşti a intrat în istoria culturii româneşti ca un moment cu multiple şi profunde semnificaţii. Această operă certifica, în primul rând, atingerea unui înalt grad de maturizare a limbii române în evoluţia ei spre dobândirea acelei capacităţi de a reda variatul şi bogatul conţinut de idei şi gândire al cărţilor Sfintei Scripturi, semnul sigur al posibilităţilor unei limbi aflate pe o înaltă treaptă a dezvoltării sale. Biblia de la Bucureşti a oferit tuturor românilor din cele trei provincii pe care aceştia le locuiau, un text cuprinzând o limbă literară unitară, rezultat din contopirea tuturor monumentelor anterioare ale limbii provenind din toate cele trei provincii româneşti. Prin Biblia de la Bucureşti, clericii şi credincioşii noştri au dobândit acces nemijlocit la textul sfânt, ceea ce a dat un nou impuls dezvoltării culturii teologice româneşti şi adâncirii vieţii creştine în Biserica noastră.

Clerul şi credincioşii Bisericii Ortodoxe Române au cunoscut, dintotdeauna, adevărul revelat despre care dă mărturie Sfânta Scriptură, îndeosebi prin intermediul Sfintei Liturghii şi al celorlalte slujbe bisericeşti săvârşite necurmat şi în toată întinderea şi bogăţia lor, în bisericile şi mănăstirile din toate ţinuturile româneşti. Cărţile liturgice, peste douăzeci la număr, care sunt un important izvor al Sfintei Tradiţii, au pus la îndemâna credincioşilor ortodocşi din Biserica noastră numeroase şi cuprinzătoare părţi ale Sfintei Scripturi sub forma pericopelor evanghelice, a lecturilor din epistolele apostolice şi a paremiilor care sunt citiri din Sfânta Scriptură. Înfăţişate credincioşilor în cadrul solemn al slujbelor liturgice, bogatele lecturi din Sfânta Scriptură îşi dezvăluie întreaga lor frumuseţe, toată bogăţia şi adâncimea înţelesurilor lor devenind, totodată, temei şi motivare a rugăciunii obşteşti a Bisericii şi a vieţii creştine în general. În cărţile de slujbă, la Sfânta Liturghie, prin Biserică, dreptmăritorii creştini au întâlnit, deopotrivă, cuvântul Sfintei Scripturi şi adevărurile de credinţă cuprinse în Sfânta Tradiţie, îngemănate într-un ansamblu în care expresia atinge perfecţiunea, iar rugăciunea înalţă cugetul către deplina şi corecta înţelegere a adevărului creştin care a modelat şi a marcat pentru totdeauna sufletul credincioşilor ortodocşi creştini.

În acest an, al aniversării a trei sute de ani de la tipărirea Bibliei de la Bucureşti, în Editura Institutului Biblic şi de Misiune al Bisericii Ortodoxe Române, urmează să apară o reeditare ştiinţifică a Bibliei de la 1688, cititorul având posibilitatea să admire în facsimil textul ca atare al acestei lucrări şi să citească, într-o pagină paralelă, transliterarea în alfabet latin a originalului tipărit în alfabet chirilic facsimilat.

Prezenta apariţie a Bibliei româneşti care are la bază obişnuita traducere oferită de Institutul Biblic şi de Misiune al Bisericii Ortodoxe Române în ultimele sale ediţii, se înscrie, la rândul său, ca un act de cinstire a momentului aniversar închinat Bibliei de la Bucureşti, ca o componentă a acestei mari sărbători a culturii noastre.

Această carte sfântă vede lumina tiparului prin purtarea de grijă a Sfintei noastre Biserici, care se preocupă de toate cele de trebuinţă pentru propăşirea spirituală şi pentru mântuirea noastră. Se cuvine, deci, ca şi noi să cunoaştem că adevărata interpretate a Sfintei Scripturi, adevăratul său înţeles se poate descoperi şi pătrunde numai în staulul duhovnicesc al Bisericii noastre strămoşeşti care-şi continuă lucrarea ei având drept călăuză pe Duhul Sfânt. Semnificaţia, valoarea şi întreaga putere mântuitoare a Sfintei Scripturi se arată în Biserică şi prin Biserică, prin mijlocirea căreia Duhul Sfânt ne călăuzeşte spre «tot adevărul» (Ioan 16, 13).

Bucurându-ne de această împlinire, suntem încredinţaţi că Sfânta Scriptură va fi nu numai un odor sfânt aşezat la loc de cinste în locuinţele slujitorilor altarelor şi credincioşilor, ci şi o carte citită şi meditată cu credinţă nestrămutată şi cu rugăciune fierbinte, aşezată pe altarul lucrărilor şi vieţii lor. Va fi împreună cu Sfânta Liturghie călăuză dreaptă pe drumul desăvârşirii morale şi al comuniunii cu Prea Sfânta Treime, cu Biserica şi cu întregul neam românesc dreptcredincios. Pe acest drum vă însoţim cu dragostea şi binecuvântarea Noastră.

La sărbătoarea Bunei Vestiri
1988

† TEOCTIST
Patriarhul Bisericii Ortodoxe Române


FACEREA

ÎNTÂIA CARTE A LUI MOISE

CAP. 1

Facerea lumii.

1. La început a făcut Dumnezeu cerul şi pământul.

2. Şi pământul era netocmit şi gol. Întuneric era deasupra adâncului şi Duhul lui Dumnezeu Se purta pe deasupra apelor.

3. Şi a zis Dumnezeu: "Să fie lumină !" Şi a fost lumină.

4. Şi a văzut Dumnezeu că este bună lumina, şi a despărţit Dumnezeu lumina de întuneric.

5. Lumina a numit-o Dumnezeu ziuă, iar întunericul l-a numit noapte. Şi a fost seară şi a fost dimineaţă: ziua întâi.

6. Şi a zis Dumnezeu: "Să fie o tărie prin mijlocul apelor şi să despartă ape de ape !" Şi a fost aşa.

7. A făcut Dumnezeu tăria şi a despărţit Dumnezeu apele cele de sub tărie de apele cele de deasupra tăriei.

8. Tăria a numit-o Dumnezeu cer. Şi a văzut Dumnezeu că este bine. Şi a fost seară şi a fost dimineaţă: ziua a doua.

9. Şi a zis Dumnezeu: "Să se adune apele cele de sub cer la un loc şi să se arate uscatul !" Şi a fost aşa. şi s-au adunat apele cele de sub cer la locurile lor şi s-a arătat uscatul.

10. Uscatul l-a numit Dumnezeu pământ, iar adunarea apelor a numit-o mări. Şi a văzut Dumnezeu că este bine.

11. Apoi a zis Dumnezeu: "Să dea pământul din sine verdeaţă: iarbă, cu sămânţă într-însa, după felul şi asemănarea ei, şi pomi roditori, care să dea rod cu sămânţă în sine, după fel, pe pământ !" Şi a fost aşa.

12. Pământul a dat din sine verdeaţă: iarbă, care face sămânţă, după felul şi după asemănarea ei, şi pomi roditori, cu sămânţă, după fel, pe pământ. Şi a văzut Dumnezeu că este bine.

13. Şi a fost seară şi a fost dimineaţă: ziua a treia.

14. Şi a zis Dumnezeu: "Să fie luminători pe tăria cerului, ca să lumineze pe pământ, să despartă ziua de noapte şi să fie semne ca să deosebească anotimpurile, zilele şi anii,

15. Şi să slujească drept luminători pe tăria cerului, ca să lumineze pământul. Şi a fost aşa.

16. A făcut Dumnezeu cei doi luminători mari: luminătorul cel mai mare pentru cârmuirea zilei şi luminătorul cel mai mic pentru cârmuirea nopţii, şi stelele.

17. Şi le-a pus Dumnezeu pe tăria cerului, ca să lumineze pământul,

18. Să cârmuiască ziua şi noaptea şi să despartă lumina de întuneric. Şi a văzut Dumnezeu că este bine.

19. Şi a fost seară şi a fost dimineaţă: ziua a patra.

20. Apoi a zis Dumnezeu: "Să mişune apele de vietăţi, fiinţe cu viaţă în ele şi păsări să zboare pe pământ, pe întinsul tăriei cerului !" Şi a fost aşa.

21. A făcut Dumnezeu animalele cele mari din ape şi toate fiinţele vii, care mişună în ape, unde ele se prăsesc după felul lor, şi toate păsările înaripate după felul lor. Şi a văzut Dumnezeu că este bine.

22. Şi le-a binecuvântat Dumnezeu şi a zis: "Prăsiţi-vă şi vă înmulţiţi şi umpleţi apele mărilor şi păsările să se înmulţească pe pământ !

23. Şi a fost seară şi a fost dimineaţă: ziua a cincea.

24. Apoi a zis Dumnezeu: "Să scoată pământul fiinţe vii, după felul lor: animale, târâtoare şi fiare sălbatice după felul lor". Şi a fost aşa.

25. A făcut Dumnezeu fiarele sălbatice după felul lor, şi animalele domestice după felul lor, şi toate târâtoarele pământului după felul lor. Şi a văzut Dumnezeu că este bine.

26. Şi a zis Dumnezeu: "Să facem om după chipul şi după asemănarea Noastră, ca să stăpânească peştii mării, păsările cerului, animalele domestice, toate vietăţile ce se târăsc pe pământ şi tot pământul !"

27. Şi a făcut Dumnezeu pe om după chipul Său; după chipul lui Dumnezeu l-a făcut; a făcut bărbat şi femeie.

28. Şi Dumnezeu i-a binecuvântat, zicând: "Creşteţi şi vă înmulţiţi şi umpleţi pământul şi-l supuneţi; şi stăpâniri peste peştii mării, peste păsările cerului, peste toate animalele, peste toate vietăţile ce se mişcă pe pământ şi peste tot pământul !"

29. Apoi a zis Dumnezeu: "Iată, vă dau toată iarba ce face sămânţă de pe toată faţa pământului şi tot pomul ce are rod cu sămânţă în el. Acestea vor fi hrana voastră.

30. Iar tuturor fiarelor pământului şi tuturor păsărilor cerului şi tuturor vietăţilor ce se mişcă pe pământ, care au în ele suflare de viată, le dau toată iarba verde spre hrană. Şi a fost aşa.

31. Şi a privit Dumnezeu toate câte a făcut şi iată erau bune foarte. Şi a fost seară şi a fost dimineaţă: ziua a şasea.

CAP. 2

Sfinţirea zilei a şaptea. Aşezarea omului în rai. Prima familie.

1. Aşa s-au făcut cerul şi pământul şi toată oştirea lor.

2. Şi a sfârşit Dumnezeu în ziua a şasea lucrarea Sa, pe care a făcut-o; iar în ziua a şaptea S-a odihnit de toate lucrurile Sale, pe care le-a făcut.

3. Şi a binecuvântat Dumnezeu ziua a şaptea şi a sfinţit-o, pentru că într-însa S-a odihnit de toate lucrurile Sale, pe care le-a făcut şi le-a pus în rânduială.

4. Iată obârşia cerului şi a pământului de la facerea lor, din ziua când Domnul Dumnezeu a făcut cerul şi pământul.

5. Pe câmp nu se afla nici un copăcel, iar iarba de pe el nu începuse a odrăsli, pentru că Domnul Dumnezeu nu trimisese încă ploaie pe pământ şi nu era nimeni ca să lucreze pământul.

6. Ci numai abur ieşea din pământ şi umezea toată faţa pământului.

7. Atunci, luând Domnul Dumnezeu ţărână din pământ, a făcut pe om şi a suflat în faţa lui suflare de viaţă şi s-a făcut omul fiinţă vie.

8. Apoi Domnul Dumnezeu a sădit o grădină în Eden, spre răsărit, şi a pus acolo pe omul pe care-l zidise.

9. Şi a făcut Domnul Dumnezeu să răsară din pământ tot soiul de pomi, plăcuţi la vedere şi cu roade bune de mâncat; ier în mijlocul raiului era pomul vieţii şi pomul cunoştinţei binelui şi răului.

10. Şi din Eden ieşea un râu, care uda raiul, iar de acolo se împărţea în patru braţe.

11. Numele unuia era Fison. Acesta înconjură toată ţara Havila, în care se află aur.

12. Aurul din tara aceea este bun; tot acolo se găseşte bdeliu şi piatra de onix.

13. Numele râului al doilea este Gihon. Acesta înconjură toată ţara Cuş.

14. Numele râului al treilea este Tigru. Acesta curge prin fata Asiriei; iar râul al patrulea este Eufratul.

15. Şi a luat Domnul Dumnezeu pe omul pe care-l făcuse şi l-a pus în grădina cea din Eden, ca s-o lucreze şi s-o păzească.

16. A dat apoi Domnul Dumnezeu lui Adam poruncă şi î zis: "Din toţi pomii din rai poţi să mănânci,

17. Iar din pomul cunoştinţei binelui şi răului să nu mănânci, căci, în ziua în care vei mânca din el, vei muri negreşit !

18. Şi a zis Domnul Dumnezeu: "Nu este bine să fie omul singur; să-i facem ajutor potrivit pentru el".

19. Şi Domnul Dumnezeu, Care făcuse din pământ toate fiarele câmpului şi toate păsările cerului, le-a adus la Adam, ca să vadă cum le va numi; aşa ca toate fiinţele vii să se numească precum le va numi Adam.

20. Şi a pus Adam nume tuturor animalelor şi tuturor păsărilor cerului şi tuturor fiarelor sălbatice; dar pentru Adam nu s-a găsit ajutor de potriva lui.

21. Atunci a adus Domnul Dumnezeu asupra lui Adam somn greu; şi, dacă a adormit, a luat una din coastele lui şi a plinit locul ei cu carne.

22. Iar coasta luată din Adam a făcut-o Domnul Dumnezeu femeie şi a adus-o la Adam.

23. Şi a zis Adam: "Iată aceasta-i os din oasele mele şi carne din carnea mea; ea se va numi femeie, pentru că este luată din bărbatul său.

24. De aceea va lăsa omul pe tatăl său şi pe mama sa şi se va uni cu femeia sa şi vor fi amândoi un trup.

25. Adam şi femeia lui erau amândoi goi şi nu se ruşinau.

CAP. 3

Căderea strămoşilor în păcat. Pedeapsa. Făgăduinţa lui Mesia.

1. Şarpele însă era cel mai şiret dintre toate fiarele de pe pământ, pe care le făcuse Domnul Dumnezeu. Şi a zis şarpele către femeie: "Dumnezeu a zis El, oare, să nu mâncaţi roade din orice pom din rai ?"

2. Iar femeia a zis către şarpe: "Roade din pomii raiului putem să mâncăm;

3. Numai din rodul pomului celui din mijlocul raiului ne-a zis Dumnezeu: "Să nu mâncaţi din el, nici să vă atingeţi de el, ca să nu muriţi !"

4. Atunci şarpele a zis către femeie: "Nu, nu veţi muri !

5. Dar Dumnezeu ştie că în ziua în care veţi mânca din el vi se vor deschide ochii şi veţi fi ca Dumnezeu, cunoscând binele şi răul".

6. De aceea femeia, socotind că rodul pomului este bun de mâncat şi plăcut ochilor la vedere şi vrednic de dorit, pentru că dă ştiinţă, a luat din el şi a mâncat şi a dat bărbatului său şi a mâncat şi el.

7. Atunci li s-au deschis ochii la amândoi şi au cunoscut că erau goi, şi au cusut frunze de smochin şi şi-au făcut acoperăminte.

8. Iar când au auzit glasul Domnului Dumnezeu, Care umbla prin rai, în răcoarea serii, s-au ascuns Adam şi femeia lui de faţa Domnului Dumnezeu printre pomii raiului.

9. Şi a strigat Domnul Dumnezeu pe Adam şi i-a zis: "Adame, unde eşti ?"

10. Răspuns-a acesta: "Am auzit glasul Tău în rai şi m-am temut, căci sunt gol, şi m-am ascuns".

11. Şi i-a zis Dumnezeu: "Cine ti-a spus că eşti gol ? Nu cumva ai mâncat din pomul din care ti-am poruncit să nu mănânci ?"

12. Zis-a Adam: "Femeia care mi-ai dat-o să fie cu mine, aceea mi-a dat din pom şi am mâncat".

13. Şi a zis Domnul Dumnezeu către femeie: "Pentru ce ai făcut aceasta ?" Iar femeia a zis: "Şarpele m-a amăgit şi eu am mâncat".

14. Zis-a Domnul Dumnezeu către şarpe: "Pentru că ai făcut aceasta, blestemat să fii între toate animalele şi între toate fiarele câmpului; pe pântecele tău să te târăşti şi ţărână să mănânci în toate zilele vieţii tale !

15. Duşmănie voi pune între tine şi între femeie, între sămânţa ta şi sămânţa ei; aceasta îţi va zdrobi capul, iar tu îi vei înţepa călcâiul".

16. Iar femeii i-a zis: "Voi înmulţi mereu necazurile tale, mai ales în vremea sarcinii tale; în dureri vei naşte copii; atrasă vei fi către bărbatul tău şi el te va stăpâni".

17. Iar lui Adam i-a zis: "Pentru că ai ascultat vorba femeii tale şi ai mâncat din pomul din care ţi-am poruncit: "Să nu mănânci", blestemat va fi pământul pentru tine ! Cu osteneală să te hrăneşti din el în toate zilele vieţii tale !

18. Spini şi pălămidă îţi va rodi el şi te vei hrăni cu iarba câmpului !

19. În sudoarea fetei tale îţi vei mânca pâinea ta, până te vei întoarce în pământul din care eşti luat; căci pământ eşti şi în pământ te vei întoarce".

20. Şi a pus Adam femeii sale numele Eva, adică viaţă, pentru că ea era să fie mama tuturor celor vii.

21. Apoi a făcut Domnul Dumnezeu lui Adam şi femeii lui îmbrăcăminte de piele şi i-a îmbrăcat.

22. Şi a zis Domnul Dumnezeu: "Iată Adam s-a făcut ca unul dintre Noi, cunoscând binele şi răul. Şi acum nu cumva să-şi întindă mâna şi să ia roade din pomul vieţii, să mănânce şi să trăiască în veci !..."

23. De aceea l-a scos Domnul Dumnezeu din grădina cea din Eden, ca să lucreze pământul, din care fusese luat.

24. Şi izgonind pe Adam, l-a aşezat în preajma grădinii celei din Eden şi a pus heruvimi şi sabie de flacără vâlvâitoare, să păzească drumul către pomul vieţii.

CAP. 4

Cain şi Abel. Urmaşii lor.

1. După aceea a cunoscut Adam pe Eva, femeia sa, şi ea, zămislind, a născut pe Cain şi a zis: "Am dobândit om de la Dumnezeu".

2. Apoi a mai născut pe Abel, fratele lui Cain. Abel a fost păstor de oi, iar Cain lucrător de pământ.

3. Dar după un timp, Cain a adus jertfă lui Dumnezeu din roadele pământului.

4. Şi a adus şi Abel din cele întâi-născute ale oilor sale şi din grăsimea lor. Şi a căutat Domnul spre Abel şi spre darurile lui,

5. Iar spre Cain şi spre darurile lui n-a căutat. Şi s-a întristat Cain tare şi faţa lui era posomorâtă.

6. Atunci a zis Domnul Dumnezeu către Cain: "Pentru ce te-ai întristat şi pentru ce s-a posomorât fata ta ?

7. Când faci bine, oare nu-n este faţa senină ? Iar de nu faci bine, păcatul bate la uşă şi caută să te târască, dar tu biruieşte-l !"

8. După aceea Cain a zis către Abel, fratele său: "Să ieşim la câmp !" Iar când erau ei în câmpie, Cain s-a aruncat asupra lui Abel, fratele său, şi l-a omorât.

9. Atunci a zis Domnul Dumnezeu către Cain: "Unde este Abel, fratele tău ?" Iar el a răspuns: "Nu ştiu ! Au doară eu sunt păzitorul fratelui meu ?"

10. şi a zis Domnul: "Ce ai făcut ? Glasul sângelui fratelui tău strigă către Mine din pământ.

11. Şi acum eşti blestemat de pământul care şi-a deschis gura sa, ca să primească sângele fratelui tău din mâna ta.

12. Când vei lucra pământul, acesta nu-şi va mai da roadele sale ţie; zbuciumat şi fugar vei fi tu pe pământ".

13. Şi a zis Cain către Domnul Dumnezeu: "Pedeapsa mea este maz mare decât aş putea-o purta.

14. De mă izgoneşti acum din pământul acesta, mă voi ascunde de la faţa Ta şi voi fi zbuciumat şi fugar pe pământ, şi oricine mă va întâlni, mă va ucide".

15. Şi i-a zis Domnul Dumnezeu: "Nu aşa, ci tot cel ce va ucide pe Cain înşeptit se va pedepsi". Şi a pus Domnul Dumnezeu semn lui Cain, ca tot cel care îl va întâlni să nu-l omoare.

16. Şi s-a dus Cain de la faţa lui Dumnezeu şi a locuit în ţinutul Nod, la răsărit de Eden.

17. După aceea a cunoscut Cain pe femeia sa şi ea, zămislind, a născut pe Enoh. Apoi a zidit Cain o cetate şi a numit-o, după numele fiului său, Enoh.

18. Iar lui Enoh i s-a născut Irad; lui Irad i s-a născut Maleleil; lui Maleleil i s-a născut Matusal, iar lui Matusal i s-a născut Lameh.

19. Lameh şi-a luat două femei: numele uneia era Ada şi numele celeilalte era Sela.

20. Ada a născut pe Iabal; acesta a fost tatăl celor ce trăiesc în corturi, la turme.

21. Fratele lui se numea Iubal; acesta este tatăl tuturor celor ce cântă din chitară şi din cimpoi.

22. Sela a născut şi ea pe Tubalcain, care a fost făurar de unelte de aramă şi de fier. Şi sora lui se chema Noema.

23. Şi a zis Lameh către femeile sale: "Ada şi Sela, ascultaţi glasul meu ! Femeile lui Lameh, luaţi aminte la cuvintele mele: Am ucis un om pentru rana mea şi un tânăr pentru vânătaia mea.

24. Dacă pentru Cain va fi răzbunarea de şapte ori, apoi pentru Lameh de şaptezeci de ori câte şapte !"

25. Adam a cunoscut iarăşi pe Eva, femeia sa, şi ea, zămislind, a născut un fiu şi i-a pus numele Set, pentru că şi-a zis: "Mi-a dat Dumnezeu alt fiu în locul lui Abel, pe care l-a ucis Cain.

26. Lui Set de asemenea i s-a născut un fiu şi i-a pus numele Enos. Atunci au început oamenii a chema numele Domnului Dumnezeu.

CAP. 5

Neamurile patriarhilor de la Adam până la Noe.

1. Iată acum cartea neamului lui Adam. Când a făcut Dumnezeu pe Adam, l-a făcut după chipul lui Dumnezeu.

2. Bărbat şi femeie a făcut şi i-a. binecuvântat şi le-a pus numele: Om, în ziua în care i-a făcut.

3. Adam a trăit două sute treizeci de ani şi atunci i s-a născut un fiu după asemănarea sa şi, după chipul său şi i-a pus numele Set.

4. Zilele pe care le-a trăit Adam după naşterea lui Set au fost şapte sute de ani şi i s-au născut fii şi fiice.

5. Iar de toate, zilele vieţii lui Adam au fost nouă sute treizeci de ani şi apoi a murit.

6. Set a trăit două sute cinci ani şi i s-a născut Enos.

7. După naşterea lui Enos, Set a mai trăit şapte sute şapte ani, şi i s-au născut fii şi fiice.

8. Iar de toate, zilele lui Set au fost nouă sute doisprezece ani şi apoi a murit.

9. Enos a trăit o sută nouăzeci de ani şi atunci i s-a născut Cainan.

10. După naşterea lui Cainan, Enos a mai trăit şapte sute cincisprezece ani şi i s-au născut fii şi fiice.

11. Iar de toate, zilele lui Enos au fost nouă sute cinci ani şi apoi a murit.

12. Cainan a trăit o sută şaptezeci de ani şi atunci i s-a născut Maleleil.

13. După naşterea lui Maleleil, Cainan a mai trăit şapte sute patruzeci de ani şi i s-au născut fii şi fiice.

14. Iar de toate, zilele lui Cainan au fost nouă sute zece ani şi apoi a murit.

15. Maleleil a trăit o sută şaizeci şi cinci de ani şi atunci i s-a născut Iared.

16. După naşterea lui Iared, Maleleil a mai trăit şapte sute treizeci de ani şi i s-au născut fii şi fiice.

17. Iar de toate, zilele lui Maleleil au fost opt sute nouăzeci şi cinci de ani şi apoi a murit.

18. Iared a trăit o sută şaizeci şi doi de ani şi atunci i s-a născut Enoh.

19. După naşterea lui Enoh, Iared a mai trăit opt sute de ani şi i s-au născut fii şi fiice.

20. Iar de toate, zilele lui Iared au fost nouă sute şaizeci şi doi de ani şi apoi a murit.

21. Enoh a trăit o sută şaizeci şi cinci de ani, şi atunci i s-a născut Matusalem.

22. Şi a umblat Enoh înaintea lui Dumnezeu, după naşterea lui Matusalem, două sute de ani şi i s-au născut fii şi fiice.

23. Iar de toate, zilele lui Enoh au fost trei sute şaizeci şi cinci de ani.

24. Şi a plăcut Enoh lui Dumnezeu şi apoi nu s-a mai aflat, pentru că l-a mutat Dumnezeu.

25. Matusalem a trăit o sută optzeci Şi şapte de ani şi atunci i s-a născut Lameh.

26. După naşterea lui Lameh, Matusalem a mai trăit şapte sute optzeci şi doi de ani şi i s-au născut fii şi fiice.

27. Iar de toate, zilele lui Matusalem, pe care le-a trăit, au fost nouă sute şaizeci şi nouă de ani şi apoi a murit.

28. Lameh a trăit o sută optzeci şi opt de ani şi atunci i s-a născut un fiu.

29. Şi i-a pus numele Noe, zicând: "Acesta ne va mângâia în lucrul nostru şi în munca mâinilor noastre, la lucrarea pământului, pe care l-a blestemat Domnul Dumnezeu !"

30. Şi a mai trăit Lameh, după naşterea lui Noe, cinci sute şaizeci şi cinci de ani şi i s-au născut fii şi fiice.

31. Iar de toate, zilele lui Lameh au fost şapte sute cincizeci şi trei de ani şi apoi a murit.

32. Noe era de cinci sute de ani, când i s-au născut trei feciori: Sem, Ham şi Iafet.

CAP. 6

Vestirea potopului. Facerea corăbiei.

1. Iar după ce au început a se înmulţi oamenii pe pământ şi li s-au născut fiice,

2. Fiii lui Dumnezeu, văzând că fiicele oamenilor sunt frumoase, şi-au ales dintre ele soţii, care pe cine a voit.

3. Dar Domnul Dumnezeu a zis: "Nu va rămâne Duhul Meu pururea în oamenii aceştia, pentru că sunt numai trup. Deci zilele lor să mai fie o sută douăzeci de ani !

4. În vremea aceea s-au ivit pe pământ uriaşi, mai cu seamă de când fiii lui Dumnezeu începuseră a intra la fiicele oamenilor şi acestea începuseră a le naşte fii: aceştia sunt vestiţii viteji din vechime.

5. Văzând însă Domnul Dumnezeu că răutatea oamenilor s-a mărit pe pământ şi că toate cugetele şi dorinţele inimii lor sunt îndreptate la rău în toate zilele,

6. I-a părut rău şi s-a căit Dumnezeu că a făcut pe om pe pământ.

7. Şi a zis Domnul: "Pierde-voi de pe faţa pământului pe omul pe care l-am făcut ! De la om până la dobitoc şi de la târâtoare până la păsările cerului, tot voi pierde, căci Îmi pare rău că le-am făcut".

8. Noe însă a aflat har înaintea Domnului Dumnezeu.

9. Iată viaţa lui Noe: Noe era om drept şi neprihănit între oamenii timpului său şi mergea pe calea Domnului.

10. Şi i s-au născut lui Noe trei fii: Sem, Ham şi Iafet.

11. Pământul însă se stricase înaintea feţei lui Dumnezeu şi se umpluse pământul de silnicii.

12. Şi a căutat Domnul Dumnezeu spre pământ şi iată era stricat, căci tot trupul se abătuse de la calea sa pe pământ.

13. Atunci a zis Domnul Dumnezeu către Noe: "Sosit-a înaintea feţei Mele sfârşitul a tot omul, căci s-a umplut pământul de nedreptăţile lor, şi iată Eu îi voi pierde de pe pământ.

14. Tu însă fă-ti o corabie de lemn de salcâm. În corabie să faci despărţituri şi smoleşte-o cu smoală pe dinăuntru şi pe din afară.

15. Corabia însă să o faci aşa: lungimea corăbiei să fie de trei sute de coţi, lăţimea ei de cincizeci de coţi, iar înălţimea de treizeci de coţi.

16. Să faci corăbiei o fereastră la un cot de la acoperiş, iar uşa corăbiei să o faci într-o parte a ei. De asemenea să faci într-însa trei rânduri de cămări: jos, la mijloc şi sus.

17. Şi iată Eu voi aduce asupra pământului potop de apă, ca să pierd tot trupul de sub cer, în care este suflu de viaţă, şi tot ce este pe pământ va pieri.

18. Iar cu tine voi face legământul Meu; şi vei intra în corabie tu şi împreună cu tine vor intra fiii tăi, femeia ta şi femeile fiilor tăi.

19. Să intre în corabie din toate animalele, din toate târâtoarele, din toate fiarele şi din tot trupul, câte două, parte bărbătească şi parte femeiască, ca să rămână cu tine în viaţă.

20. Din toate soiurile de păsări înaripate după fel, din toate soiurile de animale după fel şi din toate soiurile de târâtoare după fel, din toate să intre la tine câte două, parte bărbătească şi parte femeiască, ca să rămână în viată împreună cu tine.

21. Iar tu ia cu tine din tot felul de mâncare, cu care vă hrăniţi; îngrijeşte-te ca să fie aceasta de mâncare pentru tine şi pentru acelea".

22. Şi a început Noe lucrul şi precum îi poruncise Domnul Dumnezeu aşa a făcut.

CAP. 7

Potopul.

1. După aceea a zis Domnul Dumnezeu lui Noe: "Intră în corabie, tu şi toată casa ta, căci în neamul acesta numai pe tine te-am văzut drept înaintea Mea.

2. Să iei cu tine din toate animalele curate câte şapte perechi, parte bărbătească şi parte femeiască, iar din animalele necurate câte o pereche, parte bărbătească şi parte femeiască.

3. De asemenea şi din păsările cerului să iei: din cele curate câte şapte perechi, parte bărbătească şi parte femeiască, iar din toate păsările necurate câte o pereche, parte bărbătească şi parte femeiască, ca să le păstrezi soiul pentru tot pământul.

4. Căci peste şapte zile Eu voi vărsa ploaie pe pământ, patruzeci de zile şi patruzeci de nopţi şi am să pierd de pe faţa pământului toate făpturile câte am făcut".

5. Şi a făcut Noe toate câte i-a poruncit Domnul Dumnezeu.

6. Noe însă, când a venit asupra pământului potopul de apă, era de şase sute de ani.

7. Şi a intrat Noe în corabie şi împreună cu el au intrat fiii lui, femeia lui şi femeile fiilor lui, ca să scape de apele potopului.

8. Din păsările curate şi din păsările necurate, din animalele curate şi din animalele necurate, din fiare şi din toate cele ce se mişcă pe pământ

9. Au intrat la Noe în corabie perechi, perechi, parte bărbătească şi parte femeiască, cum poruncise Dumnezeu lui Noe.

10. Iar după şapte zile au venit asupra pământului apele potopului.

11. În anul şase sute al vieţii lui Noe, în luna a doua, în ziua a douăzeci şi şaptea a lunii acesteia, chiar în acea zi, s-au desfăcut toate izvoarele adâncului celui mare şi s-au deschis jgheaburile cerului;

12. Şi a plouat pe pământ patruzeci de zile şi patruzeci de nopţi.

13. În ziua aceasta a intrat Noe în corabie şi împreună cu dânsul au intrat Sem, Ham şi Iafet, fiii lui Noe, femeia lui Noe şi cele trei femei ale fiilor lui.

14. Din toate soiurile de fiare de pe pământ, din toate soiurile de animale, din toate soiurile de vietăţi ce mişunau pe pământ, din toate soiurile de zburătoare, din toate păsările, din toate înaripatele

15. Şi din tot trupul, în care se afla duh de viaţă, au intrat cu Noe în corabie, perechi, perechi, parte bărbătească şi parte femeiască.

16. Şi cele ce au intrat cu Noe în corabie din tot trupul au intrat parte bărbătească şi parte femeiască, precum poruncise Dumnezeu lui Noe. $i a închis Domnul Dumnezeu corabia pe din afară.

17. Potopul a ţinut pe pământ patruzeci de zile şi patruzeci de nopţi şi s-a înmulţit apa şi a ridicat corabia şi aceasta s-a înălţat deasupra pământului.

18. Şi a crescut apa mereu şi s-a înmulţit foarte tare pe pământ şi corabia se purta pe deasupra apei.

19. Şi a sporit apa pe pământ atât de mult, încât a acoperit toţi munţii cei înalţi, care erau sub cer.

20. Şi a acoperit apa toţi munţii cei înalţi, ridicându-se cu cincisprezece coţi mai sus de ei.

21. Şi a murit tot trupul ce se mişca pe pământ: păsările, animalele, fiarele, toate vietăţile ce mişunau pe pământ şi toţi oamenii.

22. Toate cele de pe uscat, câte aveau suflare de viată în nările lor, au murit.

23. Şi aşa s-a stins toată fiinţa care se afla pe faţa a tot pământul, de la om până la dobitoc şi până la târâtoare şi până la păsările cerului, toate s-au stins de pe pământ, şi a rămas numai Noe şi ce era cu el în corabie.

24. Iar apa a crescut mereu pe pământ, o sută cincizeci de zile.

CAP. 8

Încetarea potopului

1. Dar şi-a adus aminte Dumnezeu de Noe, de toate fiarele, de toate animalele, de toate păsările şi de toate vietăţile ce se mişcă, câte erau cu dânsul în corabie; şi a adus Dumnezeu vânt pe pământ şi a încetat apa de a mai creşte.

2. Atunci s-au încuiat izvoarele adâncului şi jgheaburile cerului şi a încetat ploaia din cer.

3. După o sută cincizeci de zile, a început a se scurge apa de pe pământ şi a se împuţina.

4. Iar în luna a şaptea, în ziua a douăzeci şi şaptea a lunii acesteia, s-a oprit corabia pe Munţii Ararat.

5. Apa a scăzut mereu până în luna a zecea; iar în ziua întâi a lunii a zecea s-au arătat vârfurile munţilor.

6. După patruzeci de zile, a deschis Noe fereastra, pe care o făcuse la corabie,

7. Şi a dat drumul corbului, ca să vadă de a scăzut apa pe pământ. Acesta, zburând, nu s-a mai întors până ce a secat apa de pe pământ.

8. Apoi, după el a trimis porumbelul, ca să vadă de s-a scurs apa de pe pământ.

9. Porumbelul însă, negăsind loc de odihnă pentru picioarele sale, s-a întors la el, în corabie; căci era încă apă pe toată faţa pământului. Şi a întins Noe mâna şi l-a apucat şi l-a băgat la sine, în corabie.

10. Şi aşteptând încă alte şapte zile, a dat iarăşi drumul porumbelului din corabie,

11. Şi porumbelul s-a întors la el, spre seară, şi iată avea în ciocul său o ramură verde de măslin. Atunci a cunoscut Noe că s-a scurs apa de pe faţa pământului.

12. Mai zăbovind încă alte şapte zile, iarăşi a dat drumul porumbelului şi el nu s-a mai întors.

13. Iar în anul şase sute unu al vieţii lui Noe, în ziua întâi a lunii întâi, secând apa de pe pământ, a ridicat Noe acoperişul corăbiei şi a privit, şi iată se zbicise faţa pământului.

14. Iar în luna a doua, la douăzeci şi şapte ale lunii acesteia, pământul era uscat.

15. Atunci a grăit Domnul Dumnezeu lui Noe şi a zis:

16. "Ieşi din corabie tu şi împreună cu tine femeia ta, fiii tăi şi femeile fiilor tăi.

17. Scoate de asemenea împreună cu tine toate vietăţile, care sunt cu tine, şi tot trupul, de la păsări şi până la animale, şi toate vietăţile ce se mişcă pe pământ, ca să se împrăştie pe pământ, să se prăsească şi să se înmulţească pe pământ".

18. Atunci a ieşit Noe din corabie; şi împreună cu el au ieşit fiii lui, femeia lui şi femeile fiilor lui;

19. Toate fiarele, toate animalele, toate păsările şi toate câte se mişcă pe pământ, după felul lor, au ieşit din corabie.

20. Apoi a făcut Noe un jertfelnic Domnului; şi a luat din animalele cele curate şi din toate păsările cele curate şi le-a adus ardere de tot pe jertfelnic.

21. Iar Domnul Dumnezeu a mirosit mireasmă bună şi a zis Domnul Dumnezeu în inima Sa: "Am socotit să nu mai blestem pământul pentru faptele omului, pentru că cugetul inimii omului se pleacă la rău din tinereţile lui şi nu voi mai pierde toate vietăţile, cum am făcut.

22. De acum, cât va trăi pământul, semănatul şi seceratul, frigul şi căldura, vara şi iarna, ziua şi noaptea nu vor mai înceta !"

CAP. 9

Legământul cu Noe. Curcubeul, semnul legământului.

1. Şi a binecuvântat Dumnezeu pe Noe şi pe fiii lui şi le-a zis: "Naşteţi şi vă înmulţiţi şi umpleţi pământul şi-l stăpâniţi !

2. Groază şi frică de voi să aibă toate fiarele pământului; toate păsările cerului, tot ce se mişcă pe pământ şi toţi peştii mării; căci toate acestea vi le-am dat la îndemână.

3. Tot ce se mişcă şi ce trăieşte să vă fie de mâncare; toate vi le-am dat, ca şi iarba verde.

4. Numai carne cu sângele ei, în care e viaţa ei, să nu mâncaţi.

5. Căci Eu şi sângele vostru, în care e viaţa voastră, îl voi cere de la orice fiară; şi voi cere viaţa omului şi din mâna omului, din mâna fratelui său.

6. De va vărsa cineva sânge omenesc, sângele aceluia de mână de om se va vărsa, căci Dumnezeu a făcut omul după chipul Său.

7. Voi însă naşteţi şi vă înmulţiţi şi vă răspândiţi pe pământ şi-l stăpâniţi ! "

8. Şi a mai grăit Dumnezeu cu Noe şi cu fiii lui, care erau cu el, şi a zis:

9. "Iată Eu închei legământul Meu cu voi, cu urmaşii voştri.

10. Şi cu tot sufletul viu, care este cu voi: cu păsările, cu animalele şi cu toate fiarele pământului, care sunt cu voi, cu toate vietăţile pământului câte au ieşit din corabie;

11. Şi închei acest legământ cu voi, că nu voi mai pierde tot trupul cu apele potopului şi nu va mai fi potop, ca să pustiiască pământul".

12. Apoi a mai zis iarăşi Domnul Dumnezeu către Noe: "Iată, ca semn al legământului, pe care-l închei cu voi şi eu tot sufletul viu ce este cu voi din neam în neam şi de-a pururi,

13. Pun curcubeul Meu în nori, ca să fie semn al legământului dintre Mine şi pământ.

14. Când voi aduce nori deasupra pământului, se va arăta curcubeul Meu în nori,

15. Şi-Mi voi aduce aminte de legământul Meu, pe care l-am încheiat cu voi şi cu tot sufletul viu şi cu tot trupul, şi nu va mai fi apa potop, spre pierzarea a toată făptura.

16. Va fi deci curcubeul Meu în nori şi-l voi vedea, şi-Mi voi aduce aminte de legământul veşnic dintre Mine şi pământ şi tot sufletul viu din tot trupul ce este pe pământ !"

17. Şi iarăşi a zis Dumnezeu către Noe: "Acesta este semnul legământului, pe care Eu l-am încheiat între Mine şi tot trupul care este pe pământ".

18. Iar fiii lui Noe; care au ieşit din corabie, erau: Sem, Ham şi Iafet. Iar Ham era tatăl lui Canaan.

19. Aceştia sunt cei trei fii ai lui Noe şi din aceştia s-au înmulţit oamenii pe pământ.

20. Atunci a început Noe să fie lucrător de pământ şi a sădit vie.

21. A băut vin şi, îmbătându-se, s-a dezvelit în cortul său.

22. Iar Ham, tatăl lui Canaan, a văzut goliciunea tatălui său şi, ieşind afară, a spus celor doi fraţi ai săi.

23. Dar Sem şi Iafet au luat o haină şi, punând-o pe amândoi umerii lor, au intrat cu spatele înainte şi au acoperit goliciunea tatălui lor; şi feţele lor fiind întoarse înapoi, n-au văzut goliciunea tatălui lor.

24. Trezindu-se Noe din ameţeala de vin şi aflând ce i-a făcut feciorul său cel mai tânăr,

25. A zis: "Blestemat să fie Canaan ! Robul robilor să fie la fraţii săi !"

26. Apoi a zis: "Binecuvântat să fie Domnul Dumnezeul lui Sem; iar Canaan să-i fie rob !

27. Să înmulţească Dumnezeu pe Iafet şi să se sălăşluiască acesta în corturile lui Sem, iar Canaan să-i fie slugă".

28. Şi a mai trăit Noe după potop trei sute cincizeci de ani.

29. Iar de toate, zilele lui Noe au fost nouă sute cincizeci de ani şi apoi a murit.

CAP. 10

Seminţia şi urmaşii lui Noe.

1. Iată spiţa neamului fiilor lui Noe: Sem, Ham şi Iafet, cărora li s-au născut fii după potop.

2. Fiii lui Iafet au fost: Gomer, Magog, Madai, Iavan, Tubal, Meşeh şi Tiras.

3. Fiii lui Gomer au fost: Aşchenaz, Rifat şi Togarma.

4. Fiii lui Iavan au fost: Elişa, Tarşiş, Chitim şi Dodanim.

5. Din aceştia s-au format mulţime de popoare, care s-au aşezat în diferite ţări, fiecare după limba sa, după neamul său şi după naţia sa.

6. Iar fiii lui Ham au fost: Cuş, Miţraim, Put şi Canaan.

7. Fiii lui Cuş au fost: Şeba, Havila, Savta, Rama şi Sabteca. Fiii lui Rama au fost: Şeba şi Dedan.

8. Cuş a mai născut de asemenea pe Nimrod; acesta a fost cel dintâi viteaz pe pământ.

9. El a fost vânător vestit înaintea Domnului Dumnezeu; de aceea se şi zice: "Vânător vestit ca Nimrod înaintea Domnului Dumnezeu".

10. Împărăţia lui, la început, o alcătuia: Babilonul, apoi Ereh, Acad şi Calne din ţinutul Senaar.

11. Din pământul acela, el trecu în Asur, unde a zidit Ninive, cetatea Rehobot, Calah

12. Şi Resen, între Ninive şi Calah. Aceasta e cetate mare.

13. Din Miţraim s-au născut: Ludim, Anamim, Lehabim, Naftuhim,

14. Patrusim, Casluhim - de unde au ieşit Filistenii - şi Caftorim.

15. Din Canaan s-au născut: Sidon, întâiul-născut al său, apoi Het,

16. Iebuseu, Amoreu, Ghergheseu,

17. Heveu, Archeu, Sineu,.

18. Arvadeu, Ţemareu şi Hamateu. Mai pe urmă neamurile canaaneiene s-au răspândit.

19. Şi ţinuturile lor se întindeau de la Sidon, spre Gherara până la Gaza, iar de aici spre Sodoma, Gomora, Adma şi Ţeboim până spre Lasa.

20. Aceştia sunt fiii lui Ham, după familii, limbă, ţări şi după naţii.

21. De asemenea i s-au născut fii şi lui Sem, tatăl tuturor fiilor lui Eber şi fratele mai mare al lui Iafet.

22. Fiii lui Sem au fost: Elam, Asur, Arfaxad, Lud şi Aram.

23. Iar fiii lui Aram au fost: Uţ, Hul, Gheter şi Maş.

24. Lui Arfaxad i s-a născut Cainan; lui Cainan i s-a născut Şelah; lui Şelah i s-a născut Eber;

25. Iar lui Eber i s-au născut doi fii: numele unuia era Peleg, pentru că în zilele lui s-a împărţit pământul, şi numele fratelui său era Ioctan.

26. Lui Ioctan i s-au născut Almodad, Şalef, Haţarmavet şi Ierah;

27. Hadoram, Uzal şi Dicla;

28. Obal, Abimael şi Şeba;

29. Ofir, Havila şi Iobab. Toţi aceştia au fost fiii lui Ioctan.

30. Sălaşurile lor se întindeau de la Meşa spre Sefar, până la Muntele Răsăritului.

31. Aceştia sunt fiii lui Sem după familii, după limbă, după ţări şi după naţii.

32. Acestea sunt neamurile, care se trag din fiii lui Noe, după familii şi după naţii, şi dintr-înşii s-au răspândit popoarele pe pământ după potop.

CAP. 11

Turnul Babel. Amestecarea limbilor. Seminţia lui Sem.

1. În vremea aceea era în tot pământul o singură limbă şi un singur grai la toţi.

2. Purcezând de la răsărit, oamenii au găsit în ţara Senaar un şes şi au descălecat acolo.

3. Apoi au zis unul către altul: "Haidem să facem cărămizi şi să le ardem cu foc !" Şi au folosit cărămida în loc de piatră, iar smoala în loc de var.

4. Şi au zis iarăşi: "Haidem să ne facem un oraş şi un turn al cărui vârf să ajungă la cer şi să ne facem faimă înainte de a ne împrăştia pe faţa a tot pământul !"

5. Atunci S-a pogorât Domnul să vadă cetatea şi turnul pe care-l zideau fiii oamenilor.

6. Şi a zis Domnul: "Iată, toţi sunt de un neam şi o limbă au şi iată ce s-au apucat să facă şi nu se vor opri de la ceea ce şi-au pus în gând să facă.

7. Haidem, dar, să Ne pogorâm şi să amestecăm limbile lor, ca să nu se mai înţeleagă unul cu altul".

8. Şi i-a împrăştiat Domnul de acolo în tot pământul şi au încetat de a mai zidi cetatea şi turnul.

9. De aceea s-a numit cetatea aceea Babilon, pentru că acolo a amestecat Domnul limbile a tot pământul şi de acolo i-a împrăştiat Domnul pe toată faţa pământului.

10. Iată acum istoria vieţii neamului lui Sem: Sem era de o sută de ani, când i s-a născut Arfaxad, la doi ani după potop.

11. După naşterea lui Arfaxad, Sem a mai trăit cinci sute de ani şi a născut fii şi fiice şi apoi a murit.

12. Arfaxad a trăit o sută treizeci şi cinci de ani şi atunci i s-a născut Cainan. După naşterea lui Cainan, Arfaxad a mai trăit trei sute treizeci de ani şi a născut fii şi fiice şi apoi a murit.

13. Cainan a trăit o sută treizeci de ani şi atunci i s-a născut Şelah. După naşterea lui Şelah, Cainan a mai trăit trei sute treizeci de ani şi a născut fii şi fiice şi apoi a murit.

14. Şelah a trăit o sută treizeci de ani şi atunci i s-a născut Eber.

15. Iar după naşterea lui Eber, Şelah a mai trăit trei sute treizeci de ani, şi a născut fii şi fiice şi apoi a murit.

16. Eber a trăit o sută treizeci şi patru de ani şi atunci i s-a născut Peleg.

17. Iar după naşterea lui Peleg, Eber a mai trăit trei sute şaptezeci de ani şi a născut fii şi fiice şi apoi a murit.

18. Peleg a trăit o sută treizeci de ani şi atunci i s-a născut Ragav.

19. Iar după naşterea lui Ragav, Peleg a mai trăit două sute nouă ani, şi a născut fii şi fiice şi apoi a murit.

20. Ragav a trăit o sută treizeci şi doi de ani şi atunci i s-a născut Serug.

21. Iar după naşterea lui Serug, Ragav a mai trăit două sute şapte ani şi a născut fii şi fiice şi apoi a murit.

22. Serug a trăit o sută treizeci de ani şi atunci i s-a născut Nahor.

23. Iar după naşterea lui Nahor, Serug a mai trăit două sute de ani şi a născut fii şi fiice şi apoi a murit.

24. Nahor a trăit şaptezeci şi nouă de ani şi atunci i s-a născut Terah.

25. Iar după naşterea lui Terah, Nahor a mai trăit o sută două zeci şi cinci de ani şi a născut fii şi fiice şi apoi a murit.

26. Terah a trăit şaptezeci de ani şi atunci i s-au născut Avram, Nahor şi Haran.

27. Iar spiţa neamului lui Terah este aceasta: lui Terah i s-au născut Avram, Nahor şi Haran; lui Haran i s-a născut Lot.

28. Şi a murit Haran înainte de Terah, tatăl său, în pământul de naştere, în Urul Caldeii.

29. Iar Avram şi Nahor şi-au luat femei; numele femeii lui Avram era Sarai, iar numele femeii lui Nahor era Milca, fata lui Haran, tatăl Milcăi şi al Iscăi.

30. Sarai însă era stearpă şi nu năştea copii.

31. Şi a luat Terah pe Avram, fiul său, şi pe Lot, fiul lui Haran şi nepotul său, şi pe Sarai, nora sa, şi femeia lui Avram, fiul său, şi a plecat cu ei din Urul Caldeii, ca să meargă până în ţara Canaanului; dar au mers până la Haran şi s-au aşezat acolo.

32. De toate, zilele vieţii lui Terah în pământul Haran au fost două sute cinci ani. Şi a murit Terah în Haran.

CAP. 12

Chemarea lui Avram.

1. După aceea a zis Domnul către Avram: "Ieşi din pământul tău, din neamul tău şi din casa tatălui tău şi vino în pământul pe care ţi-l voi arăta Eu.

2. Şi Eu voi ridica din tine un popor mare, te voi binecuvânta, voi mări numele tău şi vei fi izvor de binecuvântare.

3. Binecuvânta-voi pe cei ce te vor binecuvânta, iar pe cei ce te vor blestema îi voi blestema; şi se vor binecuvânta întru tine toate neamurile pământului".

4. Deci a plecat Avram, cum îi zisese Domnul, şi s-a dus şi Lot cu el. Avram însă era de şaptezeci şi cinci de ani, când a ieşit din Haran.

5. Şi a luat Avram pe Sarai, femeia sa, pe Lot, fiul fratelui său, şi toate averile ce agonisiseră ei şi toii oamenii, pe care-i aveau în Haran, şi au ieşit, ca să meargă în ţara Canaanului şi au ajuns în Canaan.

6. Apoi a străbătut Avram ţara aceasta de-a lungul până la locul numit Sichem, până la stejarul Mamvri. Pe atunci trăiau în tara aceasta Canaaneii.

7. Acolo S-a arătat Domnul lui Avram şi i-a zis: "ţara aceasta o voi da urmaşilor tăi". Şi a zidit Avram acolo un jertfelnic Domnului, Celui ce Se arătase.

8. De acolo a pornit el spre muntele care e la răsărit de Betel, şi şi-a întins acolo cortul aşa, încât Betelul era la apus, iar Hai, la răsărit. A zidit acolo un jertfelnic Domnului şi s-a închinat Domnului, Celui ce i Se arătase.

9. Apoi s-a ridicat Avram şi de acolo şi s-a îndreptat spre miazăzi.

10. Pe atunci s-a făcut foamete în ţinutul acela şi s-a coborât Avram în Egipt, ca să locuiască acolo, pentru că se înteţise foametea în ţinutul acela.

11. Când însă s-a apropiat Avram să intre în Egipt, a zis către Sarai, femeia sa: "Ştiu că eşti femeie frumoasă la chip.

12. De aceea, când te vor vedea Egiptenii, vor zice: "Aceasta-i femeia lui ! Şi mă vor ucide pe mine, iar pe tine te vor lăsa cu viaţă.

13. Zi deci că-mi eşti soră, ca să-mi fie şi mie bine pentru trecerea ta şi pentru trecerea ta să trăiesc şi eu !"

14. Iar după ce a sosit Avram în Egipt, au văzut Egiptenii că femeia lui e foarte frumoasă.

15. Şi au văzut-o şi dregătorii lui Faraon şi au lăudat-o înaintea lui Faraon şi au dus-o în casa lui Faraon;

16. Şi pentru ea i-au făcut bine lui Avram şi avea el oi, vite mari şi asini, slugi şi slujnice, catâri şi cămile.

17. Domnul însă a lovit cu bătăi mari şi grele pe Faraon şi casa lui, pentru Sarai, femeia lui Avram.

18. Şi chemând Faraon pe Avram, i-a zis: "Ce mi-ai făcut ? De ce nu mi-ai spus că aceasta e soţia ta ?

19. Pentru ce ai zis: Mi-e soră ? Şi eu am luat-o de femeie: Acum dar iată-ţi femeia ! Ia-ţi-o şi te du !"

20. Şi a dat Faraon poruncă oamenilor săi pentru Avram, ca să-l petreacă pe el şi pe femeia lui şi toate câte avea şi pe Lot, care îl însoţea.

CAP. 13

Avram se desparte de Lot.

1. Din Egipt, Avram cu femeia sa, cu Lot şi cu toate câte avea, a pornit în părţile de miazăzi ale Canaanului.

2. Avram însă era foarte bogat în vite, în argint şi în aur.

3. Şi a, înaintat Avram pe unde venise, de la miazăzi spre Betel, până la locul unde fusese mai înainte cortul său, între Betel şi Hai,

4. Adică până la locul unde era jertfelnicul pe care-l ridicase el mai înainte, şi acolo a chemat Avram numele Domnului.

5. Şi Lot, care umbla cu Avram, încă avea oi şi vite mari şi corturi.

6. Însă pământul acela nu-i încăpea să stea împreună, căci averile lor erau multe şi nu-i încăpea locul să trăiască împreună.

7. De aceea se întâmplau certuri între păzitorii vitelor lui Avram şi păzitorii vitelor lui Lot. Pe atunci locuiau în pământul acela Canaaneii şi Ferezeii.

8. Atunci a zis Avram către Lot: "Să nu fie sfadă între mine şi tine, între păstorii mei şi păstorii tăi, căci suntem fraţi.

9. Iată, nu e oare tot pământul înaintea ta ? Desparte-te dar de mine ! Şi de vei apuca tu la stânga, eu voi apuca la dreapta; iar de vei apuca tu la dreapta, eu voi apuca la stânga".

10. Şi ridicându-şi Lot ochii, a privit toată câmpia Iordanului, care, înainte de a strica Domnul Sodoma şi Gomora, toată până la Ţoar era udată de apă, ca raiul Domnului, ca pământul Egiptului.

11. Deci şi-a ales Lot tot ţinutul din preajma Iordanului şi a apucat Lot spre răsărit; şi aşa s-au despărţit ei unul de altul.

12. Avram a rămas să locuiască în pământul Canaan, iar Lot s-a sălăşluit în cetăţile din ţinutul Iordanului şi şi-a întins corturile până la Sodoma.

13. Iar oamenii Sodomei erau răi şi tare păcătoşi înaintea Domnului.

14. Deci a zis Domnul către Avram, după ce s-a despărţit Lot de dânsul: "Ridică-ti ochii şi, din locul în care eşti acum, caută spre miazănoapte, spre miazăzi şi răsărit şi spre mare,

15. Că tot pământul, cât îl vezi, ţi-l voi da ţie şi urmaşilor tăi pentru vecie.

16. Voi face pe urmaşii tăi mulţi ca pulberea pământului; de va putea cineva număra pulberea pământului, va număra şi pe urmaşii tăi.

17. Scoală şi cutreieră pământul acesta în lung şi în lat, că ţi-l voi da ţie şi urmaşilor tăi pentru vecie".

18. Şi ridicându-şi Avram corturile, a venit şi s-a aşezat la stejarul Mamvri, care este în Hebron; şi a zidit acolo un jertfelnic Domnului.

CAP. 14

Robirea lui Lot. Avram îl scapă pe Lot şi este binecuvântat de Melhisedec.

1. Iar în zilele lui Amrafel, regele Senaarului, ale lui Arioc, regele Elasarului, ale lui Kedarlaomer, regele Elamului şi ale lui Tidal, regele din Gutim,

2. S-a întâmplat să facă aceştia război cu Bera, regele Sodomei, cu Birşa, regele Gomorei, cu Şinab, regele Admei, cu Şemeber, regele Ţeboimului, şi cu regele din Bela sau Ţoar.

3. Toţi aceştia din urmă s-au adunat în valea Sidim, unde e acum Marea cea Sărată.

4. Doisprezece ani stătuseră ei în robia lui Kedarlaomer, iar în anul al treisprezecelea s-au răzvrătit.

5. Şi în al patrusprezecelea an au venit Kedarlaomer şi regii, care ţineau cu el, şi au bătut pe Refaimi la Aşterot-Carnaim, pe Zuzimi la Ham, şi pe Emimi la Şave-Chiriataim;

6. Iar pe Horei i-a bătut la muntele lor Seir şi până la El-Faran, care e lângă pustiu.

7. Apoi, întorcându-se de acolo, au venit la Ain-Mişpat sau Cadeş şi au bătut toată ţara Amaleciţilor şi pe toţi Amoreii, care locuiau în Haţaţon-Tamar.

8. Atunci au ieşit regele Sodomei, regele Gomorei, regele Admei, regele Ţeboimului şi regele Belei sau Ţoarului şi s-au bătut în valea Sidim

9. Cu Kedarlaomer, regele Elamului, cu Tidal, regele din Gutim, cu Amrafel, regele Senaarului şi cu Arioc, regele Elasarului: patru regi împotriva a cinci.

10. Valea Sidimului însă era plină de fântâni de smoală; şi, fugind, regele Sodomei şi regele Gomorei au căzut în ele, iar ceilalţi au fugit în munţi.

11. Atunci biruitorii au luat toate averile Sodomei şi Gomorei şi toate bucatele lor şi s-au dus.

12. Când s-au dus, au luat de asemenea şi pe Lot, nepotul lui Avram, care trăia în Sodoma, şi toată averea lui.

13. Dar venind unii din cei scăpaţi, au vestit pe Avram Evreul, care trăia pe atunci la stejarul lui Mamvri, pe Amoreul, fratele lui Eşcol şi pe fratele lui Aner, care erau uniţi cu Avram.

14. Auzind Avram că Lot, rudenia sa, a fost luat în robie, a adunat oamenii săi de casă, trei sute optsprezece, şi a urmărit pe vrăjmaşi până la Dan.

15. Şi năvălind asupra lor noaptea, el şi oamenii săi i-au bătut şi i-au alungat până la Hoba, care este în stânga Damascului.

16. Şi au întors toată prada luată din Sodoma, au întors şi pe Lot, rudenia sa, averea lui, femeile şi oamenii.

17. Şi când se întorcea Avram, după înfrângerea lui Kedarlaomer şi a regilor uniţi cu acela, i-a ieşit înainte regele Sodomei în valea Şave, care astăzi se cheamă Valea Regilor.

18. Iar Melhisedec, regele Salemului, i-a adus pâine şi vin. Melhisedec acesta era preotul Dumnezeului celui Preaînalt.

19. Şi a binecuvântat Melhisedec pe Avram şi a zis: "Binecuvântat să fie Avram de Dumnezeu cel Preaînalt, Ziditorul cerului şi al pământului.

20. Şi binecuvântat să fie Dumnezeul cel Preaînalt, Care a dat pe vrăjmaşii tăi în mâinile tale !" Şi Avram i-a dat lui Melhisedec zeciuială din toate.

21. Iar regele Sodomei a zis către Avram: "Dă-mi oamenii, iar averile ia-le pentru tine !"

22. Avram însă a răspuns regelui Sodomei: "Iată, îmi ridic mâna spre Domnul Dumnezeul cel Preaînalt, Ziditorul cerului şi al pământului,

23. Că nici o aţă sau curea de încălţăminte nu voi lua din toate câte sunt ale tale, ca să nu zici: "Eu am îmbogăţit pe Avram",

24. Fără numai cele ce au mâncat tinerii şi ceea ce se cuvine a se împărţi aliaţilor mei, care au mers cu mine: Aner, Eşcol şi Mamvri. Aceia să-Şi ia partea lor !"

CAP. 15

Credinţa şi dreptatea lui Avram

1. După acestea, fost-a cuvântul Domnului către Avram, noaptea, în vis, şi a zis: "Nu te teme, Avrame, că Eu sunt scutul tău şi răsplata ta va fi foarte mare !"

2. Iar Avram a răspuns: "Stăpâne Doamne, ce ai să-mi dai ? Că iată eu am să mor fără copii şi cârmuitor în casa mea este Eliezer din Damasc".

3. Apoi Avram a adăugat: "De vreme ce nu mi-ai dat fii, iată sluga mea va fi moştenitor după mine !"

4. Şi îndată s-a făcut cuvântul Domnului către el şi a zis: "Nu te va moşteni acela, ci cel ce va răsări din coapsele tale, acela te va moşteni !"

5. Apoi l-a scos afară şi i-a zis: "Priveşte la cer şi numără stelele, de le poţi număra !" Şi a adăugat: "Atât de mulţi vor fi urmaşii tăi !"

6. Şi a crezut Avram pe Domnul şi i s-a socotit aceasta ca dreptate.

7. Şi i-a zis iarăşi: "Eu sunt Domnul, Care te-a scos din Urul Caldeii, ca să-ţi dau pământul acesta de moştenire".

8. Şi a zis Avram: "Stăpâne Doamne pe ce voi cunoaşte că-l voi moşteni ?"

9. Iar Domnul i-a zis: "Găteşte-Mi o junincă de trei ani, o capră de trei ani, un berbec de trei ani, o turturică şi un pui de porumbel !"

10. Şi a luat Avram toate aceste animale, le-a tăiat în două şi a pus bucăţile una în faţa alteia; iar păsările nu le-a tăiat.

11. Şi năvăleau păsările răpitoare asupra trupurilor, iar Avram le alunga.

12. La asfinţitul soarelui, a căzut peste Avram somn greu şi iată l-a cuprins întuneric şi frică mare.

13. Atunci a zis Domnul către Avram: "Să ştii bine că urmaşii tăi vor pribegi în pământ străin, unde vor fi robiţi şi apăsaţi patru sute de ani;

14. Dar pe neamul acela, căruia ei vor fi robi, îl voi judeca Eu şi după aceea ei vor ieşi să vină aici, cu avere multă.

15. Iar tu vei trece la părinţii tăi în pace şi vei fi îngropat la bătrâneţi fericite.

16. Ei însă se vor întoarce aici, în al patrulea veac de oameni, căci nu s-a umplut încă măsura nelegiuirilor Amoreilor".

17. Iar după ce a asfinţit soarele şi s-a făcut întuneric, iată un fum ca dintr-un cuptor şi pară de foc au trecut printre bucăţile acelea.

18. În ziua aceea a încheiat Domnul legământ cu Avram, zicând: "Urmaşilor tăi voi da pământul acesta de la râul Egiptului până la râul cel mare al Eufratului;

19. Voi da pe Chenei, pe Chenezei, pe Chedmonei,

20. Pe Hetei, pe Ferezei, pe Refaimi,

21. Pe Amorei, pe Canaanei, pe Hevei, pe Gherghesei şi pe Iebusei".

CAP. 16

Ismael.

1. Sarai însă, femeia lui Avram, nu-i năştea. Dar avea ea o slujnică egipteancă, al cărei nume era Agar.

2. Atunci a zis Sarai către Avram: "Iată m-a închis Domnul, ca să nu nasc. Intră dar la slujnica mea; poate vei dobândi copii de la ea !" Şi a ascultat Avram vorba Saraii.

3. A luat deci Sarai, femeia lui Avram, pe Agar egipteanca, slujnica sa, la zece ani după venirea lui Avram în pământul Canaan, şi a dat-o de femeie lui Avram, bărbatul său.

4. Şi a intrat acesta la Agar şi ea a zămislit; şi văzând că a zămislit, ea a început a dispreţui pe stăpâna sa.

5. Atunci a zis Sarai către Avram: "Nedreptate mi se face de către tine. Eu ti-am dat pe slujnica mea la sân, iar ea, văzând că a zămislit, a început să mă dispreţuiască. Dumnezeu să judece între mine şi între tine !"

6. Iar Avram a zis către Sarai: "Iată, slujnica ta e în mâinile tale, fă cu ea ce-ti place !" şi Sarai a necăjit-o şi ea a fugit de la faţa ei.

7. Şi a găsit-o îngerul Domnului la un izvor de apă în pustiu, la izvorul de lângă calea ce duce spre Sur.

8. şi i-a zis îngerul Domnului: "Agar, slujnica Saraii, de unde vii şi unde te duci ?" Iar ea a răspuns: "Fug de la faţa Saraii, stăpâna mea".

9. Şi îngerul Domnului i-a zis iarăşi: "Întoarce-te la stăpâna ta şi te supune sub mâna ei !"

10. Apoi i-a mai zis îngerul Domnului: "Voi înmulţi pe urmaşii tăi foarte tare, încât nu se vor putea număra din pricina mulţimii.

11. Iată, tu ai rămas grea - îi zise îngerul Domnului - şi vei naşte un fiu şi-i vei pune numele Ismael, pentru că a auzit Domnul suferinţa ta.

12. Acela va fi ca un asin sălbatic între oameni; mâinile lui vor fi asupra tuturor şi mâinile tuturor asupra lui, dar el va sta dârz în faţa tuturor fraţilor lui".

13. Şi a numit Agar pe Domnul, Cel ce-i grăise, cu numele acesta: Ata-El-Roi (care se tâlcuieşte: Tu eşti Dumnezeu atotvăzător), căci zicea ea: "N-am văzut eu, oare, în faţă pe Cel ce m-a văzut ?"

14. De aceea se numeşte fântâna aceasta: Beer-Lahai-Roi (care se tâlcuieşte: Izvorul Celui viu, Care m-a văzut), şi se află între Cadeş şi Bared.

15. După aceea a născut Agar lui Avram un fiu şi Avram a pus fiului său, pe care i-l născuse Agar, numele Ismael.

16. Avram însă era de optzeci şi şase de ani când i-a născut Agar pe Ismael.

CAP. 17

Tăierea împrejur.

1. Iar când era Avram de nouăzeci şi nouă de ani, i S-a arătat Domnul şi i-a zis: "Eu sunt Dumnezeul cel Atotputernic; fă ce-i plăcut înaintea Mea şi fii fără prihană;

2. Şi voi încheia legământ cu tine şi te voi înmulţi foarte, foarte tare".

3. Atunci a căzut Avram cu faţa la pământ, iar Dumnezeu a mai grăit şi a zis:

4. "Eu sunt şi iată care-i legământul Meu cu tine: vei fi tată a mulţime de popoare,

5. Şi nu te vei mai numi Avram, ci Avraam va fi numele tău, căci am să te fac tată a mulţime de popoare.

6. Am să te înmulţesc foarte, foarte tare, şi am să ridic din tine popoare, şi regi se vor ridica din tine.

7. Voi pune legământul Meu între Mine şi între tine şi urmaşii tăi, din neam în neam, să fie legământ veşnic, aşa că Eu voi fi Dumnezeul tău şi al urmaşilor tăi de după tine.

8. Şi-ţi voi da ţie şi urmaşilor tăi pământul în carte pribegeşti acum ca străin, tot pământul Canaanului, ca moştenire veşnică, şi vă voi fi Dumnezeu".

9. Apoi a mai zis Dumnezeu lui Avraam: "Iar tu şi urmaşii tăi din neam în neam să păziţi legământul Meu.

10. Iar legământul dintre Mine şi tine şi urmaşii tăi din neam în neam, pe care trebuie să-l păziţi, este acesta: toţi cei de parte bărbătească ai voştri să se taie împrejur.

11. Să vă tăiaţi împrejur şi acesta va fi semnul legământului dintre Mine şi voi.

12. În neamul vostru, tot pruncul de parte bărbătească, născut la voi în casă sau cumpărat cu bani de la alt neam, care nu-i din seminţia voastră, să se taie împrejur în ziua a opta.

13. Numaidecât să fie tăiat împrejur cel născut în casa ta sau cel cumpărat cu argintul tău şi legământul Meu va fi însemnat pe trupul vostru, ca legământ veşnic.

14. Iar cel de parte bărbătească netăiat împrejur, care nu se va tăia împrejur, în ziua a opta, sufletul acela se va stârpi din poporul său, căci a călcat legământul Meu".

15. După aceea a zis iarăşi Dumnezeu către Avraam: "Pe Sarai, femeia ta, să nu o mai numeşti Sarai, ci Sarra să-i fie numele.

16. Şi o voi binecuvânta şi-ţi voi da din ea un fiu; o voi binecuvânta şi va fi mamă de popoare şi regi peste popoare se vor ridica dintr-însa".

17. Avraam a căzut atunci cu faţa la pământ şi a râs, zicând în sine: "E cu putinţă oare să mai aibă fiu cel de o sută de ani ? Şi Sarra cea de nouăzeci de ani e cu putinţă oare să mai nască ?"

18. Apoi a mai zis Avraam către Domnul: "O, Doamne, măcar Ismael să trăiască înaintea Ta !"

19. Iar Dumnezeu a răspuns lui Avraam: "Adevărat, însăşi Sarra, femeia ta, îţi va naşte un fiu şi-i vei pune numele Isaac şi Eu voi încheia cu el legământul Meu, legământ veşnic: să-i fiu Dumnezeu lui şi urmaşilor lui.

20. Iată, te-am ascultat şi pentru Ismael, şi iată îl voi binecuvânta, îl voi creşte şi-l voi înmulţi foarte, foarte tare; doisprezece voievozi se vor naşte din el şi voi face din el popor mare.

21. Dar legământul Meu îl voi încheia cu Isaac, pe care-l va naşte Sarra la anul pe vremea aceasta !"

22. Încetând apoi Dumnezeu de a mai vorbi cu Avraam, S-a înălţat de la el.

23. Atunci a luat Avraam pe Ismael, fiul său, pe toii cei născuţi în casa sa, pe toţi cei cumpăraţi cu argintul său şi pe toţi oamenii de parte bărbătească din casa lui Avraam şi i-a tăiat împrejur, chiar în ziua aceea, cum îi poruncise Dumnezeu.

24. Şi era Avraam de nouăzeci şi nouă de ani, când s-a tăiat împrejur.

25. Iar Ismael, fiul său, era de treisprezece ani, când s-a tăiat împrejur.

26. Avraam şi Ismael, fiul său, au fost tăiaţi împrejur în aceeaşi zi.

27. Şi cu ei au fost tăiaţi împrejur toţi cei de parte bărbătească din casa lui Avraam, născuţi în casa lui sau cumpăraţi cu argint de la cei de alt neam.

CAP. 18

Avraam primeşte pe Sfânta Treime la stejarul Mamvri:

1. Apoi Domnul S-a arătat iarăşi lui Avraam la stejarul Mamvri, într-o zi pe la amiază, când şedea el în uşa cortului său.

2. Atunci ridicându-şi ochii săi, a privit şi iată trei Oameni stăteau înaintea lui; şi cum l-a văzut, a alergat din pragul cortului său în întâmpinarea Lor şi s-a închinat până la pământ.

3. Apoi a zis: "Doamne, de am aflat har înaintea Ta, nu ocoli pe robul Tău !

4. Se va aduce apă să Vă spălaţi picioarele şi să Vă odihniţi sub acest copac.

5. Şi voi aduce pâine şi veţi mânca, apoi Vă veţi duce în drumul Vostru, întrucât treceţi pe la robul Vostru !" Zis-au Aceia: "Fă, precum ai zis !"

6. După aceea a alergat Avraam în cort la Sarra şi i-a zis: "Frământă degrabă trei măsuri de făină bună şi fă azime !"

7. Apoi Avraam a dat fuga la cireadă, a luat un viţel tânăr şi gras şi l-a dat slugii, care l-a gătit degrabă.

8. Şi a luat Avraam unt, lapte şi viţelul cel gătit şi le-a pus înaintea Lor şi pe când Ei mâncau a stat şi el alături de Ei sub copac.

9. Şi l-au întrebat Oamenii aceia: -Unde este Sarra, femeia ta ?" Iar el, răspunzând, a zis: "Iată, în cort !"

10. Zis-a Unul: "Iată, la anul pe vremea asta am să vin iar pe la tine şi Sarra, femeia ta, va avea un fiu". Iar Sarra a auzit din uşa cortului, de la spatele lui.

11. Avraam şi Sarra însă erau bătrâni, înaintaţi în vârstă, şi Sarra nu mai era în stare să zămislească.

12. Şi a râs Sarra în sine şi şi-a zis: "Să mai am eu oare această mângâiere acum, când am îmbătrânit şi când e bătrân şi stăpânul meu ?"

13. Atunci a zis Domnul către Avraam: "Pentru ce a râs Sarra în sine şi a zis: "Oare cu adevărat voi naşte, bătrână cum sunt ?"

14. Este oare ceva cu neputinţă la Dumnezeu ? La anul pe vremea aceasta am să vin pe la tine şi Sarra va avea un fiu !"

15. Iar Sarra a tăgăduit, zicând: "N-am râs", căci se înspăimântase. Acela însă i-a zis: "Ba, ai râs !"

16. Apoi S-au sculat Oamenii aceia de acolo şi S-au îndreptat spre Sodoma şi Gomora şi s-a dus şi Avraam cu Ei, ca să-I petreacă.

17. Domnul însă a zis: "Tăinui-voi Eu oare de Avraam, sluga Mea, ceea ce voiesc să fac ?

18. Din Avraam cu adevărat se va ridica un popor mare şi tare şi printr-însul se vor binecuvânta toate neamurile pământului,

19. Că l-am ales, ca să înveţe pe fiii şi casa sa după sine să umble în calea Domnului şi să facă judecată şi dreptate; pentru ca să aducă Domnul asupra lui Avraam toate câte i-a făgăduit".

20. Zis-a deci Domnul: "Strigarea Sodomei şi a Gomorei e mare şi păcatul lor cumplit de greu.

21. Pogorî-Mă-voi deci să văd dacă faptele lor sunt cu adevărat aşa cum s-a suit până la Mine strigarea împotriva lor, iar de nu, să ştiu".

22. De acolo doi din Oamenii aceia, plecând, S-au îndreptat spre Sodoma, în vreme ce Avraam stătea încă înaintea Domnului.

23. Şi apropiindu-se Avraam, a zis: "Pierde-vei, oare, pe cel drept ca şi pe cel păcătos, încât să se întâmple celui drept ce se întâmplă celui nelegiuit ?

24. Poate în cetatea aceea să fie cincizeci de drepţi: pierde-i-vei, oare, şi nu vei cruţa tot locul acela pentru cei cincizeci de drepţi, de se vor afla în cetate ?

25. Nu se poate ca Tu să faci una ca asta şi să pierzi pe cel drept ca şi pe cel fără de lege şi să se întâmple celui drept ce se întâmplă celui necredincios ! Departe de Tine una ca asta ! Judecătorul a tot pământul va face, oare, nedreptate ?"

26. Zis-a Domnul: "De se vor găsi în cetatea Sodomei cincizeci de drepţi, voi cruţa pentru ei toată cetatea şi tot locul acela".

27. Şi răspunzând Avraam, a zis: "Iată, cutez să vorbesc Stăpânului meu, eu, care sunt pulbere şi cenuşă !

28. Poate că lipsesc cinci din cincizeci de drepţi; poate să fie numai patruzeci şi cinci; pentru lipsa a cinci pierde-vei, oare, toată cetatea ?" Zis-a Domnul: "Nu o voi pierde de voi găsi acolo patruzeci şi cinci de drepţi".

29. Şi a adăugat Avraam să grăiască Domnului şi a zis: "Dar de se vor găsi acolo numai patruzeci de drepţi ?" Şi Domnul a zis: "Nu o voi pierde pentru cei patruzeci !"

30. Şi a zis iarăşi Avraam: "Să nu Se mânie Stăpânul meu de voi mai grăi: Dar de se vor găsi acolo numai treizeci de drepţi ?" Zis-a Domnul: "Nu o voi pierde de voi găsi acolo treizeci".

31. Şi a zis Avraam: "Iată, mai cutez să vorbesc Stăpânului meu ! Poate că se vor găsi acolo numai douăzeci de drepţi". Răspuns-a Domnul: "Nu o voi pierde pentru cei douăzeci".

32. Şi a mai zis Avraam: "Să nu se mânie Stăpânul meu de voi mai grăi încă o dată: Dar de se vor găsi acolo numai zece drepţi ?" Iar Domnul i-a zis: "Pentru cei zece nu o voi pierde".

33. Şi terminând Domnul de a mai grăi cu Avraam; S-a dus, iar Avraam s-a întors la locul său.

CAP. 19

Pieirea Sodomei.

1. Cei doi Îngeri au ajuns la Sodoma seara, iar Lot şedea la poarta Sodomei. Şi văzându-I, Lot s-a sculat înaintea Lor şi s-a plecat cu faţa până la pământ

2. Şi a zis: "Stăpânii mei, abateţi-vă pe la casa slugii Voastre, ca să rămâneţi acolo; spălaţi-Vă picioarele, iar dimineaţă, sculându-Vă, Vă veţi duce în drumul Vostru". Ei însă au zis: "Nu, ci vom rămâne în uliţă".

3. Iar el I-a rugat stăruitor şi S-au abătut la el şi au intrat în casa lui. Atunci el Le-a gătit mâncare, Le-a copt azime şi au mâncat.

4. Dar mai înainte de a Se culca Ei, sodomenii, locuitorii cetăţii Sodoma, tot poporul din toate marginile; de la tânăr până la bătrân, au înconjurat casa,

5. Şi au chemat afară pe Lot şi au zis către el: "Unde sunt Oamenii, Care au intrat să mâie la tine ? Scoate-I ca să-I cunoaştem !"

6. Şi a ieşit Lot la ei dinaintea uşii şi, închizând uşa după dânsul,

7. A zis către ei: "Nu, fraţii mei, să nu faceţi nici un rău.

8. Am eu două fete, care n-au cunoscut încă bărbat; mai degrabă vi le scot pe acelea, să faceţi cu ele ce veţi vrea, numai Oamenilor acelora să nu le faceţi nimic, de vreme ce au intrat Ei sub acoperişul casei mele !"

9. Iar ei au zis către el: "Pleacă de aici ! Eşti un venetic şi acum faci pe judecătorul ? Mai rău decât Acelora iţi vom face !" Şi repezindu-se spre Lot, se apropiară să spargă uşa.

10. Atunci Oamenii aceia, care găzduiau în casa lui Lot, întinzându-Şi mâinile, au tras pe Lot în casă la Ei şi au încuiat uşa;

11. Iar pe oamenii, care erau la uşa casei, i-au lovit cu orbire de la mic până la mare, încât în zadar se chinuiau să găsească uşa.

12. Apoi au zis cei doi Oameni către Lot: "Ai tu pe cineva din ai tăi aici ? De ai fii, sau fiice, sau gineri, sau pe oricine altul în cetate, scoate-i din locul acesta,

13. Că Noi avem să pierdem locul acesta, pentru că strigarea împotriva lor s-a suit înaintea Domnului şi Domnul Ne-a trimis să-l pierdem".

14. Atunci a ieşit Lot şi a grăit cu ginerii săi, care luaseră pe fetele lui, şi le-a zis: "Sculaţi-vă şi ieşiţi din locul acesta, că va să piardă Domnul cetatea". Ginerilor însă li s-a părut că el glumeşte.

15. Iar în revărsatul zorilor grăbeau îngerii pe Lot, zicând: "Scoală, ia-ţi femeia şi pe cele două fete ale tale, pe care le ai, şi ieşi, ca să nu pieri şi tu pentru nedreptăţile cetăţii !"

16. Dar fiindcă el zăbovea, îngerii, din mila Domnului către el, l-au apucat de mână pe el şi pe femeia lui şi pe cele două fete ale lui

17. Şi, scoţându-l afară, unul din Ei a zis: "Mântuieşte-ţi sufletul tău ! Să nu te uiţi înapoi, nici să te opreşti în câmp, ci fugi în munte, ca să nu pieri cu ei !

18. Iar Lot a zis către Dânşii: "Nu, Stăpâne !

19. Iată sluga Ta a aflat bunăvoinţă înaintea Ta şi Tu ai făcut milă mare cu mine, mântuindu-mi viaţa; dar nu voi putea să fug până în munte, ca să nu mă ajungă primejdia şi să nu mor.

20. Iată cetatea aceasta este mai aproape; să fug acolo şi să mă izbăvesc. Ea e mică şi-mi voi scăpa acolo viaţa prin Tine !"

21. Şi i-a zis îngerul: "Iată, îţi cinstesc faţa şi-ţi împlinesc acest cuvânt, să nu pierd cetatea despre care grăieşti.

22. Grăbeşte dar şi fugi acolo; că nu pot să fac nimic până nu vei ajunge tu acolo !" De aceea s-a şi numit cetatea aceea Ţoar.

23. Când s-a ridicat soarele deasupra pământului, a intrat Lot în Ţoar.

24. Atunci Domnul a slobozit peste Sodoma şi Gomora ploaie de pucioasă şi foc din cer de la Domnul

25. Şi a stricat cetăţile acestea, toate împrejurimile lor, pe toţi locuitorii cetăţilor şi toate plantele ţinutului aceluia.

26. Femeia lui Lot însă s-a uitat înapoi şi s-a prefăcut în stâlp de sare.

27. Iar Avraam s-a sculat dis-de-dimineaţă şi s-a dus la locul unde stătuse înaintea Domnului

28. Şi, căutând spre Sodoma şi Gomora şi spre toate împrejurimile lor, a văzut ridicându-se de la pământ fumegare, ca fumul dintr-un cuptor.

29. Dar, când a stricat Dumnezeu toate cetăţile din părţile acelea, şi-a adus aminte Dumnezeu de Avraam şi a scos pe Lot afară din prăpădul cu care a stricat Dumnezeu cetăţile, unde trăia Lot.

30. Apoi a ieşit Lot din Ţoar şi sa aşezat în munte, împreună cu cele două fete ale sale, căci se temea să locuiască în Ţoar, şi a locuit într-o peşteră, împreună cu cele două fete ale sale.

31. Atunci a zis fata cea mai mare către cea mai mică: "Tatăl nostru e bătrân şi nu-i nimeni în ţinutul acesta, care să intre la noi, cum e obiceiul pământului.

32. Haidem dar să îmbătăm pe tatăl nostru cu vin şi să ne culcăm cu el şi să ne ridicăm urmaşi dintr-însul !"

33. Şi au îmbătat pe tatăl lor cu vin în noaptea aceea; şi în noaptea aceea, intrând fata cea mai în vârstă, a dormit cu tatăl ei şi acesta n-a simţit când s-a culcat şi când s-a sculat ea.

34. Iar a doua zi a zis cea mai în vârstă către cea mai tânără: "Iată, eu am dormit astă-noapte cu tatăl meu; să-l îmbătăm cu vin şi în noaptea aceasta şi să intri şi tu să dormi cu el ca să ne ridicăm urmaşi din tatăl nostru !"

35. Şi l-au îmbătat cu vin şi în noaptea aceasta şi a intrat şi cea mai mică şi a dormit cu el; şi el n-a ştiut când s-a culcat ea, nici când s-a sculat ea.

36. Şi au rămas amândouă fetele lui Lot grele de la tatăl lor.

37. Şi a născut cea mai mare un fiu, şi i-a pus numele Moab, zicând: "Este din tatăl meu". Acesta e tatăl Moabiţilor, care sunt şi astăzi.

38. Şi a născut şi cea mai mică un fiu şi i-a pus numele Ben-Ammi, zicând: "Acesta-i fiul neamului meu". Acesta e tatăl Amoniţilor, care sunt şi astăzi.

CAP. 20

Avraam în Gherara.

1. Apoi a plecat Avraam de acolo spre miazăzi şi s-a aşezat între Cadeş şi Sur şi a trăit o vreme în Gherara.

2. Şi a zis Avraam despre Sarra, femeia sa: "Mi-e soră", căci se temea să spună: "E femeia mea", ca nu cumva să-l ucidă locuitorii cetăţii aceleia din pricina ei. Iar Abimelec, regele Gherarei, a trimis şi a luat pe Sarra.

3. Dar noaptea în vis a venit Dumnezeu la Abimelec şi i-a zis: "Iată, tu ai să mori pentru femeia, pe care ai luat-o, căci ea are bărbat".

4. Abimelec însă nu se atinsese de ea şi a zis: "Doamne, ucide-vei oare chiar şi un om drept ?

5. Oare n-a zis el singur: "Mi-e soră ?" Ba şi ea mia zis: "Mi-e frate !" Eu cu inimă nevinovată şi cu mâini curate am făcut aceasta".

6. Iar Dumnezeu i-a zis în vis: "Şi Eu ştiu că cu inimă nevinovată ai făcut aceasta şi te-am ferit de a păcătui împotriva Mea; de aceea nu ţi-am îngăduit să te atingi de ea.

7. Acum însă dă înapoi femeia omului aceluia, că e prooroc, şi se va ruga pentru tine şi vei fi viu; iar de nu o vei da înapoi, să ştii bine că ai să mori şi tu şi toţi ai tăi !"

8. Şi, sculându-se Abimelec, a doua zi de dimineaţă, a chemat pe toţi slujitorii săi şi le-a povestit toate acestea în auz, şi s-au spăimântat toţi oamenii aceia foarte tare.

9. Apoi a chemat Abimelec pe Avraam şi i-a zis: "Ce mi-ai făcut tu ? Cu ce ţi-am greşit eu, de ai adus asupra mea şi asupra ţării mele aşa păcat mare ? Tu mi-ai făcut un lucru, care nu se cuvine a-l face !"

10. Şi a mai zis Abimelec către Avraam: "Ce ai socotit tu, de ai făcut una ca asta ?"

11. Răspuns-a Avraam: "Am socotit că prin ţinutul acesta lipseşte frica de Dumnezeu şi voi fi omorât din pricina femeii mele.

12. Cu adevărat ea mi-e soră după tată, dar nu ştiu după mamă, iar acum mi-e soţie.

13. Iar când m-a scos Dumnezeu din casa tatălui meu, ca să pribegesc, am zis către ea: "Să-mi faci acest bine, şi, în orice loc vom merge, să zici de mine: "Mi-e frate !"

14. Atunci a luat Abimelec o mie de sicli de argint, vite mari şi mici, robi şi roabe şi a dat lui Avraam; şi i-a dat înapoi şi pe Sarra, femeia sa.

15. Şi a zis Abimelec către Avraam: "Iată, ţinutul meu îţi este la îndemână: locuieşte unde îţi place !"

16. Iar către Sarra a zis: "Iată, dau fratelui tău o mie de sicli de argint, care vor fi ca un văl pe ochi pentru cei ce sunt împrejurul tău şi pentru lumea toată. Şi iată că acum eşti socotită dreaptă !"

17. Şi s-a rugat Avraam lui Dumnezeu şi Dumnezeu a vindecat pe Abimelec, pe femeia lui şi pe roabele lui, şi acestea au început a naşte.

18. Căci Domnul lovise cu stârpiciune toată casa lui Abimelec, pentru Sarra, femeia lui Avraam.

CAP. 21

Naşterea lui Isaac. Izgonirea lui Ismael.

1. Apoi a căutai Domnul spre Sarra, cum îi spusese, şi i-a făcut Domnul Sarrei, cum îi făgăduise.

2. Şi a zămislit Sarra şi a născut lui Avraam un fiu la bătrâneţe, la vremea arătată de Dumnezeu.

3. Şi a pus Avraam fiului său, pe care i-l născuse Sarra, numele Isaac.

4. Şi Avraam a tăiat împrejur pe Isaac, fiul său, în ziua a opta, cum îi poruncise Dumnezeu.

5. Avraam însă era de o sută de ani, când i s-a născut Isaac, fiul său,

6. Iar Sarra a zis: "Râs mi-a pricinuit mie Dumnezeu; că oricine va auzi aceasta, va râde !"

7. Şi apoi a adăugat: "Cine ar fi putut spune lui Avraam că Sarra va hrăni prunci la sânul său ? Şi totuşi i-am născut fiu la bătrâneţile sale !"

8. Şi crescând copilul, a fost înţărcat. Iar Avraam a făcut ospăţ mare în ziua în care a fost înţărcat Isaac, fiul său.

9. Văzând însă Sarra că fiul egiptencii Agar, pe care aceasta îl născuse lui Avraam, râde de Isaac, fiul ei,

10. A zis către Avraam: "Izgoneşte pe roaba aceasta şi pe fiul ei, căci fiul roabei acesteia nu va fi moştenitor cu fiul meu, Isaac !"

11. Şi s-au părut cuvintele acestea lui Avraam foarte grele pentru fiul său Ismael.

12. Dumnezeu însă a zis către Avraam: "Să nu ţi se pară grele cuvintele cele pentru prunc şi pentru roabă; toate câte-ţi va zice Sarra, ascultă glasul ei; pentru că numai cei din Isaac se vor chema urmaşii tăi.

13. Dar şi pe fiul roabei acesteia îl voi face neam mare, pentru că şi el este din sămânţa ta".

14. Atunci s-a sculat Avraam dis-de-dimineaţă; a luat pâine şi un burduf cu apă şi le-a dat Agarei; apoi, punându-i pe umeri copilul, a slobozit-o; şi, plecând ea, a rătăcit prin pustiul Beer-Şeba.

15. Când însă s-a sfârşit apa din burduf, a lepădat ea copilul sub un mărăcine.

16. Şi ducându-se, a şezut în preajma lui, ca la o bătaie de arc, căci îşi zicea: "Nu voiesc să văd moartea copilului meu !" Şi, şezând ea acolo de o parte, şi-a ridicat glasul şi a plâns.

17. Şi a auzit Dumnezeu glasul copilului din locul unde era şi îngerul lui Dumnezeu a strigat din cer către Agar şi a zis: "Ce e, Agar ? Nu te teme, că a auzit Dumnezeu glasul copilului din locul unde este !

18. Scoală, ridică copilul şi-l ţine de mână, căci am să fac din el un popor mare !"

19. Atunci i-a deschis Dumnezeu ochii şi a văzut o fântână cu apă şi, mergând, şi-a umplut burduful cu apă şi a dat copilului să bea.

20. Şi era Dumnezeu cu copilul şi a crescut acesta, a locuit în pustiu, şi s-a făcut vânător.

21. A locuit deci Ismael în pustiul Faran şi mama sa i-a luat femeie din ţara Egiptului.

22. În vremea aceea, Abimelec şi Ahuzat, care luase pe nora lui, şi Ficol, căpetenia oştirii lui, au zis către Avraam: "Dumnezeu e cu tine în toate câte faci.

23. Jură-mi, deci, aici pe Dumnezeu că nu-mi vei face strâmbătate nici mie, nici fiului meu, nici neamului meu; ci, cum ţi-am făcut eu bine ţie, aşa să-mi faci şi tu mie şi ţării în care eşti oaspete !"

24. Răspuns-a Avraam: "Jur !"

25. Dar a mustrat Avraam pe Abimelec pentru fântânile de apă, pe care i le răpiseră slugile lui Abimelec.

26. Iar Abimelec i-a zis: "Nu ştiu cine ţi-a făcut lucrul acesta; nici tu nu mi-ai spus nimic, nici eu n-am auzit decât astăzi".

27. Şi a luat Avraam oi şi vite şi a dat lui Abimelec şi au încheiat amândoi legământ.

28. Apoi Avraam a pus de o parte şapte mieluşele.

29. Iar Abimelec a zis către Avraam: "Ce sunt aceste şapte mieluşele, pe care le-ai osebit ?"

30. Răspuns-a Avraam: "Aceste şapte mieluşele să le iei de la mine, ca să-mi fie mărturie, că eu am săpat fântâna aceasta !"

31. De aceea s-a şi numit locul acela Beer-Şeba, pentru că acolo au jurat ei amândoi.

32. Şi după ce au făcut ei legământ la Beer-Şeba, s-a sculat Abimelec şi Ahuzat, care luase pe nora lui, şi Ficol, căpetenia oştirii lui, şi s-au întors în ţara Filistenilor.

33. Iar Avraam a sădit o dumbravă la Beer-Şeba şi a chemat acolo numele Domnului Dumnezeului celui veşnic.

34. Şi a mai trăit Avraam în ţara Filistenilor zile multe, ca străin.

CAP. 22

Isaac adus spre jertfă.

1. După acestea, Dumnezeu a încercat pe Avraam şi i-a zis: "Avraame, Avraame !" Iar el a răspuns: "Iată-mă !"

2. Şi Dumnezeu i-a zis: "Ia pe fiul tău, pe Isaac, pe singurul tău fiu, pe care-l iubeşti, şi du-te în pământul Moria şi adu-l acolo ardere de tot pe un munte, pe care ţi-l voi arăta Eu !"

3. Sculându-se deci Avraam dis-de-dimineaţă, a pus samarul pe asinul său şi a luat cu sine două slugi şi pe Isaac, fiul său; şi tăind lemne pentru jertfă, s-a ridicat şi a plecat la locul despre care-i grăise Dumnezeu.

4. Iar a treia zi, ridicându-şi Avraam ochii, a văzut în depărtare locul acela.

5. Atunci a zis Avraam slugilor sale: "Rămâneţi aici cu asinul, iar eu şi copilul ne ducem până acolo şi, închinându-ne, ne vom întoarce la voi".

6. Luând deci Avraam lemnele cele pentru jertfă, le-a pus pe umerii lui Isaac, fiul său; iar el a luat în mâini focul şi cuţitul şi s-au dus amândoi împreună.

7. Atunci a grăit Isaac lui Avraam, tatăl său, şi a zis: "Tată !" Iar acesta a răspuns: "Ce este, fiul meu ?" Zis-a Isaac: "Iată, foc şi lemne avem; dar unde este oaia pentru jertfă ?"

8. Avraam însă a răspuns: "Fiul meu, va îngriji Dumnezeu de oaia jertfei Sale !" Şi s-au dus mai departe amândoi împreună.

9. Iar dacă au ajuns la locul, de care-i grăise Dumnezeu, a ridicat Avraam acolo jertfelnic, a aşezat lemnele pe el şi, legând pe Isaac, fiul său, l-a pus pe jertfelnic, deasupra lemnelor.

10. Apoi şi-a întins Avraam mâna şi a luat cuţitul, ca să junghie pe fiul său.

11. Atunci îngerul Domnului a strigat către el din cer şi a zis: "Avraame, Avraame !" Răspuns-a acesta: "Iată-mă !"

12. Iar îngerul a zis: "Să nu-ţi ridici mâna asupra copilului, nici să-i faci vreun rău, căci acum cunosc că te temi de Dumnezeu şi pentru mine n-ai cruţat nici pe singurul fiu al tău".

13. Şi ridicându-şi Avraam ochii, a privit, şi iată la spate un berbec încurcat cu coarnele într-un tufiş. Şi ducându-se, Avraam a luat berbecul şi l-a adus jertfă în locul lui Isaac, fiul său.

14. Avraam a numit locul acela Iahve-ire, adică, Dumnezeu poartă de grijă şi de aceea se zice astăzi: "În munte Domnul Se arată".

15. Şi a strigat a doua oară îngerul Domnului din cer către Avraam şi a zis:

16. "Juratu-M-am pe Mine însumi, zice Domnul, că de vreme ce ai făcut aceasta şi n-ai cruţat nici pe singurul tău fiu, pentru Mine,

17. De aceea te voi binecuvânta cu binecuvântarea Mea şi voi înmulţi foarte neamul tău, ca să fie ca stelele cerului şi ca nisipul de pe ţărmul mării şi va stăpâni neamul tău cetăţile duşmanilor săi;

18. Şi se vor binecuvânta prin neamul tău toate popoarele pământului, pentru că ai ascultat glasul Meu".

19. Întorcându-se apoi Avraam la slugile sale, s-au sculat împreună şi s-au dus la Beer-Şeba şi a locuit Avraam acolo în Beer-Şeba.

20. Iar după ce s-au petrecut acestea, i s-a vestit lui Avraam, spunându-i-se: "Iată Milca a născut şi ea fii lui Nahor, fratele tău:

21. Pe Uţ, întâiul său născut, pe Buz, fratele acestuia şi pe Chemuel, tatăl lui Aram;

22. Pe Chesed, pe Hazo, pe Pildaş, pe Idlaf şi pe Batuel.

23. Iar lui Batuel i s-a născut Rebeca". Pe aceşti opt fii i-a născut Milca lui Nahor, fratele lui Avraam.

24. Iar o ţiitoare a lui, anume Reuma, i-a născut şi ea pe Tebah, pe Gaham, pe Tahaş şi pe Maaca.

CAP. 23

Moartea şi mormântul Sarrei.

1. Sarra a trăit o sută douăzeci şi şapte de ani. Aceştia sunt anii vieţii Sarrei.

2. Sarra a murit la Chiriat-Arba care e în vale, adică în Hebronul de astăzi, în ţara Canaanului. Şi a venit Avraam să plângă şi să jelească pe Sarra.

3. Apoi s-a dus Avraam de la moarta sa, a grăit cu fiii lui Het şi a zis:

4. "Eu sunt între voi străin şi pribeag; daţi-mi dar în stăpânire un loc de mormânt la voi, ca să îngrop pe moarta mea".

5. Iar fiii lui Het au răspuns şi au zis către Avraam:

6. "Nu, domnul meu, ci ascultă-ne: Tu aici la noi eşti u: voievod al lui Dumnezeu. Deci, îngroapă-ţi moarta în cel mai bun dintre locurile noastre de îngropare, că nici unul dintre noi nu te va opri să-ţi îngropi moarta acolo".

7. Atunci s-a sculat Avraam şi s-a închinat poporului jării aceleia, adică fiilor lui Het.

8. Şi a grăit către dânşii Avraam şi a zis: "Dacă voiţi din suflet să-mi îngrop pe moarta mea de la ochii mei, atunci ascultaţi-mă şi rugaţi pentru mine pe Efron, fiul lui Ţohar,

9. Ca să-mi dea peştera Macpela pe care o are în capătul ţarinei lui, dar să mi-o dea pe bani gata, ca să o am aici la voi în stăpânire de veci pentru îngropare.

10. Efron însă şedea atunci în mijlocul fiilor lui Het. Şi a răspuns Efron Heteeanul lui Avraam, în auzul fiilor lui Het şi al tuturor celor ce veniseră la porţile cetăţii lui, şi a zis:

11. "Nu, domnul meu, ascultă-mă pe mine: Eu îţi dau ţarina şi peştera cea dintr-însa şi ţi-o dau în fala fiilor poporului; ţi-o dau însă în dar. Îngroapă-ţi pe moarta ta".

12. Avraam însă s-a închinat înaintea poporului ţării

13. Şi a grăit către Efron în auzul a tot poporul ţinutului aceluia şi a zis: "De binevoieşti, ascultă-mă şi ia de la mine preţul ţarinei şi voi îngropa acolo pe moarta mea".

14. Răspuns-a Efron lui Avraam şi i-a zis:

15. "Ascultă, domnul meu, ţarina preţuieşte patru sute sicli de argint. Ce este aceasta pentru mine şi pentru tine ? Îngroapă-ţi dar pe moarta ta !"

16. Atunci, ascultând pe Efron, Avraam a cântărit lui Efron atâta argint, cât a spus el în auzul fiilor lui Het: patru sute sicli de argint, după preţul negustoresc.

17. Şi aşa ţarina lui Efron, care e lângă Macpela, în faţa stejarului Mamvri, ţarina şi peştera din ea şi toţi pomii din ţarină şi tot ce era în hotarele ei de jur împrejur

18. S-au dat lui Avraam moşie de veci, înaintea fiilor lui Het şi a tuturor celor ce se strânseseră la poarta cetăţii lui.

19. După aceasta Avraam a îngropat pe Sarra, femeia sa, în peştera din ţarina Macpela, care e în faţa lui Mamvri sau a Hebronului, în Canaan.

20. Astfel a trecut de la fiii lui Het la Avraam ţarina şi peştera cea din ea, ca loc de îngropare.

CAP. 24

Căsătoria lui Isaac

1. Avraam era acum bătrân şi vechi de zile şi Domnul binecuvântase pe Avraam cu de toate.

2. Atunci a zis Avraam către sluga cea mai bătrână din casa sa, care cârmuia toate câte avea: "Pune mâna ta sub coapsa mea

3. Şi jură-mi pe Domnul Dumnezeul cerului şi pe Dumnezeul pământului că fiului meu Isaac nu-i vei lua femeie din fetele Canaaneilor, în mijlocul cărora locuiesc eu,

4. Ci vei merge în ţara mea, unde m-am născut eu, la rudele mele, şi vei lua de acolo femeie lui Isaac, fiul meu".

5. Iar sluga a zis către el: "Dar poate nu va vrea femeia să vină cu mine în pământul acesta; întoarce-voi, oare, pe fiul tău în pământul de unde ai ieşit ?"

6. Avraam însă a zis către el: "Ia seama să nu întorci pe fiul meu acolo !

7. Domnul Dumnezeul cerului şi Dumnezeul pământului, Cel ce m-a luat din casa tatălui meu şi din pământul în care m-am născut, Care mi-a grăit şi Care mi S-a jurat, zicând: ţie-ţi voi da pământul acesta şi urmaşilor tăi, Acela va trimite pe îngerul Său înaintea ta şi vei lua femeie feciorului meu de acolo.

8. Iar de nu va voi femeia aceea să vină cu tine în pământul acesta, vei fi slobod de jurământul meu, dar pe fiul meu să nu-l întorci acolo !"

9. Şi punându-şi sluga mâna sub coapsa lui Avraam, stăpânul său, i s-a jurat pentru toate acestea.

10. Apoi a luat sluga cu sine zece cămile din cămilele stăpânului său şi tot felul de lucruri scumpe de ale stăpânului său şi, sculându-se, s-a dus în Mesopotamia, în cetatea lui Nahor.

11. Şi, într-o zi, spre seară, când ies femeile să scoată apă, a poposit cu cămilele la o fântână, afară din cetate.

12. Şi a zis: "Doamne Dumnezeul stăpânului meu Avraam, scoate-mi-o în cale astăzi şi fă milă cu stăpânul meu Avraam !

13. Iată, eu stau la fântâna aceasta şi fetele locuitorilor cetăţii au să iasă să scoată apă.

14. Deci fata căreia îi voi zice: Pleacă urciorul tău să beau şi care-mi va răspunde: "Bea ! Ba şi cămilele toate le voi adăpa până se vor sătura", aceea să fie pe care Tu ai rânduit-o robului Tău Isaac şi prin aceasta voi cunoaşte că faci milă cu stăpânul meu Avraam.

15. Dar nu sfârşise el încă a cugeta acestea în mintea sa, când iată că ieşi cu urciorul pe umăr Rebeca, fecioara care se născuse lui Batuel, fiul Milcăi, femeia lui Nahor, fratele lui Avraam.

16. Aceasta era foarte frumoasă la chip, fecioară, pe care nu o cunoscuse încă un bărbat. Şi venind ea la fântână, şi-a umplut urciorul şi a pornit înapoi.

17. Atunci sluga lui Avraam a alergat înaintea ei şi i-a zis: "Dă-mi să beau puţină apă din urciorul tău !"

18. Iar ea a zis: "Bea, domnul meu !" Şi îndată şi-a lăsat urciorul pe braţe şi i-a dat să bea apă până a încetat de a mai bea.

19. Apoi a zis: "Şi cămilelor tale am să le scot apă până vor bea toate".

20. Şi îndată şi-a deşertat urciorul în adăpătoare şi a alergat iar la fântână să scoată apă şi a adăpat toate cămilele.

21. Iar omul acela se uita la ea cu mirare şi tăcea, dorind să ştie de i-a binecuvântat Domnul călătoria sau nu.

22. Şi dacă au încetat toate cămilele de a mai bea, a luat omul acela şi i-a dat un inel de aur, în greutate de o jumătate siclu, şi două brăţări la mâinile ei, în greutate de zece sicli de aur.

23. Apoi a întrebat-o şi a zis: "A cui fată eşti tu ? Spune-mi, te rog, dacă se află în casa tatălui tău loc, ca să rămânem ?"

24. Iar ea i-a zis: "Sunt fata lui Batuel al Milcăi, pe care ea l-a născut lui Nahor".

25. Apoi i-a mai zis: "Avem şi paie şi fân mult şi la noi este şi loc, ca să rămâneţi".

26. Atunci s-a plecat omul acela şi s-a închinat Domnului şi a zis:

27. "Binecuvântat să fie Domnul Dumnezeul stăpânului meu Avraam, Care n-a părăsit pe stăpânul meu cu mila şi bunăvoinţa Sa, de vreme ce m-a adus Domnul drept la casa fratelui stăpânului meu".

28. Iar fata a alergat acasă la mama sa şi a povestit toate acestea.

29. Rebeca însă avea un frate, anume Laban. Şi a alergat Laban afară, la fântână, la omul acela,

30. Căci el văzuse inelul de aur şi brăţările la mâinile surorii sale Rebeca, şi auzise vorbele Rebecăi, sora sa, care spusese: "Aşa şi aşa mi-a vorbit omul acela !" Şi ajungând la el, l-a găsit stând cu cămilele la fântână.

31. Şi i-a zis: "Intră, binecuvântatul Domnului ! Pentru ce stai afară ? Eu ţi-am gătit casă şi sălaş pentru cămilele tale !"

32. Şi a intrat omul acela în casă. Iar Laban a luat povara de pe cămile şi le-a dat paie şi fân, iar lui şi oamenilor, care erau cu el, le-a dat apă, ca să-şi spele picioarele.

33. Apoi le-a adus de mâncare. Eliezer însă a zis: "Nu voi mânca până nu voi spune la ce am venit". Zis-a Laban: "Spune !"

34. Atunci Eliezer a zis: "Eu sunt sluga lui Avraam.

35. Domnul a binecuvântat foarte pe stăpânul meu şi l-a mărit şi i-a dat oi şi boi, argint şi aur, robi şi roabe, cămile şi asini.

36. Iar Sarra, femeia stăpânului meu, fiind acum bătrână, a născut stăpânului meu un fiu, căruia el i-a dat toate câte are.

37. Şi m-a jurat stăpânul meu, zicând: "Să nu iei femeie feciorului meu din fetele Canaaneilor, în pământul cărora trăiesc,

38. Ci să mergi la casa tatălui meu, la rudele mele şi să iei de acolo femeie pentru feciorul meu !"

39. Iar eu am zis către stăpânul meu: "Dar de nu va vrea femeia să vină cu mine ?"

40. El însă mi-a răspuns: "Domnul Dumnezeu, înaintea Căruia umblu, va trimite cu tine pe îngerul Său, va binecuvânta calea ta şi vei lua femeie pentru feciorul meu din rudele mele şi din casa tatălui meu.

41. Atunci vei fi slobod de jurământul meu, când te vei duce la rudele mele şi de nu ţi-o vor da, vei fi dezlegat de jurământul meu.

42. Deci, ajungând eu astăzi la fântână, am zis: "Doamne, Dumnezeul stăpânului meu Avraam, de este să mă faci să izbutesc în calea ce fac,

43. Iată, eu stau la fântână; şi fata căreia eu îi voi zice când va veni să scoată apă: "Dă-mi să beau puţină apă din urciorul tău !"

44. Iar ea îmi va zice: "Bea şi tu, şi cămilele tale le voi adăpa", aceea să fie femeia, pe care Domnul a rânduit-o pentru Isaac, robul Său şi fiul stăpânului meu, şi prin aceasta voi cunoaşte că Te milostiveşti spre stăpânul meu Avraam.

45. Dar nu isprăvisem eu încă a grăi acestea în mintea mea, când iată a ieşit Rebeca, cu urciorul pe umăr; se pogorî la fântână şi scoase apă, şi eu i-am zis: "Dă-mi să beau !"

46. Şi ea şi-a lăsat îndată urciorul de pe umăr, zicând: "Bea tu şi cămilele tale le voi adăpa". Şi am băut şi mi-a adăpat şi cămilele.

47. Apoi am întrebat-o şi am zis: "A cui fată eşti tu ? Spune-mi te rog !" Şi ea a zis: "Sunt fata lui Batuel, fiul lui Nahor, pe care i l-a născut Milca". Atunci i-am dat un inel şi brăţări la mâini.

48. După aceea m-am plecat şi m-am închinat Domnului şi am binecuvântat pe Domnul Dumnezeul stăpânului meu Avraam, Care m-a povăţuit de-a dreptul, ca să iau pe fata fratelui stăpânului meu pentru fiul lui.

49. Acum deci spuneţi-mi de vreţi să arătaţi milă şi bunăvoinţă stăpânului meu; iar de nu, să caut alta în dreapta şi în stânga".

50. Şi răspunzând Laban şi Batuel au zis: "De la Domnul vine lucrul acesta şi noi nu-ţi putem spune nimic nici de bine, nici de rău.

51. Iată, Rebeca este înaintea ta, ia-o şi du-te şi să fie soţia fiului stăpânului tău, cum a grăit Domnul !"

52. Şi auzind cuvintele lor, sluga lui Avraam s-a închinat Domnului până la pământ.

53. Apoi a scos sluga lucruri de argint şi lucruri de aur şi haine şi le-a dat Rebecăi. Dat-a de asemenea daruri şi fratelui şi mamei ei.

54. După aceea au mâncat şi au băut, el şi oamenii cei ce erau cu dânsul şi au rămas acolo. Iar dacă s-a sculat dimineaţa, a zis: "Lăsaţi-mă să mă duc la stăpânul meu !"

55. Iar fratele şi mama Rebecăi au zis: "Să mai rămână fata cu noi măcar vreo zece zile şi apoi te vei duce !"

56. El însă le-a zis: "Nu mă zăboviţi ! Căci Domnul m-a făcut să izbutesc în calea mea; lăsaţi-mă să mă duc la stăpânul meu !"

57. Răspuns-au ei: "Să chemăm copila şi s-o întrebăm ce gânduri are ea".

58. Şi au chemat pe Rebeca şi i-au zis: "Vrei să te duci oare cu omul acesta ?" Şi ea a zis: "Mă duc !"

59. Atunci a lăsat Laban să plece Rebeca, sora sa, şi doica ei, şi sluga lui Avraam şi cei ce erau cu el.

60. Şi au binecuvântat pe Rebeca şi i-au zis: "Sora noastră, să se nască din tine mii şi zeci de mii şi să stăpânească urmaşii tăi porţile vrăjmaşilor lor !"

61. Atunci, sculându-se Rebeca şi slujnicele ei şi suindu-se pe cămile, s-au dus cu omul acela, şi sluga lui Avraam, luând pe Rebeca, a plecat.

62. Isaac însă venise din Beer-Lahai-Roi, căci el locuia în părţile de miazăzi.

63. Iar spre seară a ieşit Isaac la câmp să se plimbe şi, ridicându-şi ochii, a văzut cămilele venind.

64. Rebeca însă, căutând, a văzut pe Isaac şi s-a dat jos de pe cămilă

65. Şi a zis către slugă: "Cine este omul acela care vine pe câmp în întâmpinarea noastră ?" Iar sluga i-a zis: "Acesta-i stăpânul meu !" Atunci ea şi-a luat vălul şi s-a acoperit.

66. Şi sluga povesti lui Isaac toate câte făcuse.

67. Şi a dus-o Isaac în cortul mamei sale Sarra şi a luat pe Rebeca şi aceasta s-a făcut femeia lui şi a iubit-o. Şi s-a mângâiat Isaac de pierderea mamei sale, Sarra.

CAP. 25

Căsătoria a doua a lui Avraam. Moartea lui Avraam.

1. Avraam însă şi-a mai luat o femeie cu numele Chetura.

2. Ea i-a născut pe Zimran, Iocşan, Madan, Madian, Işbac şi pe Şuah.

3. Lui Iocşan i s-au născut Şeba, Teman şi Dedan. Iar fiii lui Dedan au fost: Raguil, Navdeel, Aşurim, Letuşim şi Leumim.

4. Iar fiii lui Madian au fost: Efa, Efer, Enoh, Abida şi Eldaa. Aceştia toţi au fost fiii Cheturei.

5. Însă Avraam a dat toate averile sale fiului său Isaac.

6. Iar fiilor ţiitoarelor sale, Avraam le-a făcut daruri şi, încă fiind el în viaţă, i-a trimis departe de la Isaac, fiul său, spre răsărit, în pământul Răsăritului.

7. Zilele vieţii lui Avraam, câte le-a trăit, au fost o sută şaptezeci şi cinci de ani.

8. Apoi, slăbind, Avraam a murit la bătrâneţi adânci, sătul de zile şi s-a adăugat la poporul său.

9. Şi l-au îngropat feciorii lui, Isaac şi Ismael, în peştera Macpela, din ţarina lui Efron, fiul lui Ţohar Heteeanul, în faţa stejarului Mamvri;

10. Deci în ţarina şi în peştera pe care Avraam a cumpărat-o de la fiii lui Het, acolo sunt îngropaţi Avraam şi Sarra, femeia lui.

11. Iar după moartea lui Avraam, a binecuvântat Dumnezeu pe Isaac, fiul lui. Şi locuia Isaac la Beer-Lahai-Roi.

12. Iată acum şi viaţa lui Ismael, fiul lui Avraam, pe care l-a născut lui Avraam egipteanca Agar, slujnica Sarrei;

13. Şi iată numele fiilor lui Ismael, după şirul naşterii lor: întâiul născut al lui Ismael a fost Nebaiot; după el urmează Chedar, Adbeel şi Mibsam,

14. Mişma, Duma şi Masa,

15. Hadad, Tema, Etur, Nafiş şi Chedma.

16. Aceştia sunt fiii lui Ismael şi acestea sunt numele lor, după aşezările lor şi după taberele lor. Aceştia sunt cei doisprezece voievozi ai seminţiilor lor.

17. Iar anii vieţii lui Ismael au fost o sută treizeci şi şapte şi, îmbătrânind, a murit şi a trecut la părinţii săi;

18. Iar urmaşii săi s-au întins de la Havila până la Sur, care este în faţa Egiptului, pe drumul ce duce spre Asiria; şi s-au sălăşluit ei înaintea tuturor fraţilor lor.

19. Iar spiţa neamului lui Isaac, fiul lui Avraam, este aceasta: lui Avraam i s-a născut Isaac.

20. Isaac însă era de patruzeci de ani, când şi-a luat de femeie pe Rebeca, fata lui Batuel Arameul din Mesopotamia şi sora lui Laban Arameul.

21. Şi s-a rugat Isaac Domnului pentru Rebeca, femeia sa, că era stearpă; şi l-a auzit Domnul şi femeia lui Rebeca a zămislit.

22. Dar copiii au început a se zbate în pântecele ei şi ea a zis: "Dacă aşa au să fie, atunci la ce mai am această sarcină ?" Şi s-a dus să întrebe pe Domnul.

23. Domnul însă i-a zis: "În pântecele tău sunt două neamuri şi două popoare se vor ridica din pântecele tău; un popor va ajunge mai puternic decât celălalt şi cel mai mare va sluji celui mai mic !"

24. Şi i-a venit Rebecăi vremea să nască şi iată erau în pântecele ei doi gemeni.

25. Şi cel dintâi care a ieşit era roşu şi peste tot păros, ca o pielicică, şi i-a pus numele Isav.

26. După aceea a ieşit fratele acestuia, ţinându-se cu mâna de călcâiul lui Isav; şi i s-a pus numele Iacov. Isaac însă era de şaizeci de ani, când i s-au născut aceştia din Rebeca.

27. Copiii aceştia au crescut şi a ajuns Isav om iscusit la vânătoare, trăind pe câmpii; iar Iacov era om liniştit, trăind în corturi.

28. Isaac iubea pe Isav, pentru că îi plăcea vânatul acestuia; iar Rebeca iubea pe Iacov.

29. O dată însă a fiert Iacov linte, iar Isav a venit ostenit de la câmp.

30. Şi a zis Isav către Iacov: "Dă-mi să mănânc din această fiertură roşie, că sunt flămând !" De aceea Isav s-a mai numit şi Edom.

31. Iacov însă i-a răspuns lui Isav: "Vinde-mi mai întâi dreptul tău de întâi-născut !"

32. Şi Isav a răspuns: "Iată eu mor. La ce mi-e bun dreptul de întâi-născut ?"

33. Zisu-i-a Iacov: "Jură-mi-te acum !" Şi i s-a jurat Isav şi a vândut lui Iacov dreptul său de întâi-născut.

34. Atunci Iacov a dat lui Isav pâine şi fiertură de linte şi acesta a mâncat şi a băut, apoi s-a sculat şi s-a dus. Şi astfel a nesocotit Isav dreptul său de întâi-născut.

CAP. 26

Isaac în ţara Filistenilor. Legământul cu Abimelec.

1. Şi a fost o foamete în ţară, afară de foametea cea dintâi, care se întâmplase în zilele lui Avraam. Atunci s-a dus Isaac în Gherara, la Abimelec, regele Filistenilor.

2. Atunci Domnul i S-a arătat şi i-a zis: "Să nu te duci în Egipt, ci să locuieşti în ţară, unde-ţi voi zice Eu.

3. Locuieşte în ţara aceasta şi Eu voi fi cu tine şi te voi binecuvânta, că ţie şi urmaşilor tăi voi da toate ţinuturile acestea şi-Mi voi împlini jurământul cu care M-am jurat lui Avraam, tatăl tău.

4. Voi înmulţi pe urmaşii tăi ca stelele cerului şi voi da urmaşilor tăi toate ţinuturile acestea; şi se vor binecuvânta întru urmaşii tăi toate popoarele pământului,

5. Pentru că Avraam, tatăl tău, a ascultat cuvântul Meu şi a păzit poruncile Mele, poveţele Mele, îndreptările Mele şi legile Mele !" `

6. De aceea s-a aşezat Isaac în Gherara.

7. Iar locuitorii ţinutului aceluia l-au întrebat despre Rebeca, femeia sa, cine e şi el a zis: "Aceasta este sora mea !", căci s-a temut să zică: "E femeia mea !", ca nu cumva să-l omoare oamenii locului aceluia din pricina Rebecăi, pentru că era frumoasă la chip.

8. Dar după ce a trăit el acolo multă vreme, s-a întâmplat că Abimelec, regele Filistenilor, să se uite pe fereastră şi să vadă pe Isaac jucându-se cu Rebeca, femeia sa.

9. Atunci a chemat Abimelec pe Isaac şi i-a zis: "Adevărat e că-i femeia ta ? De ce dar ai zis: "Aceasta-i sora mea ?" Şi Isaac a răspuns: "Pentru că mă temeam să nu fiu omorât din pricina ei".

10. Zisu-i-a Abimelec: "Pentru ce ne-ai făcut aceasta ? Puţin a lipsit ca cineva din neamul meu să se fi culcat cu femeia ta şi ne-ai fi făcut să săvârşim păcat".

11. Apoi a dat Abimelec poruncă la tot poporul său, zicând: "Tot cel ce se va atinge de omul acesta şi de femeia lui va fi vinovat morţii".

12. Şi a semănat Isaac în pământul acela şi a cules anul acela rod însutit. Domnul l-a binecuvântat,

13. Şi omul acela a ajuns bogat şi a sporit tot mai mult, până ce a ajuns bogat foarte.

14. Avea turme de oi, cirezi de vite şi ogoare multe, încât îl pizmuiau Filistenii.

15. Toate fântânile, pe care le săpaseră robii tatălui său, în zilele lui Avraam, tatăl său, Filistenii le-au stricat şi le-au umplut cu pământ.

16. Atunci a zis Abimelec către Isaac: "Du-te de la noi, că te-ai făcut mult mai tare decât noi !"

17. Şi s-a dus Isaac de acolo şi, tăbărând în valea Gherara, a locuit acolo.

18. Apoi a săpat Isaac din nou fântânile de apă, pe care le săpaseră robii lui Avraam, tatăl său, şi pe care le astupaseră Filistenii după moartea lui Avraam, tatăl său, şi le-a numit cu aceleaşi nume, cu care le numise Avraam, tatăl său.

19. După aceea au mai săpat slugile lui Isaac şi în valea Gherara şi au aflat acolo izvor de apă bună de băut.

20. Dar se certau ciobanii din Gherara cu ciobanii lui Isaac, zicând: "Apa este a noastră !" De aceea Isaac a pus fântânii aceleia numele Esec, din pricină că se sfădiseră pentru ea.

21. Ducându-se apoi de acolo, Isaac a săpat altă fântână şi se certau şi de la aceasta. De aceea Isaac i-a pus numele Sitna.

22. Apoi s-a mutat şi de aici şi a săpat altă fântână, pentru care nu s-au mai certat, şi i-a pus numele Rehobot, căci îşi zicea: "Datu-ne-a astăzi Domnul loc larg şi vom spori pe pământ".

23. De aici Isaac s-a urcat către Beer-Şeba.

24. În noaptea aceea i S-a arătat Domnul şi i-a zis: "Eu sunt Dumnezeul lui Avraam, tatăl tău ! Nu te teme, că Eu sunt cu tine şi te voi binecuvânta şi voi înmulţi pe urmaşii tăi, pentru Avraam, sluga Mea".

25. Acolo a făcut Isaac jertfelnic şi a chemat numele Domnului şi îşi întinse acolo cortul său. Şi au săpat acolo slugile lui Isaac o fântână, în valea Gherarei.

26. Atunci au venit din Gherara la el: Abimelec şi Ahuzat, care luase pe nora lui, şi Ficol, căpetenia oştirii lui.

27. Iar Isaac le-a zis: "La ce aţi venit la mine, voi care mă urâţi şi n-aţi alungat de la voi ?"

28. Iar ei au zis: "Am văzut bine că Domnul este cu tine şi am zis să facem cu tine jurământ şi să încheiem legământ cu tine,

29. Ca tu să nu ne faci nici un rău, cum nici noi nu ne-am atins de tine, ci ti-am făcut bine şi te-am scos de la noi cu pace; şi acum eşti binecuvântat de Domnul".

30. Atunci Isaac le-a făcut ospăţ şi ei au mâncat şi au băut.

31. Sculându-se apoi a doua zi de dimineaţă, au jurat unul altuia. Şi le-a dat drumul Isaac şi ei s-au dus de la dânsul cu pace.

32. Tot în ziua aceea venind slugile lui Isaac, l-au vestit de fântâna ce o săpaseră şi au zis: "Am găsit apă !"

33. Şi a numit Isaac fântâna aceea Şibea, adică jurământ. De aceea se şi numeşte cetatea aceea Beer-Şeba, adică fântâna jurământului, până în ziua de astăzi.

34. Iar Isav, fiind acum de patruzeci de ani, şi-a luat două femei: pe Iudit, fata lui Beeri Heteul, şi pe Basemata, fata lui Elon Heteul.

35. Dar ele amărau pe Isaac şi pe Rebeca.

CAP. 27

Isaac binecuvintează pe Iacov.

1. Iar după ce a îmbătrânit Isaac şi au slăbit vederile ochilor săi, a chemat pe Isav, pe fiul său cel mai mare, şi i-a zis: "Fiul meu !" Zis-a acela: "Iată-mă !"

2. Şi Isaac a zis: "Iată, eu am îmbătrânit şi nu ştiu ziua morţii mele.

3. Ia-ţi dară uneltele tale, tolba şi arcul, şi ieşi la câmp şi adu-mi ceva vânat;

4. Să-mi faci mâncare, cum îmi place mie, şi adu-mi să mănânc, ca să te binecuvânteze sufletul meu până nu mor !"

5. Rebeca însă a auzit ce a zis Isaac către fiul său Isav. S-a dus deci Isav la câmp să vâneze ceva pentru tatăl său;

6. Iar Rebeca a zis către Iacov, fiul cel mai mic: "Iată, eu am auzit pe tatăl tău grăind cu Isav, fratele tău, şi zicând:

7. "Adu vânat şi fă-mi o mâncare să mănânc şi să te binecuvântez înaintea Domnului, până a nu muri".

8. Acum dar, fiul meu, ascultă ce am să-ţi poruncesc:

9. Du-te la turmă, adu-mi de acolo doi iezi tineri şi buni şi voi face din ei mâncare, cum îi place tatălui tău;

10. Iar tu o vei duce tatălui tău să mănânce, ca să te binecuvânteze tatăl tău înainte de a muri".

11. Iacov însă a zis către Rebeca, mama sa: "Isav, fratele meu, e om păros, iar eu n-am păr.

12. Nu cumva tatăl meu să mă pipăie şi voi fi în ochii lui ca un înşelător şi în loc de binecuvântare, voi atrage asupră-mi blestem".

13. Zis-a mama sa: "Fiul meu, asupra mea să fie blestemul acela; ascultă numai povaţa mea şi du-te şi adu-mi iezii !"

14. Atunci, ducându-se Iacov, a luat şi a adus mamei sale iezii, iar mama sa a gătit mâncare, cum îi plăcea tatălui lui.

15. Apoi a luat Rebeca haina cea mai frumoasă a lui Isav, fiul ei cel mai mare, care era la ea în casă, şi a îmbrăcat pe Iacov, fiul ei cel mai mic;

16. Iar cu pieile iezilor a înfăşurat braţele şi părţile goale ale gâtului lui.

17. Şi a dat mâncarea şi pâinea ce gătise în mâinile lui Iacov, fiul său,

18. Şi acesta a intrat la tatăl său şi a zis: "Tată !" Iar acela a răspuns: "Iată-mă ! Cine eşti tu, copilul meu ?"

19. Zis-a Iacov către tatăl său: "Eu sunt Isav, întâiul tău născut. Am făcut precum mi-ai poruncit; scoală şi şezi de mănâncă din vânatul meu, ca să mă binecuvânteze sufletul tău !"

20. Zis-a Isaac către fiul său: "Cum l-ai găsit aşa curând, fiul meu ?" Şi acesta a zis: "Domnul Dumnezeul tău mi l-a scos înainte".

21. Zis-a Isaac iarăşi către Iacov: "Apropie-te să te pipăi, fiul meu, de eşti tu fiul meu Isav sau nu".

22. Şi s-a apropiat Iacov de Isaac, tatăl său, iar acesta l-a pipăit şi a zis: "Glasul este glasul lui Iacov, iar mâinile sunt mâinile lui Isav".

23. Dar nu l-a cunoscut, pentru că mâinile lui erau păroase, ca mâinile fratelui său Isav; şi l-a binecuvântat.

24. Şi a mai zis: "Tu oare eşti fiul meu Isav ?" Şi Iacov a răspuns: "Eu".

25. Zis-a Isaac: "Adu-mi şi voi mânca din vânatul fiului meu, ca să te binecuvânteze sufletul meu !" Şi i-a adus şi a mâncat; apoi i-a adus şi vin şi a băut.

26. După aceea Isaac, tatăl său, i-a zis: "Apropie-te, fiule, şi mă sărută !" â

27. Atunci s-a apropiat Iacov şi l-a sărutat. Şi a simţit Isaac mirosul hainei lui şi l-a binecuvântat şi a zis: "Iată, mirosul fiului meu e ca mirosul unui câmp bogat, pe care l-a binecuvântat Domnul.

28. Să-ţi dea ţie Dumnezeu din roua cerului şi din belşugul pământului, pâine multă şi vin.

29. Să-ţi slujească popoarele şi căpeteniile să se închine înaintea ta; să fii stăpân peste fraţii tăi şi feciorii mamei tale să ţi se închine ţie; cel ce te va blestema să fie blestemat şi binecuvântat să fie cel ce te va binecuvânta !"

30. Îndată ce a isprăvit Isaac de binecuvântat pe Iacov, fiul său, şi cum a ieşit Iacov de la faţa tatălui său Isaac, a venit şi Isav cu vânatul lui.

31. A făcut şi el bucate şi le-a adus tatălui său şi a zis către tatăl său: "Scoală, tată, şi mănâncă din vânatul fiului tău, ca să mă binecuvânteze sufletul tău !"

32. Iar Isaac, tatăl său, i-a zis: "Cine eşti tu ?" Iar el a zis: "Eu sunt Isav, fiul tău cel întâi-născut !"

33. Atunci s-a cutremurat Isaac cu cutremur mare foarte şi a zis: "Dar cine-i acela, care a căutat şi mi-a adus vânat şi am mâncat de la el înainte de a veni tu şi l-am binecuvântat şi binecuvântat va fi ?"

34. Iar Isav, auzind cuvintele tatălui său Isaac, a strigat cu glas mare şi foarte dureros şi a zis către tatăl său: "Binecuvântează-mă şi pe mine, tată !"

35. Zis-a Isaac către el: "A venit fratele tău cu înşelăciune şi a luat binecuvântarea ta".

36. Iar Isav a zis: "Din pricină oare că-l cheamă Iacov, de aceea m-a înşelat de două ori ? Deunăzi mi-a răpit dreptul de întâi-născut, iar acum mi-a răpit binecuvântarea mea". Apoi a zis Isav către tatăl său: "Nu mi-ai păstrat şi mie binecuvântare, tată ?"

37. Răspuns-a Isaac şi a zis lui Isav: "Iată, stăpân l-am făcut peste tine şi pe toţi fraţii lui i-am făcut lui robi; cu pâine şi cu vin l-am dăruit. Dar cu tine ce să fac, fiul meu ?"

38. Şi a zis Isav către tatăl său: "Tată, oare numai o binecuvântare ai tu ? Binecuvântează-mă şi pe mine, tată:" Şi cum Isaac tăcea, Isav şi-a ridicat glasul şi a început a plânge.

39. Atunci, răspunzând Isaac, tatăl lui, a zis către el: "Iată, locuinţa ta va fi un pământ mănos şi cerul îţi va trimite roua sa;

40. Cu sabia ta vei trăi şi vei fi supus fratelui tău; va veni însă vremea când te vei ridica şi vei sfărâma jugul lui de pe grumazul tău".

41. De aceea ura Isav pe Iacov pentru binecuvântarea cu care-l binecuvântase tatăl său. Şi a zis Isav în cugetul său: "Se apropie zilele de jelire pentru tatăl meu; atunci am să ucid pe Iacov, fratele meu !"

42. Dar i s-a spus Rebecăi cuvintele lui Isav, fiul cel mai mare, şi ea a trimis de a chemat pe Iacov, fiul ei cel mai mic, şi i-a zis: "Iată Isav, fratele tău, vrea să se răzbune pe tine, omorându-te.

43. Acum dar, fiul meu, ascultă povaţa mea şi, sculându-te, fugi la Haran, în Mesopotamia, la fratele meu Laban,

44. Şi stai la el câtva timp, până se va potoli mânia fratelui tău

45. Şi până va mai uita el ce i-ai făcut. Atunci voi trimite şi te voi lua de acolo. Pentru ce să rămân eu într-o singură zi fără de voi amândoi ?"

46. Apoi Rebeca a zis către Isaac: "Sunt scârbită de viaţa mea, din pricina fetelor Heteilor. Dacă-şi ia şi Iacov femeie ca acestea, din fetele pământului acestuia, atunci la ce-mi mai e bună viaţa ?"

CAP. 28

Iacov în Mesopotamia.

1. Atunci a chemat Isaac pe Iacov şi l-a binecuvântat şi i-a poruncit, zicând: "Să nu-ţi iei femeie din fetele Canaaneilor;

2. Ci scoală şi mergi în Mesopotamia în casa lui Batuel, tatăl mamei tale, şi-ţi ia femeie de acolo, din fetele lui Laban, fratele mamei tale,

3. Şi Dumnezeul cel Atotputernic să te binecuvânteze, să te crească şi să te înmulţească şi să lăsară din tine popoare multe;

4. Să-ţi dea binecuvântarea lui Avraam, tatăl meu, ţie şi urmaşilor tăi ca să stăpâneşti pământul ce-l locuieşti acum şi pe care l-a dat Dumnezeu lui Avraam,

5. Şi aşa Isaac i-a dat drumul lui Iacov, iar acesta s-a dus în Mesopotamia, la Laban, fiul lui Batuel Arameul şi fratele Rebecăi, mama lui Iacov şi a lui Isav.

6. Văzând însă Isav că Isaac a binecuvântat pe Iacov şi l-a trimis în Mesopotamia, să-şi ia femeie de acolo, pentru care l-a binecuvântat şi i-a poruncit, zicând: "Să nu-ţi iei femeie din fetele Canaaneilor",

7. Şi că Iacov a ascultat pe tatăl său şi pe mama sa şi s-a dus în Mesopotamia,

8. Şi înţelegând Isav că lui Isaac, tatăl său; nu-i plac fetele Canaaneilor,

9. S-a dus la Ismael şi, pe lângă cele două femei ale sale, şi-a mai luat şi pe Mahalat, fata lui Ismael, fiul lui Avraam, şi sora lui Nebaiot.

10. Iar Iacov ieşind din Beer-Şeba, s-a dus în Haran.

11. Ajungând însă la un loc, a rămas să doarmă acolo, căci asfinţise soarele. Şi luând una din pietrele locului aceluia şi punându-şi-o căpătâi, s-a culcat în locul acela.

12. Şi a visat că era o scară, sprijinită pe pământ, iar cu vârful atingea cerul; iar îngerii lui Dumnezeu se suiau şi se pogorau pe ea.

13. Apoi S-a arătat Domnul în capul scării şi i-a zis: "Eu sunt Domnul, Dumnezeul lui Avraam, tatăl tău, şi Dumnezeul lui Isaac. Nu te teme ! Pământul pe care dormi ţi-l voi da ţie şi urmaşilor tăi.

14. Urmaşii tăi vor fi mulţi ca pulberea pământului şi tu te vei întinde la apus şi la răsărit, la miazănoapte şi la miazăzi, şi se vor binecuvânta întru tine şi întru urmaşii tăi toate neamurile pământului.

15. Iată, Eu sunt cu tine şi te voi păzi în orice cale vei merge; te voi întoarce în pământul acesta şi nu te voi lăsa până nu voi împlini toate câte ţi-am spus".

16. Iar când s-a deşteptat din somnul său, Iacov a zis: "Domnul este cu adevărat în locul acesta şi eu n-am ştiut !"

17. Şi, spăimântându-se Iacov, a zis: "Cât de înfricoşător este locul acesta ! Aceasta nu e alta fără numai casa lui Dumnezeu, aceasta e poarta cerului !"

18. Apoi s-a sculat Iacov dis-de-dimineaţă, a luat piatra ce şi-o pusese căpătâi, a pus-o stâlp şi a turnat pe vârful ei untdelemn.

19. Iacov a pus locului aceluia numele Betel (casa lui Dumnezeu), căci mai înainte cetatea aceea se numea Luz.

20. Şi a făcut Iacov făgăduinţă, zicând: "De va fi Domnul Dumnezeu cu mine şi mă va povăţui în calea aceasta, în care merg eu astăzi, de-mi va da pâine să mănânc şi haine să mă îmbrac;

21. Şi de mă voi întoarce sănătos la casa tatălui meu, atunci Domnul va fi Dumnezeul meu.

22. Iar piatra aceasta, pe care am pus-o stâlp, va fi pentru mine casa lui Dumnezeu şi din toate câte-mi vei da Tu mie, a zecea parte o voi da Ţie".

CAP. 29

Iacov la Laban.

1. Sculându-se apoi, Iacov s-a dus în pământul fiilor Răsăritului, la Laban, fiul lui Batuel Arameul şi fratele Rebecăi, mama lui Iacov şi a lui Isav.

2. Şi căutând el o dată, iată în câmp o fântână, iar lângă ea trei turme de oi culcate; căci din fântâna aceea se adăpau turmele şi pe gura fântânii era o piatră mare.

3. Când se adunau acolo toate turmele, ciobanii prăvăleau piatra de pe gura fântânii şi adăpau oile, apoi iar puneau piatra la locul ei pe gura fântânii.

4. Deci a zis Iacov către păstori: "Fraţilor, de unde sunteţi voi ?" Iar ei au zis: "Noi suntem din Haran".

5. Şi el le-a zis: "Cunoaşteţi voi pe Laban, feciorul lui Nahor ?" Răspuns-au aceia: "Îl cunoaştem".

6. Zis-a iarăşi Iacov: "E sănătos ?" Şi ei au zis: "Sănătos. Iată Rahila, fata lui, vine cu oile".

7. Zis-a Iacov către ei: "Mai e încă mult din zi şi nu e încă vremea să se adune turmele; adăpaţi oile şi duceţi-vă de le paşteţi".

8. Iar ei au zis: "Până nu se adună toţi păstorii, nu putem să prăvălim piatra de pe gura fântânii, ca să adăpăm oile !"

9. Încă grăind el cu ei, iată a venit Rahila, fiica lui Laban, cu oile tatălui său, căci ea păştea oile tatălui său.

10. Văzând Iacov pe Rahila, fiica lui Laban, fratele mamei sale, şi oile lui Laban, fratele mamei sale, s-a apropiat Iacov şi a prăvălit piatra de pe gura fântânii şi a adăpat oile lui Laban, fratele mamei sale.

11. Şi a sărutat Iacov pe Rahila şi şi-a ridicat glasul şi a plâns.

12. Apoi a spus Rahilei că-i rudă cu tatăl ei şi că-i fiul Rebecăi. Iar ea a alergat şi a spus tatălui său toate acestea.

13. Auzind Laban de sosirea lui Iacov, fiul surorii sale, a alergat în întâmpinarea lui şi, îmbrăţişându-l, l-a sărutat şi l-a adus în casa sa şi el a povestit lui Laban toate.

14. Iar Laban i-a zis: "Tu eşti din oasele mele şi din carnea mea". Şi a stat Iacov la el o lună de zile.

15. Atunci Laban a zis către Iacov: "Au doară îmi vei sluji în dar, pentru că îmi eşti rudă ? Spune-mi, care-ţi va fi simbria ?"

16. Laban însă avea două fete: pe cea mai mare o chema Lia şi pe cea mai mică o chema Rahila.

17. Lia era bolnavă de ochi, iar Rahila era chipeşă la statură şi tare frumoasă la fată.

18. Lui Iacov însă îi era dragă Rahila şi a zis: "Îţi voi sluji şapte ani pentru Rahila, fata ta cea mai mică".

19. Zisu-i-a Laban: "Mai bine s-o dau după tine decât s-o dau după alt bărbat. Rămâi la mine !"

20. Şi a slujit Iacov pentru Rahila şapte ani şi i s-a părut numai câteva zile, pentru că o iubea.

21. Apoi a zis Iacov către Laban: "Dă-mi femeia, că mi s-au împlinit zilele să intru la ea".

22. Atunci a chemat Laban pe toţi oamenii locului aceluia şi a făcut ospăţ.

23. Iar seara a luat Laban pe fiica sa Lia şi a băgat-o înăuntru şi a intrat Iacov la ea.

24. Şi Laban a dat pe roaba sa Zilpa, roabă fiicei sale Lia.

25. Dar când s-a făcut ziuă, iată era Lia. Şi a zis Iacov către Laban: "Pentru ce mi-ai făcut aceasta ? Nu Îi-am slujit eu oare pentru Rahila ? Pentru ce m-ai înşelat ?"

26. Răspuns-a Laban: "Aici la noi nu se pomeneşte să se mărite fata cea mai mică înaintea celei mai mari.

27. Împlineşte această săptămână de nuntă şi-ţi voi da-o şi pe aceea, pentru slujba ce-mi vei mai face alţi şapte ani !"

28. Şi a făcut Iacov aşa: a împlinit săptămâna de nuntă şi i-a dat Laban şi pe Rahila, fiica sa, de femeie.

29. Atunci a dat Laban pe roaba sa Bilha, roabă fiicei sale Rahila.

30. A intrat deci Iacov şi la Rahila şi iubea el pe Rahila mai mult decât pe Lia. Apoi a mai slujit Iacov lui Laban alţi şapte ani.

31. Văzând însă Domnul Dumnezeu că Lia era dispreţuită, a deschis pântecele ei, iar Rahila fu stearpă.

32. A zămislit deci Lia şi a născut lui Iacov un fiu, căruia i-a pus numele Ruben, zicând: "A căutat Domnul la smerenia mea şi mi-a dat fiu; de acum mă va iubi bărbatul meu".

33. Apoi a zămislit Lia iarăşi şi a născut lui Iacov al doilea fiu şi a zis: "Auzit-a Domnul că nu sunt iubită şi mi-a dat şi pe acesta". Şi i-a pus numele Simeon.

34. Şi iarăşi a zămislit ea şi a mai născut un fiu şi a zis: "De acum se va lipi de mine bărbatul meu, căci i-am născut trei fii". De aceea i-a pus acestuia numele Levi.

35. Şi iarăşi a zămislit şi a mai născut un fiu şi a zis: "Acum voi lăuda pe Domnul !" De aceea i-a pus numele Iuda. Apoi a încetat Lia de a mai naşte.

CAP. 30

Fiii lui Iacov

1. Iar Rahila, văzând că ea n-a născut lui Iacov nici un fiu, a prins pizmă pe sora sa şi a zis lui Iacov: "Dă-mi copii, iar de nu, voi muri".

2. Mâniindu-se însă Iacov pe Rahila, i-a zis: "Au doară eu sunt Dumnezeu, Care a stârpit rodul pântecelui tău ?"

3. Atunci Rahila a zis către Iacov: "Iată roaba mea Bilha; intră la ea şi ea va naşte pe genunchii mei şi voi avea şi eu copii printr-însa".

4. Şi i-a dat pe Bilha, roaba sa, de femeie şi a intrat Iacov la ea;

5. Iar Bilha, roaba Rahilei, a zămislit şi a născut lui Iacov un fiu.

6. Atunci Rahila a zis: "Dumnezeu mi-a făcut dreptate, a auzit glasul meu şi mi-a dat fiu". De aceea i-a pus numele Dan.

7. Şi a zămislit iarăşi Bilha, roaba Rahilei, şi a mai născut un fiu lui Iacov;

8. Iar Rahila a zis: "Luptă dumnezeiască m-am luptat cu sora mea, am biruit şi am ajuns deopotrivă cu sora mea !" De aceea i-a pus numele Neftali.

9. Lia însă, văzând că a încetat de a mai naşte, a luat pe roaba sa Zilpa şi a dat-o lui Iacov de femeie şi el a intrat la ea;

10. Zilpa, roaba Liei, a născut lui Iacov un fiu.

11. Atunci a zis Lia: "Noroc" Şi i-a pus numele Gad.

12. Apoi iarăşi a zămislit Zilpa, roaba Liei, şi a născut lui Iacov alt fiu.

13. Şi a zis Lia: "Spre fericirea mea s-a născut, că mă vor ferici femeile !" Şi i-a pus numele Aşer.

14. Iar pe vremea seceratului grâului s-a dus Ruben şi, găsind în ţarină mandragore, le-a adus la mama sa Lia. Rahila însă a zis către Lia, sora sa: "Dă-mi şi mie din mandragorele fiului tău !"

15. Iar Lia a zis: "Nu-ţi ajunge că mi-ai luat bărbatul ? Vrei să iei şi mandragorele fiului meu ?" Şi Rahila a zis: "Nu aşa, ci pentru mandragorele fiului tău, să se culce Iacov noaptea aceasta cu tine !"

16. Venind Iacov seara de la câmp, i-a ieşit Lia înainte şi i-a zis: "Să intri la mine astăzi, că te-am cumpărat cu mandragorele fiului meu !" Şi în noaptea aceea s-a culcat Iacov cu ea.

17. Şi a auzit Dumnezeu pe Lia şi ea a zămislit şi a născut lui Iacov al cincilea fiu.

18. Atunci a zis Lia: "Mi-a dat răsplată Dumnezeu pentru că am dat bărbatului meu pe roaba mea". Şi a pus copilului numele Isahar, adică răsplată.

19. Apoi a mai zămislit Lia încă o dată şi a născut lui Iacov al şaselea fiu.

20. Şi a zis Lia: "Dar minunat mi-a dăruit Dumnezeu în timpul de acum ! De acum bărbatul meu va şedea la mine, că i-am născut şase feciori". Şi a pus copilului numele Zabulon.

21. După aceea Lia a mai născut o fată şi i-a pus numele Dina.

22. Dar şi-a adus aminte Dumnezeu şi de Rahila şi a auzit-o Dumnezeu şi i-a deschis pântecele.

23. Şi zămislind, ea a născut lui Iacov un fiu; şi a zis Rahila: "Ridicat-a Dumnezeu ocara de la mine !"

24. Şi a pus copilului numele Iosif, zicând: "Domnul îmi va mai da şi alt fiu !"

25. Iar după ce a născut Rahila pe Iosif, Iacov a zis către Laban: "Lasă-mă să plec, să mă duc la mine, în pământul meu.

26. Dă-mi femeile mele şi copiii mei, pentru care ţi-am slujit, ca să mă duc, căci tu ştii ce slujbă ţi-am făcut".

27. Laban însă i-a zis: "De am aflat har înaintea ta, mai rămâi la mine ! Căci văd bine că Dumnezeu m-a binecuvântat prin venirea ta".

28. Apoi a adăugat: "Spune simbria ce voieşti şi-ti voi da-o !"

29. Iacov însă i-a răspuns: "Tu ştii cum ţi-am slujit şi cum sunt vitele tale, de când am venit eu la tine;

30. Căci erau puţine când am venit eu, iar de atunci s-au înmulţit şi te-a binecuvântat Dumnezeu prin venirea mea. Când însă am să lucrez eu şi pentru casa mea ?"

31. Răspunsu-i-a Laban: "Ce să-ţi dau ?" Şi Iacov a zis: "Să nu-mi dai nimic. Dar de faci ce-ţi voi spune eu, voi mai paşte şi voi mai păzi oile tale.

32. Să treacă astăzi toate oile tale pe dinaintea noastră şi să despărţim din ele orice oaie pestriţă sau tărcată sau neagră, iar dintre capre cele pestriţe sau tărcate: aceea să fie simbria mea.

33. Credincioşia mea va răspunde pentru mine înaintea ta mâine, când vei veni să-mi statorniceşti simbria: tot ce nu va fi bălţat sau tărcat între caprele mele şi tot ce nu va fi tărcat sau negru între oile mele se va socoti ca furat de mine".

34. Zis-a Laban către el: "Bine, să fie cum zici tu !"

35. Şi a ales Iacov în ziua aceea ţapii cei vărgaţi sau pestriţi şi toate caprele bălţate sau tărcate, toate câte erau cu cit de puţin alb, şi toate oile tărcate sau negre şi le-a dat în seama fiilor săi.

36. Iar Laban a hotărât ca depărtarea între dânsul şi oile lui Iacov să fie cale de trei zile. Şi a rămas Iacov să pască celelalte oi ale lui Laban.

37. După aceea şi-a luat Iacov nuiele verzi de plop, de migdal şi de paltin, şi a crestat pe ele dungi albe, luând de pe nuiele fâşii de coajă până la albeaţa nuielelor.

38. Apoi punea nuielele crestate în jgheaburile de adăpat, ca, venind să bea, oile să zămislească înaintea nuielelor din adăpători.

39. Şi zămisleau oile cum erau nuielele şi fătau oile miei pestriţi, tărcaţi şi negri.

40. Iar mieii aceştia îi alegea Iacov şi punea înaintea oilor lui Laban numai tot ce era pestriţ şi tot ce era negru; dar turmele sale le ţinea despărţite şi nu le amesteca cu oile lui Laban.

41. Afară de aceasta Iacov, când zămisleau oile cele bune, punea nuiele pestriţe în adăpători înaintea lor, ca să zămislească ele cum erau nuielele;

42. Iar când zămisleau cele rele, nu le punea nuielele şi aşa cele ce se cuveneau lui Laban erau slabe, iar cele ce se cuveneau lui Iacov erau voinice.

43. De aceea s-a îmbogăţit omul acesta foarte, foarte tare, şi avea mulţime de vite mărunte şi vite mari, roabe şi robi, cămile şi asini.

CAP. 31

Iacov pleacă în Canaan.

1. A auzit însă Iacov vorbele feciorilor lui Laban, care ziceau: "Iacov a luat toate câte avea tatăl nostru şi din ale tatălui nostru şi-a făcut toată bogăţia aceasta".

2. Şi căutând Iacov la faţa lui Laban, iată nu mai era faţă de el ca mai înainte.

3. Atunci Domnul a zis către Iacov: "Întoarce-te în ţara părinţilor tăi, în patria ta, şi Eu voi fi cu tine !"

4. Trimiţând, deci, Iacov a chemat pe Rahila şi pe Lia la câmp, unde erau turmele,

5. Şi le-a zis: "Văd eu că faţa tatălui vostru nu mai e faţă de mine, ca mai înainte; dar Dumnezeul tatălui meu este cu mine.

6. Voi înşivă ştiţi că am slujit pe tatăl vostru cu toată inima;

7. Iar tatăl vostru m-a înşelat şi de zeci de ori mi-a schimbat simbria, Dumnezeu însă nu i-a îngăduit să-mi facă rău.

8. Când zicea el: Cele pestriţe să fie simbria ta, toate oile fătau miei pestriţi; iar când zicea el: Cele negre să-ţi fie de simbrie, atunci toate oile fătau miei negri.

9. Şi aşa a luat Dumnezeu toate vitele de la tatăl vostru şi mi le-a dat mie.

10. Iată o dată, pe vremea când intrau în călduri oile, mi-am ridicat ochii şi am văzut în vis; şi iată că ţapii şi berbecii, care săreau pe capre şi pe oi, erau albi, vărgaţi şi bălţaţi.

11. Iar îngerul Domnului mi-a zis în vis: "Iacove !" Şi eu am răspuns: "Ce este ?"

12. Zis-a el: "Ridică-ţi ochii şi priveşte: toţi ţapii şi berbecii, care sar pe capre şi pe oi, sunt vărgaţi, pestriţi şi bălţaţi, căci am văzut toate câte ţi-a făcut Laban.

13. Eu sunt Dumnezeul, Cel ce ţi S-a arătat în Betel, unde Mi-ai turnat untdelemn pe stâlp şi unde Mi-ai făcut făgăduinţă. Scoală deci acum, ieşi din pământul acesta şi mergi în pământul tău de naştere şi Eu voi fi cu tine".

14. Atunci Lia şi Rahila i-au răspuns şi au zis: "Mai avem noi oare parte şi moştenire în casa tatălui nostru ?

15. Oare n-am fost noi socotite de el ca nişte străine, fiindcă el ne-a vândut şi a mâncat banii noştri ?

16. De aceea, toată averea pe care Dumnezeu a luat-o de la tatăl nostru este a noastră şi a copiilor noştri. Fă dar acum toate câte ţi-a zis Domnul !"

17. Atunci s-a sculat Iacov şi a urcat copiii şi femeile sale pe cămile,

18. A strâns toate turmele sale şi toată bogăţia sa, pe care o agonisise în Mesopotamia, şi toate ale sale, ca să meargă la Isaac, tatăl său, în ţara Canaanului.

19. Iar Laban, ducându-se să-şi tundă oile, Rahila a furat idolii tatălui său.

20. Deci Iacov a înşelat pe Laban Arameul, căci nu l-a vestit că pleacă,

21. Ci a fugit cu toate câte avea şi, trecând Eufratul, s-a îndreptat spre Muntele Galaadului.

22. Iar a treia zi i s-a dat de ştire lui Laban Arameul, că Iacov a fugit.

23. Atunci, luând Laban cu sine pe feciorii şi pe rudele sale, a alergat după el cale de şapte zile şi l-a ajuns la Muntele Galaadului.

24. Dar Dumnezeu a venit la Laban Arameul noaptea în vis şi i-a zis: "Fereşte-te, nu cumva să vorbeşti lui Iacov nici de bine, nici de rău".

25. Şi a ajuns Laban pe Iacov. Iacov însă îşi aşezase cortul său pe munte; şi tot pe Muntele Galaad şi l-a aşezat şi Laban cu rudele sale.

26. Atunci a zis Laban către Iacov: "Ce ai făcut ? Pentru ce mi-ai furat inima şi mi-ai luat fetele, ca şi cum le-ai fi robit cu sabia ?

27. Pentru ce ai fugit pe ascuns şi m-ai înşelat, în loc să mă înştiinţezi pe mine, care ţi-aş fi dat drumul cu veselie şi cu cântări din timpane şi din harfă ?

28. Ba nu mi-ai îngăduit nici măcar să-mi sărut nepoţii şi fetele mele. Te-ai purtat, aşadar, ca un om fără de minte.

29. Şi acum mâna mea cea puternică ar putea să-ţi facă rău. Dar Dumnezeul tatălui tău mi-a vorbit ieri şi mi-a zis: "Fereşte-te, nu cumva să vorbeşti lui Iacov nici de bine, nici de rău !"

30. Să zicem că ai plecat, pentru că cu mare aprindere doreai casa tatălui tău. Dar atunci de ce mi-ai furat dumnezeii mei ?"

31. Atunci răspunzând Iacov, a zis către Laban: "M-am temut, căci ziceam: Nu cumva să-ţi iei fetele de la mine şi toate ale mele.

32. Dar la cine vei găsi idolii tăi, acela nu va mai trăi. Caută de faţă cu rudele noastre şi ia tot ce vei găsi al tău la mine !" Iacov însă nu ştia că Rahila, femeia sa, îi furase.

33. A intrat atunci Laban în cortul lui Iacov, şi în cortul Liei, şi în cortul celor două roabe, şi a căutat şi n-a găsit nimic; apoi, ieşind din cortul Liei, a intrat şi în cortul Rahilei.

34. Rahila însă luase idolii şi-i pusese sub samarul cămilei şi şedea deasupra lor; şi a scotocit Laban prin tot cortul Rahilei şi n-a găsit nimic.

35. Iar ea a zis către tatăl său: "Să nu se mânie domnul meu că nu mă pot scula înaintea ta, pentru că tocmai acum am necazul obişnuit al femeilor". Şi mai scotocind Laban prin tot cortul, n-a găsit idolii.

36. Atunci s-a mâniat Iacov şi s-a plâns împotriva lui Laban. Şi începând a grăi, Iacov a zis lui Laban: "Care-i vina mea şi care-i păcatul meu, de te înverşunezi împotriva mea ?

37. Dacă ai răscolit toate lucrurile din casa mea, găsit-ai, oare, ceva din ale casei tale ? Arată aici înaintea rudeniilor tale şi înaintea rudeniilor mele, ca să ne judece ele pe amândoi !

38. Iată, douăzeci de ani am stat la tine: oile tale şi caprele tale n-au lepădat; berbecii oilor tale nu ţi i-am mâncat,

39. Vite sfâşiate de fiare nu ţi-am adus: acestea au fost paguba mea. Din mâna mea ai cerut ceea ce se furase în timpul zilei şi în vremea nopţii.

40. Ziua eram mistuit de căldură, iar noaptea de frig şi somnul nu se lipea de ochii mei.

41. Aşa mi-au fost cei douăzeci de ani în casa ta. ţi-am slujit paisprezece ani pentru cele două fete ale tale şi şase ani pentru vitele tale, iar tu de zeci de ori mi-ai schimbat simbria.

42. De n-ar fi fost cu mine Dumnezeul tatălui meu, Dumnezeul lui Avraam şi frica de Isaac, tu acum m-ai fi alungat cu nimic. Necazul meu şi munca mâinilor mele le-a văzut Dumnezeu şi de aceea a mijlocit ieri pentru mine".

43. Răspuns-a Laban şi a zis către Iacov: "Aceste fete sunt fetele mele, aceşti copii sunt copiii mei, aceste vite sunt vitele mele, şi toate câte le vezi sunt ale mele şi ale fetelor mele. Cum dar aş fi putut eu să fac astăzi ceva împotriva lor, sau împotriva copiilor, pe care i-au născut ele ?

44. Haidem dar acum să facem amândoi, eu şi tu, legământ, care să fie mărturie între mine şi tine !" Iar Iacov i-a zis: "Iată, nu e nimeni cu noi; dar să ştii că Dumnezeu este martor între mine şi tine".

45. Şi a luat Iacov o piatră şi a pus-o stâlp.

46. Apoi a zis Iacov către fraţii săi: "Adunaţi pietre !" Şi au adunat pietre şi au făcut o movilă; şi au mâncat şi au băut acolo pe movilă. Apoi a zis Laban către dânsul: "Movila aceasta este astăzi mărturie între mine şi între tine".

47. Şi Laban a numit-o în limba sa: Iegar-Sahaduta, adică movila mărturiei, iar Iacov i-a dat acelaşi nume, însă pe limba sa şi i-a zis: Galaad.

48. Apoi Laban a zis iarăşi către Iacov: "Iată, movila aceasta şi semnul ce am pus astăzi sunt mărturia legământului dintre mine şi tine". De aceea i s-a pus şi numele Galaad, adică movila mărturiei.

49. Ba s-a mai numit ea şi Miţpa, adică veghere, pentru că Laban a zis: "Să vegheze Domnul asupra mea şi asupra ta, după ce ne vom despărţi unul de altul.

50. De te vei purta rău cu fetele mele, sau de-ţi vei mai lua şi alte femei, afară de fetele mele, nu mai e vorba de un om, care să vadă, ci ia aminte că între mine şi între tine e martor Dumnezeu !"

51. Şi iarăşi a zis Laban către Iacov: "Iată movila aceasta şi stâlpul, pe care l-am pus între amândoi, este mărturie între mine şi tine.

52. Că nici eu nu voi trece spre tine şi nici tu nu vei trece spre mine, de la această movilă, cu gând rău.

53. Dumnezeul lui Avraam şi Dumnezeul lui Nahor, Dumnezeul părinţilor lor să fie judecător între noi !" Iar Iacov a jurat pe Acela, de Care se temea Isaac, tatăl său.

54. Apoi a junghiat Iacov ardere de tot pe munte şi a chemat pe rudele sale să mănânce pâine. Şi au mâncat pâine şi s-au veselit în munte.

55. Iar a doua zi s-a sculat Laban dis-de-dimineaţă şi a sărutat pe nepoţii săi şi pe fetele sale şi i-a binecuvântat. Apoi Laban a pornit să se întoarcă la locul său.

CAP. 32

Rugăciunea lui Iacov.

1. După aceea Iacov s-a dus în calea sa. Şi căutând, el a văzut oştirea lui Dumnezeu tăbărâtă, căci l-au întâmpinat îngerii lui Dumnezeu.

2. Iacov însă, când i-a văzut, a zis: "Aceasta este tabăra lui Dumnezeu !" Şi a pus locului aceluia numele Mahanaim, adică două tabere.

3. Apoi a trimis Iacov soli înaintea sa, la fratele său Isav, în ţinutul Seir din ţara Edomului,

4. Şi le-a poruncit, zicând: "Aşa să ziceţi către domnul meu Isav: Aşa grăieşte robul tău Iacov: Am stat la Laban şi am trăit la el până acum.

5. Am boi şi asini, oi, slugi şi slujnice, şi am trimis să vestească pe domnul meu Isav, ca să afle robul tău bunăvoinţă înaintea ta".

6. Şi întorcându-se la Iacov, i-au spus solii: "Am fost la fratele tău Isav şi iată el vine în întâmpinarea ta cu patru sute de oameni".

7. Iacov însă s-a spăimântat foarte şi nu ştia ce să facă. Şi a împărţit oamenii, care erau cu el, boii, oile şi cămilele în două tabere.

8. Şi a zis Iacov: "De va năvăli Isav asupra unei tabere şi o va bate, va scăpa cealaltă tabără".

9. Apoi Iacov a zis: "Dumnezeul tatălui meu Avraam şi Dumnezeul tatălui meu Isaac, Doamne, Tu, Cel ce mi-ai zis: Întoarce-te în ţara ta de naştere, şi Eu îţi voi face bine,

10. Nu sunt vrednic de toate îndurările Tale şi de toate binefacerile ce mi-ai arătat mie, robului Tău, că numai cu toiagul am trecut deunăzi Iordanul acesta, iar acum am două tabere;

11. Izbăveşte-mă dar din mâna fratelui meu, din mâna lui Isav, căci mă tem de el, ca nu cumva să vină şi să mă omoare pe mine şi pe aceste mame cu copii.

12. Căci Tu ai zis: îţi voi face bine şi voi înmulţi neamul tău ca nisipul mării, cât nu se va putea număra din pricina mulţimii".

13. Şi a rămas acolo în noaptea aceea. Apoi a luat din cele ce avea şi a trimis dar fratelui său Isav:

14. Două sute de capre şi douăzeci de ţapi, două sute de oi şi douăzeci de berbeci,

15. Treizeci de cămile mulgătoare cu mânjii lor, patruzeci de vaci şi zece tauri, douăzeci de asine şi zece asini.

16. Şi a dat fiecare din aceste turme deosebi în seama slugilor sale şi a zis slugilor sale: "Treceţi înaintea mea şi să fie depărtate turmele una de alta".

17. Celui dintâi i-a poruncit, zicând: "Când te va întâlni fratele meu Isav şi te va întreba: Al cui eşti tu şi unde te duci, şi ale cui sunt acestea, ce merg înaintea ta,

18. Să zici: Ale robului tău Iacov; e dar trimis lui Isav, stăpânul meu. Iată vine şi el după noi !"

19. Aşa a poruncit Iacov şi slugii celei de a doua şi celei de a treia şi tuturor celor ce mergeau cu turmele, zicând: "Aşa să spuneţi lui Isav, când îl veţi întâlni.

20. Şi să-i mai spuneţi: Iată şi el, robul tău Iacov, vine după noi". Căci îşi zicea: Voi îmblânzi faţa lui cu darurile ce-mi merg înainte şi numai după aceea voi vedea faţa lui, şi aşa poate mă va primi.

21. Şi au pornit darurile înaintea lui, iar el a rămas noaptea aceea în tabără.

22. Dar s-a sculat noaptea şi luând pe cele două femei ale sale şi pe cele două roabe şi pe cei unsprezece copii ai săi, a trecut Iabocul prin vad.

23. Iar după ce i-a luat şi i-a trecut râul, a trecut şi toate ale sale.

24. Rămânând Iacov singur, s-a luptat Cineva cu dânsul până la revărsatul zorilor.

25. Văzând însă că nu-l poate răpune Acela, S-a atins de încheietura coapsei lui şi i-a vătămat lui Iacov încheietura coapsei, pe când se lupta cu el.

26. Şi i-a zis: "Lasă-Mă să plec, că s-au ivit zorile !" Iacov I-a răspuns: "Nu Te las până nu mă vei binecuvânta".

27. Şi l-a întrebat Acela: "Care îţi este numele ?" Şi el a zis: "Iacov !"

28. Zisu-i-a Acela: "De acum nu-ţi va mai fi numele Iacov, ci Israel te vei numi, că te-ai luptat cu Dumnezeu şi cu oamenii şi ai ieşit biruitor !"

29. Şi a întrebat şi Iacov, zicând: "Spune-mi şi Tu numele Tău !" Iar Acela a zis: "Pentru ce întrebi de numele Meu ? El e minunat !" Şi l-a binecuvântat acolo.

30. Şi a pus Iacov locului aceluia numele Peniel, adică faţa lui Dumnezeu, căci şi-a zis: "Am văzut pe Dumnezeu în faţă şi mântuit a fost sufletul meu ! "

31. Iar când răsărea soarele, trecuse de Peniel, dar el şchiopăta din pricina şoldului.

32. De aceea fiii lui Israel până astăzi nu mănâncă muşchiul de pe şold, pentru că Cel ce S-a luptat a atins încheietura şoldului lui Iacov, în dreptul acestui muşchi.

CAP. 33

Împăcarea lui Iacov cu Isav.

1. Atunci, ridicându-şi ochii, Iacov a văzut pe Isav, fratele său, venind cu cei patru sute de oameni. Şi a împărţit Iacov copiii Liei şi ai Rahilei şi ai celor două roabe.

2. Şi a pus pe cele două roabe cu copiii lor înainte; apoi după ei a pus pe Lia cu copiii ei şi la urmă a pus pe Rahila şi pe Iosif;

3. Iar el mergea în fruntea lor şi, apropiindu-se de fratele său, i s-a închinat de şapte ori până la pământ.

4. Isav însă a alergat în întâmpinarea lui şi l-a îmbrăţişat şi, cuprinzându-i grumazul, l-a sărutat şi au plâns amândoi.

5. Apoi, ridicându-şi ochii şi văzând femeile şi copiii, Isav a zis: "Cine sunt aceştia ?" Zis-a Iacov: "Copiii cu care a miluit Dumnezeu pe robul tău !"

6. Deci, s-au apropiat întâi roabele cu copiii lor şi s-au închinat.

7. Apoi a venit Lia cu copiii ei şi s-au închinat, iar la urmă au venit şi s-au închinat şi Rahila cu Iosif.

8. Zis-a Isav: "Ce sunt acele turme, pe care le-am întâlnit ?" Iar Iacov a răspuns: "Ca să afle robul tău bunăvoinţă înaintea domnului meu".

9. Atunci Isav a zis: "Am şi eu multe, frate; ţine-ţi ale tale pentru tine !"

10. Iacov însă a zis: "De am aflat bunăvoinţă înaintea ta, primeşte darurile din mâinile mele, căci, când am văzut faţa ta, parcă aş fi văzut faţa lui Dumnezeu, aşa de binevoitor mi-ai fost.

11. Primeşte de la mine binecuvântările mele, pe care ţi le aduc, că m-a miluit Dumnezeu şi am de toate". Şi a stăruit şi le-a luat.

12. Apoi a zis Isav: "Să ne sculăm şi să mergem împreună; eu însă îmi voi potrivi pasul cu tine".

13. Iacov însă a răspuns: "Domnul meu ştie că îmi sunt gingaşi copiii şi că am oi şi vite de curând fătate; de le vom mâna tare numai o zi, ar pieri toată turma.

14. Să se ducă dar domnul meu, înaintea robului său, iar eu voi urma încet, în pas cu vitele cele dinaintea mea şi în pas cu copiii, până voi ajunge la domnul meu în Seir".

15. Atunci Isav a zis: "Să-ţi las măcar o parte din oamenii cei ce sunt cu mine". Iar Iacov i-a răspuns: "La ce aceasta ? Mi-ajunge mie bunăvoinţa ce-am aflat înaintea domnului meu".

16. Şi s-a întors Isav în aceeaşi zi pe calea sa la Seir.

17. Iar Iacov s-a îndreptat spre Sucot şi şi-a făcut acolo locuinţă pentru sine, iar pentru vitele sale a făcut şuri; de aceea a pus el numele locului aceluia Sucot.

18. Întorcându-se Iacov din Mesopotamia şi ajungând cu bine la Salem, o cetate în ţinutul Sichem, din pământul Canaan, s-a aşezat în faţa cetăţii.

19. Apoi şi-a cumpărat partea de câmp, pe care era cortul său, cu o sută de kesite, de la fiii lui Hemor, tatăl lui Sichem.

20. A înălţat acolo un jertfelnic şi i-a pus numele El-Elohe-Israel.

CAP. 34

Dina şi Sichem.

1. Într-o zi, Dina, fata Liei, pe care aceasta o născuse lui Iacov, a ieşit să vadă fetele ţării aceleia.

2. Şi văzând-o Sichem, feciorul lui Hemor Heveul, stăpânitorul pământului aceluia, a luat-o şi, culcându-se cu ea, a necinstit-o.

3. Apoi s-a lipit sufletul lui de Dina, fata lui Iacov, şi i-a căzut dragă fata şi a vorbit pe placul fetei.

4. Şi a zis Sichem către tatăl său Hemor: "Ia-mi pe fata aceasta de femeie !"

5. Deşi Iacov a auzit că fiul lui Hemor a necinstit pe Dina, fata sa, dar, fiindcă feciorii lui erau cu vitele la câmp, a tăcut până s-au întors ei.

6. Iar Hemor, tatăl lui Sichem, a ieşit la Iacov, ca să vorbească cu el.

7. Feciorii lui Iacov însă, venind de la câmp şi aflând despre aceasta, se amărâră şi se mâniară foarte tare, pentru că Sichem săvârşise o faptă de ocară în Israel, culcându-se cu fata lui Iacov, ceea ce nu trebuia să se întâmple.

8. Şi grăind cu ei, Hemor a zis: "Sichem, feciorul mea, s-a lipit cu sufletul de fata voastră; daţi-o dar lui de femeie şi vă încuscriţi cu noi:

9. Măritaţi-vă fetele voastre cu noi şi fetele noastre luaţi-le pentru feciorii voştri;

10. Şedeţi la un loc cu noi: acest pământ larg vă e la îndemână, ca să vă aşezaţi într-însul, să faceţi negoţ şi să vă agonisiţi din el moşie".

11. Iar Sichem a zis către tatăl fetei şi către fraţii ei: "Orice veţi zice, voi da, numai să aflu bunăvoinţă la voi.

12. Cereţi de la mine un mare preţ de cumpărare şi darurile cele mai mari şi vă voi da cât veţi zice, numai daţi-mi fata mie de femeie !"

13. Feciorii lui Iacov însă au răspuns cu vicleşug lui Sichem şi lui Hemor, tatăl lui; şi le-au răspuns aşa, pentru că acela necinstise pe Dina, sora lor.

14. Şi au zis către dânşii Simeon şi Levi, fraţii Dinei şi feciorii Liei: "Nu putem să facem aceasta: să dăm pe sora noastră după un om netăiat împrejur, că aceasta ar fi o ruşine pentru noi.

15. Numai aşa ne învoim cu voi şi ne aşezăm la voi, dacă veţi face şi voi ca noi, tăindu-vă împrejur toţi cei de parte bărbătească.

16. Atunci vom da după voi fetele noastre, iar noi vom lua fetele voastre şi vom locui la un loc cu voi şi vom alcătui un popor.

17. Iar de nu vreţi să ne ascultaţi, ca să vă tăiaţi împrejur, noi vom lua înapoi fata şi ne vom duce".

18. Vorbele acestea au plăcut lui Hemor şi lui Sichem, feciorul lui Hemor.

19. De aceea, n-a zăbovit tânărul să facă aceasta, căci era îndrăgostit de fata lui Iacov şi era şi cel mai cu trecere în casa tatălui său.

20. Şi au venit Hemor şi Sichem, feciorul lui, la poarta cetăţii lor, şi au început a grăi locuitorilor cetăţii, zicând:

21. "Oamenii aceştia sunt paşnici; să se aşeze dar în ţara noastră şi să facă negoţ în ea. Iată că loc este din destul şi într-o parte şi într-alta; fetele lor să ni le luăm de femei şi fetele noastre să le dăm după ei.

22. Dar oamenii aceştia numai aşa se învoiesc să trăiască cu noi şi să fie un popor cu noi, dacă şi la noi se vor tăia împrejur toţi cei de parte bărbătească, cum sunt ei tăiaţi împrejur.

23. Turmele lor, vitele lor şi toate averile lor nu sunt, oare, ale noastre ? Să le plinim voia lor, iar ei să se aşeze printre noi !"

24. Şi au ascultat pe Hemor şi pe Sichem, feciorul lui, toţi cei ce ieşeau pe poarta cetăţii lor şi au fost tăiaţi împrejur toţi cei de parte bărbătească, câţi ieşeau pe poarta cetăţii lor.

25. Iar a treia zi, când erau ei încă în dureri, cei doi fiii ai lui Iacov, Simeon şi Levi, fraţii Dinei, şi-au luat fiecare sabia şi au intrat fără teamă în cetate şi au ucis pe toţi cei de parte bărbătească.

26. Au trecut prin ascuţişul sabiei şi pe Hemor şi pe fiul său Sichem şi au luat pe Dina din casa lui Sichem şi au plecat.

27. Apoi fiii lui Iacov se năpustiră asupra celor morţi şi jefuiră cetatea în care fusese necinstită Dina, sora lor.

28. Au luat toate oile lor, toţi boii lor, toţi asinii lor, tot ce era în cetate şi tot ce era pe câmp;

29. Toate bogăţiile lor, toţi copiii şi femeile le-au dus în robie; şi au jefuit tot ce era în cetate şi tot ce era prin case.

30. Atunci Iacov a zis către Simeon şi către Levi: "Mare tulburare mi-aţi adus, făcându-mă urât înaintea tuturor locuitorilor ţării acesteia, înaintea Canaaneilor şi a Ferezeilor. Eu am oameni puţini la număr; se vor ridica asupra mea şi mă vor ucide şi voi pieri şi eu şi casa mea".

31. Iar ei au zis: "Dar se putea, oare, ca ei să se poarte cu sora noastră ca şi cu o femeie pierdută ?"

CAP. 35

Iacov la Betel. Moartea Rahilei.

1. Atunci a zis Dumnezeu lui Iacov: "Scoală şi du-te la Betel şi locuieşte acolo; fă acolo jertfelnic Dumnezeului Celui ce ţi S-a arătat, când fugeai tu de la faţa lui Isav, fratele tău !"

2. Iar Iacov a zis casei sale şi tuturor celor ce erau cu dânsul: "Lepădaţi dumnezeii cei străini, care se află la voi, curăţiţi-vă şi vă primeniţi hainele voastre.

3. Să ne sculăm şi să mergem la Betel, că acolo am să fac jertfelnic lui Dumnezeu, Celui ce m-a auzit în ziua necazului meu şi Care a fost cu mine şi m-a păzit în călătoria în care am umblat !"

4. Iar ei au dat lui Iacov toţi dumnezeii cei străini, care erau în mâinile lor, şi cerceii ce-i aveau în urechile lor; şi Iacov i-a îngropat sub stejarul de lângă Sichem şi i-a lăsat necunoscuţi până în ziua de astăzi.

5. Astfel au plecat ei de la Sichem; şi frica lui Dumnezeu era peste oraşele dimprejur şi n-au urmărit pe fiii lui Iacov.

6. Sosind Iacov cu toţi oamenii cei ce erau cu el la Luz, adică la Betel, în ţara Canaanului,

7. A zidit acolo un jertfelnic şi a numit locul acela El-Bet-El, pentru că acolo i Se arătase Dumnezeu, când fugea el de Isav, fratele său.

8. Atunci a murit Debora, doica Rebecăi, şi a fost îngropată mai jos de Betel, sub un stejar, pe care Iacov l-a numit "Stejarul Plângerii".

9. Aici, în Luz, Se mai arătă Dumnezeu lui Iacov, după întoarcerea lui din Mesopotamia, şi îl binecuvântă Dumnezeu,

10. Şi-i zise: "De acum nu te vei mai chema Iacov, ci Israel va fi numele tău". Şi-i puse numele Israel.

11. Apoi Dumnezeu îi mai zise: "Eu sunt Dumnezeul cel Atotputernic ! Sporeşte şi te înmulţeşte ! Popoare şi mulţime de neamuri se vor naşte din tine şi regi vor răsări din coapsele tale.

12. Ţara, pe care am dat-o lui Avraam şi lui Isaac, o voi da ţie; iar după tine, voi da pământul acesta urmaşilor tăi".

13. Apoi S-a înălţat Dumnezeu de la el, din locul în care îi grăise.

14. Şi a aşezat Iacov un stâlp pe locul unde-i grăise Dumnezeu, un stâlp de piatră, şi a săvârşit turnare peste el şi a turnat peste el untdelemn.

15. Şi a pus Iacov locului unde-i grăise Dumnezeu, numele Betel.

16. După aceea au plecat din Betel. Şi şi-a întins cortul său dincolo de turnul Gader. Dar când se apropiase de Havrata, înainte de a intra în Efrata, Rahila a născut şi naşterea aceasta a fost iar tare grea.

17. Şi pe când se chinuia Rahila în durerile naşterii, moaşa i-a zis: "Nu te teme, că şi acesta va fi băiat !"

18. Iar când Rahila îşi dădea sufletul, căci a murit, a pus copilului numele Ben-Oni, adică fiul durerii mele, iar tatăl lui l-a numit Veniamin.

19. Iar dacă a murit, Rahila a fost îngropată lângă calea ce duce la Efrata, adică la Betleem;

20. Iacov a ridicat un stâlp de piatră pe mormântul ei şi acest stâlp, de pe mormântul Rahilei, este până în ziua de astăzi.

21. Apoi plecând Iacov de aici şi-a întins cortul dincolo de turnul Migdal-Eder. Iar pe vremea când locuia Israel în ţara aceasta, a intrat Ruben şi a dormit cu Bilha, ţiitoarea tatălui său Iacov, şi a auzit Israel şi i s-a părut aceasta un rău.

22. Fiii lui Iacov au fost doisprezece şi anume:

23. Fiii Liei: Ruben, întâi-născutul lui Iacov; după el veneau: Simeon, Levi, Iuda, Isahar şi Zabulon.

24. Fiii Rahilei: Iosif şi Veniamin.

25. Fiii slujnicei Rahilei, Bilha: Dan şi Neftali.

26. Şi fiii Zilpei, roaba Liei: Gad şi Aşer. Aceştia sunt fiii lui Iacov, care i s-au născut în Mesopotamia.

27. Apoi a sosit Iacov la Isaac, tatăl său, căci acesta trăia încă la Mamvri, în Chiriat-Arba, adică la Hebron în pământul Canaanului, unde locuiseră vremelnic Avraam şi Isaac.

28. Iar zilele, pe care le-a trăit Isaac, au fost o sută optzeci de ani.

29. Slăbind apoi, Isaac a murit şi a trecut la părinţii săi, fiind bătrân şi încărcat de zile, şi l-au îngropat feciorii lui, Isav şi Iacov.

CAP. 36

Neamul lui Isav.

1. Iar spiţa neamului lui Isav, care se mai numeşte şi Edom, este aceasta:

2. Isav şi-a luat femei din fetele Canaaneilor: pe Ada, fata lui Elon Heteul, şi pe Olibama, fata lui Ana, fiul lui Ţibon Heveul,

3. Şi pe Basemata, fata lui Ismael şi sora lui Nebaiot.

4. Ada a născut lui Isav pe Elifaz; Basemata i-a născut pe Raguel;

5. Iar Olibama i-a născut pe Ieuş, pe Ialam şi pe Core. Aceştia sunt fiii lui Isav, care i s-au născut în ţara Canaanului.

6. După aceea şi-a luat Isav femeile sale, fiii săi, fetele sale, toţi oamenii casei sale, toate averile sale, toate vitele sale şi toate câte avea şi toate câte agonisise în ţara Canaanului, şi a plecat Isav din Canaan din pricina lui Iacov, fratele său,

7. Pentru că averile lor erau multe şi nu mai puteau să locuiască la un loc, şi pământul unde erau nu-i mai putea încăpea din pricina mulţimii turmelor lor.

8. Astfel Isav, care se mai numeşte şi Edom, s-a mutat în muntele Seir.

9. Iată acum şi urmaşii ce i s-au născut lui Isav, părintele Edomiţilor, după mutarea sa în muntele Seir.

10. Numele fiilor lui Isav sunt acestea: Elifaz, fiul Adei, solia lui Isav şi Raguel, fiul Basematei, soţia lui Isav.

11. Elifaz, a avut cinci feciori: Teman, Omar, Ţefo, Gatam şi Chenaz;

12. Iar Timna, o ţiitoare a lui Elifaz, fiul lui Isav, i-a născut lui Elifaz pe Amalec. Aceştia sunt urmaşii din Ada, femeia lui Isav.

13. Iar feciorii lui Raguel sunt aceştia: Nahat şi Zerah, Şama şi Miza. Aceştia sunt urmaşii din Basemata, femeia lui Isav.

14. Iar feciorii Olibamei, femeia lui Isav şi fiica lui Ana a lui Ţibon, sunt aceştia: ea a născut lui Isav pe Ieuş, pe Ialam şi pe Core.

15. Iată şi căpeteniile fiilor lui Isav: feciorii lui Elifaz, întâi-născutul lui Isav, sunt: căpetenia Teman, căpetenia Omar, căpetenia Ţefo, căpetenia Chenaz,

16. Căpetenia Core, căpetenia Gatam şi căpetenia Amalec. Acestea sunt căpeteniile din Elifaz în ţara Edomului; aceştia sunt urmaşii din Ada.

17. Iar fiii lui Raguel, fiul lui Isav, sunt: căpetenia Nahat, căpetenia Zerah, căpetenia Şama şi căpetenia Miza. Acestea sunt căpeteniile din Raguel în ţara Edomului; aceştia sunt urmaşii din Basemata, femeia lui Isav.

18. Iată şi fiii Olibamei, femeia lui Isav: căpetenia Ieuş, căpetenia Ialam şi căpetenia Core. Acestea sunt căpeteniile din Olibama, fata lui Ana şi femeia lui Isav.

19. Aceştia sunt fiii lui Isav şi acestea sunt căpeteniile lor. Acesta este Edom.

20. Iar feciorii lui Seir Horeeanul, care locuiau înainte pământul acela, sunt: Lotan, Şobal, Ţibon şi Ana;

21. Dişon, Eţer şi Dişan. Acestea sunt căpeteniile Horeilor, feciorii lui Seir, în pământul Edomului.

22. Fiii lui Lotan sunt: Hori şi Heman, iar sora lui Lotan a fost Timna.

23. Fiii lui Şobal sunt: Alvan, Manahat, Ebal, Şefo şi Onam.

24. Fiii lui Ţibon sunt: Aia şi Ana. Acesta este acel Ana, care a găsit izvoarele de apă caldă în pustie, când păştea asinii tatălui său Ţibon.

25. Copiii lui Ana sunt: Dişon şi Olibama, fata lui Ana.

26. Copiii lui Dişon sunt: Hemdan, Eşban, Itran şi Cheran.

27. Fiii lui Eţer sunt: Bilhan, Zaavan şi Acan.

28. Fiii lui Dişan sunt: Uţ şi Aran.

29. Deci căpeteniile Horeilor sunt acestea: căpetenia Lotan, căpetenia Şobal, căpetenia Ţibon, căpetenia Ana,

30. Căpetenia Dişon, căpetenia Eţer, căpetenia Dişan. Acestea sunt căpeteniile Horeilor din ţara lui Seir, după familiile lor.

31. Iată şi regii, care au domnit în pământul Edomului înainte de a domni vreun rege peste fiii lui Israel:

32. În Edom a domnit mai întâi Bela, fiul lui Beor şi cetatea lui se numea Dinhaba.

33. După ce a murit Bela, s-a făcut rege Iobab, fiul lui Zerah din Boţra.

34. După ce a murit Iobab, s-a făcut rege Huşam, din ţara Temaniţilor.

35. După ce a murit Huşam, s-a făcut rege Hadad, feciorul lui Bedad; care a bătut pe Madianiţi în câmpul Moab; numele cetăţii lui era Avit.

36. Iar după ce a murit Hadad, s-a făcut rege Samla, din Masreca.

37. Iar după ce a murit Samla, s-a făcut rege, în locul lui, Şaul, din Rehobotul de pe râu.

38. Iar după ce a murit Şaul, s-a făcut rege Baal-Hanan, fiul lui Acbor.

39. Iar după ce a murit Baal-Hanan, feciorul lui Acbor, s-a făcut rege Hadar, fiul lui Varad, şi numele cetăţii lui era Pau şi al femeii lui Mehetabel, fiica lui Matred, feciorul lui Mezahab.

40. Iar numele căpeteniilor din Isav, după triburile lor, după ţările lor, după numirile şi naţiile lor sunt: căpetenia Timna, căpetenia Alvan, căpetenia Ietet,

41. Căpetenia Olibama, căpetenia Ela, căpetenia Pinon,

42. Căpetenia Chenaz, căpetenia Teman, căpetenia Mibţar,

43. Căpetenia Magdiel, căpetenia Iram. Acestea sunt căpeteniile lui Edom, după aşezările lor în ţara stăpânită de ei. Acesta-i Isav, părintele Edomiţilor.

CAP. 37

Iosif vândut de fraţii săi

1. Iacov a locuit în ţara Canaan, unde locuise şi Isaac, tatăl său.

2. Iată acum şi istoria urmaşilor lui Iacov: Iosif, fiind de şaptesprezece ani, păştea oile tatălui său împreună cu fraţii săi. Petrecându-şi copilăria cu feciorii Bilhăi şi cu feciorii Zilpei, femeile tatălui său, Iosif aducea lui Israel, tatăl său, veşti despre purtările lor rele.

3. Şi iubea Israel pe Iosif mai mult decât pe toţi ceilalţi fii ai săi, pentru că el era copilul bătrâneţilor lui, şi-i făcuse haină lungă şi aleasă.

4. Fraţii lui, văzând că tatăl lor îl iubea mai mult decât pe toţi fiii săi, îl urau şi nu puteau vorbi cu el prietenos.

5. Visând însă Iosif un vis, l-a spus fraţilor săi,

6. Zicându-le: "Ascultaţi visul ce am visat:

7. Parcă legam snopi în ţarină şi snopul meu parcă s-a sculat şi stătea drept, iar snopii voştri s-au strâns roată şi s-au închinat snopului meu".

8. Iar fraţii lui au zis către el: "Nu cumva ai să domneşti peste noi ? Sau poate ai să ne stăpâneşti ?" Şi l-au urât încă şi mai mult pentru visul lui şi pentru spusele lui.

9. Şi a mai visat el alt vis şi l-a spus tatălui său şi fraţilor săi, zicând: "Iată am mai visat alt vis: soarele şi luna şi unsprezece stele mi se închinau mie".

10. Şi-l povesti tatălui său şi fraţilor săi, iar tatăl său l-a certat şi i-a zis: "Ce înseamnă visul acesta pe care l-ai visat ? Au doară eu şi mama ta şi fraţii tăi vom veni şi ne vom închina ţie până la pământ ?"

11. De aceea îl pizmuiau fraţii lui, iar tatăl său păstra cuvintele acestea în inima lui.

12. S-au dus după aceea fraţii lui să pască oile tatălui lor la Sichem.

13. Şi Israel a zis către Iosif: "Fraţii tăi pasc oile la Sichem. Vino, dar, să te trimit la ei". Iar el a zis: "Mă duc, tată !"

14. Apoi Israel a zis către Iosif: "Du-te şi vezi de sunt sănătoşi fraţii tăi şi oile şi să-mi aduci răspuns !" L-a trimis astfel din valea Hebronului şi Iosif s-a dus la Sichem.

15. După aceea l-a găsit un om rătăcind pe câmp şi l-a întrebat omul acela şi i-a zis: "Ce cauţi ?"

16. Iar el a zis: "Caut pe fraţii mei. Spune-mi, unde pasc ei oile ?"

17. Zisu-i-a omul acela: "S-au dus de aici, căci i-am auzit zicând: Haidem la Dotain !" Şi s-a dus Iosif după fraţii săi şi i-a găsit la Dotain.

18. Iar ei, văzându-l de departe, până a nu se apropia de ei, au început a unelti asupra lui să-l omoare;

19. Şi au zis unii către alţii: "Iată visătorul acela de vise vine !

20. Haidem să-l omorâm, să-l aruncăm într-un puţ şi să zicem că l-a mâncat o fiară sălbatică şi vom vedea ce se va alege de visele lui !"

21. Auzind însă aceasta, Ruben a voit să-l scape din mâinile lor, zicând: "Să nu-i ridicăm viaţa !"

22. Apoi Ruben a adăugat: "Să nu vărsaţi sânge ! Aruncaţi-l în puţul acela din pustie, dar mâinile să nu vi le puneţi pe el !" Iar aceasta o zicea el cu gândul de a-l scăpa din mâinile lor şi a-l trimite acasă la tatăl său.

23. Când însă a sosit Iosif la fraţii săi, ei au dezbrăcat pe Iosif de haina cea lungă şi aleasă, cu care era îmbrăcat,

24. Şi l-au luat şi l-au aruncat în puţ; dar puţul era gol şi nu avea apă.

25. După aceea şezând să mănânce pâine şi căutând cu ochii lor, ei au văzut venind dinspre Galaad o caravană de Ismaeliţi, ale căror cămile erau încărcate cu tămâie, eu balsam şi cu smirnă, pe care le duceau în Egipt.

26. Atunci a zis Iuda către fraţii săi: "Ce vom folosi de vom ucide pe fratele nostru şi vom ascunde sângele lui ?

27. Haidem să-l vindem Ismaeliţilor acestora, neridicându-ne mâinile asupra lui, pentru că e fratele nostru şi trupul nostru". Şi au ascultat fraţii lui.

28. Iar când au trecut negustorii Madianiţi pe acolo, fraţii au tras şi au scos pe Iosif din puţ şi l-au vândut pe el Ismaeliţilor cu douăzeci de arginţi. Şi aceştia au dus pe Iosif în Egipt.

29. Când însă s-a întors Ruben la puţ şi n-a văzut pe Iosif în puţ, el şi-a rupt hainele,

30. Şi întorcându-se la fraţii săi, a zis: "Băiatul nu este ! Încotro să apuc eu acum ?"

31. Atunci ei au luat haina lui Iosif şi, junghiind un ied, au muiat haina în sânge;

32. Apoi au trimis după haina cea lungă şi aleasă şi au adus-o la tatăl lor, spunând. "Am găsit aceasta; vezi de este haina fiului tău sau nu !"

33. Şi a cunoscut-o Iacov şi a zis: "Este haina fiului meu ! L-a mâncat o fiară sălbatică; o fiară l-a sfâşiat pe Iosif !"

34. Atunci şi-a rupt Iacov hainele sale şi-a acoperit cu sac coapsele şi a plâns pe fiul său zile multe.

35. După aceea s-au adunat toţi feciorii lui şi toate fetele lui şi au venit să-l mângâie; dar el nu voia să se mângâie, ci zicea: "Plângând, mă voi pogorî în locuinţa morţilor la fiul meu !" Şi-l plângea astfel tatăl său.

36. Iar Madianiţii au vândut pe Iosif în Egipt lui Putifar, dregător şi comandant al gărzii la curtea lui Faraon.

CAP. 38

Iuda şi Tamara.

1. În vremea aceea s-a întâmplat că Iuda s-a pogorât de la fraţii săi şi s-a aşezat lângă un adulamitean, cu numele Hira.

2. Văzând Iuda acolo pe fata unui canaaneu, care se numea Şua, el a luat-o de soţie şi a intrat la ea.

3. Şi ea, zămislind, a născut un băiat, şi Iuda i-a pus numele Ir.

4. Zămislind iarăşi, a născut alt băiat şi i-a pus numele Onan.

5. Şi a mai născut un băiat şi i-a pus numele Şela. Şi când a născut ea acest fiu, Iuda era la Kezib.

6. Apoi Iuda a luat pentru Ir, întâiul născut al său, o femeie, cu numele Tamara.

7. Dar Ir, întâiul născut al lui Iuda, a fost rău înaintea Domnului şi de aceea l-a omorât Domnul.

8. Atunci a zis Iuda către Onan: "Intră la femeia fratelui tău, însoară-te cu ea, în puterea leviratului, şi ridică urmaşi fratelui tău !"

9. Ştiind însă Onan că nu vor fi urmaşii ai lui, de aceea, când intra la femeia fratelui său, el vărsa sămânţa jos, ca să nu ridice urmaşi fratelui său.

10. Ceea ce făcea el era rău înaintea lui Dumnezeu şi l-a omorât şi pe acesta.

11. Atunci a zis Iuda către Tamara, nora sa, după moartea celor doi fii ai săi: "Stai văduvă în casa tatălui tău, până se va face mare Şela, fiul meu !" Căci îşi zicea: "Nu cumva să moară şi acesta, ca şi fraţii lui !" Şi s-a dus Tamara şi a trăit în casa tatălui ei.

12. Trecând însă vreme multă, a murit fata lui Şua, soţia lui Iuda. Iar Iuda, după ce au trecut zilele de jelire, s-a dus în Timna, la cei ce tundeau oile lui, împreună cu prietenul său Hira adulamiteanul.

13. Atunci i s-a vestit Tamarei, nora sa, zicându-i-se: "Iată socrul tău merge la Timna să-şi tundă oile".

14. Iar ea, dezbrăcând de pe sine hainele sale de văduvie, s-a înfăşurat cu un văl şi, gătindu-se, a ieşit şi a şezut la poarta Enaim, care este în drumul spre Timna, căci vedea că Şela crescuse mare şi ea nu-i fusese dată lui de soţie.

15. Şi, văzând-o Iuda, a socotit că este o femeie nărăvită, căci n-a cunoscut-o, pentru că îşi avea faţa acoperită.

16. Şi abătându-se din cale pe la ea, i-a zis: "Lasă-mă să intru la tine !" Căci nu ştia că este nora sa. Iar ea a zis: "Ce ai să-mi dai, dacă vei intra la mine ?"

17. Iar el i-a răspuns: "Îţi voi trimite un ied din turma mea". Şi ea a zis: "Bine, dar să-mi dai ceva zălog până mi-l vei trimite".

18. Răspuns-a Iuda: "Ce zălog să-ţi dau ?" Şi ea a zis: "Inelul tău, cingătoarea ta şi toiagul ce-l ai în mână". Şi el i le-a dat şi a intrat la ea şi ea a rămas grea.

19. Apoi, sculându-se, ea s-a dus şi-a scos vălul său şi s-a îmbrăcat iar cu hainele sale de văduvie.

20. Iar Iuda a trimis iedul pe adulamitean, prietenul său, ca să ia zălogul din mâinile femeii. Dar n-a mai găsit-o.

21. Şi a întrebat pe oamenii locului aceluia: "Unde este femeia cea nărăvită, care şedea la Enaim, la drum ?" Iar aceia i-au răspuns: "N-a fost aici nici o femeie nărăvită !"

22. S-a întors deci acela la Iuda şi a zis: "N-am găsit-o şi oamenii de acolo mi-au spus că n-a fost acolo nici o femeie nărăvită !"

23. Atunci Iuda a zis: "Să şi le ţie ! Numai de nu ne-ar face de batjocură. Iată, eu i-am trimis iedul, dar tu n-ai găsit-o".

24. Dar, cam după vreo trei luni, i s-a spus lui Iuda: "Tamara, nora ta, a căzut în desfrânare şi iată a rămas însărcinată din desfrânare". Iar Iuda a zis: "Scoateţi-o şi să fie arsă".

25. Dar când o duceau, ea a trimis la socrul său, zicând: "Eu sunt îngreunată de acela ale căruia sunt lucrurile acestea". Apoi a adăugat: "Află al cui e inelul acesta, cingătoarea aceasta şi toiagul acesta !"

26. Şi le-a cunoscut Iuda şi a zis: "Tamara e mai dreaptă decât mine, pentru că nu am dat-o lui Şela, fiul meu". Şi n-a mai cunoscut-o pe ea.

27. Iar când era să nască, s-a aflat că are în pântece doi gemeni.

28. În vremea naşterii s-a ivit mâna unuia, iar moaşa a luat şi i-a legat la mână un fir de aţă roşie, zicând: "Acesta a ieşit întâi".

29. Dar acesta şi-a tras mâna înapoi şi îndată a ieşit fratele lui. Şi ea a zis: "Cum ai rupt tu piedica ? Ruptura să fie asupra ta !" Şi i-a pus numele Fares.

30. După aceea a ieşit şi fratele lui, cu firul de aţă roşie la mână, şi i s-a pus numele Zara.

CAP. 39

Iosif în Egipt.

1. Deci Iosif a fost dus în Egipt şi din mâna Ismaeliţilor, care l-au dus acolo, l-a cumpărat egipteanul Putifar, o căpetenie de la curtea lui Faraon şi comandantul gărzii lui.

2. Domnul însă era cu Iosif şi el era om îndemânatic şi trăia în casa egipteanului, stăpânul său.

3. Stăpânul său vedea că Domnul era cu dânsul şi că toate câte făcea el, Domnul le sporea în mâna lui.

4. De aceea a aflat Iosif trecere înaintea stăpânului său şi i-a plăcut şi l-a pus peste casa sa şi toate câte avea le-a dat pe mâna lui Iosif.

5. Iar după ce l-a pus peste casa sa şi peste toate câte avea, a binecuvântat Domnul casa egipteanului pentru Iosif şi era binecuvântarea Domnului peste tot ce avea el în casa şi în ţarina sa.

6. Şi a lăsat Putifar pe mâna lui Iosif tot ce avea şi, de când îl avea pe el, nu purta grijă de nimic din câte avea, fără numai de pâinea ce mânca. Iosif însă era chipeş la statură şi foarte frumos la fată.

7. Aşa fiind, femeia stăpânului său şi-a pus ochii pe Iosif şi i-a zis: "Culcă-te cu mine !"

8. Iar el n-a voit, ci a zis către femeia stăpânului său: "De când sunt aici, stăpânul meu nu poartă grijă de nimic în casa sa, ci toate câte are le-a dat pe mâna mea.

9. În casa aceasta nu-i nimeni mai mare decât mine şi de la nimic nu sunt oprit decât numai de la tine, pentru că tu eşti femeia lui. Cum dar să fac eu acest mare rău şi să păcătuiesc înaintea lui Dumnezeu ?"

10. Dar, deşi ea zicea aşa lui Iosif în toate zilele, el n-o asculta să se culce cu ea, nici să fie cu ea.

11. Se întâmplă într-o zi să intre Iosif în casă după treburile sale şi, nefiind în casă vreunul din casnici,

12. Ea l-a apucat de haină şi i-a zis: "Culcă-te cu mine !" El însă, lăsând haina în mâinile ei, a fugit şi a ieşit afară.

13. Iar ea, când a văzut că el, lăsându-şi haina în mâinile ei, a fugit şi a ieşit afară,

14. A strigat pe casnicii săi şi le-a zis aşa: "Priviţi, ne-a adus aici slugă un evreu, ca să-şi bată joc de noi. Căci a intrat la mine şi mi-a zis: "Culcă-te cu mine !" Eu însă am strigat tare.

15. Auzind el că am ridicat glasul şi am strigat, lăsându-şi haina la mine, a fugit şi a ieşit afară".

16. Şi a ţinut ea haina la sine până a venit stăpânul lui acasă.

17. Atunci i-a spus şi lui aceleaşi vorbe, zicând: "Acel rob evreu, pe care l-ai adus la noi, a venit la mine să mă batjocorească şi mi-a zis: "Culcă-te cu mine !"

18. Dar când a auzit că am ridicat glasul şi am început să strig, s-a temut şi, lăsându-şi haina la mine, a fugit şi a ieşit afară".

19. Auzind stăpânul lui cuvintele femeii sale, câte îi spusese despre el, zicând: "Aşa şi aşa s-a purtat cu mine sluga ta !" s-a aprins de mânie

20. Şi luând stăpânul pe Iosif, l-a băgat în temniţă, unde erau închişi cei ce greşeau regelui. Şi a rămas el acolo în temniţă.

21. Dar Domnul era cu Iosif, a revărsat milă asupra lui şi i-a dăruit trecere înaintea mai-marelui temniţei,

22. Încât mai-marele temniţei a dat pe mâna lui Iosif temniţa şi pe toţi osândiţii, care erau în temniţă, şi orice era de făcut acolo, el făcea.

23. Iar mai-marele temniţei nu avea nici o frică de nimic, că toate erau pe mâna lui Iosif, pentru că Domnul era cu el şi toate câte făcea, Domnul le sporea în mâinile lui.

CAP. 40

Iosif tâlcuieşte visele în temniţă.

1. S-a întâmplat însă după aceasta ca marele paharnic al regelui Egiptului şi marele pitar să greşească înaintea regelui Egiptului, stăpânul lor.

2. Atunci s-a mâniat Faraon pe cei doi dregători ai săi: pe mai-marele paharnic şi pe mai-marele pitar

3. Şi i-a pus sub pază în temniţă, în casa căpeteniei gărzii, unde era închis Iosif.

4. Iar căpetenia temniţei a rânduit la ei pe Iosif să le slujească; şi au rămas ei câteva zile în temniţă.

5. Într-o noapte însă mai-marele pitar şi mai-marele paharnic ai regelui Egiptului, care erau închişi în temniţă, au visat amândoi vise; dar fiecare visul său şi fiecare vis cu înţelesul lui.

6. Iar dimineaţa, când a intrat Iosif la ei, iată erau tulburaţi.

7. Şi a întrebat Iosif pe dregătorii lui Faraon, care erau cu el la stăpânul său sub pază, şi le-a zis: "De ce sunt astăzi triste feţele voastre ?"

8. Iar ei au răspuns: "Am visat nişte vise şi nu are cine ni le tâlcui". Zis-a lor Iosif: "Oare tâlcuirile nu sunt ele de la Dumnezeu ? Spuneţi-mi dar visele voastre !"

9. Atunci a spus marele paharnic visul său lui Iosif şi a zis: "Eu am văzut în vis că era înaintea mea o coardă de vie;

10. Şi coarda aceea avea trei viţe; apoi a înfrunzit, a înflorit şi au crescut struguri şi s-au copt.

11. Şi paharul lui Faraon era în mâna mea; şi părea că am luat un strugure şi l-am stors în paharul lui Faraon şi am dat paharul în mâna lui Faraon".

12. Acestuia Iosif i-a zis: "Iată tâlcuirea visului tău: cele trei viţe înseamnă trei zile.

13. După trei zile îşi va aduce aminte Faraon de dregătoria ta şi te va pune iarăşi în slujba ta; şi vei da lui Faraon paharul în mână, cum făceai mai înainte, când erai paharnic la el.

14. Deci, când vei fi la bine, adu-ţi aminte şi de mine şi fă-mi bine de pune pentru mine cuvânt la Faraon şi mă scoate din închisoarea aceasta;

15. Căci eu sunt furat din pământul Evreilor; şi nici aici n-am făcut nimic, ca să fiu aruncat în temniţa aceasta".

16. Văzând mai-marele pitar că a tâlcuit bine, a zis către Iosif: "Şi eu am visat un vis: şi iată că aveam pe cap trei panere cu pâine.

17. Iar în panerul cel mai de deasupra se aflau toate felurile de aluaturi coapte, din care mănâncă Faraon, şi păsările cerului le ciuguleau din panerul cel de pe capul meu".

18. Răspunzând acestuia, Iosif i-a zis: "Iată şi tâlcuirea visului tău: cele trei panere înseamnă trei zile.

19. După trei zile Faraon îţi va lua capul şi te va spânzura pe un lemn şi păsările cerului îţi vor ciuguli carnea".

20. Iar a treia zi, fiind ziua naşterii lui Faraon, a făcut acesta ospăţ pentru toţi dregătorii săi şi în mijlocul dregătorilor săi şi-a adus aminte de paharnic şi de mai-marele pitar;

21. Şi a pus iarăşi pe mai-marele paharnic în dregătoria lui, şi dădea el paharul lui Faraon în mână;

22. Iar pe mai-marele pitar l-a spânzurat, după tâlcuirea pe care o făcuse Iosif.

23. Dar mai-marele paharnic nu şi-a mai adus aminte de Iosif, ci l-a uitat.

CAP. 41

Iosif tâlcuieşte visele lui Faraon

1. La doi ani după aceea, a visat şi Faraon un vis. Se făcea că stătea lângă râu;

2. Şi iată că au ieşit din râu şapte vaci, frumoase la înfăţişare şi grase la trup, şi păşteau pe mal.

3. Iar după ele au ieşit alte şapte vaci, urâte la chip şi slabe la trup, şi au stat pe malul râului lingă celelalte vaci;

4. Şi vacile cele urâte şi slabe la trup au mâncat pe cele şapte vaci frumoase la chip şi grase la trup; şi s-a trezit Faraon.

5. Apoi iar a adormit şi a mai visat un vis: iată se ridicau dintr-o tulpină de grâu şapte spice frumoase şi pline;

6. Şi după ele au ieşit alte şapte spice subţiri, seci şi pălite de vântul de răsărit;

7. Şi cele şapte spice seci şi pălite au mâncat pe cele şapte spice grase şi pline. Şi s-a trezit Faraon şi a înţeles că era vis.

8. Iar dimineaţa s-a tulburat duhul lui Faraon şi a trimis să cheme pe toţi magii Egiptului şi pe toţi înţelepţii lui; şi le-a povestit Faraon visul său, dar nu s-a găsit cine să-l tâlcuiască lui Faraon.

9. Atunci a început mai-marele paharnic să grăiască lui Faraon şi a zis: "Îmi aduc aminte astăzi de păcatele mele:

10. S-a mâniat odată Faraon pe dregătorii săi şi ne-a pus, pe mine şi pe mai-marele pitar, sub pază în casa căpeteniei gărzii.

11. Atunci amândoi, şi eu şi el, am visat într-o noapte câte un vis, dar fiecare am visat vis deosebit şi cu însemnare deosebită.

12. Acolo cu noi era şi un tânăr evreu, un rob al căpeteniei gărzii, şi spunându-i noi visele noastre, ni le-a tâlcuit, fiecăruia cu înţelesul lui.

13. Şi cum ne-a tâlcuit el, aşa s-a şi întâmplat: eu să fiu pus iar în dregătoria mea, iar acela să fie spânzurat".

14. Atunci a trimis Faraon să cheme pe Iosif. Şi scoţându-l îndată din temniţă, l-au tuns, i-au primenit hainele şi a venit la Faraon.

15. Iar Faraon a zis către Iosif: "Am visat un vis şi n-are cine mi-l tâlcui. Am auzit însă zicându-se despre tine că, de auzi un vis, îl tâlcuieşti".

16. Iosif însă răspunzând, a zis către Faraon: "Nu eu, ci Dumnezeu va da răspuns pentru liniştirea lui Faraon".

17. A grăit apoi Faraon lui Iosif şi a zis: "Am visat că parcă stăteam pe malul râului

18. Şi iată au ieşit din râu şapte vaci grase la trup şi frumoase la chip şi păşteau pe mal.

19. Şi după ele au ieşit alte şapte vaci rele şi urâte la chip şi slabe la trup, cum eu n-am văzut asemenea în toată ţara Egiptului;

20. Şi vacile urâte şi slabe au mâncat pe cele şapte vaci grase şi frumoase.

21. Şi au intrat cele grase în pântecele lor şi nu se cunoştea că au intrat ele în pântecele acestora, căci acestea erau tot urâte la chip, ca şi mai înainte. Apoi, deşteptându-mă, am adormit iar.

22. Şi am visat iar un vis că dintr-o tulpină au ieşit şapte spice pline şi frumoase.

23. Şi după ele au ieşit alte şapte spice slabe, seci şi pălite de vântul de răsărit;

24. Şi cele şapte spice seci şi pălite au mâncat pe cele şapte spice frumoase şi pline. Am povestit acestea magilor, dar nimeni nu mi le-a tâlcuit".

25. Atunci a zis Iosif către Faraon: "Visul lui Faraon este unul: Dumnezeu a vestit lui Faraon cele ce voieşte să facă.

26. Cele şapte vaci frumoase înseamnă şapte ani; cele şapte spice frumoase înseamnă şapte ani; visul lui Faraon este unul.

27. Cele şapte vaci urâte şi slabe, care au ieşit după ele, înseamnă şapte ani; de asemenea şi cele şapte spice, seci şi pălite de vântul de răsărit, înseamnă şapte ani. Vor fi şapte ani de foamete.

28. Iată pentru ce am spus eu lui Faraon că Dumnezeu a arătat lui cele ce voieşte să facă.

29. Iată, vin şapte ani de belşug mare în tot pământul Egiptului.

30. După ei vor veni şapte ani de foamete şi se va uita tot belşugul acela în pământul Egiptului şi foametea va secătui toată tara.

31. Şi belşugul de altădată nu se va mai simţi în ţară, după foametea care va urma, că va fi foarte grea.

32. Iar că visul s-a arătat de două ori lui Faraon, aceasta înseamnă că lucrul este hotărât de Dumnezeu şi că El se grăbeşte să-l plinească.

33. Şi acum să aleagă Faraon un bărbat priceput şi înţelept şi să-l pună peste pământul Egiptului.

34. Să poruncească dar Faraon să se pună supraveghetori peste ţară, ca să adune în cei şapte ani de belşug a cincea parte din toate roadele pământului Egiptului.

35. Să strângă aceia toată pâinea de prisos în aceşti ani buni ce vin şi s-o adune în cetăţile pâinii, sub mâna lui Faraon, şi să o păstreze spre hrană;

36. Hrana aceasta va fi de rezervă în ţară pentru cei şapte ani de foamete, care vor urma în ţara Egiptului, ca să nu piară ţara de foame".

37. Aceasta a plăcut lui Faraon şi tuturor dregătorilor lui.

38. Şi a zis Faraon către toţi dregătorii săi: "Am mai putea găsi, oare, un om, ca el, în care să fie duhul lui Dumnezeu ?"

39. Apoi a zis Faraon către Iosif: "De vreme ce Dumnezeu ţi-a descoperit toate acestea, nu se află om mai înţelept şi mai priceput decât tine.

40. Să fii dar tu peste casa mea. De cuvântul tău se va povăţui tot poporul meu şi numai prin tronul meu voi fi mai mare decât tine !"

41. Apoi Faraon a zis lui Iosif: "Iată, eu te pun astăzi peste tot pământul Egiptului !"

42. Şi şi-a scos Faraon inelul din degetul său şi l-a pus în degetul lui Iosif, l-a îmbrăcat cu haină de vison şi i-a pus lanţ de aur împrejurul gâtului lui.

43. Apoi a poruncit să fie purtat în a doua trăsură a sa şi să strige înaintea lui: "Cădeţi în genunchi !" Şi aşa a fost Iosif pus peste tot pământul Egiptului.

44. Şi a zis iarăşi Faraon către Iosif: "Eu sunt Faraon ! Dar fără ştirea ta, nimeni nu are să-şi mişte nici mâna sa, nici piciorul său, în tot pământul Egiptului !"

45. Şi a pus Faraon lui Iosif numele Ţafnat-Paneah şi i-a dat de soţie pe Asineta, fiica lui Poti-Fera, marele preot din Iliopolis.

46. Iosif era de treizeci de ani când s-a înfăţişat înaintea lui Faraon, regele Egiptului. Ieşind după aceea de la faţa lui Faraon, Iosif s-a dus să vadă toată ţara Egiptului.

47. Şi a rodit pământul în cei şapte ani de belşug câte un pumn dintr-un grăunte.

48. Şi a adunat Iosif în cei şapte ani, care au fost cu belşug în ţara Egiptului, toată pâinea de prisos şi a pus pâinea prin cetăţi; în fiecare cetate a strâns pâinea din ţinuturile dimprejurul ei.

49. Astfel a strâns Iosif grâu mult foarte, ca nisipul mării, încât nici seamă nu se mai ţinea, căci nu se mai putea socoti.

50. Dar înainte de a sosi anii de foamete, lui Iosif i s-au născut doi fii, pe care i-a născut Asineta, fata lui Poti-Fera, preotul din Iliopolis.

51. Celui întâi-născut, Iosif i-a pus numele Manase, pentru că şi-a zis: "M-a învrednicit Dumnezeu să uit toate necazurile mele şi toate ale casei tatălui meu";

52. Iar celuilalt i-a pus numele Efraim, pentru că şi-a zis: "Dumnezeu m-a făcut roditor în pământul suferinţei mele".

53. Iar după ce au trecut cei şapte ani de belşug, care au fost în ţara Egiptului,

54. Au venit cei şapte ani de foamete, după cum spusese Iosif. Atunci s-a făcut foamete în tot pământul, dar în toată ţara Egiptului era pâine.

55. Când însă a început să sufere de foame şi toată ţara Egiptului, atunci poporul a început a cere pâine la Faraon, iar Faraon a zis către toţi Egiptenii: "Duceţi-vă la Iosif şi faceţi cum vă va zice el !"

56. Aşadar, fiind foamete pe toată faţa pământului, a deschis Iosif toate jitniţele şi a început a vinde pâine tuturor Egiptenilor.

57. Şi veneau din toate ţările în Egipt, să cumpere pâine de la Iosif, căci foametea se întinsese peste tot pământul.

CAP. 42

Fraţii lui Iosif în Egipt.

1. Aflând Iacov că este grâu în Egipt, a zis către fiii săi: "Ce vă uitaţi unul la altul ?

2. Iată, am auzit că este grâu în Egipt. Duceţi-vă acolo şi cumpăraţi puţine bucate, ca să trăim şi să nu murim !"

3. Atunci cei zece din fraţii lui Iosif s-au dus să cumpere grâu din Egipt,

4. Iar pe Veniamin, fratele lui Iosif, nu l-a trimis Iacov cu fraţii lui, căci zicea: "Nu cumva să i se întâmple vreun rău !"

5. Au venit deci fiii lui Israel împreună cu alţii, care se pogorau să cumpere grâu, căci era foamete şi în pământul Canaanului.

6. Iar Iosif era căpetenie peste ţara Egiptului şi tot el vindea la tot poporul ţării. Şi sosind fraţii lui Iosif, i s-au închinat lui până la pământ.

7. Când a văzut Iosif pe fraţii săi, i-a cunoscut, dar s-a prefăcut că este străin de ei, le-a grăit aspru şi le-a zis: "De unde aţi venit ?" Iar ei au zis: "Din pământul Canaanului, să cumpărăm bucate !"

8. Iosif însă a cunoscut pe fraţii săi, iar ei nu l-au cunoscut.

9. Atunci şi-a adus aminte Iosif de visele sale, pe care le visase despre ei, şi le-a zis: "Spioni sunteţi şi aţi venit să iscodiţi locurile slabe ale tării !"

10. Zis-au ei: "Ba nu, domnul nostru ! Robii tăi au venit să cumpere bucate.

11. Toţi suntem feciorii unui om şi suntem oameni cinstiţi. Robii tăi nu sunt spioni !"

12. Iar el le-a zis: "Ba nu ! Ci aţi venit să spionaţi părţile slabe ale ţării".

13. Ei însă au răspuns: "Noi, robii tăi, suntem doisprezece fraţi din pământul Canaan: cel mai mic e astăzi cu tatăl nostru, iar unul nu mai trăieşte".

14. Iosif însă le-a zis: "E tocmai cum v-am spus eu, când am zis că sunteţi spioni.

15. Iată cu ce veţi dovedi: pe viaţa lui Faraon, nu veţi ieşi de aici, până nu va veni aci fratele vostru cel mai mic.

16. Trimiteţi dar pe unul din voi să aducă pe fratele vostru; iar ceilalţi veţi fi închişi până se vor dovedi spusele voastre de sunt adevărate sau nu; iar de nu, pe viaţa lui Faraon, sunteţi cu adevărat spioni".

17. Şi i-a pus sub pază vreme de trei zile.

18. Iar a treia zi a zis Iosif către ei: "Faceţi aceasta ca să fiţi vii ! Eu sunt om cu frica lui Dumnezeu.

19. De sunteţi oameni cinstiţi, să rămână închis un frate al vostru; iar ceilalţi duceţi-vă şi duceţi grâul ce aţi cumpărat, ca să nu sufere de foame familiile voastre.

20. Dar să aduceţi la mine pe fratele vostru cel mai mic, ca să se adeverească cuvintele voastre, şi nu veţi muri". Şi ei au făcut aşa.

21. Ziceau însă unii către alţii: "Cu adevărat suntem pedepsiţi pentru păcatul ce am săvârşit împotriva fratelui nostru, căci am văzut zbuciumul sufletului lui când se ruga, şi nu ne-a fost milă de el şi nu l-am ascultat, şi de aceea a venit peste noi urgia aceasta !"

22. Atunci răspunzând Ruben, le-a zis: "Nu v-am spus eu să nu faceţi nedreptate băiatului ? Voi însă nu m-aţi ascultat şi iată acum sângele lui cere răzbunare".

23. Aşa grăiau ei între ei şi nu ştiau că Iosif înţelege, pentru că el grăise cu ei prin tălmaci.

24. Iar Iosif s-a depărtat de la ei şi a plâns. Apoi întorcându-se iarăşi şi vorbind cu dânşii, a luat dintre ei pe Simeon şi l-a legat înaintea ochilor lor.

25. După aceea a poruncit Iosif să le umple sacii cu grâu şi argintul lor să-l pună fiecăruia în sacul lui şi să le dea şi de ale mâncării pe cale. Şi li s-a făcut aşa.

26. Şi punându-şi ei grâul pe asini, s-au dus de acolo.

27. Dar când au poposit noaptea la gazdă, dezlegându-şi unul sacul, ca să dea de mâncare asinului său, a văzut argintul său în gura sacului

28. Şi a zis către fraţii săi: "Argintul meu mi s-a dat înapoi şi iată-l în sacul meu". Atunci s-a tulburat inima lor şi cu spaimă zicea unul către altul: "Ce a făcut, oare, Dumnezeu cu noi ?"

29. Iar dacă au venit la Iacov, tatăl lor, în ţara Canaan, i-au povestit toate câte li se întâmplase, zicând:

30. "Stăpânul ţării aceleia a grăit cu noi aspru şi ne-a pus sub pază, ca pe nişte spioni ai ţării aceleia.

31. Noi însă i-am spus că suntem oameni cinstiţi; că nu suntem spioni;

32. Că suntem doisprezece fraţi, fii ai aceluiaşi tată; că unul din noi nu mai trăieşte, iar cel mai mic e cu tatăl nostru în pământul Canaan.

33. Însă omul, stăpânul ţării aceleia, ne-a zis: "Iată cum am să aflu eu de sunteţi oameni cinstiţi: lăsaţi aici la mine pe un frate, iar grâul ce ari cumpărat luaţi-l şi vă duceţi la casele voastre;

34. Să aduceri însă la mine pe fratele vostru cel mai mic şi atunci voi şti că nu sunteţi spioni, ci oameni de pace, şi vă voi da pe fratele vostru şi veţi putea face cumpărături în ţara aceasta".

35. Dar deşertând ei sacii lor, iată, legătura cu argintul fiecăruia era în sacul său; şi văzându-şi ei legăturile cu argintul lor, s-au spăimântat şi ei şi tatăl lor.

36. Atunci, Iacov, tatăl lor, a zis către ei: "M-aţi lăsat fără copii ! Iosif nu mai este ! Simeon nu mai este ! Şi acum să-mi luaţi şi pe Veniamin ? Toate au venit pe capul meu !"

37. Răspunzând însă Ruben a zis către tatăl său: "Dă-l în seama mea şi ţi-l voi aduce; răspund eu de el; iar de nu ţi-l voi aduce, să omori pe cei doi feciori ai mei !"

38. Dar el a zis: "Fiul meu nu se va pogorî cu voi în Egipt, pentru că fratele lui a murit şi numai el mi-a mai rămas. Şi de i s-ar întâmpla vreun rău în calea în care aveţi a merge, aţi pogorî cărunteţile mele cu întristare în locuinţa morţilor !"

CAP. 43

A doua călătorie a fraţilor lui Iosif în Egipt.

1. Dar întărindu-se foametea pe pământ,

2. Şi isprăvind de mâncat grâul ce-l aduseseră din Egipt, a zis tatăl lor către ei: "Duceţi-vă iar de mai cumpăraţi bucate !"

3. Răspunsu-i-a Iuda şi a zis: "Omul acela, stăpânul ţării, ne-a grăit cu jurământ şi ne-a zis: De nu va veni cu voi fratele vostru cel mai mic, nu veţi mai vedea faţa mea.

4. Deci, dacă trimiţi pe fratele nostru cu noi, ne ducem să-ţi cumpărăm bucate;

5. Iar de nu trimiţi pe fratele nostru cu noi, nu ne ducem, căci omul acela a zis: Nu veţi mai vedea faţa mea, de nu va veni cu voi fratele vostru !"

6. Zis-a Israel: "De ce mi-aţi făcut răul acesta, spunând omului aceluia că mai aveţi un frate ?"

7. Iar ei au răspuns: "Omul acela a întrebat despre noi şi despre neamul nostru, zicând: Mai trăieşte oare tatăl vostru şi mai aveţi voi vreun frate ? Şi noi i-am răspuns la aceste întrebări. N-am ştiut că ne va zice: Aduceţi pe fratele vostru !"

8. Iuda însă a zis către Israel, tatăl său: "Trimite băiatul cu mine şi să ne sculăm să mergem, ca să trăim şi să nu murim nici noi, nici tu, nici copiii noştri.

9. Răspund eu de el. Din mâna mea să-l ceri. De nu ţi-l voi aduce şi de nu ţi-l voi înfăţişa, să rămân vinovat faţă de tine în toate zilele vieţii mele.

10. De n-am fi zăbovit atât, ne-am fi întors acum a doua oară".

11. Zis-a Israel, tatăl lor, către ei: "Dacă este aşa, iată ce să faceţi: luaţi în sacii voştri din roadele pământului acestuia şi duceţi ca dar omului aceluia: puţin balsam şi puţină miere, tămâie şi smirnă, migdale şi fistic.

12. Luaţi şi alt argint cu voi, iar argintul care v-a fost pus înapoi în sacii voştri întoarceţi-l cu mâinile voastre; poate că a fost pus din greşeală.

13. Luaţi şi pe fratele vostru şi, sculându-vă, mergeţi iar la omul acela.

14. Iar Dumnezeul cel Atotputernic să vă dea trecere la omul acela, ca să vă dea şi pe celălalt frate al vostru, şi pe Veniamin. Cât despre mine, apoi de-mi va fi dat să rămân fără copii, atunci să rămân !"

15. Şi au luat ei darurile acestea; luat-au şi argint, de două ori mai mult, şi pe Veniamin şi, sculându-se, au plecat în Egipt şi s-au înfăţişat înaintea lui Iosif.

16. Iar Iosif, văzând printre ei şi pe Veniamin, fratele său cel de o mamă cu el, a zis către ispravnicul casei sale: "Bagă pe oamenii aceia în casă şi junghie din vite şi găteşte, pentru că la amiază oamenii aceia au să mănânce la masă cu mine !"

17. A făcut deci omul acela cum îi poruncise Iosif: a băgat pe oamenii aceia în casa lui Iosif.

18. Iar oamenii aceia, văzând că i-au băgat în casa lui Iosif, au zis: "Pentru argintul, care ni s-a înapoiat deunăzi în sacii noştri, ne bagă înăuntru, ca să se lege de noi şi să ne năpăstuiască şi să ne ia robi pe noi şi asinii noştri".

19. Atunci apropiindu-se ei de ispravnicul casei lui Iosif, au grăit cu dânsul, la uşa casei, şi au zis:

20. "0, domnul nostru ! Noi am mai venit o dată să cumpărăm bucate,

21. Dar s-a întâmplat că, ajungând la popasul de noapte şi dezlegând sacii noştri, iată argintul fiecăruia era în sacul lui; şi acum tot argintul nostru, după greutatea lui, îl înapoiem cu mâinile noastre;

22. Iar pentru cumpărat bucate, acum am adus alt argint, şi nu ştim cine a pus argintul în sacii noştri".

23. Iar acela le-a zis: "Fiţi liniştiţi şi nu vă temeţi; Dumnezeul vostru ş i Dumnezeul tatălui vostru v-a dat comoara în sacii voştri, căci eu am primit tot argintul cuvenit de la voi". Şi le-a adus pe Simeon.

24. Apoi omul acela a băgat pe oamenii aceia în casa lui Iosif şi le-a dat apă de şi-au spălat picioarele; şi a dat şi nutreţ pentru asinii lor.

25. Iar ei şi-au pregătit darurile până la amiază, când avea să vină Iosif, căci auziseră că vor prânzi acolo.

26. După ce a venit Iosif acasă, i-au adus în casă darurile ce aveau cu ei şi i s-au închinat cu feţele până la pământ.

27. El însă i-a întrebat: "Cum vă aflaţi ?" Apoi a zis: "E sănătos bătrânul vostru tată, de care mi-aţi vorbit deunăzi ? Mai trăieşte el oare ?"

28. Iar ei au zis: "Tatăl nostru, robul tău, e sănătos şi trăieşte !" Şi Iosif a zis: "Binecuvântat de Dumnezeu este omul acela !" Iar ei s-au plecat şi i s-au închinat.

29. Şi ridicându-şi Iosif ochii şi văzând pe Veniamin, fratele său de o mamă cu el, a zis: "Acesta-i fratele vostru cel mai mic, pe care mi-aii spus că-l veţi aduce la mine ?" Iar ei au răspuns: "Acesta !" Şi a zis Iosif către el: "Dumnezeu să Se milostivească spre tine, fiule !"

30. Dar s-a depărtat Iosif repede, pentru că inima sa ardea pentru fratele său şi căuta să plângă. Şi intrând în camera sa, ţa plâns acolo.

31. Apoi, spălându-şi faţa, a ieşit şi stăpânindu-se a zis: "Daţi mâncarea !"

32. Şi i s-a dat lui deosebi şi lor iarăşi deosebi, şi Egiptenilor celor ce mâncau cu dânşii tot deosebi, căci Egiptenii nu puteau să mănânce la un loc cu Evreii, pentru că aceştia sunt spurcaţi pentru Egipteni.

33. Şi s-au aşezat ei înaintea lui, cel întâi-născut după vârsta lui şi cel mai tânăr după vârsta lui, şi se mirau între ei oamenii aceştia.

34. Apoi el a dat fiecăruia porţii de dinaintea lui, iar partea lui Veniamin era de cinci ori mai mare decât a celorlalţi. Şi au băut şi s-au veselit cu el.

CAP. 44

Spaima fraţilor lui Iosif

1. După aceea a poruncit Iosif ispravnicului casei sale şi i-a zis: "Umple sacii oamenilor acestora cu bucate, cât vor putea duce, şi argintul fiecăruia să-l pui în gura sacului lui.

2. Iar cupa mea cea de argint să o pui în sacul celui mai mic, cu preţul grâului lui". Şi a făcut acela după cuvântul lui Iosif, cum poruncise el.

3. Iar dimineaţa, în revărsatul zorilor, le-au dat drumul oamenilor acelora şi asinilor lor.

4. Dar ieşind din cetate, ei nu s-au dus departe şi iată că Iosif zise ispravnicului casei sale: "Scoală şi aleargă după oamenii aceia şi, dacă-i vei ajunge, să le zici: "De ce mi-aţi răsplătit cu rău pentru bine ?

5. De ce mi-aţi furat cupa cea de argint ? Au nu este aceasta cupa din care bea stăpânul meu şi în care ghiceşte ? Ceea ce aţi făcut aţi făcut rău !"

6. Şi ajungându-i, le-a zis cuvintele acestea.

7. Iar ei au răspuns: "De ce grăieşte domnul vorbele acestea ? Noi, robii tăi, n-am făcut aşa faptă.

8. Dacă noi şi argintul ce l-am găsit în sacii noştri ţi l-am adus înapoi din ţara Canaan, cum dar să furăm din casa stăpânului tău argint sau aur ?

9. Acela dintre robii tăi, la care se va găsi cupa, să moară, iar noi să fim robii domnului nostru !"

10. Zis-a lor acela: "Bine: cum aţi zis, aşa să fie ! Acela, la care se va găsi cupa, să-mi fie rob, iar voi veţi fi nevinovaţi !"

11. Atunci fiecare a dat repede jos sacul său şi şi-a dezlegat fiecare sacul,

12. Iar acela a căutat, începând de la cel mai mare şi isprăvind cu cel mai mic; şi a găsit cupa în sacul lui Veniamin.

13. Atunci ei şi-au rupt hainele şi, punându-şi fiecare sacul său pe asinul său, s-au întors în cetate.

14. Şi a intrat Iuda şi fraţii săi la Iosif, că era încă acolo, şi au căzut la pământ înaintea lui;

15. Iar Iosif le-a zis: "Pentru ce aţi făcut o faptă ca aceasta ? Au n-aţi ştiut voi că un om ca mine va ghici tăinuirea ?"

16. Zis-a Iuda: "Ce să răspundem domnului nostru, sau ce să zicem, sau cu ce să ne dezvinovăţim ? Dumnezeu a descoperit nedreptatea robilor tăi. Iată acum suntem robii domnului nostru şi noi şi acela la care s-a găsit cupa ! "

17. Iosif însă le-a zis: "Ba nu ! Eu aceasta nu voi face-o. Ci rob îmi va fi acela la care s-a găsit cupa, iar voi duceţi-vă cu pace la tatăl vostru".

18. Atunci, apropiindu-se de el, Iuda a zis: "Stăpânul meu, îngăduie robului tău să spună o vorbă înaintea ta şi să nu te mânii pe robul tău, căci tu eşti ca şi Faraon.

19. Domnul meu a întrebat pe robii tăi şi a zis: "Aveţi voi tată sau frate ?"

20. Şi noi am spus domnului nostru: Avem tată bătrân şi un fiu mai mic, copilul bătrâneţilor sale, al cărui frate a murit şi a rămas numai el singur de la mama lui şi tatăl său îl iubeşte.

21. Iar tu ai zis către robii tăi: Aduceţi-l pe acela la mine, ca să-l văd.

22. Atunci noi am spus domnului nostru: Băiatul nu poate părăsi pe tatăl lui, căci, de ar părăsi el pe tatăl lui, acesta ar muri.

23. Tu însă ai zis către robii tăi: De nu va veni cu voi fratele vostru cel mai mic, să nu vă mai arătaţi înaintea mea.

24. Şi dacă ne-am întors noi la tatăl nostru şi al tău rob, i-am povestit lui vorbele domnului nostru;

25. Iar când tatăl nostru ne-a zis: "Duceţi-vă iar, de mai cumpăraţi puţine bucate",

26. Noi atunci, i-am răspuns: "Nu ne mai putem duce; iar de va fi cu noi fratele nostru cel mai mic, ne ducem, pentru că nu putem să mai vedem faţa omului aceluia, de nu va veni cu noi şi fratele nostru cel mai mic".

27. Atunci tatăl nostru şi al tău rob ne-a zis: "Voi ştiţi că femeia mea mi-a născut doi fii:

28. Unul s-a dus de la mine şi eu am zis: De bună seamă a fost sfâşiat şi până acum nu l-am mai văzut.

29. De-mi veţi lua şi pe acesta de la ochii mei şi i se va întâmpla pe cale vreun rău, veţi pogorî cărunteţile mele amărâte în mormânt".

30. Deci, de mă voi întoarce acum la tatăl nostru şi al tău rob, şi nu va fi cu noi băiatul, de al cărui suflet este legat sufletul său, şi de va vedea el că nu este băiatul, va muri;

31. Şi aşa robii tăi vor pogorî cărunteţile tatălui lor şi ale robului tău cu amărăciune în mormânt.

32. Şi apoi eu, robul tău, m-am prins chezaş la tatăl meu pentru băiat şi am zis: De nu ţi-l voi aduce şi nu ţi-l voi înfăţişa, să rămân eu vinovat înaintea tatălui meu în toate zilele vieţii mele.

33. Deci, să rămân eu, robul tău, rob la domnul meu în locul băiatului, iar băiatul să se întoarcă cu fraţii săi.

34. Căci cum mă voi duce eu la tatăl meu, de nu va fi băiatul cu mine ? Nu vreau să văd durerea ce ar ajunge pe tatăl meu !"

CAP. 45

Iosif se face cunoscut fraţilor săi.

1. Atunci Iosif, nemaiputându-se stăpâni înaintea tuturor celor ce erau de faţă, a strigat: "Daţi afară de aici pe toţi !" Şi nemairămânând nimeni cu el, Iosif s-a descoperit fraţilor săi,

2. Plângând tare, şi au auzit toţi Egiptenii şi s-a auzit şi în casa lui Faraon.

3. Şi a zis Iosif către fraţii săi: "Eu sunt Iosif. Mai trăieşte oare tatăl meu ?" Fraţii lui însă nu i-au putut răspunde, că erau cuprinşi de frică.

4. Apoi Iosif a zis către fraţii săi: "Apropiaţi-vă de mine !" Şi ei s-au apropiat. Iar el a zis: "Eu sunt Iosif, fratele vostru, pe care voi l-aţi vândut în Egipt.

5. Acum însă să nu vă întristaţi, nici să vă pară rău că m-aţi vândut aici, că Dumnezeu m-a trimis înaintea voastră pentru păstrarea vieţii voastre.

6. Că iată, doi ani sunt de când foametea bântuie în această ţară şi mai sunt încă cinci ani, în care nu va fi nici arătură, nici seceriş.

7. Căci Dumnezeu m-a trimis înaintea voastră, ca să păstrez o rămăşiţă în ţara voastră şi să vă gătesc mijloc de trai în ţara aceasta şi să cruţe viaţa voastră printr-o slăvită izbăvire.

8. Deci nu voi m-aţi trimis aici, ci Dumnezeu, Care m-a făcut ca un tată lui Faraon, domn peste toată casa lui şi stăpân peste tot pământul Egiptului.

9. Grăbiţi-vă de vă duceţi la tatăl meu şi-i spuneţi: "Aşa zice fiul tău Iosif: Dumnezeu m-a făcut stăpân peste tot Egiptul; vino dar la mine şi nu zăbovi;

10. Vei locui în pământul Goşen şi vei fi aproape de mine, tu, feciorii tăi şi feciorii feciorilor tăi, oile tale, vitele tale şi toate câte sunt ale tale;

11. Şi te voi hrăni acolo, că foametea va mai ţine încă cinci ani, ca să nu pieri tu, nici feciorii tăi, nici toate ale tale.

12. Iată, ochii voştri şi ochii fratelui meu Veniamin văd că gura mea grăieşte cu voi.

13. Spuneţi dar tatălui meu toată slava mea cea din Egipt şi câte aţi văzut şi vă grăbiţi să aduceţi pe tatăl meu aici !"

14. Apoi, căzând el pe grumajii lui Veniamin, fratele său, a plâns, şi Veniamin a plâns şi el pe grumazul lui.

15. După aceea a sărutat pe toţi fraţii săi şi a plâns cu ei. După aceasta i-au grăit şi fraţii lui.

16. A mers deci vestea la casa lui Faraon, spunându-se: "Au venit fraţii lui Iosif". Şi s-a bucurat Faraon şi slujitorii lui.

17. Şi a zis Faraon către Iosif: "Spune fraţilor tăi: Iată ce să faceţi: Încărcaţi dobitoacele voastre cu pâine şi vă duceţi în pământul Canaan;

18. Şi luând pe tatăl vostru şi familiile voastre, veniţi la mine şi vă voi da cel mai bun loc din ţara Egiptului şi veţi mânca din belşugul pământului".

19. Şi-ţi mai poruncesc să le zici: "Iată ce să mai faceţi: luaţi-vă căruţe din ţara Egiptului pentru copiii voştri şi pentru femeile voastre şi, luând pe tatăl vostru, veniţi.

20. Să nu vă pară rău după locurile voastre, că vă voi da cel mai bun pământ din toată ţara Egiptului".

21. Şi fiii lui Israel au făcut aşa. Iar Iosif le-a dat căruţe după porunca lui Faraon; datu-le-a şi merinde de drum.

22. Apoi fiecăruia din ei i-a mai dat schimburi de haine, iar lui Veniamin i-a dat şi trei sute de arginţi, precum şi cinci rânduri de haine.

23. De asemenea a trimis şi tatălui său, afară de acestea, zece asini încărcaţi cu cele mai bune lucruri din Egipt şi zece asine încărcate cu grâu, cu pâine şi cu merinde, ca să aibă pe cale.

24. Aşa a dat drumul fraţilor săi şi ei au plecat; iar la plecare le-a zis: "Să nu vă sfădiţi pe cale !"

25. Şi plecând din Egipt, ei au venit în ţara Canaan, la Iacov, tatăl lor,

26. Şi l-au vestit, zicând: "Iosif, fiul tău, trăieşte şi el domneşte astăzi peste toată ţara Egiptului". Inima lui Iacov însă rămase rece şi nu-i credea pe ei.

27. Iar dacă i-au spus ei toate cuvintele lui Iosif, pe care acesta le zisese lor, şi dacă a văzut căruţele, pe care le trimisese Iosif, ca să-l aducă, atunci s-a înviorat duhul lui Iacov, tatăl lor,

28. Şi a zis Israel: "Destul ! Iosif fiul meu, trăieşte încă ! Voi merge să-l văd înainte de a muri !"

CAP. 46

Strămutarea lui Iacov şi a fiilor săi în Egipt.

1. Sculându-se deci Israel cu toate câte avea, a mers la Beer-Şeba şi a adus jertfă Dumnezeului tatălui său Isaac.

2. Atunci a zis Dumnezeu către Israel noaptea în vis: "Iacove, Iacove !" Iar el a răspuns: "Iată-mă !"

3. Şi Dumnezeu a zis: "Eu sunt Domnul Dumnezeul tatălui tău, nu te teme a te duce în Egipt, căci acolo am să te fac neam mare.

4. Am să merg cu tine în Egipt Eu Însumi şi tot Eu am să te scot de acolo, iar Iosif îţi va închide ochii cu mâna sa !"

5. După aceasta s-a ridicat Iacov de la Beer-Şeba, iar fiii lui Israel au luat pe Iacov, tatăl lor, şi pe copiii lor şi pe femeile lor în căruţele pe care le trimisese Iosif, ca să-l aducă.

6. Luând deci Iacov averile sale şi toate vitele ce agonisise în pământul Canaan, el a mers în Egipt împreună cu tot neamul lui.

7. Şi a adus el împreună cu sine în Egipt pe fiii şi nepoţii săi, pe fiicele, nepoatele sale şi tot neamul său.

8. Iar numele fiilor lui Israel, care au intrat în Egipt, sunt acestea: Iacov şi fiii lui: Ruben, întâiul-născut al lui Iacov.

9. Fiii lui Ruben: Enoh, Falu, Heţron şi Carmi.

10. Fiii lui Simeon: Iemuel şi Iamin, Ohad şi Iachin, Ţohar şi Saul, fiii canaaneencii.

11. Fiii lui Levi: Gherşon, Cahat şi Merari.

12. Fiii lui Iuda: Ir, Onan, Şela, Fares şi Zara. Însă Ir şi Onan au murit în ţara Canaanului. Iar fiii lui Fares erau Hesron şi Hamul.

13. Fiii lui Isahar erau Tola şi Fua, Iaşub şi Şimron.

14. Fiii lui Zabulon erau: Sered, Elon şi Iahleel.

15. Aceştia sunt feciorii şi nepoţii Liei, pe care i-a născut ea lui Iacov în Mesopotamia, ca şi pe Dina, fata lui: de toţi treizeci şi trei de suflete, băieţi şi fete.

16. Fiii lui Gad erau: Ţifion, Haghi, Şuni, Eţbon, Eri, Arodi şi Areli.

17. Fiii lui Aşer erau: Imna şi Işva, Işvi, Bria şi Serah, sora lor. Iar Bria a avut pe Heber şi Malkiel.

18. Aceştia sunt feciorii şi nepoţii Zilpei, pe care Laban a dat-o Liei, fiica sa. Ea a născut lui Iacov şaisprezece suflete.

19. Fiii Rahilei, soţia lui Iacov, erau: Iosif şi Veniamin.

20. Lui Iosif i s-au născut în ţara Egiptului Manase şi Efraim, pe care i-a născut Asineta, fiica lui Poti-Fera, preotul cel mare din Iliopolis. Fiul lui Manase, pe care i l-a născut ţiitoarea sa Sira este Machir; iar lui Machir i s-a născut Galaad; iar fiii lui Efraim, fratele lui Manase, au fost: Sutalaam şi Taam; Sutalaam a avut de fiu pe Edom.

21. Fiii lui Veniamin au fost: Bela, Becher şi Aşbel; fiii lui Bela au fost: Ghera şi Naaman, Ehi, Roş, Mupim, Hupim şi Ard.

22. Aceştia sunt fiii şi nepoţii Rahilei, care i s-au născut lui Iacov: de toţi paisprezece suflete.

23. Fiul lui Dan a fost: Huşim.

24. Fiii lui Neftali au fost: Iahţeel, Guni, Ieţer şi Şilem.

25. Aceştia sunt feciorii şi nepoţii Bilhăi, pe care Laban a dat-o roabă fiicei sale Rahila. Ea a născut lui Iacov de toate şapte suflete.

26. Iar sufletele, care au intrat cu Iacov în Egipt şi care au ieşit din coapsele lui, au fost de toate şaizeci şi şase afară de femeile fiilor lui Iacov.

27. Fiii lui Iosif, născuţi în Egipt, erau de toţi nouă suflete. Deci, de toate, sufletele casei lui Iacov, care au venit în Egipt cu el, au fost şaptezeci şi cinci.

28. Atunci a trimis Iacov pe Iuda înaintea sa, la Iosif, ca să-l întâmpine la Ieroonpolis, în ţinutul Goşen.

29. Iar Iosif, înhămându-şi caii la căruţa sa, a ieşit în întâmpinarea lui Israel, tatăl său, la Ieroonpolis şi, văzându-l, a căzut pe grumazul lui şi a plâns mult pe grumazul lui.

30. Israel însă a zis către Iosif: "De acum pot să mor, că am văzut faţa ta şi că trăieşti încă".

31. Iar Iosif a zis către fraţii săi şi către casa tatălui său: "Mă duc să vestesc pe Faraon şi să-i zic: Fraţii mei şi casa tatălui meu, care erau în pământul Canaan, au venit la mine.

32. Aceşti oameni sunt păstori de oi, căci trăiesc din creşterea vitelor, şi au adus cu ei oile şi vitele lor şi toate câte au.

33. Şi dacă vă va chema Faraon şi vă va zice: "Cu ce vă îndeletniciţi ?"

34. Să-i răspundeţi: "Robii tăi am fost crescători de vite din tinereţile noastre până acum, şi noi şi părinţii noştri", ca astfel să vă aşeze în pământul Goşen. Căci pentru Egipteni este spurcat tot păstorul de oi.

CAP. 47

Iacov înaintea lui Faraon.

1. Mergând deci Iosif a vestit pe Faraon, zicând: "Tatăl meu şi fraţii mei, cu vitele lor mărunte şi mari şi cu toate câte au, au venit din pământul Canaan şi iată sunt în ţinutul Goşen !"

2. Luând apoi pe cinci dintre fraţii săi, i-a înfăţişat lui Faraon.

3. Iar Faraon a zis către fraţii lui Iosif: "Cu ce vă îndeletniciţi voi ?" Şi ei au răspuns lui Faraon: "Robii tăi sunt un neam de păstori de oi, din tată în fiu".

4. Apoi au zis iarăşi către Faraon: "Am venit să locuim în pământul acesta, căci nu se găseşte păşune pentru vitele robilor tăi, pentru că în ţara Canaan e foamete mare. îngăduie dar robilor tăi să se aşeze în ţinutul Goşen !"

5. Iar Faraon a zis către Iosif: "Tatăl tău şi fraţii tăi au venit la tine.

6, Iată, pământul Egiptului îţi stă înainte; aşază pe tatăl tău şi pe fraţii tăi în cel mai bun loc din ţară. Să locuiască ei în pământul Goşen, şi de cunoşti printre ei oameni pricepuţi, pune-i supraveghetori peste vitele mele !"

7. Apoi a adus Iosif înăuntru pe Iacov, tatăl său, şi l-a înfăţişat înaintea lui Faraon şi a binecuvântat Iacov pe Faraon;

8. Iar Faraon a zis către Iacov: "Câţi sunt anii vieţii tale ?"

9. Răspuns-a Iacov lui Faraon: "Zilele pribegiei mele sunt o sută treizeci de ani. Puţine şi grele au fost zilele vieţii mele şi n-am ajuns zilele anilor vieţii părinţilor mei, cât au pribegit ei în zilele lor".

10. Şi iarăşi a binecuvântat Iacov pe Faraon şi a ieşit de la Faraon.

11. Deci a aşezat Iosif pe tatăl său şi pe fraţii săi şi le-a dat moşie în ţara Egiptului, în cea mai bună parte a ţării, în pământul Ramses (Goşen), cum îi poruncise Faraon.

12. Şi dădea Iosif tatălui său şi fraţilor săi şi la toată casa tatălui său pâine după trebuinţa familiei fiecăruia.

13. În vremea aceea nu era pâine în tot pământul, pentru că se înteţise foametea foarte tare, încât ţara Egiptului şi pământul Canaan se istoviseră de foamete.

14. Şi a adunat Iosif tot argintul, ce era în ţara Egiptului şi în ţara Canaanului, pe grâul ce se cumpăra; de la el. Şi a adus Iosif argintul tot în casa lui Faraon.

15. Când s-a sfârşit tot argintul în ţara Egiptului şi în ţara Canaanului, au venit atunci toţi Egiptenii la Iosif şi au zis: "Dă-ne pâine ! De ce să murim sub ochii tăi ? Că s-a sfârşit argintul".

16. Iar Iosif le-a zis: "Aduceţi vitele voastre şi vă voi da pâine pe vitele voastre, dacă vi s-a terminat argintul".

17. Şi au adus ei la Iosif vitele lor şi le-a dat Iosif pâine pe cai şi pe oi, pe boi şi pe asini; şi anul acela i-a hrănit cu pâine pentru toate vitele lor.

18. Iar dacă a trecut anul acela, au venit în anul următor şi i-au zis: "Nu vom ascunde de domnul nostru, că argintul nostru s-a sfârşit şi vitele noastre sunt la domnul nostru şi nimic nu ne-a mai rămas să-i dăm decât trupurile şi pământurile noastre.

19. De ce să pierim sub ochii tăi şi noi şi pământurile noastre ? Cumpără-ne pe pâine, pe noi cu pământurile noastre, şi vom fi robi lui Faraon, noi şi pământurile noastre, iar tu să ne dai sămânţă ca să trăim şi să nu murim şi ca ogoarele să nu rămână paragină".

20. Şi a cumpărat Iosif pentru Faraon tot pământul Egiptului, pentru că Egiptenii şi-au vândut fiecare pământul său lui Faraon, că-i istovise foametea; şi a ajuns tot pământul al lui Faraon.

21. De asemenea şi pe popor l-a făcut rob lui, de la un capăt al Egiptului până la celălalt.

22. Numai pământurile preoţilor nu le-a cumpărat Iosif, căci preoţilor le era rânduită de la Faraon porţie şi se hrăneau din porţia lor, pe care le-o da Faraon; de aceea nu şi-au vândut ei pământul.

23. Atunci a zis Iosif către popor: "Iată, eu v-am cumpărat astăzi pentru Faraon şi pe voi şi pământul vostru. Luaţi-vă sămânţă şi semănaţi pământul.

24. Şi la seceriş să daţi a cincea parte lui Faraon, iar patru părţi să vă rămână vouă pentru semănatul ogoarelor, pentru hrana voastră şi a celor ce sunt în casele voastre şi pentru hrana copiilor voştri".

25. Iar ei au zis: "Tu ne-ai salvat viaţa ! Să aflăm milă în ochii domnului nostru şi să fim robi lui Faraon !"

26. Şi le-a pus Iosif lege, care-i până astăzi în ţara Egiptului, ca a cincea parte să se dea lui Faraon, scutit fiind numai pământul preoţilor, care nu era al lui Faraon.

27. Astfel s-a aşezat Israel în ţara Egiptului, în ţinutul Goşen, şi l-a moştenit şi a crescut şi s-a înmulţit foarte tare.

28. Iacov a mai trăit în ţara Egiptului şaptesprezece ani. Zilele vieţii lui Iacov au fost deci o sută patruzeci şi şapte de ani.

29. Apoi venindu-i lui vremea să moară, Israel a chemat pe fiul său Iosif, şi i-a zis: "De am aflat har în ochii tăi, pune-ţi mâna pe coapsa mea şi jură că vei face milă şi dreptate cu mine, să nu mă îngropi în Egipt !

30. Când voi adormi ca părinţii mei, mă vei scoate din Egipt şi mă vei îngropa în mormântul lor". Iar Iosif a zis: "Voi face după cuvântul tău !"

31. Iacov însă a zis: "Jură-mi !" Şi i s-a jurat Iosif. Atunci Israel s-a închinat la vârful toiagului său.

CAP. 48

Iacov binecuvântează pe fiii lui Iosif.

1. După aceea i s-a spus lui Iosif: "Tatăl tău e bolnav". Atunci a luat el cu sine pe cei doi fii ai săi, pe Manase şi pe Efraim, şi a venit la Iacov.

2. Şi i s-a dat de veste lui Iacov, spunându-i-se: "Iată Iosif, fiul tău, vine să te vadă". Şi Israel, adunându-şi puterile sale, s-a ridicat în pat.

3. Şi a zis Iacov către Iosif: "Dumnezeu Atotputernicul mi S-a arătat în Luz, în pământul Canaan şi m-a binecuvântat.

4. Şi mi-a zis: "Iată, te voi creşte şi te voi înmulţi, şi voi ridica din tine mulţime de popoare, şi pământul acesta îl voi da urmaşilor tăi, ca moştenire veşnică".

5. Acum deci cei doi fii ai tăi, care ţi s-au născut în pământul Egiptului, înainte de a veni eu la tine în Egipt, să fie ai mei; Efraim şi Manase să fie ai mei, ca Ruben şi Simeon.

6. Iar copiii, ce se vor naşte de acum din tine, să fie ai tăi şi se vor numi ei cu numele fraţilor lor, în triburile acelora.

7. Când veneam eu din Mesopotamia, mi-a murit Rahila, mama ta, pe drum, în pământul Canaan, puţin înainte de a ajunge la Efrata, şi am îngropat-o acolo, lângă drumul spre Efrata sau Betleem".

8. Văzând apoi pe fiii lui Iosif, Israel a zis: "Cine sunt aceştia ?"

9. Răspuns-a Iosif tatălui său: "Aceştia sunt fiii mei, pe care mi i-a dat Dumnezeu aici !" Iar Iacov a zis: "Apropie-i de mine ca să-i binecuvântez !"

10. Ochii lui Israel însă erau întunecaţi de bătrâneţe şi nu mai puteau să vadă. Şi a apropiat Iosif pe fiii săi de el, iar el i-a îmbrăţişat şi i-a sărutat.

11. Apoi a zis iarăşi Israel către Iosif: "Nu nădăjduiam să mai văd faţa ta şi iată Dumnezeu mi-a arătat şi pe urmaşii tăi".

12. Şi depărtându-i de genunchii tatălui său, Iosif i s-a închinat lui Israel până la pământ.

13. După aceea luând Iosif pe cei doi fii ai săi, pe Efraim cu dreapta sa în faţa stângei lui Israel, iar pe Manase cu stânga sa în fala dreptei lui Israel, i-a apropiat de el.

14. Israel însă şi-a întins mâna sa cea dreaptă şi a pus-o pe capul lui Efraim, deşi acesta era mai mic, iar stânga şi-a pus-o pe capul lui Manase. Înadins şi-a încrucişat mâinile, deşi Manase era întâiul născut.

15. Şi i-a binecuvântat, zicând: "Dumnezeul, înaintea Căruia au umblat părinţii mei: Avraam şi Isaac, Dumnezeul Cel ce m-a călăuzit de când sunt şi până în ziua aceasta;

16. Îngerul ce m-a izbăvit pe mine de tot răul să binecuvânteze pruncii aceştia, să poarte ei numele meu şi numele părinţilor mei: Avraam şi Isaac, şi să crească din ei mulţime mare pe pământ !"

17. Şi Iosif, văzând că tatăl său şi-a pus mâna sa cea dreaptă pe capul lui Efraim, i-a părut rău şi, luând mâna tatălui său ca să o mute de pe capul lui Efraim pe capul lui Manase,

18. A zis către tatăl său: "Nu aşa, tată, că cestălalt este întâiul născut. Pune dar pe capul lui mâna ta cea dreaptă !"

19. Tatăl său însă n-a voit, ci a zis: "Ştiu, fiul meu, ştiu ! Şi din el va ieşi un popor şi el va fi mare; dar fratele lui cel mai mic va fi mai mare decât el şi din sămânţa lui vor ieşi popoare nenumărate".

20. Şi i-a binecuvântat pe ei în ziua aceea, zicând: "Cu voi se va binecuvânta în Israel şi se va zice: Dumnezeu să te facă aşa ca pe Efraim şi ca pe Manase !" Şi aşa a pus mâna pe Efraim înaintea lui Manase.

21. Apoi a zis Israel către Iosif: "Iată, eu mor; dar Dumnezeu va fi cu voi şi vă va întoarce în ţara părinţilor voştri.

22. Deci eu îţi dau ţie, peste ceea ce au fraţii tăi, Sichemul, pe care l-am luat eu cu sabia mea şi cu arcul meu din mâinile Amoreilor".

CAP. 49

Proorocia şi moartea lui Iacov.

1. Apoi a chemat Iacov pe fiii săi şi le-a zis: "Adunaţi-vă, ca să vă spun ce are să fie cu voi în zilele cele de apoi.

2. Adunaţi-vă şi ascultaţi-mă, fiii lui Iacov, ascultaţi pe Israel, ascultaţi pe tatăl vostru !

3. Ruben, întâi-născutul meu, tăria mea şi începătura puterii mele, culmea vredniciei şi culmea destoiniciei;

4. Tu ai clocotit ca apa şi nu vei avea întâietatea, pentru că te-ai suit în patul tatălui tău şi mi-ai pângărit aşternutul pe care te-ai suit.

5. Fraţii Simeon şi Levi... Unelte ale cruzimii sunt săbiile lor.

6. În sfatul lor să nu intre sufletul meu şi în adunarea lor să nu fie părtaşă slava mea, căci ei, în mânia lor, au ucis oameni şi, la supărarea lor, au ologit tauri !

7. Blestemată să fie mânia lor, căci ea a fost silnică, şi aprinderea lor, căci a fost crudă; îi voi împărţi pe ei în Iacov şi îi voi risipi în Israel.

8. Iudo, pe tine te vor lăuda fraţii tăi. Mâinile tale să fie în ceafa vrăjmaşilor tăi. Închina-se-vor ţie feciorii tatălui tău.

9. Pui de leu eşti, Iudo, fiul meu ! De la jaf te-ai întors... El a îndoit genunchii şi s-a culcat ca un leu, ca o leoaică... Cine-l va deştepta ?

10. Nu va lipsi sceptru din Iuda, nici toiag de cârmuitor din coapsele sale, până ce va veni împăciuitorul, Căruia se vor supune popoarele.

11. Acela îşi va lega de viţă asinul Său, de coardă mânzul asinei Sale. Spăla-va în vin haina Sa şi în sânge de strugure veşmântul Său !

12. Ochii Lui vor scânteia ca vinul şi dinţii Săi vor fi albi ca laptele.

13. Zabulon va locui lângă mare, va da liman corăbiilor şi marginea hotarului lui va fi până la Sidon.

14. Isahar este ca asinul voinic, care odihneşte între staule.

15. Văzând că odihna e bună şi ţinutul său gras, îşi pleacă umerii sub povară şi se face bărbat plătitor de bir.

16. Dan va judeca pe poporul său, ca pe una din seminţiile lui Israel.

17. Dan va fi şarpe la drum, viperă la potecă, înveninând piciorul calului, ca să cadă călăreţul.

18. În ajutorul Tău nădăjduiesc, o, Doamne !

19. Gad, strâmtorat va fi de cete înarmate, dar le va strâmtora şi el pas cu pas.

20. Din Aşer va veni pâinea cea grasă şi regilor le va da mâncăruri alese.

21. Neftali, cerboaică slobodă: el rosteşte graiuri minunate.

22. Iosif, ramură de pom roditor, ramură de pom roditor lângă izvor, ramurile lui se revarsă peste ziduri.

23. Îl vor amărî şi îl vor duşmăni; înspre el arunca-vor săgeţi şi îl vor sili la luptă.

24. Dar arcul lui va rămâne tare şi muşchii braţului lui întăriţi, mulţumită Dumnezeului celui puternic al lui Iacov, Cel ce este păstorul şi tăria lui Israel.

25. De la Dumnezeul tatălui tău, şi El te va ajuta; şi de la cel Atotputernic - El te va binecuvânta; de la El să vină binecuvântările, de sus din ceruri, şi binecuvântările adâncului de jos, binecuvântările sânilor şi ale pântecelui.

26. Binecuvântările tatălui tău întrec binecuvântările munţilor celor din veac şi frumuseţea dealurilor celor veşnice. Aceste binecuvântări să fie pe capul lui Iosif, pe creştetul celui mai ales între fraţii lui.

27. Veniamin, lup răpitor, dimineaţa va mânca vânat şi pradă va împărţi seara".

28. Iată toate cele douăsprezece seminţii ale lui Israel şi iată ce le-a spus tatăl lor, când le-a binecuvântat şi a dat fiecăreia binecuvântarea cuvenită.

29. Apoi le-a poruncit: "Eu am să trec la poporul meu. Să mă îngropaţi lângă părinţii mei, în peştera din ţarina lui Efron Heteul.

30. În peştera din ţarina Macpela, în faţa lui Mamvri, în pământul Canaan, pe care a cumpărat-o Avraam de la Efron Heteul, împreună cu ţarina, ca moşie de înmormântare.

31. Acolo au fost îngropaţi Avraam şi Sarra, femeia sa, acolo au fost îngropaţi Isaac şi Rebeca, femeia lui, şi tot acolo am îngropat şi eu pe Lia.

32. Această ţarină şi peştera din ea au fost cumpărate de la feciorii Heteilor".

33. Sfârşind Iacov poruncile sale, pe care le-a dat feciorilor săi, şi întinzându-şi picioarele sale în pat, şi-a dat sfârşitul şi s-a adăugat la poporul său.

CAP. 50

Înmormântarea lui Iacov. Moartea lui Iosif.

1. Atunci Iosif, căzând pe faţa tatălui său, l-a plâns şi l-a sărutat.

2. Apoi a poruncit Iosif doctorilor, slujitori ai săi, să îmbălsămeze pe tatăl său şi doctorii au îmbălsămat pe Israel.

3. După ce s-au împlinit patruzeci de zile, că atâtea zile trebuie pentru îmbălsămare, l-au plâns Egiptenii şaptezeci de zile.

4. Iar dacă au trecut zilele plângerii lui, a zis Iosif curtenilor lui Faraon: "De am aflat bunăvoinţă în ochii voştri, ziceţi lui Faraon aşa:

5. Tatăl meu m-a jurat şi a zis: Iată, eu am să mor; tu însă să mă îngropi în mormântul meu, pe care mi l-am săpat eu în pământul Canaan. Şi acum aş vrea să mă duc ca să îngrop pe tatăl meu şi să mă întorc". şi i s-au spus lui Faraon cuvintele lui Iosif,

6. Iar Faraon a răspuns: "Du-te şi îngroapă pe tatăl tău, cum te-a jurat el !"

7. Deci, s-a dus Iosif să îngroape pe tatăl său şi au mers împreună cu el toţi slujitorii lui Faraon, bătrânii casei lui şi toţi bătrânii din ţara Egiptului

8. Şi toată casa lui Iosif şi fraţii lui şi toată casa tatălui său şi neamul lui. Numai copiii lor şi oile şi vitele lor le-au lăsat în ţara Goşen.

9. Au plecat de asemenea cu el căruţe şi călăreţi şi s-a făcut tabăra mare foarte.

10. Şi ajungând ei la aria lui Atad de lângă Iordan, au plâns acolo plângere mare şi tare foarte şi a jelit Iosif pe tatăl său şapte zile.

11. Văzând Canaaneii, locuitorii ţinutului aceluia, plângerea de la aria Atad, au zis: "Mare e plângerea aceasta la Egipteni". De aceea s-a dat locului aceluia numele Abel-Miţraim, adică plângerea Egiptenilor, care loc e dincolo de Iordan.

12. Aşa au făcut fiii lui Iacov cu Iacov, cum le poruncise el:

13. L-au dus fiii lui în pământul Canaan şi l-au îngropat în peştera din ţarina Macpela, cea de lângă Mamvri, pe care o cumpărase Avraam cu ţarină cu tot de la Efron Heteul, ca moşie de îngropare.

14. Apoi Iosif, după îngroparea tatălui său, s-a întors în Egipt, şi el, şi fraţii lui, şi toţi cei ce merseseră cu el la îngroparea tatălui său.

15. Văzând însă fraţii lui Iosif că a murit tatăl lor, au zis ei: "Ce vom face, dacă Iosif ne va urî şi va vrea să se răzbune pentru răul ce i-am făcut ?

16. Atunci au trimis ei la Iosif să i se spună: "Tatăl tău înainte de moarte te-a jurat şi a zis:

17. "Aşa să spuneţi lui Iosif: Iartă fraţilor tăi greşeala şi păcatul lor şi răul ce ţi-au făcut. Iartă deci vina robilor Dumnezeului tatălui tău !" Şi a plâns Iosif când i s-au spus acestea.

18. Apoi au venit şi fraţii lui şi, căzând înaintea lui, au zis: "Iată, noi suntem robii tăi".

19. Iar Iosif le-a zis: "Nu vă temeţi ! Sunt eu, oare, în locul lui Dumnezeu ?

20. Iată, voi aţi uneltit asupra mea rele, dar Dumnezeu le-a întors în bine, ca să facă cele ce sunt acum şi să păstreze viaţa unui popor numeros.

21. Deci nu vă mai temeţi ! Eu vă voi hrăni pe voi şi pe copiii voştri". Şi i-a mângâiat şi le-a vorbit de la inimă.

22. Apoi a locuit Iosif în Egipt, el şi fraţii lui şi toată casa tatălui său. Şi a trăit Iosif o sută zece ani.

23. Şi a văzut Iosif pe urmaşii lui Efraim până la al treilea neam. De asemenea şi copiii lui Machir, fiul lui Manase, s-au născut pe genunchii lui Iosif.

24. În cele din urmă a zis Iosif către fraţii săi: "Iată, am să mor. Dar Dumnezeu vă va cerceta, vă va scoate din pământul acesta şi vă va duce în pământul pentru care Dumnezeul părinţilor noştri S-a jurat lui Avraam şi lui Isaac şi lui Iacov".

25. La urmă a jurat Iosif pe fiii lui Israel, zicând: "Dumnezeu are să vă cerceteze, dar voi să scoateţi oasele mele de aici !"

26. Şi a murit Iosif de o sută zece ani. L-au îmbălsămat şi l-au pus într-un sicriu, în pământul Egiptului.


Iesirea

IEŞIREA

A DOUA CARTE A LUI MOISE

CAP. 1

Asuprirea fiilor lui Israel în Egipt.

1. Numele fiilor lui Israel, care au intrat în Egipt împreună cu Iacov, tatăl lor, aducând fiecare toată casa sa, sunt acestea:

2. Ruben, Simeon, Levi şi Iuda;

3. Isahar, Zabulon şi Veniamin;

4. Dan, Neftali, Gad şi Aşer.

5. Sufletele însă ieşite din Iacov erau de toate şaptezeci şi cinci, iar Iosif era de mai înainte în Egipt.

6. Dar au murit şi Iosif şi toţi fraţii lui şi toţi cei de pe vremea lor.

7. Iar fiii lui Israel s-au născut în număr mare şi s-au înmulţit, au crescut şi s-au întărit foarte, foarte tare, şi s-a umplut ţara de ei.

8. Dar s-a ridicat alt rege peste Egipt, care nu cunoscuse pe Iosif.

9. Acesta a zis către poporul său: "Iată, neamul fiilor lui Israel e mulţime mare şi e mai tare decât noi.

10. Veniţi dar să-i împilăm, ca să nu se mai înmulţească şi ca nu cumva la vreme de război să se unească cu vrăjmaşii noştri şi, bătându-ne, să iasă din ţara noastră !"

11. De aceea au pus peste ei supraveghetori de lucrări, ca să-i împileze cu munci grele. Atunci a zidit Israel cetăţi tari lui Faraon: Pitom şi Ramses, care serveau lui Faraon ca hambare, şi cetatea On sau Iliopolis.

12. Însă cu cât îi împilau mai mult, cu atât mai mult se înmulţeau şi se întăreau foarte, foarte tare, aşa că Egiptenii se îngrozeau de fiii lui Israel.

13. De aceea Egiptenii sileau încă şi mai straşnic la muncă pe fiii lui Israel

14. Şi le făceau viaţa amară prin munci grele, la lut, la cărămidă şi la tot felul de lucru de câmp şi prin alte felurite munci, la care-i sileau cu străşnicie.

15. Ba, regele Egiptului a poruncit moaşelor evreieşti, care se numeau: una Şifra şi alta Pua,

16. Şi le-a zis: "Când moşiţi la evreice, să luaţi seama când nasc: de va fi băiat, să-l omorâţi, iar de va fi fată, să o cruţaţi !"

17. Moaşele însă s-au temut de Dumnezeu şi n-au făcut cum le poruncise regele Egiptului, ci au lăsat şi pe băieţi să trăiască.

18. Atunci a chemat regele Egiptului pe moaşe şi le-a zis: "pentru ce aţi făcut aşa şi aţi lăsat să trăiască şi copiii de parte bărbătească ?"

19. Iar moaşele au răspuns lui Faraon: "Femeile evreice nu sunt ca egiptencele, ci ele sunt voinice şi nasc până nu vin moaşele la ele".

20. De aceea Dumnezeu a făcut bine moaşelor, iar poporul lui Israel se înmulţea şi se întărea mereu.

21. Şi fiindcă moaşele se temeau de Dumnezeu, de aceea El le-a întărit neamul.

22. Atunci Faraon a poruncit la tot poporul său şi a zis: "Tot copilul de parte bărbătească, ce se va naşte Evreilor, să-l aruncaţi în Nil, iar fetele să le lăsaţi să trăiască toate !"

CAP. 2

Moise.

1. Un om oarecare, din seminţia lui Levi, şi-a luat femeie din fetele lui Levi.

2. Femeia aceea a luat în pântece şi a născut un băiat şi, văzând că e frumos, l-a ascuns vreme de trei luni.

3. Dar, fiindcă nu putea să-l mai dosească, a luat mama lui un coş de papură şi l-a uns cu catran şi cu smoală şi punând copilul în el l-a aşezat în păpuriş, la marginea râului.

4. Iar sora copilului pândea de departe ca să vadă ce are să i se întâmple.

5. Atunci s-a pogorât fata lui Faraon la râu să se scalde, şi roabele ei o însoriră pe malul râului. Şi văzând coşul în păpuriş, ea a trimis pe una din roabele sale să-l aducă.

6. Şi, deschizându-l, a văzut copilul: era un băiat care plângea. Atunci i s-a făcut milă de el fetei lui Faraon şi a zis: "Acesta este dintre copiii Evreilor".

7. Iar sora copilului a zis către fata lui Faraon: "Voieşti să mă duc să-ţi chem o doică dintre evreice, ca să alăpteze copilul ?"

8. Fata lui Faraon i-a zis: "Du-te !" Şi s-a dus copila şi a chemat pe mama pruncului.

9. Atunci fata lui Faraon i-a zis: "Ia-mi copilul acesta şi mi-l alăptează, că eu am să-ti plătesc ! " şi a luat femeia copilul şi l-a alăptat.

10. După ce a crescut copilul, doica l-a dus la fata lui Faraon şi i-a fost ca fiu şi i-a pus numele Moise, pentru că îşi zicea: "Din apă l-am scos !"

11. Iar după multă vreme, când se făcuse mare, Moise a ieşit la fiii lui Israel, fraţii săi, şi a văzut muncile lor cele grele. Cu prilejul acesta a văzut el pe un egiptean că bătea pe un evreu dintre fiii lui Israel, fraţii săi;

12. Şi căutând încoace şi încolo şi nevăzând pe nimeni, el a ucis pe egiptean şi l-a ascuns în nisip.

13. Apoi ieşind iarăşi a doua zi, a văzut doi evrei certându-se şi a zis asupritorului: "pentru ce baţi pe aproapele tău ?"

14. Acela însă i-a răspuns: "Cine te-a pus căpetenie şi judecător peste noi ? Nu cumva vrei să mă omori şi pe mine, cum ai omorât ieri pe egipteanul acela ?" Şi s-a spăimântat Moise şi a zis: "Cu adevărat s-a vădit fapta aceasta !"

15. Iar dacă a aflat Faraon de fapta aceasta, el a voit să ucidă pe Moise. Moise însă a fugit de la faţa lui Faraon şi s-a dus în ţara Madian; şi sosind în tara Madian, s-a oprit la o fântână.

16. Preotul din Madian însă avea şapte fete, care păşteau oile tatălui lor. Şi venind acestea au scos apă şi au umplut adăpătorile, ca să adape oile tatălui lor.

17. Dar păstorii venind, le-au alungat. Atunci s-a sculat Moise şi le-a apărat, le-a scos apă şi le-a adăpat oile.

18. Mergând ele la tatăl lor Raguel, acesta le-a zis: "Cum de aţi venit astăzi aşa de curând ?"

19. Iar ele au zis: "Un egiptean oarecare ne-a apărat de păstori, ne-a scos apă şi ne-a adăpat oile noastre !"

20. Zis-a acela către fiicele sale: "Dar unde este acela ? De ce l-aţi lăsat ? Chemaţi-l şi daţi-i să mănânce pâine !"

21. Şi a rămas Moise la omul acela şi i-a dat pe fiica sa Sefora de soţie.

22. Aceasta, luând în pântece, a născut un fiu şi i-a pus Moise numele Gherşon, zicând: "Am ajuns pribeag în ţară străină". Şi luând iarăşi în pântece, femeia a născut alt fiu şi i-a pus numele Eliezer, pentru că şi-a zis: "Dumnezeul tatălui meu mi-a fost ajutor şi m-a scăpat din mâna lui Faraon".

23. Apoi, după trecere de vreme multă, a murit regele Egiptului, de care fugise Moise. Fiii lui Israel însă gemeau sub povara muncilor şi strigau şi strigarea lor din muncă s-a suit până la Dumnezeu.

24. Auzind suspinele lor, Dumnezeu Şi-a adus aminte de legământul Său pe care îl făcuse cu Avraam, cu Isaac şi cu Iacov.

25. De aceea a căutat Dumnezeu spre fiii lui Israel şi S-a gândit la ei.

CAP. 3

Chemarea lui Moise.

1. În vremea aceea, Moise păştea oile lui Ietro, preotul din Madian, socrul său. Şi depărtându-se odată cu turma în pustie, a ajuns până la muntele lui Dumnezeu, la Horeb;

2. Iar acolo i S-a arătat îngerul Domnului într-o pară de foc, ce ieşea dintr-un rug; şi a văzut că rugul ardea, dar nu se mistuia.

3. Atunci Moise şi-a zis: "Mă duc să văd această arătare minunată: că rugul nu se mistuieşte".

4. Iar dacă a văzut Domnul că se apropie să privească, a strigat la el Domnul din rug şi a zis: "Moise ! Moise !". Şi el a răspuns: "Iată-mă, Doamne !"

5. Şi Domnul a zis: "Nu te apropia aici ! Ci scoate-ţi încălţămintea din picioarele tale, că locul pe care calci este pământ sfânt !"

6. Apoi i-a zis iarăşi: "Eu sunt Dumnezeul tatălui tău, Dumnezeul lui Avraam şi Dumnezeul lui Isaac şi Dumnezeul lui Iacov !" Şi şi-a acoperit Moise faţa sa, că se temea să privească pe Dumnezeu.

7. Zis-a Domnul către Moise: "Am văzut necazul poporului Meu în Egipt şi strigarea lui de sub apăsători am auzit şi durerea lui o ştiu.

8. M-am pogorât dar să-l izbăvesc din mâna Egiptenilor, să-l scot din tara aceasta şi să-l duc într-un pământ roditor şi larg, în ţara unde curge miere şi lapte, în ţinutul Canaaneilor, al Heteilor, al Amoreilor, al Ferezeilor, al Ghergheseilor, al Heveilor şi al Iebuseilor.

9. Iată dar că strigarea fiilor lui Israel a ajuns acum până la Mine şi am văzut chinurile lor, cu care-i pedepsesc Egiptenii.

10. Vino dar să te trimit la Faraon, regele Egiptului, ca să scoţi pe fiii lui Israel, poporul Meu, din ţara Egiptului !"

11. Atunci a zis Moise către Dumnezeu: "Cine sunt eu, ca să mă duc la Faraon, regele Egiptului, şi să scot pe fiii lui Israel din ţara Egiptului ?"

12. Iar Dumnezeu i-a zis: "Eu voi fi cu tine şi acesta îţi va fi semnul că te trimit Eu: când vei scoate pe poporul Meu din tara Egiptului, vă veţi închina lui Dumnezeu în muntele acesta !"

13. Zis-a iarăşi Moise către Dumnezeu: "Iată, eu mă voi duce la fiii lui Israel şi le voi zice: Dumnezeul părinţilor voştri m-a trimis la voi... Dar de-mi vor zice: Cum Îl cheamă, ce să le spun ?"

14. Atunci Dumnezeu a răspuns lui Moise: "Eu sunt Cel ce sunt". Apoi i-a zis: "Aşa să spui fiilor lui Israel: Cel ce este m-a trimis la voi !"

15. Apoi a zis Dumnezeu iarăşi către Moise: "Aşa să spui fiilor lui Israel: "Domnul Dumnezeul părinţilor noştri, Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov m-a trimis la voi. Acesta este numele Meu pe veci; aceasta este pomenirea Mea din neam în neam !"

16. Mergând dar, adună pe bătrânii fiilor lui Israel şi le spune: "Domnul Dumnezeul părinţilor noştri, Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov mi S-a arătat şi a zis: V-am cercetat de aproape şi am văzut câte vi se întâmplă în Egipt !"

17. Şi mi-a mai zis: "Vă voi scoate din împilarea Egiptului şi vă voi duce în pământul Canaaneilor, al Heteilor, al Amoreilor, al Ferezeilor, al Ghergheseilor, al Heveilor şi al Iebuseilor, în pământul unde curge miere şi lapte".

18. Iar ei vor asculta glasul tău. Atunci vei intra tu şi bătrânii lui Israel la Faraon, regele Egiptului, şi-i veţi zice: "Domnul Dumnezeul Evreilor ne-a chemat. Lasă-ne dar să mergem în pustie, cale de trei zile, ca să aducem jertfă Dumnezeului nostru".

19. Eu însă ştiu că Faraon, regele Egiptului, nu are să vă lase să plecaţi, până nu îl voi sili Eu cu mână tare.

20. Voi întinde deci mâna Mea şi voi lovi Egiptul cu toate minunile, pe care le voi face în mijlocul lui, şi după aceea vă va lăsa.

21. Voi da poporului acestuia trecere înaintea Egiptenilor şi când veţi ieşi, nu veţi ieşi cu mâinile goale,

22. Ci fiecare femeie va cere la vecina sa şi de la cea care stă cu ea în casă vase de argint, lucruri de aur şi haine şi veţi împodobi cu ele pe fiii voştri şi pe fetele voastre şi veţi prăda pe Egipteni".

CAP. 4

Minunile lui Moise

1. Şi răspunzând, Moise a zis: "Dar de nu mă vor crede şi nu vor asculta de glasul meu, ci vor zice: "Nu ţi S-a arătat Domnul !", ce să le spun ?"

2. Zis-a Domnul către el: "Ce ai în mână ?" Şi el a răspuns: "Un toiag !"

3. "Aruncă-l jos !" îi zise Domnul. Şi a aruncat Moise toiagul jos şi s-a făcut toiagul şarpe şi a fugit Moise de el.

4. Şi a zis Domnul către Moise: "Întinde mâna şi-l apucă de coadă !" Şi şi-a întins Moise mâna şi l-a apucat de coadă şi s-a făcut toiag în mâna lui.

5. Apoi a zis Domnul: "Aşa să faci înaintea lor, ca să te creadă că ţi S-a arătat Dumnezeul părinţilor lor, Dumnezeul lui Avraam, Dumnezeul lui Isaac şi Dumnezeul lui Iacov !"

6. Zis-a Domnul iarăşi: "Bagă-ţi mâna în sân !" Şi când a scos-o din sân, iată mâna lui era albă ca zăpada de lepră.

7. Şi i-a zis din nou Domnul: "Bagă-ţi iarăşi mina în sân !" Şi şi-a băgat Moise mâna în sân; şi când a scos-o din sân, iată, era iar curată, ca tot trupul său.

8. "Dacă nu te vor crede şi nu vor asculta glasul semnului întâi, te vor crede la săvârşirea semnului al doilea.

9. Iar de nu te vor crede nici după amândouă semnele şi nu vor asculta glasul tău, atunci să iei apă din fluviu şi s-o verşi pe uscat; apa luată din râu se va face pe usca: sânge".

10. Atunci Moise a zis către Domnul: "O, Doamne, eu nu sunt om îndemânatic la vorbă, ci grăiesc cu anevoie şi sunt gângav; şi aceasta nu de ieri de alaltăieri, nici de când ai început Tu a grăi cu robul Tău; gura mea şi limba mea sunt anevoioase".

11. Dumnezeu însă a zis către Moise: "Cine a dat omului gură şi cine face pe om mut, sau surd, sau cu vedere, sau orb ? Oare nu Eu, Domnul Dumnezeu ?

12. Mergi dar: Eu voi deschide gura ta şi te voi învăţa ce să grăieşti".

13. Zis-a Moise: "Rogu-mă, Doamne, trimite pe altul, pe care vei vrea să-l trimiţi !"

14. Atunci, aprinzându-se mânia Domnului asupra lui Moise, a zis: "Nu ai tu, oare, pe fratele tău Aaron levitul ? Ştiu că el poate să vorbească în locul tău. Iată el te va întâmpina şi, când te va vedea, se va bucura în inima sa.

15. Tu-i vei grăi lui şi îi vei pune în gură cuvintele Mele, iar Eu voi deschide gura ta şi gura lui şi vă voi învăţa ce să faceţi.

16. Va grăi el poporului, în locul tău, vorbind pentru tine, iar tu îi vei fi grăitor din partea lui Dumnezeu.

17. Toiagul acesta, care a fost prefăcut în şarpe, ia-l în mâna ta, căci cu el ai să faci minuni".

18. Deci, a plecat Moise de acolo şi s-a întors la Ietro, socrul său, şi a zis către el: "Mă duc înapoi la fraţii mei, care sunt în Egipt, ca să văd de mai trăiesc". Iar Ietro i-a zis: "Mergi în pace !"

19. După atât de multe zile a murit regele Egiptului care prigonise pe Moise, şi Domnul a grăit aceasta lui Moise în pământul Madian: "Scoală şi întoarce-te în Egipt, că au murit toţi cei ce căutau sufletul tău !"

20. Luând atunci femeia şi copiii, Moise i-a pus pe asini şi s-a întors în Egipt. Şi a luat Moise în mâna sa şi toiagul cel de la Dumnezeu.

21. Şi a zis Domnul către Moise: "Când vei merge şi vei ajunge în ţara Egiptului, caută să faci înaintea lui Faraon toate minunile ce ţi-am poruncit. Eu însă voi învârtoşa inima lui şi nu va da drumul poporului.

22. Dar tu să zici lui Faraon: Aşa zice Domnul Dumnezeul Evreilor: Israel este fiul Meu, întâi-născutul Meu.

23. Îţi zic dar: Lasă pe fiul Meu să Mi se închine; iar de nu-l vei lăsa, iată, îţi voi ucide pe fiul tău cel întâi-născut".

24. Însă, la un popas de noapte, pe cale, l-a întâmpinat îngerul Domnului şi a încercat să-l omoare.

25. Dar Sefora, luând un cuţit de piatră, a tăiat împrejur pe fiul său şi atingând picioarele lui Moise a zis; "Tu-mi eşti un soţ crud !"

26. Şi S-a dus Domnul de la el; iar ea, din pricina acestei tăieri împrejur, i-a zis lui Moise: "Soţ crud !"

27. Atunci a zis Domnul către Aaron: "Mergi în întâmpinarea lui Moise în pustie !" Şi s-a dus acesta şi s-a întâlnit cu el în muntele lui Dumnezeu şi s-au sărutat amândoi.

28. Atunci a spus Moise lui Aaron toate cuvintele Domnului, pe care i le poruncise, şi toate semnele ce-i încredinţase să facă.

29. După aceea s-au dus Moise şi Aaron şi au adunat pe toţi bătrânii fiilor lui Israel

30. Şi le-a spus Aaron toate cuvintele pe care le grăise Domnul lui Moise, şi a făcut Moise semne înaintea poporului;

31. Şi poporul a crezut şi s-a bucurat că a cercetat Domnul pe fiii lui Israel şi a văzut necazurile lor şi, plecându-se, s-au închinat.

CAP. 5

Moise la Faraon.

1. După aceea Moise şi Aaron au intrat la Faraon şi au zis către dânsul: "Aşa grăieşte Domnul Dumnezeul lui Israel: Lasă pe poporul Meu, ca să-Mi facă sărbătoare în pustie !"

2. Faraon însă a zis: "Cine este acela Domnul, ca să-I ascult glasul şi să dau drumul fiilor lui Israel ? Nu-L cunosc pe Domnul şi nu voi da drumul lui Israel !"

3. Zis-au ei către dânsul: "Dumnezeul Evreilor ne-a chemat; lasă-ne să mergem în pustie cale de trei zile, ca să aducem jertfă Domnului Dumnezeului nostru, ca să nu pierim de ciumă sau de sabie !"

4. Iar regele Egiptului le-a zis: "Moise şi Aaron, pentru ce-mi stingheriţi poporul de la lucru ? Duceţi-vă fiecare din voi la treburile voastre !"

5. Apoi Faraon a zis iar: "Iată acum s-a înmulţit poporul acesta în ţară şi voi îl întrerupeţi de la lucru".

6. Şi chiar în ziua aceea a poruncit Faraon căpeteniilor şi slujbaşilor poporului şi le-a zis:

7. "De acum înainte să nu mai daţi poporului paie pentru facerea cărămizii, ca ieri şi ca alaltăieri, ci să se ducă ei să-şi adune paie.

8. Dar cărămizi să facă tot atâtea câte făceau în fiecare zi; să-i siliţi şi să nu le împuţinaţi munca; fiindcă sunt fără treabă şi de aceea strigă şi zic: Haidem să aducem jertfă Dumnezeului nostru !

9. Să fie dar împovăraţi de lucru oamenii aceştia şi să se îndeletnicească cu acestea, iar nu să se îndeletnicească cu vorbe mincinoase !"

10. Şi au ieşit căpeteniile lor şi slujbaşii poporului şi au zis către popor: "Aşa zice Faraon: Nu vă mai dau paie.

11. Mergeţi voi înşivă şi vă adunaţi paie de unde veţi găsi, dar din lucrul vostru nu vi se va scădea nimic !"

12. Atunci s-a risipit poporul în tot Egiptul, ca să strângă trestie în loc de paie.

13. Iar slujbaşii îi sileau, zicând: "Împliniţi-vă lucrul dat pentru fiecare zi, ca atunci când vi se dădea paie".

14. Iar pe slujbaşii puşi peste ei de căpeteniile lui Faraon îi băteau, zicând: "Pentru ce n-aţi făcut şi astăzi numărul vostru de cărămizi, ca ieri şi ca alaltăieri ?"

15. Atunci s-au dus slujbaşii fiilor lui Israel şi au strigat către Faraon, zicând: "Pentru ce faci aşa cu robii tăi ?

16. Paie nu se dau robilor tăi, dar ne zic: Faceţi cărămidă. Şi robii tăi sunt bătuţi şi poporul tău e mereu vinovat".

17. Iar el le-a zis: "Sunteţi leneşi şi de aceea ziceţi: Haidem să aducem jertfă Dumnezeului nostru.

18. Acum duceţi-vă dar şi munciţi ! Paie nu vi se vor da, dar numărul de cărămizi rânduit să-l faceţi !"

19. Deci au văzut slujbaşii fiilor lui Israel pacostea căzută peste ei, când le spunea: "Numărul de cărămizi lucrate pentru fiecare zi nu vi se va împuţina".

20. Şi, ieşind de la Faraon, s-au întâlnit ei cu Moise şi cu Aaron, care veneau înaintea lor

21. Şi au zis către ei: "Să vă vadă şi să vă judece Dumnezeu, că ne-aţi făcut urâţi înaintea lui Faraon şi a slujitorilor lui şi le-aţi dat sabie la mână, ca să ne omoare".

22. Atunci Moise s-a întors la Domnul şi a zis: "Doamne, pentru ce ai adus necazul acesta asupra acestui popor şi la ce m-ai trimis pe mine ?

23. Căci de când am mers eu la Faraon şi i-am grăit în numele Tău, el a început să necăjească şi mai rău pe poporul acesta, iar de izbăvit Tu nu l-ai izbăvit pe poporul Tău".

CAP. 6

Moise trimis din nou la Faraon. Neamul său.

1. Atunci a zis Domnul către Moise: "Acum ai să vezi ce am să fac lui Faraon, că sub lucrarea mâinii Mele celei tari el îi va lăsa şi sub lucrarea braţului Meu celui puternic el îi va alunga din pământul său".

2. Apoi a grăit Domnul cu Moise şi a zis către el: "Eu sunt Domnul

3. Şi M-am arătat lui Avraam, lui Isaac şi lui Iacov ca Dumnezeu Atotputernic, iar cu numele Meu de Domnul nu M-am făcut cunoscut lor.

4. Mai mult: am făcut legământ cu ei, ca să le dau pământul Canaan, pământul pribegiei lor, în care rătăceau ei.

5. Şi, în sfârşit, am auzit suspinul fiilor lui Israel, pe care îi ţin Egiptenii în robie, şi Mi-am adus aminte de legământul Meu cu voi.

6. Mergi dar de vorbeşte fiilor lui Israel şi le spune: Eu sunt Domnul şi am să vă scot de la munca cea grea a Egiptenilor şi am să vă izbăvesc din robia lor; am să vă izbăvesc cu braţ înalt şi cu pedepse mari;

7. Am să vă primesc să-Mi fiţi popor, iar Eu să vă fiu Dumnezeu şi voi veţi cunoaşte că Eu sunt Domnul Dumnezeul vostru, Care v-a scos din pământul Egiptului şi de sub munca apăsătoare a Egiptenilor.

8. Apoi am să vă duc în pământul acela pentru care Mi-am ridicat mâna să-l dau lui Avraam, lui Isaac şi lui Iacov, şi pe care am să-l dau vouă în stăpânire, căci Eu sunt Domnul !"

9. Şi a grăit Moise aşa fiilor lui Israel; dar ei n-au ascultat pe Moise din pricina deznădejdii şi a greutăţii muncilor lor.

10. Şi iarăşi a grăit Domnul cu Moise şi i-a zis:

11. "Intră şi spune lui Faraon, regele Egiptului, ca să lase pe fiii lui Israel să iasă din ţara lui !"

12. Dar Moise a grăit înaintea Domnului şi a zis: "Iată, fiii lui Israel nu mă ascultă. Cum, dar, mă va asculta Faraon ? Şi apoi eu sunt şi gângav".

13. Domnul însă a grăit lui Moise şi Aaron şi le-a poruncit să spună lui Faraon, regele Egiptului, să dea drumul fiilor lui Israel din ţara Egiptului.

14. Iată acum începătorii familiilor strămoşeşti: Fiii lui Ruben, întâi-născutul lui Israel: Enoh şi Falu, Heţron şi Carmi. Acestea sunt familiile lui Ruben.

15. Fiii lui Simeon: Iemuel şi Iamin, Ohad şi Iachin, Ţohar şi Saul, fiii canaaneencii. Acestea sunt familiile lui Simeon.

16. Iar numele fiilor lui Levi, înşiraţi cum s-au născut, sunt acestea: Gherşon, Cahat şi Merari. Iar anii vieţii lui Levi au fost o sută treizeci şi şapte.

17. Fiii lui Gherşon: Libni şi Şimei, cu familiile lor.

18. Fiii lui Cahat: Amram, Iţhar, Hebron şi Uziel. Iar anii vieţii lui Cahat au fost o sută treizeci şi trei de ani.

19. Fiii lui Merari: Mahli şi Muşi. Acesta este neamul lui Levi, după familiile lui.

20. Amram însă a luat de femeie pe Iochebed, fata unchiului său, şi aceasta i-a născut pe Aaron şi pe Moise, precum şi pe Mariam, sora lor. Iar anii vieţii lui Amram au fost o sută treizeci şi şapte de ani.

21. Fiii lui Iţhar: Core, Nefeg şi Zicri.

22. Fiii lui Uziel: Misael, Elţafan şi Sitri.

23. Iar Aaron şi-a luat de soţie pe Elisaveta, fata lui Aminadab şi sora lui Naason; aceasta i-a născut pe Nadab şi pe Abiud, pe Eleazar şi pe Itamar.

24. Fiii lui Core: Asir, Elcana şi Abiasaf. Acestea sunt familiile lui Core.

25. Eleazar, fiul lui Aaron, şi-a luat de femeie pe una din fiicele lui Putiel şi aceasta i-a născut pe Finees. Aceştia sunt începătorii familiilor strămoşeşti ale leviţilor.

26. Acesta este acel Aaron şi acel Moise, cărora Dumnezeu le-a zis: "Scoateţi pe fiii lui Israel din pământul Egiptului cu oştirea lor !"

27. Şi aceştia au spus lui Faraon, regele Egiptului, să dea drumul fiilor lui Israel din pământul Egiptului. Acesta este acel Aaron şi acesta este acel Moise

28. Din timpul când a grăit Domnul cu Moise în ţara Egiptului

29. Şi i-a zis lui: "Eu sunt Domnul !" Spune lui Faraon, regele Egiptului, câte-ii vorbesc Eu

30. Iar Moise a răspuns Domnului: "Iată eu sunt greoi la vorbă. Cum dar mă va asculta Faraon ?"

CAP. 7

Plăgile Egiptului.

1. Răspuns-a Domnul lui Moise şi i-a zis: "Iată, Eu fac din tine un dumnezeu pentru Faraon, iar Aaron, fratele tău, îţi va fi prooroc.

2. Tu dar vei grăi lui Aaron toate câte îţi voi porunci, iar Aaron, fratele tău, va spune lui Faraon, ca să lase pe fiii lui Israel să iasă din pământul lui.

3. Eu însă voi învârtoşa inima lui Faraon şi voi arăta mulţimea semnelor Mele şi a minunilor Mele în pământul Egiptului.

4. Faraon nu vă va asculta, dar Eu îmi voi pune mâna asupra Egiptului şi voi scoate oştirile Mele, pe poporul Meu, pe fiii lui Israel din pământul Egiptului, cu mare izbândă.

5. Când voi întinde mâna Mea asupra Egiptului şi voi scoate pe fiii lui Israel din mijlocul lui, atunci vor cunoaşte toţi Egiptenii că Eu sunt Domnul".

6. Moise şi Aaron s-au supus; cum le-a poruncit Domnul, aşa au făcut.

7. Când au început a grăi lui Faraon, Moise era de optzeci de ani, iar Aaron, fratele lui, de optzeci şi trei de ani.

8. Şi a grăit Domnul cu Moise şi cu Aaron şi a zis:

9. "Dacă Faraon vă va zice: Dă-ne vreun semn sau vreo minune, atunci tu să zici fratelui tău Aaron: Ia toiagul şi-l aruncă jos înaintea lui Faraon şi înaintea slujitorilor lui, şi se va face şarpe".

10. S-au dus deci Moise şi Aaron la Faraon şi la slujitorii lui şi au făcut cum le poruncise Domnul: a aruncat Aaron toiagul său înaintea lui Faraon şi înaintea slujitorilor lui şi s-a făcut şarpe.

11. Atunci a chemat şi Faraon pe înţelepţii Egiptului şi pe vrăjitori şi au făcut şi vrăjitorii Egiptenilor asemenea lucru cu vrăjile lor:

12. Fiecare din ei şi-a aruncat toiagul şi s-a făcut şarpe. Dar toiagul lui Aaron a înghiţit toiegele lor.

13. De aceea s-a învârtoşat inima lui Faraon şi nu i-a ascultat, după cum spusese Domnul.

14. Zis-a Domnul către Moise: "Inima lui Faraon se îndărătniceşte şi nu lasă poporul.

15. Du-te dar la Faraon dimineaţă; iată el are să iasă la apă, iar tu să stai în calea lui, pe malul râului, şi toiagul acesta, care s-a prefăcut în şarpe, să-l iei în mâna ta;

16. Şi să zici lui Faraon: Domnul, Dumnezeul Evreilor m-a trimis la tine să-ii spun: Lasă pe poporul Meu să-Mi facă slujbă în pustie; şi iată până acum nu M-ai ascultat.

17. Aşa zice Domnul: Din aceasta vei cunoaşte că Eu sunt Domnul: iată, cu acest toiag, care e în mâna mea, voi lovi apa din râu şi se va preface în sânge;

18. Peştele din râu va muri, râul se va împuţi şi Egiptenii nu vor putea bea apă din râu".

19. Şi a mai zis Domnul către Moise: "Să zici lui Aaron, fratele tău: Ia toiagul în mână şi întinde-ţi mâna asupra apelor Egiptului: asupra râurilor lui, asupra lacurilor lui şi asupra oricărei adunări de apă; şi se vor preface în sânge şi va fi sânge în toată ţara Egiptului, în vasele de lemn şi în cele de piatră !"

20. Şi au făcut Moise şi Aaron cum le-a poruncit Domnul: a ridicat Aaron toiagul său şi a lovit apa râului, înaintea ochilor lui Faraon şi înaintea ochilor slujitorilor lui, şi toată apa din râu s-a prefăcut în sânge.

21. Atunci peştele din râu a murit, râul s-a împuţit şi Egiptenii nu puteau să bea apă din râu; şi era sânge în toată ţara Egiptului.

22. Şi au făcut aşa şi magii Egipteni cu vrăjile lor. De aceea s-a învârtoşat inima lui Faraon şi nu i-a ascultat, precum le spusese Domnul.

23. Întorcându-se, Faraon a intrat în casa sa şi nu a pus la inimă aceasta.

24. Atunci au săpat toţi Egiptenii în preajma râului, ca să găsească să bea apă, căci din râu nu puteau să bea apă.

25. Se împliniseră şapte zile de când lovise Domnul apa.

CAP. 8

Alte trei plăgi asupra Egiptului: broaşte, ţânţari şi tăuni.

1. Atunci a zis Domnul către Moise: "Intră la Faraon şi-i zi: Aşa grăieşte Domnul: Lasă pe poporul Meu, ca să-Mi slujească.

2. Iar de nu vei vrea să-l laşi, iată Eu voi lovi toate ţinuturile tale cu broaşte.

3. Râul va mişuna de broaşte şi, ieşind, acestea se vor sui în casele tale, în dormitoarele tale, pe paturile tale, în casele slujitorilor tăi şi ale poporului tău, în cuptoarele tale şi în aluaturile tale;

4. Pe tine, pe poporul tău şi pe toate slugile tale se vor sui broaşte".

5. Şi a mai zis Domnul către Moise: "Spune lui Aaron, fratele tău: întinde toiagul cu mâna ta spre râuri, spre lacuri şi spre bălţi şi fă să iasă broaşte în pământul Egiptului !"

6. Şi şi-a întins Aaron mâna sa asupra apelor Egiptului şi ele au scos broaşte; şi au ieşit broaşte şi au acoperit pământul Egiptului.

7. Dar au făcut asemenea şi vrăjitorii Egiptenilor cu vrăjile lor şi au scos broaşte în pământul Egiptului.

8. Atunci a chemat Faraon pe Moise şi pe Aaron şi a zis: "Rugaţi-vă pentru mine Domnului să depărteze broaştele de la mine şi de la poporul meu şi voi lăsa poporul lui Israel să jertfească Domnului !"

9. Moise însă a zis către Faraon: "Soroceşte-mi însuţi când să mă rog pentru tine, pentru slugile tale şi pentru poporul tău, ca să piară broaştele de la tine, de la poporul tău şi din casele voastre şi să rămână numai în râu",

10. Iar el a zis: "Mâine". Zis-a Moise: "Va fi cum ai zis, ca să ştii că nu este altul ca Domnul Dumnezeul nostru.

11. Se vor depărta broaştele de la tine, din casele tale, din ţarine, de la slugile tale şi de la poporul tău şi numai în râu vor rămâne".

12. Ieşind deci Moise şi Aaron de la Faraon, a strigat Moise către Domnul ca să piară broaştele pe care le trimisese împotriva lui Faraon.

13. Şi a făcut Domnul după cuvântul lui Moise şi au murit broaştele de prin case, de prin curţi şi ds prin ţarini;

14. Şi le-au adunat grămezi, grămezi, şi s-a împuţit pământul.

15. Văzând însă că s-a făcut uşurare, Faraon şi-a învârtoşat inima şi nu i-a ascultat, după cum spusese Domnul.

16. Atunci a zis Domnul către Moise: "Spune lui Aaron: Întinde-ţi toiagul tău cu mâna şi loveşte ţărâna pământului şi vor fi ţânţari pe oameni, pe vite, pe Faraon şi în casa lui şi pe slugile lui; toată ţărâna pământului se va face ţânţari în tot pământul Egiptului".

17. Şi au făcut ei aşa: Aaron şi-a întins toiagul cu mâna sa şi a lovit ţărâna pământului şi s-au ivit ţânţari pe oameni şi pe vite. Toată ţărâna pământului s-a făcut ţânţari în tot pământul Egiptului.

18. Au încercat atunci şi magii cu vrăjile lor să facă ţânţari, dar n-au putut. Şi au rămas ţânţari pe oameni şi pe vite.

19. Şi au zis magii către Faraon: "Acesta e degetul lui Dumnezeu !" Dar inima lui Faraon s-a învârtoşat şi nu i-a ascultat, după cum spusese Domnul.

20. Zis-a Domnul către Moise: "Scoală mâine de dimineaţă şi ieşi înaintea lui Faraon în vremea când el are să iasă la apă, iar tu să-i zici: Aşa grăieşte Domnul: Lasă pe poporul Meu ca să-Mi slujească în pustie !

21. Dacă însă nu vei lăsa pe poporul Meu, iată Eu voi trimite asupra ta, asupra slujitorilor tăi, asupra poporului tău şi asupra caselor voastre tăuni şi se vor umple casele Egiptenilor de tăuni şi pământul pe care trăiesc ei.

22. Şi voi osebi în ziua aceea pământul Goşen în care locuieşte poporul Meu, că acolo nu vor fi tăuni ca să ştii că Eu sunt Domnul, în mijlocul acestei ţări.

23. Voi face deosebire între poporul Meu şi poporul tău şi chiar mâine va fi semnul acesta pe pământ".

24. Şi a făcut Domnul aşa şi a venit mulţime de tăuni în casa lui Faraon, în casele slujitorilor lui şi în tot pământul Egiptului, încât s-a pustiit ţara de tăuni.

25. Atunci a chemat Faraon pe Moise şi pe Aaron şi a zis: "Mergeţi şi aduceţi jertfă Domnului Dumnezeului vostru în ţară !"

26. Moise însă a zis: "Nu este cu putinţă să se facă aşa, pentru că cele ce aducem noi jertfă Domnului Dumnezeului nostru sunt urâciune înaintea Egiptenilor. Şi de vom jertfi noi înaintea Egiptenilor cele ce sunt urâciune pentru ei, nu ne vor ucide, oare, cu pietre ?

27. De aceea ne vom duce în pustie cale de trei zile şi vom aduce acolo jertfă Domnului Dumnezeului nostru, după cum ne va zice Domnul".

28. Zis-a Faraon: "Eu vă voi lăsa să aduceţi jertfă Domnului Dumnezeului vostru, în pustie, dar să nu vă duceţi departe. Rugaţi-vă dar Domnului pentru mine !"

29. Iar Moise a zis: "Iată, cum voi ieşi de la tine, mă voi ruga Domnului Dumnezeu şi mâine se vor îndepărta tăunii de la Faraon, de la slujitorii lui şi de la poporul lui, dar Faraon să înceteze a mai înşela, nedând drumul poporului să aducă jertfă Domnului !"

30. Şi ieşind Moise de la Faraon, s-a rugat lui Dumnezeu.

31. Şi a făcut Domnul după cum zisese Moise: a îndepărtat tăunii de la Faraon, de la slujitorii lui şi de la poporul lui şi n-a mai rămas nici unul.

32. Dar Faraon şi-a învârtoşat inima şi de data aceasta şi n-a lăsat poporul să se ducă.

CAP. 9

Alte trei plăgi asupra Egiptului: moarte mare în vite, bube pe Egipteni şi grindină.

1. Atunci a zis Domnul către Moise: "Intră la Faraon şi-i spune: Acestea zice Domnul Dumnezeul Evreilor: Lasă pe poporul Meu să-Mi slujească !

2. Iar de nu vei vrea să laşi pe poporul Meu, ci-l vei mai ţine,

3. Iată, mâna Domnului va fi peste vitele tale cele de la câmp: peste cai, peste asini, peste cămile, peste boi şi oi şi va fi moarte foarte mare.

4. Dar va face Domnul osebire în ziua aceea între vitele Israeliţilor şi vitele Egiptenilor: din toate vitele fiilor lui Israel nu va muri nici una".

5. Şi a pus Domnul soroc şi a zis: "Mâine va face Domnul aceasta în ţara aceasta !"

6. Şi a doua zi a făcut Domnul aceasta şi au murit toate vitele Egiptenilor, iar din vitele fiilor lui Israel n-a murit nici una.

7. Atunci a trimis Faraon să afle şi iată din toate vitele fiilor lui Israel nu murise nici una. Dar inima lui Faraon s-a învârtoşat şi nu a lăsat poporul să se ducă.

8. Iarăşi a grăit Domnul cu Moise şi cu Aaron şi a zis: "Luaţi-vă câte o mână plină de cenuşă din cuptor şi s-o arunce Moise spre cer înaintea lui Faraon şi a slujitorilor lui.

9. Şi se va stârni pulbere în tot pământul Egiptului şi vor fi pe oameni şi pe vite răni şi băşici usturătoare în toată ţara Egiptului".

10. Deci, au luat ei cenuşă din cuptor, au mers înaintea lui Faraon, a aruncat-o Moise spre cer şi s-au făcut bube cu puroi pe oameni şi pe vite;

11. Şi magii n-au putut sta împotriva lui Moise din pricina rănilor, pentru că erau bube pe ei şi în tot Egiptul.

12. Dar Domnul a învârtoşat inima lui Faraon şi nu i-a ascultat, cum zisese Domnul lui Moise.

13. Zis-a Domnul către Moise: "Să te scoli mâine de dimineaţă, să te înfăţişezi lui Faraon şi să-i zici: Aşa grăieşte Domnul Dumnezeul Evreilor: Lasă pe poporul Meu ca să-Mi slujească,

14. Fiindcă de data aceasta voi trimite toate pedepsele Mele împotriva ta, a slugilor tale şi a poporului tău, ca să vezi că nu este altul asemenea Mie în tot pământul.

15. De Mi-aş fi întins mâna şi te-aş fi lovit pe tine şi pe poporul tău cu ciumă, tu ai fi fost şters de pe faţa pământului;

16. Dar te-am cruţat, ca să-Mi arăt puterea Mea şi ca să se vestească numele Meu în tot pământul,

17. Şi tu tot te mai împotriveşti poporului Meu şi nu-l laşi.

18. Iată, Eu voi ploua mâine, pe vremea asta, grindină foarte multă, cum n-a mai fost în Egipt de la întemeierea lui şi până în ziua aceasta.

19. Trimite dar acum să adune turmele tale şi toate câte ai la câmp, că asupra tuturor oamenilor şi vitelor, care vor fi în ţarină şi nu vor intra în casă, va cădea grindină şi vor muri".

20. Acei dintre robii lui Faraon, care s-au temut de Domnul, au adunat în grabă pe oamenii şi turmele lor acasă,

21. Iar cei ce n-au luat aminte la cuvântul Domnului, aceia şi-au lăsat slugile şi vitele lor în câmp.

22. Şi a zis Domnul către Moise: "Întinde mâna ta spre cer şi va cădea grindină peste tot pământul Egiptului: peste oameni, peste turme şi peste toată iarba câmpului din pământul Egiptului !"

23. Atunci şi-a întins Moise mâna spre cer şi a slobozit Domnul tunete, grindină şi foc pe pământ; şi a plouat Domnul grindină în pământul Egiptului.

24. Aceasta a fost o grindină foarte mare şi printre grindină ardea foc, cum nu mai fusese în tot pământul Egiptului, de când se aşezaseră oamenii pe el.

25. Grindina aceasta a bătut în tot pământul Egiptului, tot ce era pe câmp, oameni şi dobitoace; toată iarba câmpului a bătut-o grindina şi toţi pomii de pe câmp i-a rupt grindina.

26. Numai în ţinutul Goşen, unde trăiau fiii lui Israel, n-a fost grindină.

27. Atunci trimiţând, Faraon a chemat pe Moise şi pe Aaron şi a zis către ei: "Acum văd că am păcătuit ! Domnul este drept, iar eu şi poporul meu suntem vinovaţi.

28. Rugaţi-vă Domnului pentru mine, să înceteze tunetele, grindina şi focul pe pământ şi vă voi lăsa şi, mai mult, nu vă voi împiedica !"

29. Iar Moise i-a zis: "Îndată ce voi ieşi din oraş, voi întinde mâna mea spre cer, către Domnul, şi vor înceta tunetele; nu va mai fi nici grindină, nici ploaie, ca să cunoşti că al Domnului este pământul.

30. Dar ştiu că tu şi slujitorii tăi nu vă temeţi încă de Domnul Dumnezeu".

31. Atunci inul şi orzul s-au stricat, pentru că orzul era înspicat şi inul în floare.

32. Iar grâul şi ovăzul nu s-au stricat, pentru că acestea erau mai târzii.

33. Ieşind deci Moise de la Faraon şi din cetate şi întinzându-şi mâinile către Domnul, au încetat tunetele şi grindina şi s-a oprit ploaia.

34. Văzând însă că au încetat ploaia, grindina şi tunetele, păcătuit-a Faraon înainte şi şi-a învârtoşat inima şi el şi slugile sale.

35. Şi învârtoşată fiind inima lui Faraon şi a slugilor lui, el n-a lăsat pe fiii lui Israel să plece cum poruncise Dumnezeu prin mâna lui Moise.

CAP. 10

Lăcuste şi întuneric în pământul Egiptului.

1. Atunci a grăit iarăşi Domnul cu Moise şi a zis: "Intră la Faraon, că i-am învârtoşat inima lui şi a slugilor lui, ca să arăt între ei pe rând aceste semne ale Mele;

2. Ca să istorisiţi în auzul fiilor voştri şi al fiilor fiilor voştri câte am făcut în Egipt şi semnele Mele, pe care le-am arătat într-însul, şi ca să cunoaşteţi că Eu sunt Domnul !"

3. Şi a intrat Moise şi Aaron la Faraon şi i-au zis: "Aşa grăieşte Domnul Dumnezeul Evreilor: Până când nu vei vrea să te smereşti înaintea Mea ? Lasă pe poporul Meu, ca să-Mi slujească !

4. Iar de nu vei lăsa pe poporul Meu, iată mâine, pe vremea asta, voi aduce lăcuste multe în toate hotarele tale;

5. Şi vor acoperi ele faţa pământului, încât pământul nu se va putea vedea, şi vor mânca tot ce a mai rămas la voi, pe pământ, nestricat de grindină; toţi pomii ce cresc prin câmpiile voastre;

6. Vor umplea casele tale, casele tuturor slugilor tale şi toate casele în tot pământul Egiptenilor, cum n-au văzut părinţii tăi, nici părinţii părinţilor tăi de când trăiesc ei pe pământ şi până în ziua de astăzi". Apoi s-a întors Moise şi a ieşit de la Faraon.

7. Atunci dregătorii lui Faraon au zis către acesta: "Oare mult are să ne chinuiască omul acesta ? Dă drumul oamenilor acestora, ca să facă slujbă Dumnezeului lor ! Sau vrei să vezi Egiptul pierind ?"

8. Şi ei au întors pe Moise şi pe Aaron la Faraon; iar Faraon a zis către ei: "Duceţi-vă şi faceţi slujbă Domnului Dumnezeului vostru ! Dar cine sunt cei care trebuie să meargă ?"

9. Răspuns-a Moise: "Vom merge cu cei tineri şi cu cei bătrâni ai noştri, cu fiii noştri, cu fiicele noastre, cu oile noastre şi cu boii noştri, căci e sărbătoarea Domnului Dumnezeului nostru".

10. Faraon însă le-a zis: "Fie aşa ! Dumnezeu cu voi ! Eu sunt gata să vă dau drumul. Dar la ce să vă duceţi cu copiii ? Se vede că aveţi gând rău.

11. Nu ! Duceţi-vă numai bărbaţii şi faceţi slujbă Domnului, cum aţi cerut !" Şi au fost daţi afară de la Faraon.

12. Atunci a zis Domnul către Moise: "Întinde-ţi mâna ta asupra pământului Egiptului şi vor năvăli lăcustele asupra pământului Egiptului şi vor mânca toată iarba pământului, toate roadele pomilor şi tot ce a rămas nestricat de grindină".

13. Deci şi-a ridicat Moise toiagul său asupra pământului Egiptului şi a adus Domnul asupra pământului acestuia vânt de la răsărit toată ziua aceea şi toată noaptea şi, când s-a făcut ziuă, vântul de la răsărit a adus lăcuste.

14. Şi au năvălit ele în tot pământul Egiptului, s-au aşezat în toate ţinuturile Egiptului mulţime multă; asemenea lăcuste n-au mai fost şi nu vor mai fi.

15. Şi au acoperit ele toată ţara, cât nu se mai vedea pământul; şi au mâncat toată iarba pământului şi toate roadele pomilor, care nu fuseseră stricate de grindină; şi n-a rămas nici un fir de verdeaţă, nici în arbori, nici în iarba câmpului în tot pământul Egiptului.

16. Atunci Faraon a chemat în grabă pe Moise şi pe Aaron şi le-a zis: "Greşit-am înaintea Domnului Dumnezeului vostru şi înaintea voastră !

17. Iertaţi-mi acum încă o dată greşeala mea şi vă rugaţi Domnului Dumnezeului vostru să abată în orice chip de la mine prăpădul acesta !"

18. Şi ieşind de la Faraon, Moise s-a rugat lui Dumnezeu,

19. Şi Domnul a stârnit vânt puternic de la apus şi acesta a dus lăcustele şi le-a aruncat în Marea Roşie şi n-a rămas nici o lăcustă în tot pământul Egiptului.

20. Dar Domnul a învârtoşat inima lui Faraon şi acesta n-a dat drumul fiilor lui Israel.

21. Atunci a zis Domnul către Moise: "Întinde mâna ta spre cer şi se va face întuneric în pământul Egiptului, încât să-l pipăi cu mâna".

22. Şi şi-a întins Moise mâna sa spre cer şi s-a făcut întuneric beznă trei zile în tot pământul Egiptului,

23. De nu se vedea om cu om, şi nimeni nu s-a urnit de la locul său trei zile. Iar la fiii lui Israel a fost lumină peste tot în locuinţele lor.

24. Atunci a chemat Faraon pe Moise şi pe Aaron şi le-a zis: "Duceţi-vă şi faceţi slujbă Domnului Dumnezeului vostru, dar să rămână aici vitele voastre mărunte şi mari, iar copiii să meargă cu voi".

25. Moise însă a zis: "Ba nu, ci dă-ne vite pentru jertfele şi arderile de tot ce avem să aducem Domnului Dumnezeului nostru.

26. Deci, să meargă cu noi şi turmele noastre şi să nu rămână nici un picior, căci din ele avem să luăm ca să aducem jertfă Domnului Dumnezeului nostru; dar, până nu vom ajunge acolo, nu ştim ce avem să aducem jertfă Domnului Dumnezeului nostru".

27. Domnul a învârtoşat inima lui Faraon şi el n-a vrut să le dea drumul,

28. Ci a zis Faraon către Moise: "Du-te de aici ! Dar bagă de seamă să nu te mai arăţi în faţa mea, căci în ziua când vei vedea faţa mea, vei muri".

29. Răspuns-a Moise: "Cum ai zis, aşa va fi. Mai mult nu voi mai vedea faţa ta !"

CAP. 11

Vestirea plăgii a zecea.

1. După aceea a zis Domnul către Moise: "Încă o plagă voi mai aduce asupra lui Faraon şi asupra Egiptului şi după aceea vă vor da drumul de aici. Dar când vă vor da drumul, cu grăbire vă vor alunga de aici.

2. Spune dar poporului în taină, ca fiecare bărbat de la vecinul său şi fiecare femeie de la vecina ei să ceară împrumut vase de argint şi vase de aur şi haine".

3. Şi a dat Domnul poporului Său trecere înaintea Egiptenilor şi aceştia le-au împrumutat cele cerute. Dar şi Moise ajunsese mare foarte în pământul Egiptului, înaintea lui Faraon şi a slujitorilor lui Faraon şi a tot poporul.

4. Şi a zis Moise: "Aşa grăieşte Domnul: La miezul nopţii voi trece prin Egipt

5. Şi va muri tot întâiul născut în pământul Egiptului, de la întâiul născut al lui Faraon, care urmează să şadă pe tronul său, până la întâiul născut al roabei de la râşniţă şi până la întâiul născut al dobitoacelor.

6. Şi va fi plângere mare în tot pământul Egiptului, cum n-a mai fost şi cum nu va mai fi.

7. Iar la toţi fiii lui Israel nici câine nu va lătra, nici la om, nici la dobitoc, ca să cunoaşteţi ce deosebire face Domnul între Egipteni şi Israeliţi.

8. Şi se vor pogorî toţi aceşti slujitori ai tăi la mine şi, închinându-se mie, vor zice: Ieşi împreună cu tot poporul tău, pe care-l povăţuieşti tu. Şi după aceea voi şi ieşi". Şi a ieşit Moise de la Faraon înfierbântat de mânie.

9. Apoi a zis Domnul către Moise: "Nu vă va asculta nici acum Faraon, ca să se înmulţească semnele Mele şi minunile Mele în pământul Egiptului !"

10. A făcut deci Moise şi Aaron toate semnele şi minunile acestea înaintea lui Faraon. Dar Domnul a învârtoşat inima lui Faraon şi el n-a ascultat să lase pe Israel să iasă din pământul său.

CAP. 12

Mielul pascal şi moartea întâilor născuţi ai Egiptenilor.

1. Apoi a grăit Domnul cu Moise şi Aaron în pământul Egiptului şi le-a zis:

2. "Luna aceasta să vă fie începutul lunilor, să vă fie întâia între lunile anului.

3. Vorbeşte deci la toată obştea fiilor lui Israel şi le spune: În ziua a zecea a lunii acesteia să-şi ia fiecare din capii de familie un miel; câte un miel de familie să luaţi fiecare.

4. Iar dacă vor fi puţini în familie, încât să nu fie deajuns ca să poată mânca mielul, să ia cu sine de la vecinul cel mai aproape de dânsul un număr de suflete: număraţi-vă la un miel atâţia cât pot să-l mănânce.

5. Mielul să vă fie de un an, parte bărbătească şi fără meteahnă, şi să luaţi sau un miel, sau un ied,

6. Să-l ţineţi până în ziua a paisprezecea a lunii acesteia şi atunci toată adunarea obştii fiilor lui Israel să-l junghie către seară.

7. Să ia din sângele lui şi să ungă amândoi uşorii şi pragul cel de sus al uşii casei unde au să-l mănânce.

8. Şi să mănânce în noaptea aceea carnea lui friptă la foc; dar s-o mănânce cu azimă şi cu ierburi amare.

9. Dar să nu-l mâncaţi nefript deajuns sau fiert în apă, ci să mâncaţi totul fript bine pe foc, şi capul cu picioarele şi măruntaiele.

10. Să nu lăsaţi din el pe a doua zi şi oasele lui să nu le zdrobiţi. Ceea ce va rămâne pe a doua zi să ardeţi în foc.

11. Să-l mâncaţi însă aşa: să aveţi coapsele încinse, încălţămintea în picioare şi toiegele în mâinile voastre; şi să-l mâncaţi cu grabă, căci este Paştile Domnului.

12. În noaptea aceea voi trece peste pământul Egiptului şi voi lovi pe tot întâiul născut în pământul Egiptului, al oamenilor şi al dobitoacelor, şi voi face judecată asupra tuturor dumnezeilor în pământul Egiptului, căci Eu sunt Domnul.

13. Iar la voi sângele va fi semn pe casele în care vă veţi afla: voi vedea sângele şi vă voi ocoli şi nu va fi între voi rană omorâtoare, când voi lovi pământul Egiptului.

14. Ziua aceea să fie spre pomenire şi să prăznuiţi într-însa sărbătoarea Domnului, din neam în neam; ca aşezare veşnică s-o prăznuiţi.

15. Şapte zile să mâncaţi azime; din ziua întâi să depărtaţi din casele voastre dospitura, căci cine va mânca dospit din ziua întâi până în ziua a şaptea, sufletul aceluia se va stârpi din Israel.

16. În ziua întâi să aveţi adunare sfântă, în ziua a şaptea iar adunare sfântă; şi în acele zile să nu faceţi nici un fel de lucru decât numai cele ce trebuie fiecăruia de mâncat, numai acelea să vi le faceţi.

17. Păziţi sărbătoarea azimilor, că în ziua aceea am scos taberele voastre din pământul Egiptului; păziţi ziua aceasta în neamul vostru ca aşezământ veşnic.

18. Începând din seara zilei a paisprezecea a lunii întâi şi până în seara zilei a douăzeci şi una a aceleiaşi luni, să mâncaţi pâine nedospită.

19. Şapte zile să nu se afle dospitură în casele voastre; tot cel care va mânca dospit, sufletul acela se va stârpi din obştea lui Israel, fie străin sau băştinaş al pământului aceluia.

20. Tot ce e dospit să nu mâncaţi, ci în toate aşezările voastre să mâncaţi azimă".

21. Apoi a chemat Moise pe toţi bătrânii fiilor lui Israel şi le-a zis: "Mergeri şi vă luaţi miei după familiile voastre şi junghiaţi Paştile.

22. După aceea să luaţi un mănunchi de isop şi, muindu-l în sângele strâns de la miel într-un vas, să ungeţi pragul de sus şi amândoi uşorii uşii cu sângele cel din vas, iar voi să nu ieşiţi nici unul din casă până dimineaţa;

23. Căci are să treacă Domnul să lovească Egiptul; şi văzând sângele de pe pragul de sus şi de pe cei doi uşori, Domnul va trece pe lângă uşă şi nu va îngădui pierzătorului să intre în casele voastre, ca să vă lovească.

24. Păziţi acestea ca un aşezământ veşnic pentru voi şi pentru copiii voştri.

25. Iar după ce veţi intra în pământul pe care Domnul îl va da vouă, cum a zis, să păziţi rânduiala aceasta.

26. Şi când vă vor zice copiii voştri: Ce înseamnă rânduiala aceasta ?

27. Să le spuneţi: Aceasta este jertfa ce o aducem de Paşti Domnului, Care în Egipt a trecut pe lângă casele fiilor lui Israel, când a lovit Egiptul, iar casele noastre le-a izbăvit". Şi s-a plecat poporul şi s-a închinat.

28. Au mers deci fiii lui Israel şi au făcut toate cum poruncise Domnul lui Moise şi Aaron; aşa au făcut.

29. Iar la miezul nopţii a lovit Domnul pe toţi întâi-născuţii în pământul Egiptului, de la întâi-născutul lui Faraon, care şedea pe tron, până la întâi-născutul robului, care sta în închisoare, şi pe toţi întâi-născuţii dobitoacelor.

30. Şi s-a sculat noaptea Faraon însuşi, toate slugile lui şi toţi Egiptenii, şi s-a făcut bocet mare în toată ţara Egiptului, căci nu era casă unde să nu fie mort.

31. În aceeaşi noapte a chemat Faraon pe Moise şi pe Aaron şi le-a zis: "Sculaţi-vă şi ieşiţi din pământul poporului meu ! Şi voi şi fiii lui Israel ! Şi duceţi-vă de faceţi slujbă Domnului Dumnezeului vostru, precum aţi zis.

32. Luaţi cu voi şi oile şi boii voştri, cum aţi cerut, şi vă duceţi şi mă binecuvântaţi şi pe mine !"

33. Şi sileau Egiptenii pe poporul evreu să iasă degrabă din ţara aceea, căci ziceau: "Pierim cu toţii !"

34. Atunci poporul a luat pe umeri aluatul său până a nu se dospi, cu coveţile învelite în hainele lor.

35. Şi făcând fiii lui Israel cum le poruncise Moise, ei au cerut de la Egipteni vase de argint şi de aur şi haine;

36. Iar Domnul a dat poporului Său trecere înaintea Egiptenilor, ca să-i dea tot ce a cerut. Şi astfel au fost prădaţi Egiptenii.

37. Fiii lui Israel au plecat din Ramses spre Sucot, ca fa şase sute de mii de bărbaţi pedeştri, afară de copii.

38. Şi a mai ieşit împreună cu ei mulţime de oameni de felurite neamuri, şi oi, şi boi, şi turme foarte mari.

39. Iar din aluatul ce l-au scos din Egipt au copt azime, că nu se dospise încă, pentru că i-au scos Egiptenii şi nu putuseră zăbovi nici măcar să-şi facă de mâncare pentru drum.

40. Timpul însă, cât fiii lui Israel şi părinţii lor au trăit în Egipt şi în ţara Canaan, a fost de patru sute treizeci de ani.

41. Iar după trecerea celor patru sute treizeci de ani a ieşit toată oştirea Domnului din pământul Egiptului, noaptea.

42. Aceasta a fost noaptea de priveghere a Domnului pentru scoaterea lor din ţara Egiptului şi pe această noapte de priveghere pentru Domnul o vor păzi toţi fiii lui Israel din neam în neam.

43. După aceea a zis Domnul către Moise şi Aaron: "Rânduiala Paştelui este aceasta: Nimeni din cei de alt neam să nu mănânce din el.

44. Dar tot robul cumpărat cu bani şi tăiat împrejur să mănânce din el.

45. Străinul şi simbriaşul aşijderea să nu mănânce din el.

46. Să se mănânce în aceeaşi casă; să nu lăsaţi pe a doua zi; carnea să nu o scoateţi afară din casă şi oasele să nu le zdrobiţi.

47. Să-l prăznuiască toată obştea fiilor lui Israel.

48. Iar de va veni la voi vreun străin să facă Paştile Domnului, să tai împrejur pe toţi cei de parte bărbătească ai lui şi numai atunci să-l săvârşească şi va fi ca şi locuitorul de baştină al ţării; dar tot cel netăiat împrejur să nu mănânce din el.

49. O lege să fie şi pentru băştinaş şi pentru străinul ce se va aşeza la voi !"

50. Şi au făcut fiii lui Israel cum poruncise Domnul lui Moise şi Aaron; aşa au făcut.

51. Deci, în ziua aceea a scos Domnul pe fiii lui Israel din ţara Egiptului, cu oştirea lor.

CAP. 13

Sfinţirea celor întâi-născuţi.

1. În vremea aceea a vorbit Domnul cu Moise şi i-a zis:

2. "Să-Mi sfinţeşti pe tot întâiul născut, pe tot cel ce se naşte întâi la fiii lui Israel, de la om până la dobitoc, că este al Meu !"

3. Iar Moise a zis către popor: "Să vă aduceţi aminte de ziua aceasta, în care aţi ieşit din pământul Egiptului, din casa robiei, căci cu mână tare v-a scos Domnul de acolo şi să nu mâncaţi dospit;

4. Că astăzi ieşiţi voi, în luna Aviv.

5. Iar când te va duce Domnul Dumnezeul tău în ţara Canaaneilor, a Heteilor, a Amoreilor, a Heveilor, a Iebuseilor, a Ghergheseilor şi a Ferezeilor, pentru care S-a jurat El părinţilor tăi să-ţi dea ţara unde curge miere şi lapte, să faci slujba aceasta în această lună.

6. Şapte zile să mănânci azime, iar în ziua a şaptea este sărbătoarea Domnului:

7. Azime să mâncaţi şapte zile şi să nu se găsească la tine pâine dospită, nici aluat dospit în toate hotarele tale.

8. În ziua aceea să spui fiului tău şi să zici: Acestea sunt pentru cele ce a făcut Domnul cu mine, când am ieşit din Egipt.

9. Să fie acestea ca un semn pe mâna ta şi aducere aminte înaintea ochilor tăi, pentru ca legea Domnului să fie în gura ta, căci cu mână tare te-a scos Domnul Dumnezeu din Egipt.

10. Să păziţi dar legea aceasta din an în an, la vremea hotărâtă.

11. Şi când te va duce Domnul Dumnezeul tău în ţara Canaanului, cum S-a jurat ţie şi părinţilor tăi, şi ti-o va da ţie,

12. Atunci să osebeşti Domnului pe tot cel de parte bărbătească de la oameni, care se naşte întâi; şi pe tot cel de parte bărbătească, care se va naşte întâi din turmele sau de la vitele ce vei avea, să-l închini Domnului.

13. Pe tot întâi-născutul de la asină să-l răscumperi cu un miel; iar de nu-l vei răscumpăra, îi vei frânge gâtul; să răscumperi şi pe tot întâi-născutul din oameni în neamul tău.

14. Când însă te va întreba după aceea fiul tău şi va zice: Ce înseamnă aceasta ?, să-i spui: Cu mână puternică ne-a scos Domnul din pământul Egiptului, din casa robiei.

15. Că atunci când se îndărătnicea Faraon să ne dea drumul, Domnul a omorât pe toţi întâi-născuţii în pământul Egiptului, de la întâi-născutul oamenilor până la întâi-născutul dobitoacelor. De aceea jertfesc eu Domnului pe tot întâi-născutul de parte bărbătească şi pe tot întâi-născutul din fiii mei îl răscumpăr.

16. Să fie dar aceasta ca un semn la mâna ta şi ca o tăbliţă deasupra ochilor tăi, căci cu mână tare ne-a scos Domnul din Egipt !"

17. Iar după ce Faraon a dat drumul poporului, Dumnezeu nu l-a dus pe calea cea către pământul Filistenilor, care era mai scurtă; căci a zis Dumnezeu: "Nu cumva poporul, văzând război, să-i pară rău şi să se întoarcă în Egipt".

18. Ci a dus Dumnezeu poporul împrejur, pe calea pustiului, către Marea Roşie. Şi fiii lui Israel au ieşit în bună rânduială din pământul Egiptului.

19. Atunci a luat Moise cu sine oasele lui Iosif; căci Iosif legase pe fiii lui Israel cu jurământ, zicând: "Are să vă cerceteze Dumnezeu şi atunci să luaţi cu voi şi oasele mele de aici !"

20. Fiii lui Israel au pornit apoi din Sucot şi şi-au aşezat tabăra la Etam, la capătul pustiului.

21. Iar Domnul mergea înaintea lor: ziua în stâlp de nor, arătându-le calea, iar noaptea în stâlp de foc, luminându-le, ca să poată merge şi ziua şi noaptea.

22. Şi n-a lipsit stâlpul de nor ziua, nici stâlpul de foc noaptea dinaintea poporului.

CAP. 14

Trecerea prin Marea Roşie.

1. Atunci a grăit Domnul cu Moise şi a zis:

2. "Spune fiilor lui Israel să se întoarcă şi să-şi aşeze tabăra în faţa Pi-Hahirotului, între Migdal şi mare, în preajma lui Baal-Ţefon. Acolo, în preajma lui, lângă mare, să tăbărâţi.

3. Că Faraon va zice către poporul său: Fiii aceştia ai lui Israel s-au rătăcit în pământul acesta şi i-a închis pustiul.

4. Iar Eu voi învârtoşa inima lui Faraon şi va alerga după ei. Şi-Mi voi arăta slava Mea asupra lui Faraon şi asupra a toată oştirea lui; şi vor cunoaşte toţi Egiptenii că Eu sunt Domnul !" Şi au făcut aşa.

5. Atunci s-a dat de ştire regelui Egiptului că poporul evreu a fugit. şi s-a întors inima lui Faraon şi a slujitorilor lui asupra poporului acestuia şi ei au zis: "Ce am făcut noi ? Cum de am lăsat pe fiii lui Israel să se ducă şi să nu ne mai robească nouă ?"

6. A înhămat deci Faraon carele sale de război şi a luat poporul său cu sine:

7. A luat cu sine şase sute de căruţe alese şi toată călărimea Egiptului şi căpeteniile lor.

8. Iar Domnul a învârtoşat inima lui Faraon, regele Egiptului, şi a slujitorilor lui, şi a alergat acesta după fiii lui Israel; dar fiii lui Israel ieşiseră sub mână înaltă.

9. Şi au alergat după ei Egiptenii cu toii caii şi carele lui Faraon, cu călăreţii şi cu toată oştirea lui şi i-au ajuns când poposiseră ei la mare, lângă Pi-Hahirot, în faţa lui Baal-Ţefon.

10. Dar când s-a apropiat Faraon şi când s-au uitat fiii lui Israel înapoi şi au văzut că Egiptenii vin după ei, s-au spăimântat foarte tare fiii lui Israel şi au strigat către Domnul;

11. Şi au zis către Moise: "Oare nu erau morminte în ţara Egiptului, de ce ne-ai adus să murim în pustie ? Ce ai făcut tu cu noi, scoţându-ne din Egipt ?

12. Nu ţi-am spus noi, oare, de aceasta în Egipt, când ţi-am zis: Lasă-ne să robim Egiptenilor, că e mai bine să fim robi Egiptenilor decât să murim în pustia aceasta ?"

13. Moise însă a zis către popor: "Nu vă temeţi ! Staţi şi veţi vedea minunea cea de la Domnul, pe care vă va face-o El astăzi, căci pe Egiptenii pe care îi vedeţi astăzi nu-i veţi mai vedea niciodată.

14. Domnul are să Se lupte pentru voi, iar voi fiţi liniştiţi !"

15. Atunci a zis Domnul către Moise: "Ce strigi către Mine ? Spune fiilor lui Israel să pornească,

16. Iar tu ridică-n toiagul şi-ţi întinde mâna asupra mării şi o desparte şi vor trece fiii lui Israel prin mijlocul mării, ca pe uscat.

17. Iată, Eu voi învârtoşa inima lui Faraon şi a tuturor Egiptenilor, ca să meargă pe urmele lor. Şi-Mi voi arăta slava Mea asupra lui Faraon şi asupra a toată oştirea lui, asupra carelor lui şi asupra călăreţilor lui.

18. Şi vor cunoaşte toţi Egiptenii că Eu sunt Domnul, când Îmi voi arăta slava Mea asupra lui Faraon, asupra carelor lui şi asupra călăreţilor lui".

19. Atunci s-a ridicat îngerul Domnului, care mergea înaintea taberei fiilor lui Israel, şi s-a mutat în urma lor; şi s-a ridicat stâlpul cel de nor dinaintea lor şi a stat în urma lor.

20. Astfel a trecut el şi a stat între tabăra Egiptenilor şi tabăra fiilor lui Israel; şi era negură şi întuneric pentru unii, iar pentru ceilalţi lumină, noaptea, şi toată noaptea nu s-au apropiat unii de alţii.

21. Iar Moise şi-a întins mâna sa asupra mării şi a alungat Domnul marea toată noaptea cu vânt puternic de la răsărit şi s-a făcut marea uscat, că s-au despărţit apele.

22. Şi au intrat fiii lui Israel prin mijlocul mării, mergând ca pe uscat, iar apele le erau perete, la dreapta şi la stânga lor.

23. Iar Egiptenii urmărindu-i, au intrat după ei în mijlocul mării toii caii lui Faraon, carele şi călăreţii lui.

24. Dar în straja dimineţii a căutat Domnul din stâlpul cel de foc şi din nor spre tabăra Egiptenilor şi a umplut tabăra Egiptenilor de spaimă.

25. Şi a făcut să sară roţile de la carele lor, încât cu anevoie mergeau carele. Atunci au zis Egiptenii: "Să fugim de la faţa lui Israel, că Domnul se luptă pentru ei cu Egiptenii !"

26. Iar Domnul a zis către Moise: "Întindeţi mâna asupra mării, ca să se întoarcă apele asupra Egiptenilor, asupra carelor lor şi asupra călăreţilor lor".

27. Şi şi-a întins Moise mâna asupra mării şi spre ziuă s-a întors apa la locul ei, iar Egiptenii fugeau împotriva apei. Şi aşa a înecat Dumnezeu pe Egipteni în mijlocul mării.

28. Iar apele s-au tras la loc şi au acoperit carele şi călăreţii întregii oştiri a lui Faraon, care intrase după Israeliţi în mare, şi nu a rămas nici unul dintre ei.

29. Fiii lui Israel însă au trecut prin mare ca pe uscat şi apa le-a fost perete la dreapta şi stânga lor.

30. Aşa a izbăvit Domnul în ziua aceea pe Israeliţi din mâinile Egiptenilor; şi au văzut fiii lui Israel pe Egipteni morţi pe malurile mării.

31. Văzut-a Israel mâna cea tare pe care a întins-o Domnul asupra Egiptenilor, şi s-a temut poporul de Domnul şi a crezut în Domnul şi în Moise, sluga Lui.

CAP. 15

Cântarea lui Moise.

1. Atunci Moise şi fiii lui Israel au cântat Domnului cântarea aceasta şi au zis: "Să cântăm Domnului, căci cu slavă S-a preaslăvit ! Pe cal şi pe călăreţ în mare i-a aruncat !

2. Tăria mea şi mărirea mea este Domnul, căci El m-a izbăvit. Acesta este Dumnezeul meu şi-L voi preaslăvi, Dumnezeul părintelui meu şi-L voi preaînălţa !

3. Domnul este viteaz în luptă; Domnul este numele Lui.

4. Carele lui Faraon şi oştirea lui în mare le-a aruncat; Pe căpeteniile cele de seamă ale lui, Marea Roşie le-a înghiţit,

5. Adâncul le-a acoperit, În fundul mării ca o piatră s-au pogorât.

6. Dreapta Ta, Doamne, şi-a arătat tăria. Mâna Ta cea dreaptă, Doamne, pe vrăjmaşi i-a sfărâmat.

7. Cu mulţimea slavei Tale ai surpat pe cei potrivnici. Trimis-ai mânia Ta Şi i-a mistuit ca pe nişte paie. 8. La suflarea nărilor Tale s-a despărţit apa, Strânsu-s-au la un loc apele ca un perete Şi s-au închegat valurile în inima mării.

9. Vrăjmaşul zicea: "Alerga-voi după ei şi-i voi ajunge; Pradă voi împărţi şi-mi voi sătura sufletul de răzbunare; Voi scoate sabia şi mâna mea îi va stârpi".

10. Dar ai trimis Tu duhul Tău Şi marea i-a înghiţit; Afundatu-s-au ca plumbul În apele cele mari.

11. Doamne, cine este asemenea ţie între dumnezei ? Cine este asemenea ţie preaslăvit în sfinţenie, Minunat întru slavă Şi făcător de minuni ?

12. Întins-ai dreapta Ta Şi i-a înghiţit pământul !

13. Călăuzit-ai cu mila Ta acest popor şi l-ai izbăvit; Tu îl povăţuieşti cu puterea Ta, Spre locaşul sfinţeniei Tale.

14. Auzit-au neamurile şi s-au cutremurat, Frică a cuprins pe cei din Filisteia.

15. Atunci s-au spăimântat căpeteniile Edomului, Pe conducătorii Moabului cutremur i-a cuprins; Şi toţi câţi trăiesc în Canaan şi-au pierdut cumpătul.

16. Frică şi groază va cădea peste ei. Şi de măreţia braţului Tău, Ca pietrele vor încremeni, Până va trece poporul Tău, Doamne, Până va trece poporul Tău acesta, pe care l-ai câştigat Tu.

17. Tu îl vei duce şi-l vei sădi în muntele moştenirii Tale, În locul ce ţi l-ai făcut sălăşluire, Doamne, În locaşul sfânt cel zidit de mâinile Tale, Doamne !

18. Împărăţi-va Domnul în veac şi în veacul veacului.

19. Căci caii lui Faraon cu carele şi călăreţii lui au intrat în mare. Întors-a Domnul asupra lor apele mării, Iar fiii lui Israel au trecut prin mare, ca pe uscat !"

20. Atunci a luat Mariam proorociţa, sora lui Aaron, timpanul în mâna sa, şi au ieşit după dânsa toate femeile cu timpane şi dănţuind.

21. Şi răspundea Mariam înaintea lor: "Să cântăm Domnului, căci cu slavă S-a preaslăvit ! Pe cal şi pe călăreţ în mare i-a aruncat !"

22. Apoi a ridicat Moise pe fiii lui Israel de la Marea Roşie şi i-a dus în pustia Şur şi au mers trei zile prin pustie şi n-au găsit apă.

23. Au ajuns apoi la Mara, dar n-au putut să bea apă nici din Mara, că era amară, pentru care s-a şi numit locul acela Mara.

24. De aceea cârtea poporul împotriva lui Moise şi zicea: "Ce să bem ?"

25. Atunci Moise a strigat către Domnul şi Domnul i-a arătat un lemn; şi l-a aruncat în apă şi s-a îndulcit apa. Acolo a pus Domnul poporului Său rânduieli şi porunci şi acolo l-a încercat şi i-a zis:

26. "De vei asculta cu luare-aminte glasul Domnului Dumnezeului tău şi vei face lucruri drepte înaintea Lui şi de vei lua aminte la poruncile Lui şi vei păzi legile Lui, nu voi aduce asupra ta nici una din bolile pe care le-am adus asupra Egiptenilor, că Eu sunt Domnul Dumnezeul tău Care te vindecă".

27. Apoi au venit în Elim. Şi erau acolo douăsprezece izvoare de apă şi şaptezeci de pomi de finic. Şi au tăbărât acolo lângă apă.

CAP. 16

Mana.

1. Plecând apoi din Elim, a venit toată obştea fiilor lui Israel în pustia Sin, câre este între Elim şi între Sinai, în ziua a cincisprezecea a lunii a doua, după ieşirea din Egipt.

2. În pustia aceasta toată obştea fiilor lui Israel a cârtit împotriva lui Moise şi Aaron.

3. Şi au zis către ei fiii lui Israel: "Mai bine muream bătuţi de Domnul în pământul Egiptului, când şedeam împrejurul căldărilor cu carne şi mâncam pâine de ne săturam ! Dar voi ne-aţi adus în pustia aceasta, ca toată obştea aceasta să moară de foame".

4. Domnul însă a zis către Moise: "Iată Eu le voi ploua pâine din cer. Să iasă dar poporul şi să adune în fiecare zi cât trebuie pentru o zi, ca să-l încerc dacă va umbla sau nu după legea Mea.

5. Iar în ziua a şasea să adune de două ori mai mult decât adunau în celelalte zile, pentru o zi".

6. Atunci au zis Moise şi Aaron către toată adunarea fiilor lui Israel: "Diseară veţi cunoaşte că Domnul v-a scos din pământul Egiptului.

7. Şi dimineaţă veţi vedea slava Domnului, că El a auzit cârtirea voastră împotriva lui Dumnezeu; iar noi ce suntem de cârtiţi împotriva noastră ?"

8. Şi a mai zis Moise: "Când Domnul vă va da diseară carne să mâncaţi şi dimineaţă pâine să vă săturaţi, din aceea veri afla că a auzit Domnul cârtirea ce aţi ridicat asupra Lui. Căci noi ce suntem ? Cârtirea voastră nu este împotriva noastră, ci împotriva lui Dumnezeu".

9. Apoi a zis Moise către Aaron: "Spune la toată adunarea fiilor lui Israel: Apropiaţi-vă înaintea lui Dumnezeu, că a auzit cârtirea voastră !"

10. Iar când vorbea Aaron către toată adunarea fiilor lui Israel, au căutat ei spre pustie şi iată slava Domnului s-a arătat în nor.

11. Şi a grăit Domnul cu Moise şi a zis:

12. "Am auzit cârtirea fiilor lui Israel. Spune-le dar: Diseară carne veţi mânca, iar dimineaţă vă veţi sătura de pâine şi veţi cunoaşte că Eu, Domnul, sunt Dumnezeul vostru".

13. Iar, dacă s-a făcut seară, au venit prepeliţe şi au acoperit tabăra, iar dimineaţa, după ce s-a luat roua dimprejurul taberei,

14. Iată, se afla pe faţa pustiei ceva mărunt, ca nişte grăunţe, şi albicios, ca grindina pe pământ.

15. Şi văzând fiii lui Israel, au zis unii către alţii: "Ce e asta ?" Că nu ştiau ce e. Iar Moise le-a zis: "Aceasta e pâinea pe care v-o dă Dumnezeu să o mâncaţi.

16. Iată ce a poruncit Domnul: Adunaţi fiecare cât să vă ajungă de mâncat; câte un omer de om, după numărul sufletelor voastre; fiecare câţi are în cort, atâtea omere să adune !"

17. Şi au făcut aşa fiii lui Israel; au adunat unii mai mult, alţii mai puţin;

18. Dar măsurând cu omerul, nici celui ce adunase mult n-a prisosit, nici celui ce adunase puţin n-a lipsit, ci fiecare, cât era deajuns la cei ce erau cu sine, atât a adunat.

19. Zis-a iarăşi Moise către ei: "Nimeni să nu lase din aceasta pe a doua zi".

20. Dar ei n-au ascultat pe Moise, ci unii au lăsat din aceasta pe a doua zi; dar a făcut viermi şi s-a stricat. Şi s-a mâniat pe ei Moise.

21. Fiecare aduna mană dimineaţa cât îi trebuia pentru mâncat în ziua aceea, căci, dacă se înfierbânta soarele, ceea ce rămânea se topea.

22. Iar în ziua a şasea adunară de două ori mai multă: câte două omere de fiecare. Şi au venit toate căpeteniile adunării să-l înştiinţeze pe Moise.

23. Iar Moise le-a zis: "Iată ce a zis Domnul: Mâine e odihnă, odihna cea sfântă în cinstea Domnului; ce trebuie copt coaceţi, ce trebuie fiert, fierbeţi astăzi, şi ce va rămâne, păstraţi pe a doua zi !"

24. Şi au lăsat din acestea până dimineaţa, după cum le poruncise Moise, şi nu s-au stricat nici n-au făcut viermi.

25. Apoi a zis Moise: "Mâncaţi aceasta astăzi, că astăzi este odihna în cinstea Domnului şi nu veţi găsi de aceasta astăzi pe câmp.

26. Şase zile să adunaţi, iar ziua a şaptea este zi de odihnă şi nu veţi afla din ea în această zi".

27. Dar unii din popor au ieşit să adune şi în ziua a şaptea şi n-au găsit.

28. Atunci Domnul a zis către Moise: "Până când nu veţi voi să ascultaţi de poruncile Mele şi de învăţăturile Mele ?

29. Vedeţi că Domnul v-a dat ziua aceasta de odihnă şi de aceea vă dă El în ziua a şasea şi pâine pentru două zile; rămâneţi fiecare în casele voastre şi nimeni să nu iasă de la locul său în ziua a şaptea".

30. Şi s-a odihnit poporul în ziua a şaptea.

31. Casa lui Israel i-a pus numele mană şi aceasta era albă, ca sămânţa de coriandru, iar la gust ca turta cu miere.

32. După aceea Moise a zis: "Iată ce porunceşte Domnul: Umpleţi cu mană un omer, ca să se păstreze în viitor urmaşilor voştri, ca să vadă pâinea cu care v-am hrănit Eu în pustie, după ce v-am scos din ţara Egiptului".

33. Iar către Aaron a zis Moise: "Ia un vas de aur şi toarnă în el un omer plin cu mană şi pune-l înaintea Domnului, ca să se păstreze în viitor pentru urmaşii voştri !"

34. Şi l-a pus Aaron înaintea chivotului mărturiei, ca să se păstreze, cum poruncise Domnul lui Moise.

35. Iar fiii lui Israel au mâncat mană patruzeci de ani, până ce au ajuns în tară locuită; până ce au ajuns în hotarele pământului Canaan au mâncat mană.

36. Iar omerul este a zecea parte dintr-o efă.

CAP. 17

Apă din piatră.

1. După aceea a plecat la drum toată obştea fiilor lui Israel din pustia Sin, după porunca Domnului, şi a tăbărât la Rafidim, unde poporul nu avea apă de băut.

2. Şi poporul căuta ceartă lui Moise, zicând: "Dă-ne apă să bem !" Iar Moise le-a zis: "De ce mă bănuiţi şi de ce ispitiţi pe Domnul ?"

3. Atunci poporul, apăsat de sete, cârtea împotriva lui Moise şi zicea: "Ce este aceasta ? Ne-ai scos din Egipt ca să ne omori cu sete pe noi, pe copiii noştri şi turmele noastre ?"

4. Iar Moise a strigat către Domnul şi a zis: "Ce să fac cu poporul acesta ? Căci puţin lipseşte ca să mă ucidă cu pietre".

5. Zis-a Domnul către Moise: "Treci pe dinaintea poporului acestuia, dar ia cu tine câţiva din bătrânii lui Israel; ia în mână şi toiagul cu care ai lovit Nilul şi du-te.

6. Iată Eu voi sta înaintea ta acolo la stânca din Horeb, iar tu vei lovi în stâncă şi va curge din ea apă şi va bea poporul". Şi a făcut Moise aşa înaintea bătrânilor lui Israel.

7. De aceea s-a pus locului aceluia numele: Masa şi Meriba, pentru că acolo cârtiseră fiii lui Israel şi pentru că ispitiseră pe Domnul, zicând: "Este, oare, Domnul în mijlocul nostru sau nu ?"

8. Atunci au venit Amaleciţii să se bată cu Israeliţii la Rafidim.

9. Iar Moise a zis către Iosua: "Alege-fi bărbaţi voinici şi du-te de te luptă cu Amaleciţii ! Iar eu mă voi sui mâine în vârful muntelui şi toiagul lui Dumnezeu va fi în mâna mea".

10. A făcut deci Iosua cum îi zisese Moise şi s-a dus să bată pe Amaleciţi; iar Moise cu Aaron şi Or s-au suit în vârful muntelui.

11. Când îşi ridica Moise mâinile, biruia Israel; iar când îşi lăsa el mâinile, biruiau Amaleciţii.

12. Dar obosind mâinile lui Moise, au luat o piatră şi au pus-o lângă el şi a şezut Moise pe piatră; iar Aaron şi Or îi sprijineau mâinile, unul de o parte şi altul de altă parte. Şi au stat mâinile lui ridicate până la asfinţitul soarelui.

13. Şi a zdrobit Iosua pe Amalec şi tot poporul lui cu ascuţişul sabiei.

14. Atunci a zis Domnul către Moise: "Scrie acestea în carte spre pomenire şi spune lui Iosua că voi şterge cu totul pomenirea lui Amalec de sub cer !"

15. Atunci a făcut Moise un jertfelnic Domnului şi i-a pus numele: "Domnul este scăparea mea !"

16. Căci zicea: "Pentru că mi-au fost mâinile ridicate spre scaunul Domnului, de aceea va bate Domnul pe Amalec din neam în neam !"

CAP. 18

Ietro la Moise.

1. Auzind însă Ietro, preotul din Madian, socrul lui Moise, de toate câte făcuse Dumnezeu pentru Moise şi pentru Israel, poporul Său, când a scos Domnul pe Israel din Egipt,

2. A luat Ietro, socrul lui Moise, pe Sefora, femeia lui Moise, care fusese trimisă înainte de acesta acasă,

3. Şi pe cei doi fii ai ei, din care unul se chema Gherşom, pentru că Moise îşi zisese: "Rătăcit sunt eu în pământ străin",

4. Iar pe altul îl chema Eliezer, pentru că-şi zisese el: "Dumnezeul părinţilor mei mi-a fost ajutor şi m-a scăpat de sabia lui Faraon !"

5. Şi a venit Ietro, socrul lui Moise, cu fiii acestuia şi cu femeia lui, la Moise în pustie, unde-şi aşezase el tabăra, la muntele lui Dumnezeu.

6. Atunci el a trimis vorbă lui Moise, zicând: "Iată, eu, Ietro, socrul tău, şi femeia ta şi cei doi fii ai ei împreună cu ea venim la tine".

7. Deci a ieşit Moise în întâmpinarea socrului său, s-a plecat înaintea lui şi l-a sărutat. Iar după ce s-au binecuvântat unul pe altul, au intrat în cort.

8. Apoi a povestit Moise socrului său toate câte a făcut Domnul cu Faraon şi cu toţi Egiptenii pentru Israel, toate suferinţele ce le-au întâlnit ei în cale şi cum i-a izbăvit Domnul din mâinile lui Faraon şi din mâinile Egiptenilor.

9. Iar Ietro s-a bucurat de toate binefacerile ce a arătat Domnul lui Israel, când l-a izbăvit din mâna Egiptenilor şi din mâna lui Faraon.

10. şi a zis Ietro: "Binecuvântat este Domnul, Care v-a izbăvit din mâinile Egiptenilor şi din mâna tui Faraon, Cel ce a izbăvit pe poporul acesta din stăpânirea Egiptenilor.

11. Acum am cunoscut şi eu că Domnul este mare peste toţi dumnezeii, pentru că a smerit pe aceştia".

12. Apoi Ietro, socrul lui Moise, a adus lui Dumnezeu ardere de tot şi jertfă. şi au venit Aaron şi toţi bătrânii lui Israel să mănânce pâine cu socrul lui Moise înaintea lui Dumnezeu.

13. Iar a doua zi a şezut Moise să judece poporul şi a stat poporul înaintea lui Moise de dimineaţă până seara.

14. Văzând Ietro, socrul lui Moise, tot ceea ce făcea el cu poporul, i-a zis: "Ce faci tu cu poporul ? De ce stai tu singur şi tot poporul tău stă înaintea ta de dimineaţă până seara ?"

15. Iar Moise a zis către socrul său: "Poporul vine la mine să ceară judecată de la Dumnezeu.

16. Când se ivesc între ei neînţelegeri, vin la mine şi judec pe fiecare şi-i învăţ poruncile lui Dumnezeu şi legile Lui".

17. Iar socrul lui Moise a zis către acesta: "Ceea ce faci, nu faci bine.

18. Căci te vei prăpădi şi tu, şi poporul acesta, care este cu tine. E grea pentru tine sarcina aceasta şi nu o vei putea împlini singur.

19. Acum dar ascultă-mă pe mine: Am să-ţi dau un sfat şi Dumnezeu să fie cu tine ! Fii tu pentru popor mijlocitor înaintea lui Dumnezeu şi înfăţişează la Dumnezeu nevoile lui.

20. Învaţă-i poruncile şi legile Lui; arată-le calea Lui, pe care trebuie să meargă, şi faptele ce trebuie să facă.

21. Iar mai departe alege-ţi din tot poporul oameni drepţi şi cu frica lui Dumnezeu; oameni drepţi, care urăsc lăcomia, şi-i pune căpetenii peste mii, căpetenii peste sute, căpetenii peste cincizeci, căpetenii peste zeci.

22. Aceştia să judece poporul în toată vremea: pricinile grele să le aducă la tine, iar pe cele mici să le judece ei toate. Uşurează-ţi povara şi ei să o poarte împreună cu tine !

23. De vei face lucrul acesta şi te va întări şi Dumnezeu cu porunci, vei putea să faci faţă, şi tot poporul acesta va ajunge cu pace la locul său".

24. Şi a ascultat Moise glasul socrului său şi a făcut toate câte i-a zis.

25. A ales deci Moise din tot Israelul oameni destoinici şi i-a pus căpetenii în popor: peste mii, peste sute, peste cincizeci, peste zeci.

26. Şi judecau aceştia poporul în toată vremea; toate pricinile grele le aduceau la Moise, iar pe cele mai uşoare le judecau ei toate.

27. După aceea a petrecut Moise pe socrul său şi acesta s-a dus în ţara lui.

CAP. 19

Pregătirea pentru primirea legii.

1. Iar în luna a treia de la ieşirea fiilor lui Israel din pământul Egiptului, chiar în ziua de lună plină, au ajuns în pustia Sinai.

2. Plecase deci Israel de la Rafidim şi ajungând în pustia Sinai, au tăbărât acolo în pustie, în faţa muntelui.

3. Apoi s-a suit Moise în munte, la Dumnezeu; şi l-a strigat Domnul din vârful muntelui şi i-a zis: "Grăieşte casei lui Iacov şi vesteşte fiilor lui Israel aşa:

4. "Aţi văzut ce am făcut Egiptenilor şi cum v-am luat pe aripi de vultur şi v-am adus la Mine.

5. Deci, de veţi asculta glasul Meu şi de veţi păzi legământul Meu, dintre toate neamurile Îmi veţi fi popor ales că al Meu este tot pământul;

6. Îmi veţi fi împărăţie preoţească şi neam sfânt !" Acestea sunt cuvintele pe care le vei spune fiilor lui Israel".

7. Şi venind, Moise a chemat pe bătrânii poporului şi le-a spus toate cuvintele acestea pe care le poruncise Domnul.

8. Atunci tot poporul, răspunzând într-un glas, a zis: "Toate câte a zis Domnul vom face şi vom fi ascultători !" Şi a dus Moise cuvintele poporului la Domnul.

9. Iar Domnul a zis către Moise: "Iată voi veni la tine în stâlp de nor des, ca să audă poporul că Eu grăiesc cu tine, şi să te creadă pururea". Iar Moise a spus Domnului cuvintele poporului.

10. Zis-a Domnul către Moise: "Pogoară-te de grăieşte poporului să se ţină curat astăzi şi mâine, şi să-şi spele hainele,

11. Ca să fie gata pentru poimâine, căci poimâine Se va pogorî Domnul înaintea ochilor a tot poporul pe Muntele Sinai.

12. Să-i tragi poporului hotar împrejurul muntelui şi să-i spui: Păziţi-vă de a vă sui în munte şi de a vă atinge de ceva din el, că tot cel ce se va atinge de munte va muri.

13. Nici cu mâna să nu se atingă de el, că va fi ucis cu pietre sau se va săgeta cu săgeata; nu va rămâne în viaţă, fie om, fie dobitoc. Iar dacă se vor îndepărta tunetele şi trâmbiţele şi norul de pe munte, se vor putea sui în munte".

14. Pogorându-se deci Moise din munte la popor, el a sfinţit poporul şi, spălându-şi ei hainele,

15. Le-a zis Moise: "Să fiţi gata pentru poimâine şi de femei să nu vă atingeţi !"

16. Iar a treia zi, când s-a făcut ziuă, erau tunete şi fulgere şi nor des pe Muntele Sinai şi sunet de trâmbiţe foarte puternic. Şi s-a cutremurat tot poporul în tabără.

17. Atunci a scos Moise poporul din tabără în întâmpinarea lui Dumnezeu şi au stat la poalele muntelui.

18. Iar Muntele Sinai fumega tot, că Se pogorâse Dumnezeu pe el în foc; şi se ridica de pe el fum, ca fumul dintr-un cuptor, şi tot muntele se cutremura puternic.

19. De asemenea şi sunetul trâmbiţei se auzea din ce în ce mai tare; şi Moise grăia, iar Dumnezeu îi răspundea cu glas.

20. Deci, fiind pogorât Domnul pe Muntele Sinai, pe vârful muntelui, a chemat Domnul pe Moise în vârful muntelui şi s-a suit Moise acolo.

21. Atunci a zis Domnul către Moise: "Pogoară-te şi opreşte poporul, ca să nu năvălească spre Domnul, să vadă slava Lui, că vor cădea mulţi dintre ei.

22. Iar preoţii, care se apropie de Domnul Dumnezeu, să se sfinţească, ca nu cumva să-i lovească Domnul".

23. Zis-a Moise către Domnul: "Nu se poate ca poporul să se suie pe Muntele Sinai, pentru că Tu ne-ai oprit din vreme, şi ai zis: Trage hotar împrejurul muntelui şi-l sfinţeşte !"

24. Iar Domnul i-a răspuns: "Du-te şi te pogoară şi apoi te vei sui împreună cu Aaron; iar preoţii şi poporul să nu îndrăznească a se sui la Domnul, ca să nu-i lovească Domnul".

25. Şi s-a pogorât Moise la popor şi i-a spus toate.

CAP. 20

Cele zece porunci.

1. Atunci a rostit Domnul înaintea lui Moise toate cuvintele acestea şi a zis:

2. "Eu sunt Domnul Dumnezeul tău, Care te-a scos din pământul Egiptului şi din casa robiei.

3. Să nu ai alţi dumnezei afară de Mine !

4. Să nu-ţi faci chip cioplit şi nici un fel de asemănare a nici unui lucru din câte sunt în cer, sus, şi din câte sunt pe pământ, jos, şi din câte sunt în apele de sub pământ !

5. Să nu te închini lor, nici să le slujeşti, că Eu, Domnul Dumnezeul tău, sunt un Dumnezeu zelos, care pedepsesc pe copii pentru vina părinţilor ce Mă urăsc pe Mine, până la al treilea şi al patrulea neam,

6. Şi Mă milostivesc până la al miilea neam către cei ce Mă iubesc şi păzesc poruncile Mele.

7. Să nu iei numele Domnului Dumnezeului tău în deşert, că nu va lăsa Domnul nepedepsit pe cel ce ia în deşert numele Lui.

8. Adu-ţi aminte de ziua odihnei, ca să o sfinţeşti.

9. Lucrează şase zile şi-ţi fă în acelea toate treburile tale,

10. Iar ziua a şaptea este odihna Domnului Dumnezeului tău: să nu faci în acea zi nici un lucru: nici tu, nici fiul tău, nici fiica ta, nici sluga ta, nici slujnica ta, nici boul tău, nici asinul tău, nici orice dobitoc al tău, nici străinul care rămâne la tine,

21. Că în şase zile a făcut Domnul cerul şi pământul, marea şi toate cele ce sunt într-însele, iar în ziua a şaptea S-a odihnit. De aceea a binecuvântat Domnul ziua a şaptea şi a sfinţit-o.

12. Cinsteşte pe tatăl tău şi pe mama ta, ca să-ţi fie bine şi să trăieşti ani mulţi pe pământul pe care Domnul Dumnezeul tău ţi-l va da ţie.

13. Să nu ucizi !

14. Să nu fii desfrânat !

15. Să nu furi !

16. Să nu mărturiseşti strâmb împotriva aproapelui tău !

17. Să nu doreşti casa aproapelui tău; să nu doreşti femeia aproapelui tău, nici ogorul lui, nici sluga lui, nici slujnica lui, nici boul lui, nici asinul lui şi nici unul din dobitoacele lui şi nimic din câte are aproapele tău !"

18. Şi tot poporul a auzit fulgerele şi tunetele şi sunetul trâmbiţelor, şi a văzut muntele fumegând; şi văzând, tot poporul s-a dat înapoi şi a stat departe, temându-se.

19. Apoi a zis către Moise: "Vorbeşte tu cu noi şi vom asculta, dar Dumnezeu să nu grăiască cu noi, ca să nu murim".

20. Zis-a Moise către popor: "Cutezaţi, că Dumnezeu a venit la voi, să vă pună la încercare pentru ca frica Lui să fie în voi, ca să nu greşiţi".

21. Şi a stat tot poporul departe, iar Moise s-a apropiat de întunericul unde era Dumnezeu.

22. Atunci Domnul a zis către Moise: "Aşa să vorbeşti casei lui Iacov şi aşa să vesteşti fiilor lui Israel: Aţi văzut că am grăit cu voi din cer !

23. Să nu vă faceţi dumnezei de argint şi nici dumnezei de aur să nu vă faceţi.

24. Să-Mi faci jertfelnic de pământ şi să aduci pe el arderile de tot ale tale, jertfele de izbăvire, oile şi boii tăi. În tot locul unde voi pune pomenirea numelui Meu, acolo voi veni la tine, ca să te binecuvântez.

25. Iar de-Mi vei face jertfelnic de piatră, să nu-l faci de piatră cioplită; că de vei pune dalta ta pe ea, o vei spurca.

26. Şi să nu te sui pe trepte la jertfelnicul Meu, ca să nu se descopere acolo goliciunea ta !"

CAP. 21

Rânduieli pentru casnici şi pentru ucideri.

1. "Iată acum legiuirile pe care tu le vei pune în vedere lor:

2. De vei cumpăra rob evreu, el să-ti lucreze şase ani, iar în anul al şaptelea să iasă slobod, în dar.

3. Dacă acela a venit în casa ta singur, singur să iasă; iar de a venit cu femeie, să iasă cu el şi femeia lui.

4. Dacă însă îi va fi dat stăpânul femeie şi aceasta va fi născut fii sau fiice, atunci femeia şi copiii ei vor fi ai stăpânului lui, iar el va ieşi singur.

5. Iar dacă robul va zice: Îmi iubesc stăpânul, femeia şi copiii şi nu voi să mă liberez,

6. Atunci să-l aducă stăpânul lui la judecători şi, după ce l-a apropiat de uşă sau la uşori, să-i găurească stăpânul urechea cu o sulă, şi-l va robi în veci.

7. Dacă cineva îşi va vinde fiica roabă, ea nu va ieşi cum ies roabele.

8. Dacă ea nu va plăcea stăpânului său, care şi-a ales-o, să-i îngăduie a se răscumpăra, dar el nu va avea voie s-o vândă la familie străină, după ce i-a fost necredincios.

9. Dacă a logodit-o cu fiul său, atunci să se poarte cu ea după dreptul fiicelor.

10. Iar dacă va mai lua şi pe alta, atunci ea să nu fie lipsită de hrană, de îmbrăcăminte şi de traiul cu bărbatul său.

11. Iar dacă el nu-i va face aceste trei lucruri, să iasă de la dânsul în dar, fără răscumpărare.

12. De va lovi cineva pe un om şi acela va muri, să fie dat morţii.

13. Iar de nu-l va fi lovit cu voinţă şi i-a căzut sub mână din îngăduirea lui Dumnezeu, îţi voi hotărî un loc, unde să fugă ucigaşul.

14. Dacă însă va ucide cineva pe aproapele său cu bună ştiinţă şi cu vicleşug şi va fugi la altarul Meu, şi de la altarul Meu să-l iei şi să-l omori.

15. Cel ce va bate pe tată sau pe mamă să fie omorât.

16. Cel ce va fura un om din fiii lui Israel şi, făcându-l rob, îl va vinde, sau se va găsi în mâinile lui, acela să fie omorât.

17. Cel ce va grăi de rău pe tatăl său sau pe mama sa, acela să fie omorât.

18. De se vor sfădi doi oameni şi unul va lovi pe celălalt cu o piatră, sau cu pumnul, şi acela nu va muri, ci va cădea la pat,

19. De se va scula şi va ieşi din casă cu ajutorul cârjei, cel ce l-a lovit nu va fi vinovat de moarte, ci va plăti numai împiedicarea aceluia de la muncă şi vindecarea lui.

20. Iar de va lovi cineva pe robul său sau pe slujnica sa cu toiagul, şi ei vor muri sub mâna lui, aceia trebuie să fie răzbunaţi;

21. Iar de vor mai trăi o zi sau două, ei nu trebuie răzbunaţi, că sunt plătiţi cu argintul stăpânului lor.

22. De se vor bate doi oameni şi vor lovi o femeie însărcinată şi aceasta va lepăda copilul său fără altă vătămare, să se supună cel vinovat la despăgubirea ce o va cere bărbatul acelei femei şi el va trebui să plătească potrivit cu hotărârea judecătorilor.

23. Iar de va fi şi altă vătămare, atunci să plătească suflet pentru suflet,

24. Ochi pentru ochi, dinte pentru dinte, mână pentru mână, picior pentru picior,

25. Arsură pentru arsură, rană pentru rană, vânătaie pentru vânătaie.

26. Iar de va lovi cineva pe robul său în ochi iar pe slujnica sa o va lovi în ochi şi ea îl va pierde, să-l lase liber ca despăgubire pentru ochi.

27. Şi de va pricinui căderea unui dinte al robului său sau al roabei sale, să le dea drumul pentru acel dinte.

28. Dacă un bou va împunge de moarte bărbat sau femeie, boul să fie ucis cu pietre şi carnea lui să nu se mănânce, iar stăpânul boului să fie nevinovat.

29. Iar dacă boul a fost împungător cu o zi sau cu două sau cu trei înainte, şi stăpânul lui, fiind vestit despre aceasta, nu l-a închis şi boul a ucis bărbat sau femeie, boul să fie ucis cu pietre şi stăpânul lui să fie dat morţii.

30. Dacă însă i se va pune stăpânului preţ de răscumpărare, pentru sufletul său, ce va fi pus asupra lui aceea va şi plăti.

31. Tot după această lege să se urmeze, de va împunge boul băiat sau fată.

32. Iar de va împunge boul rob sau roabă, să se plătească stăpânului acestora treizeci de sicli de argint, iar boul să fie ucis cu pietre.

33. De va săpa cineva o fântână sau va descoperi o fântână şi nu o va acoperi şi va cădea în ea un bou sau un asin,

34. Stăpânul fântânii trebuie să plătească argint stăpânului lor, iar boul sau asinul să fie al lui.

35. Iar dacă boul cuiva va împunge boul altuia şi va muri, să se vândă boul cel viu şi preţul să-l împartă pe din două; de asemenea şi pe cel ucis să-l împartă pe din două.

36. Iar de s-a ştiut că boul a fost împungător de multă vreme, dar stăpânul lui, fiind înştiinţat despre aceasta, nu l-a păzit, atunci acesta trebuie să plătească bou pentru bou, iar cel ucis să fie al lui".

CAP. 22

Pedeapsa pentru furt şi alte păcate.

1. "De va fura cineva un bou sau o oaie şi le va junghia, sau le va vinde, să plătească cinci boi pentru un bou şi patru oi pentru oaie !

2. Dacă furul va fi prins spărgând şi va fi lovit încât să moară, cel ce l-a lovit nu va fi vinovat de moartea lui.

3. Iar de se va face aceasta după ce a răsărit soarele, va fi vinovat şi pentru ucidere va fi ucis. Cel ce a furat va trebui să plătească tot şi de nu are cu ce, să fie vândut el pentru plata celor furate.

4. Iar de se va prinde furul şi cele furate se vor găsi la el vii, fie bou, oaie sau asin, să plătească îndoit.

5. De va pricinui cineva pagubă într-o ţarină sau vie, lăsând vitele să pască, stricând ţarina altuia, să plătească din ţarina sa potrivit cu stricăciunea; iar de a păscut toată ţarina, să plătească despăgubire cu ce are mai bun în ţarina sa şi cu ce are mai bun în via sa.

6. De va izbucni foc şi va cuprinde spini şi, întinzându-se, va arde clăi, sau snopi, sau holdă, să plătească despăgubire îndoit cel ce a aprins focul.

7. De va da cineva vecinului său argint sau lucruri să le păstreze şi acelea vor fi furate din casa acestui om, de se va găsi furul, să le plătească îndoit;

8. Iar de nu se va găsi furul, să vină stăpânul casei înaintea judecătorilor şi să jure că nu şi-a întins mâna asupra lucrului aproapelui său.

9. Pentru tot lucrul care s-ar putea fura: bou sau asin, oaie sau haină, sau orice lucru pierdut, despre care va zice cineva: "Acesta este al meu !" pricina amândurora trebuie să fie adusă înaintea judecătorilor, şi cel ce va fi osândit de judecători să plătească aproapelui său îndoit.

10. De va da cineva spre pază aproapelui său asin sau bou, sau oaie, sau alt dobitoc şi va muri, sau va fi vătămat, sau luat fără să ştie cineva,

11. Să facă amândoi jurământ înaintea Domnului, că cel ce a luat pe seama sa nu şi-a întins mâna asupra lucrului aproapelui său, şi aşa stăpânul trebuie să primească jurământul, iar celălalt nu va avea să-l despăgubească;

12. Iar de se va fura de la el, să plătească stăpânului despăgubire.

13. Dacă însă va fi sfâşiat de fiară, să-i aducă ceea ce a rămas ca mărturie şi nu va plăti despăgubire pentru vita sfâşiată.

14. De va împrumuta cineva de la aproapele său vită şi aceea se va vătăma sau va pieri, şi stăpânul ei nu va fi cu ea, să o plătească;

15. Iar dacă stăpânul ei a fost cu ea, să nu o plătească. Iar dacă a fost închiriată cu bani, se va socoti pentru chiria aceea.

16. De va amăgi cineva o fată nelogodită şi se va culca cu ea, să o înzestreze şi să o ia de soţie;

17. Iar dacă tatăl ei se va feri şi nu va voi să o dea lui de femeie, atunci el să plătească tatălui fetei bani câţi se cer pentru înzestrarea fetelor.

18. Pe vrăjitori să nu-i lăsaţi să trăiască !

19. Tot cel ce se împreună cu dobitoc să fie omorât.

20. Cel ce jertfeşte la alţi dumnezei, afară de Domnul, să se piardă.

21. Pe străin să nu-l strâmtorezi, nici să-l apeşi, căci şi voi aţi fost străini în pământul Egiptului.

22. La nici o văduvă şi la nici un orfan să nu le faceţi rău !

23. Iar de le veţi face rău şi vor striga către Mine, voi auzi plângerea lor,

24. Şi se va aprinde mânia Mea şi vă voi ucide cu sabia şi vor fi femeile voastre văduve şi copiii voştri orfani.

25. De vei împrumuta bani fratelui sărac din poporul Meu, să nu-l strâmtorezi şi să nu-i pui camătă.

26. De vei lua zălog haina aproapelui tău, să i-l întorci până la asfinţitul soarelui,

27. Căci aceasta este învelitoarea lui, aceasta este singura îmbrăcăminte pentru goliciunea sa. fn ce va dormi el ? Deci de va striga către Mine, îl voi auzi, pentru că sunt milostiv.

28. Pe judecători să nu-i grăieşti de rău şi pe căpetenia poporului tău să nu o huleşti !

29. Nu întârzia a-Mi aduce pârga ariei tale şi a teascului tău; pe cel întâi-născut din fiii tăi să Mi-l dai Mic !

30. Asemenea să faci cu boul tău, cu oaia ta şi cu asinul tău: şapte zile să fie ei la mama lor, iar în ziua a opta să Mi le dai Mie !

31. Să-Mi fiţi popor sfânt; să nu mâncaţi carnea dobitocului sfâşiat de fiară în câmp, ci s-o aruncaţi la câini !"

CAP. 23

Despre sărbători.

1. "Să nu iei aminte la zvon deşert; să nu te uneşti cu cel nedrept, ca să fii martor mincinos !

2. Să nu te iei după cei mai mulţi, ca să faci rău; şi la judecată să nu urmezi celor mai mulţi, ca să te abaţi de la dreptate;

3. Nici săracului să nu-i fii părtinitor la judecată !

4. De vei întâlni boul duşmanului tău sau asinul lui rătăcit, să-l întorci şi să I-l duci !

5. De vei vedea asinul vrăjmaşului tău căzut sub povară, să nu-l treci cu vederea, ci să-l ridici împreună cu el.

6. Să nu judeci strâmb pricina săracului tău !

7. De orice cuvânt mincinos să te fereşti; să nu ucizi pe cel nevinovat şi drept, căci Eu nu voi ierta pe nelegiuit.

8. Daruri să nu primeşti, căci darurile orbesc ochii celor ce văd şi strâmbă pricinile cele drepte.

9. Pe străin să nu-l obijduieşti, nici să nu-l strâmtorezi, căci voi ştiţi cum e sufletul pribeagului, că şi voi aţi fost pribegi în ţara Egiptului.

10. Şase ani să semeni ţarina ta şi să aduni roadele ei,

11. Iar în al şaptelea, las-o să se odihnească; şi se vor hrăni săracii poporului tău, iar rămăşiţele le vor mânca fiarele câmpului. Aşa să faci şi cu via ta şi cu măslinii tăi.

12. În şase zile să-ţi faci treburile tale, iar în ziua a şaptea să te odihneşti, ca să se odihnească şi boul tău şi asinul tău şi ca să răsufle fiul roabei tale şi străinul care e cu tine.

13. Păziţi toate câte v-am spus şi numele altor dumnezei să nu le pomeniţi, nici să se audă ele din gura voastră.

14. De trei ori în an să-Mi prăznuieşti:

15. Să ţii sărbătoarea azimelor. şapte zile să mănânci azime în timpul lunii lui Aviv cum ţi-am poruncit, "ci în acea lună ai ieşit din Egipt; să nu te înfăţişezi înaintea Mea cu mâna goală.

16. Să ţii apoi sărbătoarea secerişului şi a strângerii celor dintâi roade ale tale, pe care le-ai semănat în ţarina ta, şi sărbătoarea strângerii roadelor toamna, când aduni de pe câmp munca ta.

17. De trei ori pe an să se înfăţişeze înaintea Domnului Dumnezeului tău toţi cei de parte bărbătească ai tăi.

18. Când voi alunga neamurile de la faţa ta şi voi lărgi hotarele tale, să nu torni sângele jertfei tale pe dospit, nici grăsimea de la jertfa Mea cea de la sărbători să nu rămână pe a doua zi.

19. Pârga. din roadele ţarinii tale să o aduci în casa Domnului Dumnezeului tău ! Să nu fierbi iedul în laptele mamei lui !

20. Iată Eu trimit înaintea ta pe îngerul Meu, ca să te păzească în cale şi să te ducă la pământul acela pe care l-am pregătit pentru tine.

21. Ia aminte la tine însuţi; să-l asculţi şi să nu-i fi necredincios, că nu te va ierta, pentru că numele Meu este în el.

22. De vei asculta cu luare aminte glasul său şi vei face toate câte îţi poruncesc şi de vei păzi legământul Meu, Îmi veţi fi popor ales dintre toate neamurile, că al Meu este tot pământul, iar voi Înli veţi fi preoţie împărătească şi neam sfânt. Spune cuvintele acestea fiilor lui Israel: De veţi asculta cu luare aminte glasul îngerului Meu şi veţi împlini toate câte vă voi spune, voi fi vrăjmaş vrăjmaşilor tăi şi potrivnicilor tăi le voi fi potrivnic.

23. Când va merge înaintea ta îngerul Meu, povăţuitorul tău, şi te va duce la Amorei, la Hetei, la Ferezei, ia Canaanei, la Gherghesei, la Hevei şi la Iebusei, şi-i voi stârpi pe aceştia de la faţa voastră,

24. Atunci să nu te închini la dumnezeii lor, nici să le slujeşti, nici să faci după faptele acelora, ci să-i zdrobeşti de tot şi să strici stâlpii lor.

25. Să slujeşti numai Domnului Dumnezeului tău şi El va binecuvânta pâinea ta, vinul tău, apa ta şi voi abate bolile de la voi.

26. În faţa ta nu va fi femeie care să nască înainte de vreme sau stearpă; şi voi umple numărul zilelor tale.

27. Groază voi trimite înaintea ta şi voi îngrozi de tot pe poporul asupra căruia veţi merge şi voi pune pe fugă pe toţi vrăjmaşii tăi.

28. Trimite-voi înaintea ta viespi şi vor alunga de la faţa voastră pe Amorei, pe Hevei, pe Iebusei, pe Canaanei şi pe Hetei.

29. Dar nu-i voi alunga de la faţa voastră într-un an, ca să nu se pustiiască pământul şi ca să nu se înmulţească asupra ta fiarele sălbatice;

30. Ci-i voi alunga încetul cu încetul, până ce vă veţi înmulţi şi veţi lua în stăpânire pământul acela.

31. Întinde-voi hotarele tale de la Marea Roşie până la Marea Filistenilor şi de la pustie până la râul cel mare al Eufratului, căci voi da în mâinile voastre pe locuitorii pământului acestuia şi-i voi alunga de la faţa ta.

32. Să nu vă amestecaţi şi să nu faceţi legământ cu ei, nici cu dumnezeii lor.

33. Să nu locuiască ei în ţara voastră, ca să nu vă facă să păcătuiţi împotriva Mea; că de veţi sluji dumnezeilor lor, aceştia vor fi cursă pentru voi".

CAP. 24

Moise se suie a doua oară pe Muntele Sinai.

1. Apoi a zis Dumnezeu iarăşi către Moise: "Suie-te la Domnul, tu şi Aaron, Nadab, Abiud şi şaptezeci dintre bătrânii lui Israel şi vă închinaţi Domnului de departe.

2. Numai Moise singur să se apropie de Domnul, iar ceilalţi să nu se apropie; poporul de asemenea să nu se suie cu el !"

3. A venit deci Moise şi a spus poporului toate cuvintele Domnului şi legile. Atunci a răspuns tot poporul într-un glas şi a zis: "Toate cuvintele pe care le-a grăit Domnul le vom face şi le vom asculta !"

4. Iar Moise a scris toate cuvintele Domnului. Şi el, sculându-se dis-de-dimineaţă, a zidit jertfelnic sub munte şi a pus doisprezece stâlpi, după cele douăsprezece seminţii ale lui Israel.

5. A trimis apoi tineri dintre fiii lui Israel, de au adus aceştia arderi de tot şi au jertfit vitei, ca jertfă de izbăvire Domnului Dumnezeu.

6. Atunci Moise, luând jumătate din sânge, l-a turnat într-un vas, iar cu cealaltă jumătate de sânge a stropit jertfelnicul.

7. După aceea, luând cartea legământului, a citit în auzul poporului; iar ei au zis: "Toate câte a grăit Domnul le vom face şi le vom asculta !"

8. După aceea, luând Moise sângele, a stropit poporul, zicând: "Acesta este sângele legământului, pe care l-a încheiat Domnul cu voi, după toate cuvintele acestea".

9. Apoi s-a suit Moise şi Aaron, Nadab, Abiud şi şaptezeci dintre bătrânii lui Israel

10. Şi au văzut locul unde stătea Dumnezeul lui Israel; sub picioarele Lui era ceva, ce semăna cu un lucru de safir, curat şi limpede ca seninul cerului.

11. Dar El n-a întins mâna Sa împotriva aleşilor lui Israel, iar ei au văzut pe Dumnezeu, apoi au mâncat şi au băut.

12. Şi a zis Domnul către Moise: "Suie-te la Mine în munte şi fii acolo, că am să-ţi dau table de piatră, legea şi poruncile, pe care le-am scris Eu pentru învăţătura lor !"

13. Atunci, sculându-se Moise împreună cu Iosua, slujitorul său, s-a suit în muntele Domnului;

14. Iar bătrânilor le-a zis: "Rămâneţi aici până ne vom întoarce la voi. Iată Aaron şi Or sunt cu voi; de va avea cineva pricină, să vină la ei".

15. S-a suit deci Moise şi Iosua în munte şi un nor a acoperit muntele.

16. Slava Domnului s-a pogorât pe Muntele Sinai şi l-a acoperit norul şase zile, iar în ziua a şaptea a strigat Domnul pe Moise din mijlocul norului.

17. Chipul slavei Domnului de pe vârful muntelui era în ochii fiilor lui Israel, ca un foc mistuitor.

18. Şi s-a suit Moise pe munte şi a intrat în mijlocul norului; şi a stat Moise pe munte patruzeci de zile şi patruzeci de nopţi.

CAP. 25

Rânduieli pentru cortul adunării.

1. Atunci a grăit Dumnezeu cu Moise şi a zis:

2. "Spune fiilor lui Israel să-Mi aducă prinoase: de la tot omul, pe care-l lasă inima să dea, să primeşti prinoase pentru Mine.

3. Iar prinoasele ce vei primi de la ei sunt acestea: aur, argint şi aramă;

4. Mătase violetă, purpurie şi stacojie, în şi păr de capră.

5. Piei de berbec vopsite roşu, piei de viţel de mare şi lemn de salcâm;

6. Untdelemn pentru candele, aromate pentru mirul de uns şi pentru miresmele de tămâiere;

7. Piatră de sardiu şi pietre de pus la efod şi la hoşen.

8. Din acestea să-Mi faci locaş sfânt şi voi locui în mijlocul lor.

9. Cortul şi toate vasele şi obiectele lui să le faci după modelul ce-ţi voi arăta Eu; aşa să le faci !

10. Chivotul legii să-l faci din lemn de salcâm: lung de doi coţi şi jumătate, larg de un cot şi jumătate şi înalt de un cot şi jumătate.

11. Să-l fereci cu aur curat, şi pe dinăuntru şi pe din afară. Sus, împrejurul lui, să-i faci cunună împletită de aur.

12. Apoi să torni pentru el patru inele de aur şi să le prinzi în cele patru colţuri de jos ale lui: două inele pe o latură şi două inele pe cealaltă latură.

13. Să faci pârghii din lemn de salcâm şi să le îmbraci cu aur.

14. Şi să vâri pârghiile prin inelele de pe laturile chivotului, încât cu ajutorul lor să se poarte chivotul.

15. Pârghiile să fie necontenit în inelele chivotului.

16. Iar în chivot să pui legea, pe care ţi-o voi da.

17. Să faci şi capac la chivot, de aur curat, lung de doi coţi şi jumătate, şi lat de un cot şi jumătate.

18. Apoi să faci doi heruvimi de aur; şi să-i faci ca dintr-o bucată, ca şi cum ar răsări din cele două capete ale capacului;

19. Să pui un heruvim la un capăt şi un heruvim la celălalt capăt al capacului.

20. şi heruvimii să-i faci ca şi cum ar ieşi din capac. Heruvimii aceştia să fie cu aripile întinse pe deasupra capacului, acoperind cu aripile lor capacul, iar feţele să şi le aibă unul spre altul; spre capac să fie feţele heruvimilor.

21. Apoi să pui acest capac deasupra la chivot, iar în chivot să pui legea ce îţi voi da.

22. Acolo, între cei doi heruvimi de deasupra chivotului legii, Mă voi descoperi ţie şi îţi voi grăi de toate, câte am a porunci prin tine fiilor lui Israel.

23. Să faci apoi masă din lemn de salcâm: lungă de doi coţi, lată de un cot, înaltă de un cot şi jumătate.

24. S-o îmbraci cu aur curat şi să-i faci împrejur cunună de aur, împletită.

25. Să mai faci împrejurul ei pervaz înalt de o palmă şi împrejurul pervazului să faci cunună de aur.

26. Să mai faci patru inele de aur şi să prinzi cele patru inele sub cunună, în cele patru colţuri de la picioarele mesei.

27. Inelele să fie în pervaz ca nişte torţi pentru pârghii, ca să se poarte cu ele masa.

28. Iar pârghiile să le faci din lemn de salcâm, să le fereci cu aur curat şi cu ele se va purta masa.

29. Apoi să faci pentru ea talere, cădelniţe, pahare şi cupe, ca să torni cu ele; acestea să le faci din aur curat.

30. Iar pe masă să pui pâinile punerii înainte, care se vor afla pururea înaintea Mea.

31. Să faci sfeşnic din aur curat. Sfeşnicul să-l faci bătut din ciocan: fusul, braţele, cupele, nodurile şi florile lui să fie dintr-o bucată.

32. Şase braţe să iasă pe cele două laturi ale lui: trei braţe ale sfeşnicului să fie pe o latură a lui şi trei braţe ale sfeşnicului să fie pe cealaltă latură.

33. El va avea la un braţ trei cupe în forma florii de migdal, cu nodurile şi florile lor, şi la alt braţ va avea trei cupe în forma florii de migdal, cu nodurile şi florile lor. Aşa vor avea toate cele şase braţe, ce ies din fusul sfeşnicului.

34. Iar pe fusul sfeşnicului să fie patru cupe în forma florii de migdal, cu nodurile şi florile lor:

35. Un nod sub două braţe, un alt nod sub alte două braţe şi un al treilea nod sub cele din urmă două braţe, iar în vârful fusului sfeşnicului să fie încă o cupă în forma florii de migdal cu nodul şi floarea ei.

36. Nodurile şi ramurile acestea să fie dintr-o bucată cu sfeşnicul. El trebuie să fie lucrat tot cu ciocanul, dintr-o singură bucată de aur curat.

37. Să-i faci şapte candele şi să pui în el candelele acestea, ca să lumineze latura din faţa lui.

38. Să-i faci mucări şi tăviţe de aur curat.

39. Dintr-un talant de aur curat să se facă toate obiectele acestea.

40. Vezi să faci acestea toate după modelul ce ţi s-a arătat în munte".

CAP. 26

Facerea cortului

1. "Cortul însă să-l faci din zece covoare de în răsucit şi de mătase violetă, stacojie şi vişinie; în ţesătura lor să faci chipuri de heruvimi alese cu iscusinţă.

2. Lungimea fiecărui covor să fie de douăzeci şi opt de coţi, şi lăţimea fiecărui covor să fie de patru coţi: toate covoarele să aibă aceeaşi măsură.

3. Cinci covoare se vor uni la un loc şi celelalte cinci iar se vor uni la un loc.

4. Apoi să faci cheotori de mătase violetă, pe marginea covorului din capătul jumătăţii întâi de acoperiş, şi tot asemenea cheotori să faci pe marginea covorului din urmă de la cealaltă jumătate de acoperiş.

5. Cincizeci de cheotori să faci la un covor şi pe marginea covorului ce are a se uni cu el să faci tot cincizeci de cheotori. Cheotorile acestea să răspundă unele cu altele.

6. Să faci cincizeci de copci din aur şi cu copcile acestea să uneşti cele două jumătăţi de acoperiş, şi aşa va fi acoperişul cortului o singură bucată.

7. Apoi să faci covoare din păr de capră, ca să acoperi cortul. Unsprezece covoare de acestea să faci.

8. Lungimea unui covor să fie de treizeci de coţi, şi lăţimea unui covor să fie de patru coţi; cele unsprezece covoare să aibă toate aceeaşi măsură.

9. Să uneşti între ele cinci covoare şi celelalte şase covoare iar să le uneşti între ele. Jumătatea din al şaselea covor să o îndoi în partea de dinainte a cortului.

10. Să faci cincizeci de cheotori pe marginea covorului din capătul unei jumătăţi, ca să se poată uni cu cealaltă jumătate; şi alte cincizeci de cheotori să faci la marginea celeilalte jumătăţi de acoperiş, care trebuie unită cu cea dintâi.

11. Să faci apoi cincizeci de copci din aramă şi să vâri copcile acestea în cheotori şi să uneşti cele două jumătăţi de acoperiş, ca să fie unul singur.

12. Iar prisosul de acoperiş, o jumătate de covor, care prisoseşte de la acoperişul cortului, să atârne în partea dindărăt a cortului.

13. Partea însă din lungimea acoperişului, care prisoseşte de o parte şi de alta a cortului, să atârne peste pereţii cortului, de o parte un cot şi de alta un cot, ca să-i apere.

14. După aceea să faci cortului un acoperiş de piei roşii de berbec şi încă un acoperiş de piei de viţel de mare pe deasupra.

15. Să faci apoi pentru cort scânduri din lemn de salcâm, ca să stea în picioare.

16. Fiecare scândură să o faci lungă de zece coţi şi lată de un cot şi jumătate să fie fiecare scândură.

17. O scândură să aibă două cepuri la capăt, unul în dreptul altuia. Aşa să faci la toate scândurile cortului.

18. Şi scânduri de acestea pentru cort să faci douăzeci, pentru latura dinspre miazăzi.

19. Sub aceste douăzeci de scânduri să faci patruzeci de postamente de argint: câte două postamente sub o scândură, pentru cele două cepuri ale ei şi două postamente pentru altă scândură, pentru cele două cepuri ale ei.

20. Douăzeci de scânduri să faci pentru cealaltă latură, dinspre miazănoapte.

21. Şi pentru acestea să faci patruzeci de postamente de argint, câte două postamente sub o scândură şi două postamente pentru altă scândură;

22. Iar pentru partea dindărăt a cortului, care vine spre asfinţit, să faci şase scânduri.

23. Şi două scânduri să faci pentru unghiurile cortului din partea dindărăt a lui.

24. Acestea să fie de două ori mai groase şi sus unite prin câte un inel. Aşa trebuie să fie amândouă la fel pentru amândouă unghiurile.

25. Şi aşa vor fi opt scânduri în partea dindărăt a cortului şi pentru cele şaisprezece postamente de argint, câte două postamente sub fiecare scândură, pentru cele două cepuri ale ei.

26. Să faci apoi pârghii din lemn de salcâm: cinci pârghii pentru scândurile de pe o latură a cortului,

27. Cinci pârghii pentru scândurile de pe cealaltă latură a cortului şi cinci pârghii pentru scândurile din partea de la fundul cortului, care vine spre asfinţit.

28. Iar pârghia din mijloc va trece prin scânduri de la un capăt la celălalt al cortului.

29. Scândurile să le îmbraci cu aur; inelele, prin care se vâră pârghiile, să le faci de aur şi să îmbraci cu aur şi pârghiile.

30. Şi aşa să înjghebezi cortul după modelul care ţi s-a arătat în acest munte.

31. Să faci o perdea de în răsucit şi de mătase violetă, stacojie şi vişinie, răsucită, iar în ţesătura ei să aibă chipuri de heruvimi alese cu iscusinţă;

32. Şi s-o atârni cu verigi de aur pe patru stâlpi din lemn de salcâm, îmbrăcaţi cu aur şi aşezaţi pe patru postamente de argint.

33. După ce vei prinde perdeaua în copci, să aduci acolo după perdea chivotul legii şi perdeaua vă va despărţi astfel sfânta de sfânta sfintelor.

34. La chivotul legii din sfânta sfintelor să pui capacul.

35. Iar dincoace, în afară de perdea, să pui masa şi în faţa mesei să pui sfeşnicul; în partea de miazăzi a cortului să-l pui. Masa însă s-o pui în partea de miazănoapte a cortului.

36. Apoi să faci o perdea la uşa cortului, de mătase violetă, stacojie şi vişinie, răsucită şi de în răsucit, cu flori alese în ţesătura ei.

37. Pentru perdeaua aceasta să faci cinci stâlpi din lemn de salcâm şi să-i îmbraci cu aur. La ei să faci verigi de aur şi să torni pentru ei cinci postamente de aramă".

CAP. 27

Altarul jertfelor şi împrejmuirea cortului.

1. "Să faci un jertfelnic din lemn de salcâm, lung de cinci coţi, lat de cinci coţi. Jertfelnicul să fie în patru colţuri şi înălţimea lui de trei coţi.

2. În cele patru colţuri ale lui să faci coarne. Coarnele să fie ca răsărite din el şi să-l îmbraci cu aramă.

3. Apoi să-i faci căldări pentru pus cenuşa, lopăţele, lighene, furculiţe şi cleşte. Toate uneltele acestea să le faci de aramă.

4. Să faci jertfelnicului o împletitură, un fel de cămaşă din sârmă de aramă, şi la împletitura aceasta să faci, în cele patru colţuri ale ei, patru inele de aramă.

5. Să îmbraci cu cămaşa aceasta partea de jos a jertfelnicului, ca să fie împletitura până la jumătatea jertfelnicului.

6. Să faci pentru jertfelnic pârghii, din lemn de salcâm, şi să le îmbraci cu aramă.

7. Drugii aceştia să-i vâri prin inele, pe o parte şi pe alta a jertfelnicului, ca să poată fi purtat.

8. Iar jertfelnicul să-l faci de scânduri, gol înăuntru. După cum ţi s-a arătat în munte, aşa să-l faci.

9. Cortului să-i faci curte. Pe partea dinspre miazăzi, perdelele să fie de în răsucit, lungi de o sută de coti numai pe partea aceasta.

10. Pentru ele să faci douăzeci de stâlpi şi pentru ei douăzeci de postamente de aramă; cârligele la stâlpi şi verigile lor să fie de argint.

11. Tot aşa şi pe latura dinspre miazănoapte să fie perdele de o sută de coţi în lungime şi la ele douăzeci de stâlpi, iar sub ei douăzeci de postamente de aramă; cârligele şi verigile stâlpilor să fie de argint.

12. În latul curţii, pe partea dinspre asfinţit, să fie perdelele lungi de cincizeci de coţi şi la ele zece stâlpi şi la stâlpi zece postamente.

13. Tot de cincizeci de coţi să fie perdelele din latul curţii în partea dinainte, cea dinspre răsărit; şi la ele zece stâlpi şi sub ei zece postamente.

14. Din aceştia, cincisprezece coţi la un capăt al laturii să fie perdelele, cu trei stâlpi ai lor şi cu trei postamente,

15. Şi la celălalt capăt cincisprezece coţi să fie perdele la fel, cu trei stâlpi ai lor şi cu trei postamente.

16. Iar la mijloc, poarta curţii, largă da douăzeci de coţi, să aibă perdele de lână violetă, stacojie şi vişinie, răsucită şi de în răsucit, cu patru stâlpi şi patru postamente.

17. Toţi stâlpii curţii împrejur să fie ferecaţi cu argint şi uniţi cu legături de argint, iar postamentele lor să fie de aramă.

18. Aşadar lungimea curţii să fie de o sută de coţi, lăţimea peste tot de cincizeci de coţi, înălţimea de cinci coţi, perdelele să fie de în răsucit, iar postamentele stâlpilor de aramă.

19. Toate lucrurile, toate uneltele şi toţi ţăruşii curţii să fie de aramă.

20. Să porunceşti fiilor lui Israel să-ţi aducă untdelemn curat pentru luminat, stors din măsline, ca să ardă sfeşnicul în toată vremea, în cortul adunării, în faţa perdelei celei de dinaintea chivotului legii.

21. Sfeşnicul îl va aprinde Aaron şi fiii lui, de seara până dimineaţa, înaintea Domnului. Aceasta e lege veşnică pentru fiii lui Israel din neam în neam".

CAP. 28

Veşmintele sfinţite.

1. "Să iei la tine pe Aaron, fratele tău, şi pe fiii lui, ca dintre fiii lui Israel să-Mi fie preoţi Aaron şi fiii lui Aaron: Nadab, Abiud, Eleazar şi Itamar.

2. Să faci lui Aaron, fratele tău, veşminte sfinţite, spre cinste şi podoabă.

3. Să spui dar, la toţi cei iscusiţi, pe care i-am umplut de duhul înţelepciunii şi al priceperii, să facă lui Aaron veşminte sfinţite pentru ziua sfinţirii lui, cu care să-Mi slujească.

4. Iată dar veşmintele ce trebuie să facă: hoşen, efod, meil, hiton, chidar şi cingătoare. Acestea sunt veşmintele sfinţite, ce trebuie să facă ei lui Aaron, fratele tău, şi fiilor lui, ca să-Mi slujească ei ca preoţi.

5. Pentru acestea vor lua aur curat şi mătăsuri violete, purpurii şi stacojii şi în subţire

6. Şi vor face efod lucrat cu iscusinţă din fire de aur, de mătase violetă, stacojie şi vişinie, răsucită şi de în răsucit.

7. Acesta va fi din două bucăţi: una pe piept şi alta pe spate, unite pe umeri cu două încheietori.

8. Cingătoarea efodului, care vine peste el, să fie lucrată la fel cu el, din fire de aur curat, de mătase violetă, stacojie şi vişinie, răsucită şi de în răsucit

9. Apoi să iei două pietre, amândouă pietrele să fie de smarald, şi să sapi pe ele numele fiilor lui Israel:

10. Şase nume pe o piatră şi celelalte şase nume pe cealaltă piatră, după rânduiala în care s-au născut ei.

11. Cum fac săpătorii în piatră, care sapă peceţi, aşa să fie săpătura pe cele două pietre cu numele fiilor lui Israel şi să aşezi pietrele în cuibuleţe de aur curat.

12. Aceste două pietre să le pui încheietori la efod. Pietrele acestea vor fi spre pomenirea fiilor lui Israel şi Aaron va purta numele fiilor lui Israel, spre pomenire înaintea Domnului, pe amândoi umerii săi.

13. Să faci cuibuleţe de aur curat.

14. Apoi să faci două lănţişoare tot de aur curat; acestea să le faci, răsucite ca sfoara; şi să prinzi lănţişoarele cele răsucite de cuibuleţele de la încheietorile efodului, în partea de dinainte.

15. Să faci hoşenul judecăţii, lucrat cu iscusinţă, la fel cu efodul: din fire de aur, de mătase violetă, stacojie, vişinie şi de în răsucit.

16. Acesta să fie îndoit, în patru colţuri, lung de o palmă şi lat de o palmă.

17. Pe el să aşezi o înfloritură de pietre scumpe, înşirate în patru rânduri. Un rând de pietre să fie: un sardeon, un topaz şi un smarald; acesta e rândul întâi.

18. În rândul al doilea: un rubin, un safir şi un diamant;

19. În rândul al treilea: un opal, o agată şi un ametist;

20. Şi în rândul al patrulea: un hrisolit, un onix şi un iaspis. Acestea trebuie să fie aşezate după rânduiala lor în cuibuleţe de aur.

21. Pietrele acestea trebuie să fie în număr de douăsprezece, după numărul numelor celor doisprezece fii ai lui Israel, înşirate pe cele două pietre de pe umeri, după numele lor şi după rânduiala în care s au născut ei. Pe fiecare trebuie să sapi, ca pe pecete, câte un nume din numărul celor douăsprezece seminţii.

22. Apoi să faci pentru hoşen lănţişoare de aur curat, lucrat răsucit, ca sfoara.

23. Să mai faci pentru hoşen două verigi de aur şi aceste două verigi de aur să le prinzi de cele două colţuri de sus ale hoşenului;

24. Să introduci cele două lănţişoare împletite de aur în cele două verigi din cele două colţuri ale hoşenului

25. Şi să prinzi celelalte două capete ale lănţişoarelor de cuibuleţele efodului de pe umeri, în partea de dinainte.

26. Şi să mai faci două verigi de aur şi să le prinzi de colţurile de jos ale hoşenului, care cad pe cingătoarea efodului.

27. Apoi să mai faci încă două verigi de aur şi să le prinzi de cele două margini de jos ale efodului, pe partea de dinainte, deasupra cingătorii efodului

28. Şi să prinzi verigile hoşenului de verigile efodului cu un şnur de mătase albastră, ca să stea peste cingătoarea efodului şi ca hoşenul să nu se mişte de pe efod.

29. Şi va purta Aaron, când va intra în cortul adunării, numele fiilor lui Israel pe hoşenul judecăţii, la inima sa, spre veşnică pomenire înaintea Domnului.

30. În hoşenul judecăţii să pui Urim şi Tumim; şi vor fi acestea la inima lui Aaron, când va intra el în cortul adunării să se înfăţişeze înaintea Domnului. Astfel va purta Aaron pururea la inima sa judecata fiilor lui Israel, înaintea Domnului.

31. Să faci apoi meilul de sub efod tot de mătase vişinie.

32. Acesta va avea la mijloc, sus, o deschizătură pentru cap şi deschizătura să aibă împrejur un guler ţesut ca platoşa, ca să nu se rupă.

33. Iar pe la poale îi vei face de jur împrejur ciucuri tot de mătase violetă, stacojie, vişinie şi de în răsucit;

34. Şi printre ciucuri vei pune clopoţei de aur de jur împrejur aşa: un ciucure şi un clopoţel de aur, un ciucure şi un clopoţel de aur.

35. Şi acesta va fi pe Aaron în timpul slujbei, când va intra în cortul sfânt, înaintea Domnului, şi când va ieşi, ca să se audă sunetul clopoţeilor şi să nu moară.

36. Să faci după aceea o tăbliţă şlefuită, de aur curat, şi să sapi pe ea, cum se sapă pe pecete, cuvintele: "Sfinţenia Domnului",

37. Şi s-o prinzi cu şnur de mătase violetă de chidar, aşa ca să vină în partea de dinainte a chidarului.

38. Aceasta va fi pe fruntea lui Aaron şi Aaron va purta pe fruntea sa neajunsurile prinoaselor afierosite de fiii lui Israel şi ale tuturor darurilor aduse de ei; ea va fi pururea pe fruntea lui, pentru a atrage bunăvoinţa Domnului spre ei.

39. Hitonul să-l faci de în şi tot de în să faci şi mitra, iar cingătoarea să o faci brodată cu mătase de felurite culori.

40. Să faci de asemenea şi fiilor lui Aaron hitoane şi cingători; şi să le faci şi turbane pentru cinste şi podoabă.

41. Să îmbraci cu acestea pe fratele tău Aaron şi împreună cu el şi pe fiii lui, să-i ungi, să-i întăreşti în slujbele lor şi să-i sfinţeşti, ca să-Mi fie preoţi.

42. Să le faci pantaloni de în, de la brâu până sub genunchi, ca să-şi acopere goliciunea trupului lor;

43. Aaron şi fiii lui să se îmbrace când vor intra în cortul adunării sau când se vor apropia de jertfelnic, în sfânta, ca să slujească, pentru a nu-şi atrage păcat asupra lor şi să moară. Aceasta să fie lege veşnică pentru el şi pentru urmaşii lui e

CAP. 29

Sfinţirea preoţilor.

1. "Iată ce trebuie să săvârşeşti asupra lor, când îi vei sfinţi să-Mi fie preoţi: să iei un viţel din cireadă, doi berbeci fără meteahnă,

2. Pâini nedospite, azime frământate cu untdelemn şi turte nedospite, unse cu untdelemn. Acestea să le faci din făină de grâu aleasă.

3. Să le pui într-un paner şi să le aduci în paner la cortul adunării o dată cu viţelul şi cu berbecii.

4. Apoi să aduci pe Aaron şi pe fiii lui la intrarea cortului adunării şi să-i speli cu apă.

5. Şi, luând veşmintele sfinte, să îmbraci pe Aaron, fratele tău, cu hitonul şi cu meilul, cu efodul şi cu hoşenul, şi să-l încingi peste efod;

6. Să-i pui pe cap mitra, iar la mitră să prinzi diadema sfinţeniei.

7. Apoi să iei untdelemn de ungere şi să-i torni pe cap şi să-l ungi.

8. După aceea să aduci şi pe fiii lui şi să-i îmbraci cu hitoane;

9. Să-i încingi cu brâie şi să le pui turbanele; şi-Mi vor fi preoţi în veac. Aşa vei sfinţi tu pe Aaron şi pe fiii lui.

10. Să aduci apoi viţelul înaintea cortului adunării şi să-şi pună Aaron şi fiii lui mâinile pe capul viţelului, înaintea Domnului, la uşa cortului adunării.

11. Să junghii viţelul înaintea Domnului, la uşa cortului adunării.

12. Să iei din sângele viţelului şi să pui cu degetul tău pe coarnele jertfelnicului, iar celălalt sânge să-l torni tot la temelia jertfelnicului.

13. Apoi să iei toată grăsimea cea de pe măruntaie, seul de pe ficat, amândoi rărunchii şi grăsimea de pe ei şi să le arzi pe jertfelnic.

14. Iar carnea viţelului, pielea lui şi necurăţeniile lui să le arzi cu foc afară din tabără. Căci e jertfă pentru păcat.

15. După aceea să iei un berbec şi să-şi pună Aaron şi fiii lui mâinile pe capul berbecului;

16. Să junghii berbecul şi, luând sângele lui, să stropeşti jertfelnicul de jur împrejur.

17. Să tai apoi berbecul în bucăţi, să speli cu apă măruntaiele şi picioarele şi să le pui pe bucăţi lângă căpăţâna lui.

18. Şi să arzi berbecul tot pe jertfelnic. Aceasta este ardere de tot Domnului, jertfă Domnului, mireasmă plăcută înaintea Lui.

19. Să iei şi celălalt berbec, să-şi pună Aaron şi fiii lui mâinile pe capul berbecului şi să-l junghii;

20. Să iei din sângele lui şi să pui pe vârful urechii drepte a lui Aaron, pe vârful degetului mare al mâinii drepte, pe vârful degetului mare al piciorului drept şi pe vârful urechilor drepte ale fiilor lui şi pe vârful degetelor mari ale mâinilor drepte ale lor şi pe vârful degetelor mari ale picioarelor drepte ale lor. Şi să stropeşti cu sânge jertfelnicul pe toate părţile.

21. Să iei din sângele de pe jertfelnic şi din untdelemnul de ungere şi să stropeşti asupra lui Aaron şi asupra veşmintelor lui, asupra fiilor lui şi asupra veşmintelor fiilor lui, şi se va sfinţi el şi veşmintele lui, fiii lui şi veşmintele fiilor lui. Iar celălalt sânge al berbecului să-l torni lângă altar împrejur.

22. Apoi să iei din berbec grăsimea şi coada lui, grăsimea ce acoperă măruntaiele, seul de pe ficat, amândoi rărunchii şi grăsimea de pe ei şi şoldul drept; pentru că acesta este berbecul pentru sfinţirea în preot;

23. Să mai iei o pâine, din cele cu untdelemn, o turtă cu untdelemn şi o azimă din panerul ce este pus înaintea Domnului;

24. Să le pui toate pe braţele lui Aaron şi pe braţele fiilor lui, ca să le aducă, legănându-le, înaintea Domnului.

25. Apoi să iei acestea din mâinile lor şi să le arzi pe jertfelnic, ardere de tot, spre bună mireasmă înaintea Domnului; aceasta este jertfă Domnului.

26. Să iei pieptul berbecului, care este pentru sfinţirea lui Aaron, şi să-l duci înaintea Domnului legănându-l; aceasta va fi partea ta.

27. Să sfinţeşti pieptul legănat şi spata legănată, care au fost ridicate înaintea Domnului, din berbecul cel pentru sfinţirea lui Aaron şi a fiilor lui.

28. Şi acestea să fie prin lege veşnică pentru Aaron şi fiii lui din cele ce aduc fiii lui Israel, căci acesta e dar ridicat din cele ce vor aduce fiii lui Israel ca jertfă de pace, darul ridicat Domnului.

29. Veşmintele sfinte cele pentru Aaron să fie, după el, ale fiilor săi, şi să fie unşi şi sfinţiţi, îmbrăcaţi cu ele.

30. Marele preot dintre fiii lui, care-i va urma şi care va intra în cortul adunării, ca să slujească în locul cel sfânt, se va îmbrăca cu ele şapte zile.

31. Să iei apoi berbecul cel pentru sfinţire şi să fierbi carnea lui în locul cel sfânt;

32. Şi să mănânce Aaron şi fiii lui carnea berbecului acestuia şi pâinile cele din paner, la uşa cortului adunării,

33. Că prin aceasta s-a făcut curăţirea lor pentru a fi sfinţiţi şi pentru a li se încredinţa preoţia; nimeni altul să nu mănânce, că sunt sfinţite.

34. Iar de va rămâne din această carne de sfinţire şi din pâini pe a doua zi, să arzi rămăşiţele cu foc şi să nu se mănânce, că este lucru sfinţit.

35. Deci aşa să faci cu Aaron şi cu fiii lui, după cum ti-am poruncit: şapte zile să tină sfinţirea lor.

36. Viţelul cel de jertfă pentru păcat să-l aduci în fiecare zi pentru curăţire; jertfa pentru păcat s-o săvârşeşti pe jertfelnic pentru curăţirea lui şi să-l ungi pentru sfinţirea lui.

37. Şapte zile să cureţi astfel jertfelnicul şi să-l sfinţeşti şi va fi jertfelnicul sfinţenie mare; tot ce se va atinge de el se va sfinţi.

38. Iată ce vei aduce tu pe jertfelnic: doi miei de un an fără meteahnă vei aduce în fiecare zi, jertfă necontenită:

39. Un miel să-l aduci dimineaţa şi celălalt miel să-l aduci seara.

40. A zecea parte dintr-o efă de făină de grâu, frământată cu a patra parte dintr-un hin de untdelemn curat, iar pentru turnare, a patra parte de hin de vin, pentru un miel.

41. Al doilea miel să-l aduci seara cu dar de făină, ca şi pe cel de dimineaţă, şi cu aceeaşi turnare de vin; să-l aduci jertfă Domnului întru miros cu bună mireasmă.

42. Aceasta va fi jertfă necontenită în neamul vostru, la uşile cortului mărturiei, unde Mă voi arăta pe Mine Însumi vouă ca să grăiesc cu tine.

43. Acolo Mă voi pogorî Eu Însumi la fiii lui Israel şi se va sfinţi locul acesta de slava Mea.

44. Voi sfinţi cortul adunării şi jertfelnicul; pe Aaron şi pe fiii lui de asemenea îi voi sfinţi, ca să-Mi fie preoţi.

45. Şi voi locui în mijlocul fiilor lui Israel şi le voi fi Dumnezeu;

46. Şi vor cunoaşte că Eu, Domnul, sunt Dumnezeul lor, Cel ce i-am scos din pământul Egiptului, ca să locuiesc în mijlocul lor şi să le fiu Dumnezeu !"

CAP. 30

Altarul tămâierii.

1. "Să faci de asemenea un jertfelnic de tămâiere, din lemn de salcâm.

2. Dar să-l faci pătrat, lung de un cot şi lat de un cot şi înalt de doi coli; coarnele lui să fie din el.

3. Să îmbraci cu aur curat partea lui de sus, pereţii împrejur şi coarnele lui; şi să-i faci împrejur o cunună de aur împletită.

4. Sub cununa lui împletită să-i faci două inele de aur curat şi să le pui la două colţuri pe două laturi ale lui. Acestea să fie de băgat pârghiile pentru a-l purta cu ele.

5. Pârghiile să i le faci din lemn de salcâm şi să le îmbraci cu aur.

6. Jertfelnicul să-l aşezi în faţa perdelei, care este dinaintea chivotului legii, unde am să Mă arăt Eu ţie.

7. Pe el Aaron va arde tămâie mirositoare în fiecare dimineaţă, când pregăteşte candelele.

8. Când va aprinde Aaron seara candelele, iar va arde miresme. Această tămâiere neîntreruptă se va face pururea înaintea Domnului din neam în neam.

9. Să nu aduceţi pe el nici o ardere de tămâie străină, nici ardere de tot, nici dar de pâine, nici turnare să nu turnaţi pe el.

10. Aaron va săvârşi jertfa de curăţire peste coarnele lui o dată pe an; cu sânge din jertfa de curăţire cea pentru păcat îl va curăţi el o dată pe an; în neamul vostru aceasta este mare sfinţenie înaintea Domnului".

11. Apoi a grăit Domnul cu Moise şi a zis:

12. "Când vei face numărătoarea fiilor lui Israel, la cercetarea lor, să dea fiecare Domnului răscumpărare ca să nu vină nici o nenorocire asupra lor în timpul număratului.

13. Cel ce intră la numărătoare să dea jumătate de siclu, după siclul sfânt, care are douăzeci de ghere; deci darul Domnului va fi o jumătate de siclu.

14. Tot cel ce intră la numărătoare, de la douăzeci de ani în sus, să aducă această dare Domnului.

15. Să nu dea bogatul mai mult, nici săracul mai puţin de jumătate de siclu dar Domnului, pentru răscumpărarea sufletului.

16. Să iei argintul de răscumpărare de la fiii lui Israel şi să-l dai la trebuinţele cortului adunării şi va fi pentru fiii lui Israel spre pomenire înaintea Domnului, ca să cruţe sufletele voastre".

17. Şi iarăşi a grăit Domnul cu Moise şi a zis:

18. "Să faci o baie de aramă, cu postament de aramă, pentru spălat; s-o pui între cortul adunării şi jertfelnic şi să torni într-însa apă.

19. Aaron şi fiii lui îşi vor spăla în ea mâinile şi picioarele lor cu apă.

20. Când trebuie să intre ei în cortul mărturiei, să se spele cu apă de aceasta, ca să nu moară; şi când trebuie să se apropie de jertfelnic, ca să slujească şi ca să aducă ardere de tot Domnului, să-şi spele mâinile lor şi picioarele lor cu apă, ca să nu moară.

21. Şi va fi aceasta rânduială veşnică pentru el şi pentru urmaşii lui, din neam în neam".

22. Apoi a grăit Domnul cu Moise şi a zis:

23. "Să iei din cele mai bune mirodenii: cinci sute sicli de smirnă aleasă; jumătate din aceasta, adică două sute cincizeci sicli de scorţişoară mirositoare; două sute cincizeci sicli trestie mirositoare;

24. Cinci sute sicli casie, după siclul sfânt, şi untdelemn de măsline un hin,

25. Şi să faci din acestea mir pentru ungerea sfântă, mir alcătuit după meşteşugul făcătorilor de aromate; acesta va fi mirul pentru sfânta ungere.

26. Să ungi cu el cortul adunării, chivotul legii şi toate lucrurile din cort,

27. Masa şi toate cele de pe ea, sfeşnicul şi toate lucrurile lui, jertfelnicul tămâierii,

28. Jertfelnicul arderii de tot şi toate lucrurile lui şi baia şi postamentul ei.

29. Şi să le sfinţeşti pe acestea şi va fi sfinţenie mare; tot ce se va atinge de ele se va sfinţi.

30. Să ungi de asemenea şi pe Aaron şi pe fiii lui şi să-i sfinţeşti, ca să-Mi fie preoţi.

31. Iar fiilor lui Israel să le spui: Acesta va fi pentru voi mirul sfintei ungeri, în numele Meu, în neamul vostru.

32. Trupurile celorlalţi oameni să nu le ungi cu el şi după chipul alcătuirii lui să nu vă faceţi pentru voi mir la fel. Acesta este lucru sfânt şi sfânt trebuie să fie şi pentru voi.

33. Cine îşi va face ceva asemănător lui, sau cine se va unge cu el din cei ce nu trebuie să se ungă, acela se va stârpi din poporul său".

34. Apoi a zis Domnul către Moise: "Ia-ţi mirodenii: stacte, oniha, halvan mirositor şi tămâie curată, din toate aceeaşi măsură,

35. Şi fă din ele, cu ajutorul meşteşugului făcătorilor de aromate, un amestec de tămâiat, cu adaos de sare, curat şi sfânt;

36. Pisează-l mărunt şi-l pune înaintea chivotului legii, în cortul adunării, unde am să Mă arăt ţie. Aceasta va fi pentru voi sfinţenie mare.

37. Tămâie, alcătuită în felul acesta, să nu vă faceţi pentru voi: sfinţenie să vă fie ea pentru Domnul.

38. Cine îşi va face asemenea amestec, ca să afume cu el, sufletul acela se va stârpi din poporul său".

CAP. 31

Meşterii cortului. Serbarea zilei de odihnă şi tablele legii.

1. După aceea a grăit Domnul cu Moise şi a zis:

2. "Iată, Eu am rânduit anume pe Beţaleel, fiul lui Uri, fiul lui Or, din seminţia lui Iuda,

3. Şi l-am umplut de duh dumnezeiesc, de înţelepciune, de pricepere, de ştiinţă şi de iscusinţă la tot lucrul,

4. Ca să facă lucruri de aur, de argint şi de aramă, de mătase violetă, stacojie şi vişinie, şi de în răsucit,

5. Să şlefuiască pietre scumpe pentru podoabe şi să sape în lemn tot felul de lucruri.

6. Şi iată, i-am dat ca ajutor pe Oholiab, fiul lui Ahisamac, din seminţia lui Dan, şi am pus înţelepciune în mintea oricărui om iscusit, ca să facă toate câte ţi-am poruncit:

7. Cortul adunării, chivotul legii, capacul cel de deasupra lui şi toate lucrurile cortului;

8. Masa şi toate vasele ei; sfeşnicul cel de aur curat cu toate obiectele lui şi jertfelnicul tămâierii;

9. Jertfelnicul pentru arderile de tot cu toate obiectele lui; baia şi postamentul ei;

10. ţesăturile pentru înveliş, veşmintele sfinţite pentru Aaron preotul şi veşmintele de slujbă pentru fiii lui;

11. Mirul pentru ungere şi aromatele mirositoare pentru locaşul cel sfânt; toate le vor face ei aşa, cum ti-am poruncit Eu ţie".

12. Şi a mai vorbit Domnul cu Moise şi a zis:

13. "Spune fiilor lui Israel aşa: Băgaţi de seamă să păziţi zilele Mele de odihnă, căci acestea sunt semn între Mine şi voi din neam în neam, ca să ştiţi că Eu sunt Domnul, Cel ce vă sfinţeşte.

14. Păziţi deci ziua de odihnă, căci ea este sfântă pentru voi. Cel ce o va întina, acela va fi omorât; tot cel ce va face într-însa vreo lucrare, sufletul acela va fi stârpit din poporul Meu;

15. Şase zile să lucreze, iar ziua a şaptea este zi de odihnă, închinată Domnului; tot cel ce va munci în ziua odihnei va fi omorât.

16. Să păzească deci fiii lui Israel ziua odihnei, prăznuind ziua odihnei din neam în neam, ca un legământ veşnic.

17. Acesta este semn veşnic între Mine şi fiii lui Israel, pentru că în şase zile a făcut Domnul cerul şi pământul, iar în ziua a şaptea a încetat şi S-a odihnit".

18. După ce a încetat Dumnezeu de a grăi cu Moise, pe Muntele Sinai, i-a dat cele două table ale legii, table de piatră, scrise cu degetul lui Dumnezeu.

CAP. 32

Viţelul de aur.

1. Văzând însă poporul că Moise întârzie a se pogorî din munte, s-a adunat la Aaron şi i-a zis: "Scoală şi ne fă dumnezei, care să meargă înaintea noastră, căci cu omul acesta, cu Moise, care ne-a scos din ţara Egiptului, nu ştim ce s-a întâmplat".

2. Iar Aaron le-a zis: "Scoateţi cerceii de aur din urechile femeilor voastre, ale feciorilor voştri şi ale fetelor voastre şi-i aduceţi la mine".

3. Atunci tot poporul a scos cerceii cei de aur din urechile alor săi şi i-a adus la Aaron.

4. Luându-i din mâinile lor, i-a turnat în tipar şi a făcut din ei un viţel turnat şi l-a cioplit cu dalta. Iar ei au zis: "Iată, Israele, dumnezeul tău, care te-a scos din ţara Egiptului !

5. Văzând aceasta, Aaron a zidit înaintea lui un jertfelnic; şi a strigat Aaron şi a zis: "Mâine este sărbătoarea Domnului !"

6. A doua zi s-au sculat ei de dimineaţă şi au adus arderi de tot şi jertfe de pace; apoi a şezut poporul de a mâncat şi a băut şi pe urmă s-a sculat şi a jucat.

7. Atunci a zis Domnul către Moise: "Grăbeşte de te pogoară de aici, căci poporul tău, pe care l-ai scos din ţara Egiptului, s-a răzvrătit.

8. Curând s-au abătut de la calea pe care le-am poruncit-o, şi-au făcut un viţel turnat şi s-au închinat la el, aducându-i jertfe şi zicând: "Iată, Israele, dumnezeul tău, care te-a scos din ţara Egiptului !"

9. Şi a mai zis Domnul către Moise: "Eu Mă uit la poporul acesta şi văd că este popor tare de cerbice;

10. Lasă-Mă dar acum să se aprindă mânia Mea asupra lor, să-i pierd şi să fac din tine un popor mare !"

11. Moise însă a rugat pe Domnul Dumnezeul său şi a zis: "Să nu se aprindă, Doamne, mânia Ta asupra poporului Tău, pe care l-ai scos din ţara Egiptului cu putere mare şi cu braţul Tău cel înalt,

12. Ca nu cumva să zică Egiptenii: I-a dus la pieire, ca să-i ucidă în munţi şi să-i şteargă de pe fala pământului. Întoarce-Ţi iuţimea mâniei Tale, milostiveşte-Te şi nu căuta la răutatea poporului Tău.

13. Adu-ţi aminte de Avraam, de Isaac şi de Iacov, robii Tăi, cărora Te-ai jurat Tu pe Tine Însuţi, zicând: Voi înmulţi foarte tare neamul vostru, ca stelele cerului; şi tot pământul acesta, de care v-am vorbit, îl voi da urmaşilor voştri şi-l vor stăpâni în veci !"

14. Atunci a abătut Domnul pieirea ce zisese s-o aducă asupra poporului Său.

15. După aceea Moise, întorcându-se; s-a pogorât din munte, cu cele două table ale legii în mână, scrise pe amândouă părţile lor - pe o parte şi pe alta erau scrise.

16. Tablele acestea erau lucrul lui Dumnezeu şi scrierea era scrierea lui Dumnezeu, săpată pe table.

17. Atunci, auzind Iosua glasul poporului răsunând, a zis către Moise: "În tabără se aud strigăte de război".

18. Iar Moise a zis: "Acesta nu este glas de biruitori, nici glas de biruiţi; ci eu aud glas de oameni beli".

19. Iar după ce s-a apropiat de tabără, el a văzut viţelul şi jocurile şi, aprinzându-se de mânie, a aruncat din mâinile sale cele două table şi le-a sfărâmat sub munte.

20. Apoi luând viţelul, pe care-l făcuseră ei, l-a ars în foc, l-a făcut pulbere şi, presărându-l în apă, a dat-o să o bea fiii lui Israel.

21. După aceea a zis către Aaron: "Ce ti-a făcut poporul acesta, de l-ai vârât într-un păcat aşa de mare ?"

22. Iar Aaron a răspuns lui Moise: "Să nu se aprindă mânia domnului meu ! Tu ştii pe poporul acesta că e răzvrătitor.

23. Căci ei mi-au zis: Fă-ne dumnezei, care să meargă înaintea noastră, căci cu omul acesta, cu Moise, care ne-a scos din ţara Egiptului, nu ştim ce s-a întâmplat.

24. Atunci eu le-am zis: Cine are aur să-l scoată. Şi ei l-au scos şi mi l-au dat mie şi eu l-am aruncat în foc şi a ieşit acest viţel".

25. Moise, văzând că poporul acesta e neînfrânat, căci Aaron îngăduise să ajungă neînfrânat şi de râs înaintea duşmanilor lui,

26. A stat la intrarea taberei şi a zis: "Cine este pentru Domnul să vină la mine !" Şi s-au adunat la el toţi fiii lui Levi.

27. Iar Moise le-a zis: "Aşa zice Domnul Dumnezeul lui Israel: Să-şi încingă fiecare din voi sabia sa la şold şi străbătând tabăra de la o intrare până la cealaltă, înainte şi înapoi, să ucidă fiecare pe fratele său, pe prietenul său şi pe aproapele său".

28. Şi au făcut fiii lui Levi după cuvântul lui Moise. În ziua aceea au căzut din popor ca la trei mii de oameni.

29. Căci Moise le zisese fiilor lui Levi: "Afierosiţi-vă astăzi mâinile voastre Domnului, fiecare prin fiul său sau prin fratele său, ca să vă trimită El astăzi binecuvântare !"

30. Iar a doua zi a zis Moise către popor: "Aţi făcut păcat mare; mă voi sui acum la Domnul să văd nu cumva voi şterge păcatul vostru".

31. Şi s-a întors Moise la Domnul şi a zis: "O, Doamne, poporul acesta a săvârşit păcat mare, făcându-şi dumnezeu de aur.

32. Rogu-mă acum, de vrei să le ierţi păcatul acesta, iartă-i; iar de nu, şterge-mă şi pe mine din cartea Ta, în care m-ai scris !"

33. Zis-a Domnul către Moise: "Pe acela care a greşit înaintea Mea îl voi şterge din cartea Mea.

34. Iar acum mergi şi du poporul acesta la locul unde ţi-am zis. Iată îngerul Meu va merge înaintea ta şi în ziua cercetării Mele voi pedepsi păcatul lor".

35. Astfel a lovit Domnul poporul, pentru viţelul ce îşi făcuse, pe care-l turnase Aaron.

CAP. 33

Moise se roagă pentru popor. Doreşte să vadă slava Domnului.

1. Apoi a zis Domnul către Moise: "Du-te de aici tu şi poporul tău, pe care l-ai scos din pământul Egiptului, şi suiţi-vă în pământul, pentru care M-am jurat lui Avraam, lui Isaac şi lui Iacov, zicând: Urmaşilor voştri îl voi da.

2. Eu voi trimite înaintea ta pe îngerul Meu şi va izgoni pe Canaanei, pe Amorei, pe Hetei, pe Ferezei, pe Gherghesei, pe Hevei şi pe Iebusei,

3. Şi te voi duce în ţara unde curge lapte şi miere. Dar Eu nu voi merge în mijlocul vostru, ca să nu vă pierd pe cale, pentru că sunteţi popor îndărătnic !

4. Auzind însă acest cuvânt grozav, poporul a plâns cu jale şi nimeni n-a mai pus pe sine podoabele sale.

5. Căci Domnul zisese lui Moise: "Spune fiilor lui Israel: Voi sunteţi popor îndărătnic. De voi merge Eu în mijlocul vostru, într-o clipeală vă voi pierde. Dezbrăcaţi acum de pe voi hainele voastre cele frumoase şi podoabele voastre şi voi vedea ce voi face cu voi".

6. Atunci fiii lui Israel au dezbrăcat de pe ei podoabele lor şi hainele cele frumoase când au plecat de la Muntele Horeb.

7. Iar Moise, luându-şi cortul, l-a întins afară din tabără, departe de ea, şi-l numi cortul adunării; şi tot cel ce căuta pe Domnul venea la cortul adunării, care se afla afară din tabără.

8. Şi când se îndrepta Moise spre cort, tot poporul se scula şi sta fiecare la uşa cortului său şi se uita după Moise, până ce intra el în cort.

9. Iar după ce intra Moise în cort, se pogora un stâlp de nor şi se oprea la intrarea cortului şi Domnul grăia cu Moise.

10. Şi vedea tot poporul stâlpul cel de nor, care stătea la uşa cortului, şi se scula tot poporul şi se închina fiecare din uşa cortului său.

11. Domnul însă grăia cu Moise faţă către faţă, cum ar grăi cineva cu prietenul său. După aceea Moise se întorcea în tabără; iar tânărul său slujitor Iosua, fiul lui Navi, nu părăsea cortul.

12. Atunci a zis Moise către Domnul: "Iată, Tu îmi spui: Du pe poporul acesta, dar nu mi-ai descoperit pe cine ai să trimiţi cu mine, deşi mi-ai spus: Te cunosc pe nume şi ai aflat bunăvoinţă înaintea ochilor Mei.

13. Deci, de am aflat bunăvoinţă în ochii Tăi, arată-Te să Te văd, ca să cunosc şi să aflu bunăvoinţă în ochii Tăi şi că acest neam e poporul Tău".

14. Şi a zis Domnul către el: "Eu Însumi voi merge înaintea Ta şi Te voi duce la odihnă !"

15. Zis-a Moise către Domnul: "Dacă nu mergi Tu Însuţi cu noi, atunci să nu ne scoţi de aici;

16. Căci prin ce se va cunoaşte cu adevărat că eu şi poporul Tău am aflat bunăvoinţă înaintea Ta ? Au nu prin aceea ca Tu să fii însoţitorul nostru ? Atunci eu şi poporul Tău vom fi cei mai slăviţi dintre toate popoarele de pe pământ".

17. Şi a zis Domnul către Moise: "Voi face şi ceea ce zici tu, pentru că tu ai aflat bunăvoinţă înaintea Mea şi te cunosc pe tine mai mult decât pe toţi".

18. Şi Moise a zis: "Arată-mi slava Ta ! "

19. Zis-a Domnul către Moise: "Eu voi trece pe dinaintea ta toată slava Mea, voi rosti numele lui Iahve înaintea ta şi pe cel ce va fi de miluit îl voi milui şi cine va fi vrednic de îndurare, de acela Mă voi îndura".

20. Apoi a adăugat: "Faţa Mea însă nu vei putea s-o vezi, că nu poate vedea omul faţa Mea şi să trăiască".

21. Şi iarăşi a zis Domnul: "Iată aici la Mine un loc: şezi pe stânca aceasta;

22. Când va trece slava Mea, te voi ascunde în scobitura stâncii şi voi pune mâna Mea peste tine până voi trece;

23. Iar când voi ridica mâna Mea, tu vei vedea spatele Meu, iar faţa Mea nu o vei vedea !"

CAP. 34

Alte table ale legii

1. Zis-a Domnul către Moise: "Ciopleşte două table de piatră, ca cele dintâi, şi suie-te la Mine în munte şi voi scrie pe aceste table cuvintele care au fost scrise pe tablele cele dintâi, pe care le-ai sfărâmat.

2. Să fii gata dis-de-dimineaţă şi dimineaţă să te sui în Muntele Sinai şi să stai înaintea Mea acolo pe vârful muntelui.

3. Dar nimeni să nu se suie cu tine, nici să se arate în tot muntele: nici oi, nici vite mari să nu pască împrejurul acestui munte".

4. Deci a cioplit Moise două table de piatră, asemenea cu cele dintâi, şi, sculându-se dis-de-dimineaţă, a luat Moise în mâini cele două table de piatră şi s-a suit în Muntele Sinai, cum îi poruncise Domnul.

5. Atunci S-a pogorât Domnul în nor, a stat acolo şi a rostit numele lui Iahve.

6. Şi Domnul, trecând pe dinaintea lui, a zis: "Iahve, Iahve, Dumnezeu, iubitor da oameni, milostiv, îndelung-răbdător, plin de îndurare şi de dreptate,

7. Care păzeşte adevărul şi arată milă la mii de neamuri; Care iartă vina şi răzvrătirea şi păcatul, dar nu lasă nepedepsit pe cel ce păcătuieşte; Care pentru păcatele părinţilor pedepseşte pe copii şi pe copiii copiilor până la al treilea şi al patrulea neam !"

8. Atunci a căzut Moise îndată la pământ şi s-a închinat lui Dumnezeu,

9. Zicând: "De am aflat bunăvoinţă în ochii Tăi, Stăpâne, să meargă Stăpânul în mijlocul nostru, căci poporul acesta e îndărătnic; dar, iartă nelegiuirile noastre şi păcatele şi ne fă moştenirea Ta !"

10. Domnul însă a zis către Moise: "Iată, Eu închei legământ înaintea a tot poporul tău: Voi face lucruri slăvite, cum n-au fost în tot pământul şi la toate popoarele; şi tot poporul în mijlocul căruia te vei afla tu, va vedea lucrurile Domnului, căci înfricoşător va fi ceea ce voi face pentru tine.

11. Păstrează ceea ce îţi poruncesc Eu acum: Iată Eu voi izgoni de la faţa ta pe Amorei, pe Canaanei, pe Hetei, pe Ferezei, pe Hevei, pe Gherghesei şi pe Iebusei.

12. Fereşte-te să intri în legătură cu locuitorii ţării aceleia, în care ai să intri, ca să nu fie ei o cursă între voi.

13. Jertfelnicele lor să le stricaţi, stâlpii lor să-i sfărâmaţi; să tăiaţi dumbrăvile lor cele sfinţite şi dumnezeii lor cei ciopliţi să-i ardeţi în foc,

14. Căci tu nu trebuie să te închini la alt dumnezeu, fără numai Domnului Dumnezeu, pentru că numele Lui este "Zelosul"; Dumnezeu este zelos.

15. Nu cumva să intri în legătură cu locuitorii ţării aceleia, pentru că ei, urmând după dumnezeii lor şi aducând jertfe dumnezeilor lor, te vor pofti şi pe tine să guşti din jertfa lor.

16. Şi vei lua fetele lor soţii pentru fiii tăi şi fetele tale le vei mărita după feciorii lor; şi vor merge fetele tale după dumnezeii lor şi fiii tăi vor merge după dumnezeii lor.

17. Să nu-ţi faci dumnezei turnaţi.

18. Sărbătoarea azimelor să o păzeşti: şapte zile, cum ţi-am poruncit Eu, să mănânci azime, la vremea rânduită în luna Aviv, căci în luna Aviv ai ieşit tu din Egipt.

19. Tot întâiul născut de parte bărbătească este al Meu; asemenea şi tot întâiul născut al vacii şi tot întâiul născut al oii.

20. Iar întâiul născut al asinei să-l răscumperi cu un miel, iar de nu-l vei răscumpăra, să-i frângi gâtul. Toţi întâii născuţi din fiii tăi să-i răscumperi şi nimeni să nu se înfăţişeze înaintea Mea cu mâna goală.

21. Şase zile lucrează, iar în ziua a şaptea să te odihneşti; chiar în vremea semănatului şi a secerişului să te odihneşti.

22. Să ţii şi sărbătoarea săptămânilor, sărbătoarea pârgei, la secerişul grâului, şi sărbătoarea strângerii roadelor, la sfârşitul toamnei.

23. De trei ori pe an să se înfăţişeze înaintea Domnului Dumnezeului lui Israel toţi cei de parte bărbătească ai tăi,

24. Căci când voi goni popoarele de la faţa ta şi voi lărgi hotarele tale, nimeni nu va pofti ogorul tău, de te vei sui să te înfăţişezi înaintea Domnului Dumnezeului tău de trei ori pe an.

25. Să nu torni sângele jertfei Mele pe pâine dospită şi jertfa de la sărbătoarea Paştilor să nu rămână până a doua zi.

26. Cele dintâi roade ale ţarinii tale să le aduci în casa Domnului Dumnezeului tău. Să nu fierbi iedul în laptele mamei sale".

27. Şi a mai zis Domnul către Moise: "Scrie-ţi cuvintele acestea, căci pe cuvintele acestea închei Eu legământ cu tine şi cu Israel !"

28. Moise a stat acolo la Domnul patruzeci de zile şi patruzeci de nopţi; şi nici pâine n-a mâncat, nici apă n-a băut. Şi a scris Moise pe table cuvintele legământului: cele zece porunci.

29. Iar când se pogora Moise din Muntele Sinai, având în mâini cele două table ale legii, el nu ştia că faţa sa strălucea, pentru că grăise Dumnezeu cu el.

30. Deci Aaron şi toţi fiii lui Israel, văzând pe Moise că are faţa strălucitoare, s-au temut să se apropie de el.

31. Atunci i-a chemat Moise şi au venit la el Aaron şi toate căpeteniile obştei şi Moise a grăit cu ei.

32. După aceasta s-au apropiat de el toţi fiii lui Israel şi el le-a poruncit tot ce-i grăise Domnul în Muntele Sinai.

33. Iar după ce a încetat de a grăi cu ei, Moise şi-a acoperit faţa cu un văl.

34. Când însă intra el înaintea Domnului, ca să vorbească cu El, atunci îşi ridica vălul până când ieşea; iar la ieşire spunea fiilor lui Israel cele ce i se porunciseră de către Domnul.

35. Şi vedeau fiii lui Israel că fata lui Moise strălucea şi Moise îşi punea iar vălul peste faţa sa, până când intra din nou să vorbească cu Domnul.

CAP. 35

Păzirea zilei de odihnă. Darea de bună voie. Chemarea meşterilor.

1. Atunci a adunat Moise toată obştea fiilor lui Israel şi le-a zis: "Iată ce a poruncit Domnul să faceţi:

2. şase zile să lucraţi, iar ziua a şaptea să fie sfântă pentru voi, zi de odihnă, odihna Domnului; tot cel ce va lucra în ziua aceea va fi omorât.

3. În ziua odihnei să nu faceţi foc în toate locaşurile voastre. Eu sunt Domnul !"

4. Apoi a grăit Moise la toată obştea fiilor lui Israel şi a zis: "Iată ce a mai poruncit Domnul să vă spun:

5. Aduceţi din ale voastre, daruri Domnului; fiecare să aducă Domnului daruri cât îl lasă inima: aur, argint şi aramă;

6. Mătase violetă, stacojie şi vişinie, vison răsucit şi păr de capră;

7. Piei de berbec vopsite roşu, piei de viţel de mare şi lemn de salcâm;

8. Untdelemn pentru sfeşnic şi aromate pentru mirul de uns şi pentru făcut miresme de tămâie,

9. Piatră de sardiu, pietre pentru prins la efod şi la hoşen.

10. Tot cel cu minte înţeleaptă dintre voi să vină şi să facă toate câte a poruncit Domnul:

11. Cortul şi acoperămintele lui, acoperişul lui cel de deasupra, verigile şi scândurile lui, pârghiile, stâlpii şi postamentele lor;

12. Chivotul legii şi pârghiile lui, capacul lui şi perdeaua despărţitoare, pietre de smarald, tămâie şi mir de ungere;

13. Masa cu pârghiile şi toate uneltele ei şi pâinile pentru punerea înainte,

14. Sfeşnicul pentru luminat cu toate obiectele lui, candelele lui şi untdelemnul de ars;

15. Jertfelnicul tămâierii şi pârghiile lui şi miresme pentru tămâiere,

16. Jertfelnicul pentru arderile de tot, împletitura de sârmă pentru el, pârghiile lui şi toate cele de trebuinţă pentru el; baia şi postamentul ei,

17. Perdelele curţii, stâlpul ei cu postamentele lor şi perdeaua de la intrarea în curte,

18. Ţăruşii cortului; ţăruşii curţii şi frânghiile lor,

19. Veşmintele sfinte pentru făcut slujba în locaşul sfânt; veşminte sfinte pentru Aaron preotul şi veşminte pentru fiii lui, pentru slujba preoţiei".

20. După aceea, plecând toată obştea fiilor lui Israel de la Moise,

21. A adus fiecare cât l-a lăsat inima sa şi cât l-a îndemnat cugetul să aducă dar Domnului, pentru facerea cortului adunării şi a tuturor lucrurilor lui şi pentru toate veşmintele sfinte.

22. Şi veneau bărbaţii cu femeile şi fiecare, după cum îl lăsa inima, aducea verigi, cercei, inele, brăţări şi tot felul de lucruri de aur; cum voia fiecare să aducă Domnului daruri de aur.

23. Fiecare din cei ce aveau mătase violetă, stacojie şi vişinie, în şi păr de capră, piei de berbec vopsite roşu şi vânăt, le aducea.

24. Fiecare din cei ce puteau să aducă în dar argint sau aramă, aducea din acestea Domnului; şi fiecare din cei ce aveau lemn de salcâm, aducea pentru toate cele de trebuinţă;

25. Toate femeile cu minte iscusită torceau cu mâinile lor şi aduceau tort, mătase violetă, stacojie şi vişinie şi în.

26. Toate femeile, pe care le trăgea inima şi ştiau să toarcă, torceau păr de capră;

27. Iar căpeteniile aduceau pietre de smarald şi pietre scumpe de pus la efod şi la hoşen,

28. Precum şi miresme, untdelemn pentru candelabru, mir de ungere şi miresme de tămâiere.

29. Deci tot bărbatul şi femeia din fiii lui Israel, pe care i-a tras inima să aducă pentru toate lucrurile ce poruncise Domnul prin Moise să se facă, au adus dar de bună voie Domnului.

30. Apoi a zis Moise către fiii lui Israel: "Iată Domnul a chemat anume pe Beţaleel, fiul lui Uri al lui Or, din seminţia lui Iuda,

31. Şi l-a umplut de duhul dumnezeiesc al înţelepciunii, al priceperii, al ştiinţei şi a toată iscusinţa,

32. Ca să lucreze ţesături iscusite, să facă lucruri de aur, de argint şi de aramă;

33. Să cioplească pietrele scumpe pentru încrustat, să sape în lemn şi să facă tot felul de lucruri iscusite.

34. Şi priceperea de a învăţa pe alţii a pus-o în inima lui, în a lui şi a lui Oholiab, fiul lui Ahisamac, din seminţia lui Dan.

35. A umplut inima acestora de înţelepciune, ca să facă pentru locaşul sfânt orice lucru de săpător şi de ţesător iscusit, de cusător pe pânză de mătase violetă, stacojie şi vişinie şi de în, şi de ţesător în stare de a face orice lucru şi a născoci ţesături iscusite".

CAP. 36

Alcătuirea cortului sfânt.

1. Şi Beţaleel, Oholiab şi toţi cei cu minte iscusită, cărora Domnul le dăduse înţelepciune şi pricepere, ca să ştie să facă tot felul de lucruri trebuitoare la locaşul cel sfânt, vor trebui să facă după cum poruncise Domnul.

2. Iar Moise a chemat pe Beţaleel, pe Oholiab şi pe toţi cei cu minte iscusită, cărora le dăduse Domnul iscusinţă şi pe toţi cei ce-i trăgea inima să vină la lucru de bună voie, ca să ajute la acestea.

3. Şi au luat ei de la Moise toate prinoasele, pe care le aduseseră fiii lui Israel pentru toate cele trebuincioase locaşului sfânt, ca să le lucreze. Atunci tot se mai aduceau încă la el daruri de bună voie în fiecare dimineaţă.

4. Deci toţi cei cu minte iscusită, care împlineau tot felul de lucrări la locaşul sfânt, au venit fiecare, de la lucru cu care se îndeletnicea,

5. Şi ei au spus lui Moise, zicând: "Poporul aduce mult mai mult decât trebuie pentru lucrurile ce a poruncit Domnul să se facă".

6. Atunci a poruncit Moise şi s-a strigat în tabără, că nici bărbat, nici femeie să nu mai facă nimic pentru dăruit la locaşul sfânt. Şi a încetat poporul de a mai aduce.

7. Căci material adunat era destul pentru toate lucrurile ce trebuiau făcute, ba mai şi prisosea.

8. Atunci toţi cei cu minte iscusită, care se îndeletniceau cu facerea locaşului sfânt, au făcut pentru cort zece covoare de în răsucit şi de mătase violetă, stacojie şi vişinie; şi în ţesătura lor au făcut chipuri de heruvimi, alese cu iscusinţă.

9. Lungimea unui covor era de douăzeci şi opt de coţi şi lăţimea unui covor era de patru coţi. Toate covoarele aveau aceeaşi măsură.

10. Cinci covoare au fost prinse unul de altul şi celelalte cinci iar au fost prinse unul de altul; şi aşa s-au făcut două jumătăţi de acoperiş.

11. Apoi au făcut cheotori de mătase violetă pe marginea covorului din marginea jumătăţii întâi de acoperiş, unde trebuia unită cu jumătatea a doua; de asemenea au făcut şi pe marginea jumătăţii a doua, unde aceasta trebuia unită cu cea dintâi;

12. Cincizeci de cheotori au făcut la o jumătate de acoperământ şi cincizeci de cheotori au făcut la cealaltă şi cheotorile acestea erau unele în dreptul altora.

13. După aceea au făcut cincizeci de copci de aur şi cu copcile acestea au unit cele două jumătăţi de acoperiş una cu alta şi s-a făcut un acoperiş întreg al cortului.

14. Apoi au făcut covoare de păr de capră pentru acoperit cortul peste cele de mai sus. Unsprezece covoare de acestea au făcut.

15. Lungimea unui covor era de treizeci de coti, iar lăţimea de patru coti; şi cele unsprezece covoare aveau toate aceeaşi măsură.

16. Şi au unit cinci covoare la un loc şi pe celelalte şase covoare iar le-au unit la un loc.

17. Apoi au făcut cincizeci de cheotori pe marginea covorului celui din marginea unei jumătăţi, unde aceasta trebuia să se unească cu cealaltă jumătate, iar cincizeci de cheotori le-au făcut pe marginea covorului din marginea celeilalte jumătăţi, care trebuia să se unească cu cea dintâi.

18. Şi au făcut cincizeci de copci de aramă ca să unească covoarele spre a se face un singur acoperiş de cort.

19. Apoi au mai făcut pentru cort un acoperiş de piei de berbec vopsite în roşu şi un acoperiş, pe deasupra, de piei vinete.

20. După aceea au făcut pentru cort scânduri din lemn de salcâm de pus în picioare.

21. Fiecare scândură era lungă de zece coţi şi lată de un cot şi jumătate.

22. Fiecare scândură avea două cepuri, aşezate unul în dreptul celuilalt.

23. Aşa au făcut toate scândurile cortului şi anume: douăzeci de scânduri pentru latura de miazăzi;

24. Şi sub aceste douăzeci de scânduri au făcut patruzeci de postamente de argint, câte două postamente la fiecare scândură, pentru cele două cepuri ale ei.

25. Pentru latura a doua, dinspre miazănoapte, au făcut alte douăzeci de scânduri

26. Şi patruzeci de postamente de argint, câte două postamente de fiecare scândură, pentru cele două cepuri ale ei;

27. Iar pentru partea dindărăt a cortului, dinspre asfinţit, au făcut şase scânduri.

28. Au mai făcut două scânduri pentru unghiurile de la fundul cortului.

29. Acestea erau prinse jos şi sus prin câte un inel.

30. şi aşa, cu cele două scânduri de la cele două colţuri erau la partea dindărăt a cortului opt scânduri, iar postamente de argint şaisprezece, câte două postamente sub fiecare scândură.

31. Apoi au făcut cinci pârghii din lemn de salcâm pentru scândurile de pe o latură a cortului,

32. Şi cinci pârghii pentru scândurile de pe cealaltă latură;

33. Iar pârghia din mijloc au făcut-o aşa, ca să treacă prin scânduri, de la un capăt la celălalt al peretelui.

34. Scândurile le-au îmbrăcat cu aur; inelele, prin care se vârau pârghiile, le-au făcut de aur şi tot cu aur au îmbrăcat şi pârghiile.

35. După aceea au făcut o perdea de mătase violetă, stacojie şi vişinie şi de în răsucit şi pe ea au făcut chipuri de heruvimi cu iscusinţă alese, ca să o pună între sfânta şi sfânta sfintelor.

36. Pentru ea au făcut patru stâlpi, din lemn de salcâm, i-au îmbrăcat cu aur, le-au făcut cârlige de aur şi sub ei au turnat patru postamente de argint.

37. Apoi la uşa cortului au făcut o perdea de mătase violetă, stacojie şi vişinie şi de în răsucit, cu alesături.

38. Pentru ea au făcut cinci stâlpi cu cârligele lor şi i-au îmbrăcat cu aur, turnând pentru ei cinci postamente de aramă.

CAP. 37

Odoarele sfinte din cort.

1. După aceea Beţaleel a făcut chivotul din lemn de salcâm, lung de doi coţi şi jumătate, larg de un cot şi jumătate şi înalt tot de un cot şi jumătate;

2. L-a îmbrăcat cu aur curat pe dinăuntru şi pe din afară, iar împrejur i-a făcut o cunună de aur.

3. A turnat pentru el patru inele de aur, pentru cele patru colţuri de jos ale lui: două inele pe o latură şi două inele pe cealaltă latură.

4. A făcut două pârghii de lemn de salcâm, le-a îmbrăcat cu aur,

5. Şi le-a vârât prin inelele de pe laturile chivotului, ca să poarte chivotul cu ele.

6. A făcut apoi capacul chivotului de aur curat: lung de doi coţi şi jumătate şi lat de un cot şi jumătate.

7. A făcut de asemenea doi heruvimi de aur, lucraţi din ciocan, pentru cele două capete ale capacului,

8. Şi i-a aşezat unul la un capăt şi altul la celălalt capăt al capacului. Heruvimii aceştia erau făcuţi ca ieşind din capac la cele două capete ale lui.

9. Cei doi heruvimi îşi întindeau aripile unul spre altul, umbrind capacul, iar feţele lor erau îndreptate una către alta, privind spre capac.

10. A făcut apoi masa din lemn de salcâm, lungă de doi coţi, lată de un cot şi înaltă de un cot şi jumătate.

11. A îmbrăcat-o cu aur curat şi împrejur i-a făcut o cunună de aur.

12. I-a făcut de asemenea un pervaz împrejur înalt de o palmă, iar împrejurul pervazului a făcut cunună împletită de aur.

13. A turnat pentru ea patru inele de aur şi a prins aceste inele în cele patru colţuri de la cele patru picioare ale ei.

14. Inelele erau prinse de pervaz şi prin ele se petreceau două pârghii pentru purtat masa.

15. Pârghiile de purtat masa le-a făcut din lemn de salcâm şi le-a îmbrăcat cu aur.

16. A făcut vase trebuitoare pentru masă: talere, cădelniţe, linguri şi cupe pentru turnat, toate de aur curat.

17. După aceea a făcut un sfeşnic de aur curat şi sfeşnicul acesta l-a lucrat din ciocan. Fusul lui, braţele lui, cupele lui, nodurile lui şi florile lui erau toate dintr-o bucată.

18. Din laturile lui ieşeau şase braţe: trei braţe ale sfeşnicului ieşeau dintr-o latură a lui şi trei braţe ale sfeşnicului ieşeau din cealaltă latură a lui;

19. Un braţ avea trei cupe în forma florii de migdal, cu nodurile şi florile lor; alt braţ avea trei cupe tot în forma florii de migdal, cu nodurile şi florile lor; aşa aveau toate cele şase braţe, care ieşeau din laturile sfeşnicului.

20. Iar pe fusul sfeşnicului erau patru cupe în forma florii de migdal, cu nodurile şi florile lor.

21. Cele şase braţe, care ieşeau din el, aveau: un nod sub primele două braţe, un nod sub alte două braţe şi un nod sub ultimele două braţe.

22. Nodurile şi ramurile de pe ele erau una cu fusul. Sfeşnicul întreg era lucrat din ciocan, dintr-o singură bucată de aur curat.

23. Apoi i-a făcut şapte candele, mucări şi tăviţe de aur curat.

24. Dintr-un talant de aur curat au făcut sfeşnicul cu toate cele necesare lui.

25. A făcut apoi jertfelnicul tămâierii, din lemn de salcâm, lung de un cot, lat de un cot, adică pătrat şi înalt de doi coţi; coarnele lui erau din el;

26. Şi l-a îmbrăcat cu aur curat pe deasupra, pe laturile lui de jur împrejur şi pe coarnele lui, iar împrejur i-a făcut cunună de aur.

27. Sub pervazul lui, la două din colţurile lui, a prins două inele de aur, şi le-a prins de o parte şi de alta a lui, ca să se petreacă prin ele pârghiile de purtat.

28. Pârghiile le-au făcut din lemn de salcâm şi le-au îmbrăcat cu aur.

29. A făcut de asemenea mir pentru sfânta ungere şi tămâie mirositoare, curate şi cu iscusinţă alcătuite de pregătitorii de aromate.

CAP. 38

Curtea cortului şi lucrurile din ea.

1. După aceea a făcut jertfelnicul pentru arderile de tot, din lemn de salcâm, lung de cinci coţi, lat de cinci coţi, adică cu faţa pătrată şi înalt de trei coţi.

2. I-a făcut patru coarne, ce ieşeau din el, în cele patru colţuri ale lui, şi l-a îmbrăcat cu aramă.

3. A făcut apoi toate lucrurile trebuitoare jertfelnicului: oale, lopăţele, cupe, furculiţe şi vase pentru cărbuni; toate obiectele acestea le-a făcut din aramă.

4. A mai făcut pentru jertfelnic o cămaşă, un fel de împletitură de aramă, care îmbrăca partea lui de jos până la jumătatea lui.

5. A turnat apoi patru verigi de aramă pentru cele patru colţuri ale împletiturii celei de aramă, pentru petrecut prin ele pârghiile de purtat;

6. Iar pârghiile le-au făcut din lemn de salcâm şi le-a îmbrăcat cu aramă.

7. Pârghiile se petreceau prin inelele din laturile jertfelnicului, ca să poată fi purtat cu ajutorul lor. Jertfelnicul l-a făcut din scânduri, gol înăuntru.

8. A făcut apoi baia de aramă şi postamentul ei tot de aramă, cu chipuri iscusit lucrate care împodobeau intrarea cortului adunării.

9. După aceea a făcut curtea. Spre miazăzi curtea avea perdele de în răsucit, lungi de o sută de coti,

10. Şi la ele douăzeci de stâlpi cu douăzeci de postamente de aramă sub ei şi cu cârligele şi legătorile lor de argint;

11. Pe latura de miazănoapte a făcut perdele lungi de o sută de coţi şi la ele douăzeci de stâlpi, cu douăzeci de postamente de aramă sub ei, cu cârligele şi legătorile lor de argint.

12. În partea dinspre asfinţit a făcut perdele lungi de cincizeci de coţi şi pentru ele zece stâlpi, cu zece postamente de aramă şi cu cârligele şi legăturile lor de argint;

13. Iar în partea de dinainte, dinspre răsărit, a făcut perdele lungi de cincizeci de coţi,

14. Şi anume: de o parte a porţii curţii cincisprezece coţi de perdele şi la ele trei stâlpi cu trei postamente de aramă;

15. De cealaltă parte a porţii curţii cincisprezece coţi de perdele şi la ele trei stâlpi cu trei postamente de aramă.

16. Toate perdelele pe toate laturile curţii erau de în răsucit.

17. Iar stâlpii aveau postamentele de aramă, cârligele şi legătorile lor de argint, vârfurile îmbrăcate în argint şi toţi erau uniţi între ei prin legători de argint.

18. Iar perdeaua pentru poarta curţii a făcut-o din lână violetă, stacojie şi vişinie şi din în răsucit, cu alesături, lungă de douăzeci de coţi şi înaltă de cinci coţi, pe toată întinderea, ca şi perdelele curţii.

19. Pentru ea a făcut patru stâlpi cu patru postamente de aramă sub ei, cu cârligele şi legătorile de argint ş cu vârfurile îmbrăcate în argint.

20. Toţi ţăruşii împrejurul cortului şi curţii erau de aramă.

21. Iată acum şi socoteala lucrurilor ce s-au întrebuinţat la cortul adunării, care s-a făcut după porunca lui Moise, prin leviţi, sub supravegherea lui Itamar, fiul preotului Aaron.

22. Toate însă, câte a poruncit Domnul lui Moise, s-au lucrat de Beţaleel, fiul lui Uri al lui Or, din seminţia lui Iuda,

23. Ajutat de Oholiab, fiul lui Ahisamac, din seminţia lui Dan, săpător în piatră şi ţesător iscusit şi cusător pe pânze de în şi de mătase violetă, stacojie şi vişinie.

24. Tot aurul întrebuinţat la cort şi la toate lucrurile lui a fost douăzeci şi nouă de talanţi şi şapte sute treizeci sicli de aur, ce s-au adus în dar, socotit după siclul sfânt.

25. Iar argintul, ce s-a adus dar de la cei număraţi ai obştei, a fost o sută de talanţi şi o mie şapte sute şaptezeci şi cinci de sicli, socotit după siclul sfânt.

26. Argintul acesta s-a luat de la şase sute trei mii cinci sute cincizeci de oameni, în vârstă de la douăzeci de ani în sus, trecuţi prin numărătoare, câte o jumătate de siclu de cap, socotit după siclul sfânt.

27. O sută de talanţi de argint s-au întrebuinţat la turnarea postamentelor scândurilor cortului şi a postamentelor stâlpilor perdelelor lui: o sută de postamente din o sută de talanţi, câte un talant la postament;

28. Iar din o mie şapte sute şaptezeci şi cinci de sicli au făcut cârligele de la stâlpii curţii, au îmbrăcat vârfurile lor şi au făcut pentru ei legători.

29. Aramă, adusă în dar, a fost: trei sute şaptezeci de talanţi şi două mii patru sute de sicli.

30. Din ea au făcut postamente pentru stâlpii de la intrarea cortului adunării, jertfelnicul cel de aramă, cămaşa de aramă a lui şi toate uneltele jertfelnicului;

31. Postamentele pentru toţi stâlpii curţii, postamentele pentru stâlpii de la intrarea curţii, toţi ţăruşii cortului şi toţi ţăruşii dimprejurul curţii.

CAP. 39

Veşmintele preoţeşti.

1. Iar din mătase violetă, stacojie şi vişinie au făcut veşminte de slujbă, pentru slujit în locaşul sfânt, şi au mai făcut veşminte sfinte pentru Aaron, cum poruncise Domnul lui Moise.

2. Au făcut efodul din fire de aur, din mătase violetă, stacojie şi vişinie şi din în răsucit.

3. Şi anume: au desfăcut aurul în foi şi au tăiat fire, pe care le-au ţesut cu iscusinţă printre firele de mătase violetă, stacojie şi vişinie şi de in răsucit, lucru iscusit.

4. I-au făcut încheietori de încheiat pe umeri şi au unit amândouă părţile lui.

5. Brâul efodului, care vine peste el, la fel cu el, l-au făcut din fire de aur, din mătase violetă, stacojie şi vişinie şi din în răsucit, cum poruncise Domnul lui Moise.

6. Au lucrat apoi două pietre de smarald, aşezându-le în cuibuleţe de aur şi săpând pe ele numele fiilor lui Israel, cum se sapă pe pecete,

7. Şi le-au pus la încheieturile efodului, pe umeri, întru pomenirea fiilor lui Israel, cum poruncise Domnul lui Moise.

8. Au făcut apoi hoşenul, lucrare iscusită, la fel cu efodul, din fire de aur şi din mătase violetă, stacojie şi vişinie şi din în răsucit.

9. Hoşenul l-au făcut dublu, în patru colţuri, lung de o palmă şi lat de o palmă.

10. Şi au pus pe el pietre scumpe, aşezate în patru rânduri: într-un rând un sardeon, un topaz şi un smarald - rândul întâi;

11. În rândul al doilea: un rubin, un safir şi un diamant;

12. În rândul al treilea: un opal, o agată şi un ametist;

13. Şi în rândul al patrulea: un hrisolit, un onix şi un iaspis. Ele erau aşezate în cuibuleţe de aur.

14. Pietrele acestea erau în număr de douăsprezece, după numărul fiilor lui Israel, şi pe fiecare din ele era săpat, ca pe pecete, câte un nume, din cele ale celor douăsprezece seminţii.

15. La hoşen au făcut apoi lănţişoare groase de aur curat şi lucrate răsucit, ca sfoara;

16. Au mai făcut două rozete şi două verigi de aur şi au prins cele două verigi de cele două colţuri de sus ale hoşenului;

17. Şi au agăţat două capete ale lănţişoarelor de cele două verigi din colturile hoşenului,

18. Iar celelalte două capete ale celor două lănţişoare le-au agăţat de cele două rozete şi le-au prins pe acestea de încheieturile efodului, pe faţa acestuia.

19. După aceea au mai făcut încă două verigi de aur şi le-au prins de celelalte două colţuri ale hoşenului pe cealaltă parte dinspre efod;

20. Şi au mai făcut şi alte două verigi de aur şi le-au prins de cele două încheieturi ale efodului, dedesubt, pe faţa lui, unde se unesc, mai sus de încingătoarea efodului.

21. Şi au legat hoşenul cu verigile lui de verigile efodului cu un şnur de mătase violetă, ca să stea deasupra încingătorii efodului şi ca să nu cadă hoşenul de pe efod, cum poruncise Domnul lui Moise.

22. Iar meilul care vine sub efod, l-au făcut din purpură ţesută violet.

23. Acesta avea în partea de sus o deschizătură şi împrejurul acestei deschizături avea un guler, ţesut ca o platoşă, ca să nu se rupă.

24. Meilului i-au făcut pe la poale ciucuri de mătase violetă, stacojie şi vişinie şi de în răsucit;

25. I-au mai făcut şi clopoţei de aur curat şi au pus clopoţei printre ciucurii de la poalele meilului de jur împrejur;

26. Şi i-au aşezat pe la poalele meilului de slujbă aşa: un clopoţel şi un ciucure, un clopoţel şi un ciucure, cum poruncise Domnul lui Moise.

27. Au făcut apoi pentru Aaron şi pentru fiii lui hitoane ţesute din în,

28. Chidare de în, turbane tot de în şi pantaloni de în răsucit;

29. Şi cingătoare din în răsucit şi de mătase violetă, stacojie şi vişinie, ţesută cu alesături, cum poruncise Domnul lui Moise.

30. După aceea au făcut o tăbliţă de aur curat, diadema sfinţeniei, şi au săpat pe ea, ca pe pecete, cuvintele: "Sfinţenia Domnului".

31. Şi au prins de ea un şnur de mătase violetă, ca s-o lege peste chidar, cum poruncise Domnul lui Moise.

32. Aşa s-au sfârşit toate lucrările de la cortul adunării. Şi au făcut fiii lui Israel toate; cum poruncise Domnul lui Moise aşa au făcut.

33. Apoi au adus la Moise: cortul, acoperămintele şi toate cele de trebuinţă ale lui, cârligele lui, scândurile lui, pârghiile lui, stâlpii lui şi postamentele lui;

34. Acoperişurile cele cu piei roşii de berbec şi acoperişurile cele de piei vinete şi perdeaua din mijloc;

35. Chivotul legii, capacul lui şi pârghiile;

36. Masa cu toate cele de trebuinţă pentru ea şi pâinile de pus înainte;

37. Sfeşnicul cel de aur curat, candelele lui, candele puse în el la locul lor, şi toate cele trebuincioase pentru el şi untdelemn de ars;

38. Jertfelnicul cel de aur, mirul pentru ungere, miresme pentru tămâiere şi perdeaua de la intrarea cortului;

39. Jertfelnicul cel de aramă, cămaşa lui cea de aramă, pârghiile lui şi toate cele trebuitoare pentru el, baia şi postamentul ei;

40. Perdelele curţii, stâlpii ei şi postamentele lor, perdelele de la intrarea curţii, frânghiile, ţăruşii şi toate lucrurile trebuitoare la slujbă în cortul adunării;

41. Veşmintele de slujit în cort, veşmintele sfinte ale preotului Aaron şi veşmintele de slujbă pentru fiii lui.

42. Toate aceste lucruri le făcuseră fiii lui Israel aşa cum poruncise Domnul lui Moise.

43. Şi privi Moise toată lucrarea şi iată ei o făcuseră aşa cum poruncise Domnul şi Moise i-a binecuvântat.

CAP. 40

Sfinţirea cortului.

1. Apoi iarăşi a grăit Domnul cu Moise şi a zis:

2. "În ziua întâi a lunii întâi, să aşezi cortul adunării.

3. Şi să pui într-însul chivotul legii şi dinaintea chivotului să atârni perdeaua;

4. Apoi să aduci înăuntru masa şi să aşezi pe ea toate lucrurile ei; şi sfeşnicul să-l duci înăuntru şi să aprinzi într-însul candelele lui.

5. Să aşezi jertfelnicul cel de aur pentru tămâiere înaintea chivotului legii şi să atârni perdeaua la intrare în cortul adunării.

6. Apoi să aşezi jertfelnicul arderilor de tot înaintea intrării în cortul adunării.

7. Iar între cortul adunării şi jertfelnic să aşezi baia şi să torni în ea apă;

8. Şi împrejurul cortului să aşezi împrejmuirea curţii şi la intrarea curţii să atârni perdeaua.

9. După aceea să iei mir de ungere şi să ungi cortul şi toate cele din el şi să-l sfinţeşti pe el şi toate lucrurile lui şi va fi sfânt;

10. Să ungi jertfelnicul arderilor de tot şi toate lucrurile lui şi să sfinţeşti jertfelnicul şi va fi sfinţenie mare;

11. Să ungi apoi baia şi postamentul ei şi să o sfinţeşti.

12. Apoi să aduci pe Aaron şi pe fiii lui la uşa cortului adunării şi să-i speli cu apă;

13. Să îmbraci pe Aaron în sfintele veşminte şi să-l ungi şi să-l sfinţeşti, ca să-mi fie preot.

14. Să aduci şi pe fiii lui, să-i îmbraci cu hitoane,

15. Şi să-i ungi, cum ai uns pe tatăl lor, ca să-Mi fie preoţi, şi această ungere îi va sfinţi preoţi pentru totdeauna în neamul lor !"

16. şi a făcut Moise tot; cum i-a poruncit Domnul aşa a făcut:

17. În luna întâi a anului al doilea de la ieşirea lor din Egipt, în ziua întâi a lunii a fost aşezat cortul.

18. Şi a aşezat Moise cortul, a pus postamentele lui, scândurile lui, pârghiile lui şi stâlpii lui;

19. A întins deasupra cortului acoperămintele şi peste aceste acoperăminte a pus acoperişul, cum poruncise Domnul lui Moise.

20. Apoi a luat şi a pus legea în chivot, a petrecut pârghiile prin inelele chivotului şi a pus deasupra, la chivot, capacul;

21. A dus apoi chivotul în cort, a atârnat perdeaua şi a închis chivotul legii, precum poruncise Domnul lui Moise.

22. După aceea a pus masa în cortul adunării, în partea de miazănoapte a cortului, în afară de perdea,

23. Şi a aşezat pe ea pâinile punerii înaintea Domnului, cum poruncise Dumnezeu lui Moise.

24. Sfeşnicul l-a aşezat în cortul adunării, în fata mesei, în partea de miazăzi a cortului,

25. Şi a aprins candelele lui înaintea Domnului, precum poruncise Domnul lui Moise.

26. A aşezat jertfelnicul cel de aur în cortul adunării, înaintea perdelei,

27. Şi a aprins pe el tămâie mirositoare, cum poruncise Domnul lui Moise;

28. A atârnat perdeaua la uşa cortului;

29. Iar jertfelnicul arderilor de tot l-a aşezat la intrarea în cortul adunării şi a pus pe el arderi de tot şi prinoase de pâine, cum poruncise Domnul lui Moise.

30. Apoi a aşezat baia între cortul adunării şi jertfelnic şi a turnat în ea apă pentru spălat;

31. Moise, Aaron şi fiii lui trebuia să-şi spele din ea mâinile şi picioarele;

32. Când intrau ei în cortul adunării sau când se apropiau de jertfelnic ca să slujească, se spălau din ea cum poruncise Domnul lui Moise.

33. După aceea au pus împrejmuirea curţii împrejurul cortului şi a jertfelnicului şi a atârnat perdeaua la intrarea curţii. Şi aşa a isprăvit Moise lucrările.

34. Atunci un nor a acoperit cortul adunării şi locaşul s-a umplut de slava Domnului;

35. Şi Moise n-a putut să intre în cortul adunării, pentru că-l cuprinsese pe acesta norul şi slava Domnului umpluse locaşul.

36. În tot timpul călătoriei fiilor lui Israel, când se ridica norul de pe cort, atunci plecau la drum,

37. Iar de nu se ridica norul, nici ei nu plecau la drum până nu se ridica;

38. Pentru că în tot timpul călătoriei, ziua stătea peste cort norul Domnului, iar noaptea se afla peste el foc, înaintea ochilor întregii case a lui Israel.


LEVITICUL

A TREIA CARTE A LUI MOISE

CAP. 1

Rânduiala jertfelor. Arderea de tot.

1. În vremea aceea, chemând pe Moise, Domnul i-a grăit din cortul adunării şi i-a zis:

2. "Grăieşte fiilor lui Israel şi le spune: De va aduce cineva dintre voi jertfă Domnului din dobitoace, să aducă jertfă din cireada de vite şi din turma de oi.

3. De va fi jertfa lui ardere de tot din vite mari, să fie parte bărbătească, fără meteahnă, şi s-o aducă la uşa cortului adunării, ca să fie bine-plăcută înaintea Domnului.

4. Apoi să-şi pună mâna pe capul jertfei cea pentru arderea de tot şi îşi va afla bunăvoinţă spre iertarea păcatelor lui.

5. Apoi să junghie viţelul, înaintea Domnului, iar preoţii, fiii lui Aaron, să aducă sângele şi să stropească cu sânge împrejur jertfelnicul de la uşa cortului adunării.

6. Să despoaie pielea de pe jertfa arderii de tot şi să taie jertfa în bucăţi.

7. După aceea preoţii, fiii lui Aaron, să pună pe jertfelnic foc şi pe foc să pună lemne;

8. Şi pe lemnele de pe focul care e pe jertfelnic, să pună preoţii, fiii lui Aaron, bucăţile, capul şi grăsimea, precum şi măruntaiele şi picioarele, după ce le vor spăla cu apă.

9. Şi să ardă preoţii toate acestea pe jertfelnic, ca ardere de tot, jertfă, mireasmă plăcută Domnului.

10. Iar dacă jertfa adusă de el Domnului ca ardere de tot este din vite mici, să fie din miei sau din iezi, parte bărbătească, fără meteahnă.

11. Să-şi pună mâna pe capul jertfei şi s-o înjunghie înaintea Domnului, în partea de miazănoapte a jertfelnicului; iar preoţii, fiii lui Aaron, să stropească cu sângele ei jertfelnicul împrejur.

12. Să o taie apoi în bucăţi, despărţind capul şi grăsimea ei; să aşeze preotul bucăţile pe lemnele care sunt pe focul de pe jertfelnic;

13. Iar măruntaiele şi picioarele să le spele cu apă şi să aducă preotul toate şi să le ardă pe jertfelnic, ca ardere de tot, jertfă, mireasmă plăcută Domnului.

14. Dacă aduce el din păsări ardere de tot Domnului, să aducă jertfa sa din turturele sau din pui de porumbel.

15. Preotul să o aducă la jertfelnic, să-i frângă gâtul şi să o pună pe jertfelnic, iar sângele să-l scurgă pe peretele jertfelnicului.

16. Guşa şi penele să le scoată şi să le arunce lângă jertfelnic, în partea dinspre răsărit, la locul cenuşei.

17. Apoi să-i frângă aripile, fără a le desprinde de trup, Şi să o ardă preotul pe jertfelnic, pe lemnele ce sunt pe foc, ca ardere de tot, jertfă, mireasmă plăcută Domnului".

CAP. 2

Jertfele de mâncare.

1. "Dacă cineva voieşte să jertfească Domnului prinos de pâine, să aducă făină bună de grâu, să toarne peste ea untdelemn şi să pună pe ea tămâie;

2. Apoi s-o aducă preoţilor, fiilor lui Aaron, iar unul din ei să ia o mână plină de făină, cu untdelemnul şi cu toată tămâia şi s-o ardă pe jertfelnic spre pomenire, ca jertfă, mireasmă plăcută Domnului.

3. Iar rămăşiţa din prinosul de pâine va fi a lui Aaron şi a fiilor lui; aceasta e sfinţenie mare din jertfele Domnului.

4. Dacă însă vrei să aduci jertfa prinosului de pâine din aluaturi coapte în cuptor, să aduci pâini de făină bună de grâu, nedospite, frământate cu untdelemn, şi turte nedospite, unse cu untdelemn.

5. Dacă jertfa ta este prinos de pâine copt în tigaie, să fie de făină bună de grâu, frământată cu untdelemn şi nedospită.

6. Să-l rupi bucăţi şi să torni peste el untdelemn; acesta este prinos de pâine, adus Domnului.

7. Dacă jertfa ta este prinos de pâine gătit în oală, să se facă de făină bună de grâu cu untdelemn.

8. Prinosul Domnului, gătit aşa, să se aducă şi să se încredinţeze preotului, iar acesta să-l ducă la jertfelnic.

9. Apoi să ia preotul din jertfă o parte spre pomenire şi s-o ardă pe jertfelnic, ca ardere, ca mireasmă plăcută Domnului;

10. Iar rămăşitele prinosului de pâine vor fi pentru Aaron şi fiii lui; acestea-s sfinţenie mare din jertfele Domnului.

11. Orice prinos de pâine, ce aduceţi Domnului, să nu-l faceţi dospit, căci nici dospitură, nici miere nu veţi arde, ca jertfă înaintea Domnului.

12. Ca prinos de pârgă, să aduceţi şi de acestea Domnului, dar pe jertfelnic să nu le înălţaţi întru mireasmă bine-plăcută Domnului.

13. Toate prinoasele tale de pâine sară-le cu sare; să nu laşi jertfele tale fără sare, semnul legământului Dumnezeului tău; cu toate prinoasele tale adu Domnului Dumnezeului tău şi sare.

14. De aduci Domnului prinos de pâine din cele dintâi roade, adu ca dar din cele dintâi roade ale tale grăunţe din spice, prăjite pe foc şi pisate;

15. Toarnă peste ele untdelemn şi pune pe ele tămâie; acesta este prinos de pâine.

16. Preotul să ardă, spre pomenire, o parte din grăunţe şi din untdelemn cu toată tămâia; aceasta este jertfă Domnului".

CAP. 3

Jertfele de împăcare.

1. "Dacă însă jertfa lui va fi jertfă de împăcare şi dacă se va aduce din vite mari, parte bărbătească sau parte femeiască, să se aducă înaintea Domnului din cele fără meteahnă

2. Să-şi pună cel ce o aduce mâna sa pe capul jertfei şi s-o junghie înaintea Domnului, la uşa cortului adunării; iar preoţii, fiii lui Aaron, să stropească cu sânge din ea jertfelnicul împrejur.

3. Din jertfa de mântuire să aducă jertfă Domnului: grăsimea care acoperă măruntaiele, toată grăsimea ce acoperă intestinele;

4. Amândoi rărunchii, grăsimea de pe ei şi cea de pe şolduri, seul de pe ficat şi cel de pe rărunchi;

5. Iar fiii lui Aaron să ardă acestea pe jertfelnic împreună cu arderea de tot, care este pe lemnele de pe focul de pe jertfelnic; aceasta este jertfă, mireasmă plăcută Domnului.

6. Iar dacă cineva aduce Domnului jertfă de împăcare din vite mici, parte bărbătească sau femeiască, s-o aducă din cele fără meteahnă.

7. Dacă aduce jertfă o oaie, să o înfăţişeze înaintea Domnului.

8. Să-şi pună mâna sa pe capul jertfei sale şi s-o junghie înaintea cortului adunării; iar preoţii, fiii lui Aaron, să stropească cu sângele ei jertfelnicul pe toate părţile.

9. Şi din această jertfă de împăcare să aducă ardere Domnului grăsimea ei, toată coada, retezând-o chiar din capătul spinării, grăsimea de pe măruntaie, toată grăsimea de pe partea dinăuntru;

10. Amândoi rărunchii, grăsimea de pe ei şi cea de pe şolduri, seul de pe ficat şi praporul, pe care-l va desprinde cu rărunchii;

11. Iar preotul să ardă acestea pe jertfelnic; această mistuire prin foc este jertfă Domnului.

12. Dacă însă jertfa lui este din capre, s-o înfăţişeze înaintea Domnului,

13. Să-şi pună mâna sa pe capul caprei şi s-o junghie la uşa cortului adunării; iar preoţii, fiii lui Aaron, să stropească cu sângele ei jertfelnicul împrejur.

14. Din acestea să aducă prinos şi jertfă Domnului: grăsimea de pe măruntaie, toată grăsimea care acoperă intestinele,

15. Amândoi rărunchii, grăsimea de pe ei şi cea de pe şolduri, seul de pe ficat pe care-l va desprinde cu cel de pe rărunchi;

16. Şi să le ardă preotul pe jertfelnic; această ardere pe foc este mireasmă plăcută Domnului. Toată grăsimea este a Domnului.

17. Este lege veşnică şi pentru toţi urmaşii voştri din toate aşezările voastre, ca toată grăsimea şi tot sângele să nu-l mâncaţi".

CAP. 4

Jertfele pentru păcat.

1. Şi a grăit Domnul cu Moise şi a zis:

2. "Grăieşte fiilor lui Israel şi le spune: Dacă vreun om va păcătui din neştiinţă împotriva poruncilor Domnului şi va face ce nu se cuvine, călcând vreuna din ele;

3. De a păcătuit arhiereu miruit şi a tras pe popor la păcat, pentru păcatul său, pe care l-a săvârşit, să aducă un viţel fără meteahnă, ca jertfă Domnului pentru păcat;

4. Să înfăţişeze viţelul înaintea Domnului, la uşa cortului adunării, să-şi pună mâna sa pe capul viţelului şi să junghie viţelul înaintea Domnului.

5. Apoi să ia preotul cel miruit, ale cărui mâini sunt sfinţite, din sângele viţelului şi să-l ducă în cortul adunării.

6. Acolo să-şi moaie preotul degetul său în sânge, să stropească cu sânge de şapte ori înaintea Domnului, asupra perdelei locaşului sfânt.

7. După aceea să pună preotul din sângele viţelului înaintea Domnului, pe coarnele jertfelnicului tămâierii, care se află în cortul adunării, iar toată rămăşiţa din sângele viţelului s-o toarne la temelia jertfelnicului arderii de tot, care se află înaintea cortului adunării.

8. Apoi să scoată din viţelul adus pentru păcat toată grăsimea lui, grăsimea cea de pe măruntaie, toată grăsimea ce acoperă lăuntrul,

9. Amândoi rărunchii cu grăsimea de pe ei şi cea de pe şolduri, seul de pe ficat; acestea să le scoată împreună cu rărunchii,

10. Precum se ia din viţelul jertfei de izbăvire, şi să le ardă preotul pe jertfelnicul arderii de tot.

11. Iar pielea viţelului şi tot trupul lui cu capul şi cu picioarele lui, cu măruntaiele lui şi cu necurăţenia lui,

12. Adică tot viţelul să-l scoată afară din tabără, la loc curat, unde se aruncă cenuşa, şi să-l ardă pe foc de lemne; unde se aruncă cenuşa, acolo să-l ardă.

13. Dacă însă toată obştea lui Israel va păcătui, din neştiinţă, şi va face împotriva poruncilor Domnului ceva ce nu trebuia făcut şi vrednic de osândă, iar fapta `aceasta va rămâne necunoscută adunării,

14. Când se va afla păcatul, pe care l-au săvârşit ei, să se aducă din partea întregii obşti un viţel fără meteahnă, jertfă pentru păcat, să-l înfăţişeze înaintea cortului adunării,

15. Iar bătrânii obştii să-şi pună mâinile lor pe capul viţelului, înaintea Domnului şi să junghie viţelul înaintea Domnului.

16. Apoi preotul miruit să ducă din sângele viţelului în cortul adunării.

17. Să-şi moaie preotul degetul său în sângele viţelului şi să stropească de şapte ori înaintea Domnului asupra perdelei sfintei sfintelor.

18. Apoi preotul să pună din sânge pe coarnele jertfelnicului tămâierii, care este înaintea feţei Domnului în cortul adunării, iar celălalt sânge să-l toarne la temelia jertfelnicului arderii de tot, care este la uşa cortului adunării.

19. Toată grăsimea lui s-o scoată din el şi s-o ardă pe jertfelnic;

20. Şi să facă cu viţelul acesta ceea ce s-a făcut cu viţelul adus pentru păcat; aşa să facă cu el şi aşa să-i cureţe preotul şi li se va ierta păcatul.

21. După aceea să scoată viţelul întreg afară din tabără şi să-l ardă aşa cum a ars şi viţelul de care s-a vorbit mai sus. Aceasta e jertfă pentru păcatul obştii.

22. Iar dacă va greşi o căpetenie şi din neştiinţă va face împotriva uneia din toate poruncile Domnului Dumnezeului său ceva ce nu trebuia să facă şi vrednic de osândă,

23. Când va afla el păcatul său, pe care l-a săvârşit, să aducă jertfă pentru păcat un ţap fără meteahnă,

24. Să-şi pună mâna sa pe capul ţapului şi să-l junghie, unde se junghie arderile de tot, înaintea Domnului; aceasta este jertfă pentru păcat.

25. Iar preotul să ia cu degetul său sânge de la jertfa pentru păcat şi să-l pună pe coarnele jertfelnicului arderii de tot, iar celălalt sânge să-l toarne la temelia jertfelnicului arderii de tot.

26. Toată grăsimea ei s-o ardă pe jertfelnic, ca grăsimea jertfei de izbăvire, şi aşa îl va curăţi preotul de păcatul lui şi i se va ierta.

27. Dacă însă un om din poporul de rând va greşi din neştiinţă împotriva uneia din toate poruncile Domnului şi va face ceva ce nu trebuia să facă şi vrednic de osândă,

28. Când va afla el păcatul ce l-a săvârşit, să aducă din caprele sale jertfă o capră fără meteahnă, pentru păcatul ce l-a săvârşit,

29. Să-şi pună mâna sa pe capul jertfei pentru păcat şi să junghie capra adusă, jertfă pentru păcat, unde se junghie jertfele arderii de tot.

30. Apoi să ia preotul din sângele ei cu degetul său şi să pună pe coarnele jertfelnicului arderii de tot, iar celălalt sânge să-l toarne la temelia jertfelnicului.

31. Toată grăsimea ei s-o aleagă, cum se alege grăsimea la jertfele de mântuire, şi s-o ardă preotul pe jertfelnic, spre miros bine-plăcut Domnului; astfel îl va curăţi preotul şi i se va ierta păcatul.

32. Iar dacă cineva vrea să aducă jertfă pentru păcat din turma de oi, să aducă parte femeiască, fără meteahnă,

33. Să-şi pună mâna sa pe capul jertfei pentru păcat şi s-o junghie, ca jertfă pentru păcat, la locul unde se junghie jertfa arderii de tot.

34. Apoi să ia preotul cu degetul său din sângele acestei jertfe pentru păcat şi să pună pe coarnele jertfelnicului arderii de tot, iar celălalt sânge să-l toarne jos lângă jertfelnic.

35. Toată grăsimea ei s-o aleagă, cum se alege grăsimea din oaia pentru jertfă de izbăvire, şi s-o ardă preotul pe jertfelnic, ca jertfă Domnului; şi aşa îl va curăţi preotul de păcatul ce l-a săvârşit şi i se va ierta".

CAP. 5

Jertfele pentru vinovăţie.

1. Dacă vreun suflet va păcătui prin aceea că, fiind pus să jure ca martor, nu va spune ceea ce a auzit sau ce ştie, acela va lua asupra sa păcat.

2. Sau de se va atinge cineva de orice lucru necurat, sau de trup necurat de fiară, sau de stârv de dobitoc necurat, sau de stârv de târâtoare necurată, fără să ştie, se face necurat şi vinovat;

3. Sau de se va atinge cineva de necurăţenie omenească, sau de orice fel de necurăţenie care spurcă, şi nu va şti, dar apoi va afla, acela e vinovat.

4. Sau de se va jura cineva cu buzele sale nebuneşte să facă ceva rău sau bine, orice fel ar fi fapta pentru care se jură oamenii fără socoteală, de nu va şti că aceasta este rău, ci va afla în urmă, e vinovat.

5. Deci, de se va face cineva vinovat de ceva din acestea şi îşi va mărturisi păcatul,

6. Atunci, pentru păcatul său, pe care l-a săvârşit, să aducă Domnului jertfă din turmă, o oaie sau o capră din caprele sale, pentru vina păcatului, şi-l va curăţi preotul prin aceasta de păcatul său şi i se va ierta păcatul.

7. Iar de nu va fi în stare să aducă jertfă o oaie, pentru vina păcatului său, să aducă Domnului două turturele sau doi pui de porumbel: unul jertfă pentru păcat, iar altul ardere de tot.

8. Aceste păsări să le aducă la preot şi preotul să jertfească mai întâi pe cea pentru păcat, să-i frângă gâtul, fără să despartă capul de trup,

9. Şi să stropească cu sângele acestei jertfe pentru păcat peretele jertfelnicului, iar celălalt sânge să-l scurgă jos lângă jertfelnic; aceasta e jertfă pentru păcat.

10. Iar pe cealaltă pasăre s-o aducă ardere de tot, după rânduială. Şi aşa îl va curăţi preotul de păcatul lui şi i se va ierta.

11. Dacă însă nu-i va da mâna să aducă nici o pereche de turturele sau doi pui de porumbel, atunci să aducă pentru greşeala sa a zecea parte dintr-o efă de făină bună de grâu, ca jertfă pentru păcat, dar să nu toarne pe ea untdelemn, nici tămâie să nu pună pe ea, că aceasta este jertfă pentru păcat.

12. S-o aducă la preot şi preotul să ia din ea un pumn plin, spre pomenire, şi s-o ardă pe jertfelnic, ca jertfă Domnului; aceasta este jertfă pentru păcat.

13. Prin aceasta îl va curăţi preotul de păcatul lui, pe care l-a săvârşit în una din întâmplările acelea, şi i se va ierta păcatul; rămăşiţa de făină va fi a preotului, ca la prinosul de făină".

14. Apoi a grăit Domnul cu Moise şi a zis:

15. De va face cineva greşeală şi din neştiinţă va păcătui împotriva celor afierosite Domnului, acela, pentru vina sa, să ia din turma de oi şi să aducă Domnului jertfă pentru vină, un berbec fără meteahnă, preţuit la doi sicli de argint, după preţul siclului sfânt.

16. Şi ce a greşit împotriva lucrului sfânt, va plăti şi va mai adăuga peste preţul lui a cincea parte din preţ şi va da aceasta preotului şi preotul îl va curăţi prin berbecul jertfei pentru vină şi i se va ierta.

17. De va greşi cineva împotriva uneia din toate poruncile Domnului şi va face ce nu se cuvine să facă şi din neştiinţă s-a făcut vinovat şi va fi sub păcat,

18. Acela să aducă la preot din turma de oi, jertfă pentru vină, un berbec fără meteahnă, după preţuirea ta, şi-i va curăţi preotul greşeala, în care a căzut el din neştiinţă şi i se va ierta.

19. Aceasta este jertfă pentru greşeala cu care s-a făcut vinovat el înaintea Domnului".

CAP. 6

Alte jertfe.

1. Grăit-a iarăşi Domnul cu Moise şi a zis:

2. "Dacă cineva va greşi şi cu bună ştiinţă va nesocoti poruncile Domnului, tăgăduind înaintea aproapelui său ceea ce acesta i-a încredinţat, sau i-a lăsat în păstrare, sau ceea ce i-a furat, sau va înşela pe aproapele său,

3. Sau găsind un lucru pierdut şi tăgăduind înaintea lui, sau jurându-se strâmb pentru ceva, ce atrage pedeapsă asupra oamenilor,

4. Dacă se va dovedi că a greşit şi s-a făcut vinovat, să întoarcă ce a furat, sau ce a răpit, sau ce i-a fost încredinţat, sau ce a fost pierdut şi găsit de el.

5. Tot lucrul, pentru care s-a jurat strâmb, să-l plătească deplin şi să mai adauge pe deasupra a cincea parte din preţul lui şi să dea aceluia, al căruia este lucrul, în ziua când îşi va cunoaşte vina sa.

6. Iar pentru vina sa să ia din turma de oi un berbec fără meteahnă, după preţuirea ta, şi să-l aducă Domnului prin preot, jertfă pentru vină.

7. Preotul îl va curăţi înaintea Domnului şi i se va ierta orice ar fi făptuit şi oricum s-ar fi făcut vinovat".

8. Şi a grăit Domnul cu Moise şi a zis:

9. "Porunceşte lui Aaron şi fiilor lui şi le zi: Rânduiala arderii de tot este aceasta: arderea de tot să rămână pe vatra jertfelnicului toată noaptea până dimineaţa şi focul jertfelnicului să ardă pe el şi să nu se stingă.

10. Iar dimineaţa preotul să se îmbrace cu haina sa cea de în, după ce şi-a luat pantalonii săi cei de în pe trupul său, să ridice cenuşa arderii de tot, pe care a ars-o focul pe jertfelnic, şi s-o pună lângă jertfelnic.

11. Apoi să-şi dezbrace hainele sale şi să se îmbrace cu alte haine şi să scoată cenuşa afară din tabără; la loc curat.

12. Dar focul pe jertfelnic să ardă şi să nu se stingă; preotul să pună pe el lemne în fiecare dimineaţă, să aşeze pe el ardere de tot şi să ardă pe el grăsimea jertfei de mântuire.

13. Iar focul să ardă necontenit pe jertfelnic şi să nu se stingă.

14. Rânduiala prinosului de pâine, pe care preoţii, fiii lui Aaron, trebuie să-l aducă înaintea Domnului la jertfelnic, este aceasta:

15. Să ia preotul din prinosul acesta de pâine un pumn de făină de grâu, cu untdelemnul ei şi cu toată tămâia, care e pe prinos, şi să le ardă pe jertfelnic mireasmă plăcută de pomenire înaintea Domnului.

16. Iar rămăşiţa din ea s-o mănânce Aaron şi fiii lui şi s-o mănânce nedospită, în locul cel sfânt; în curtea cortului adunării s-o mănânce, dar să nu o coacă dospită.

17. Aceasta le-o dau parte din jertfele Mele. Aceasta este sfinţenie mare, ca şi jertfa pentru păcat şi ca şi jertfa pentru vină.

18. Tot bărbatul din neamul preoţesc poate să mănânce din ea. Aceasta e lege veşnică în neamul vostru din jertfele Domnului. Tot ce se va atinge de ea, se va sfinţi".

19. A grăit Domnul cu Moise şi a zis:

20. "Prinosul lui Aaron şi al fiilor lui, pe care-l vor aduce ei Domnului, în ziua ungerii lor, este acesta: făină bună de grâu, a zecea parte din efă, vor aduce jertfă necontenită; jumătate din ea dimineaţa şi jumătate seara.

21. S-o gătească în tigaie, cu untdelemn; s-o rupi bucăţi, cum se rupe prinosul de pâine frământat cu untdelemn; să o aduci întru mireasmă plăcută Domnului.

22. Aceasta s-o săvârşească preotul, care se va mirui în locul lui Aaron, din fiii lui; acesta este aşezământ veşnic. Prinosul acesta să-l ardă tot.

23. Orice prinos de pâine din partea preotului să se ardă tot şi să nu se mănânce nimic din el".

24. Şi a grăit Domnul cu Moise şi a zis:

25. "Spune lui Aaron şi fiilor lui şi le zi: Rânduiala jertfei pentru păcat este aceasta: jertfa pentru păcat să se junghie înaintea Domnului, în locul unde se junghie şi cea pentru arderea de tot. Aceasta este sfinţenie mare.

26. Preotul cel ce săvârşeşte jertfa cea pentru păcat s-o mănânce, dar s-o mănânce în locul cel sfânt, în curtea cortului adunării.

27. Tot ce se va atinge de carnea ei se va sfinţi; şi de se va stropi cu sângele ei haina, haina stropită să se spele în locul cel sfânt.

28. Oala de lut, în care s-a fiert ea, să se spargă; iar dacă ea s-a fiert în vas de aramă, acesta să se cureţe şi să se spele cu apă.

29. Toţi cei de parte bărbătească din neamul preoţesc pot să mănânce din ea. Aceasta este mare sfinţenie înaintea Domnului.

30. Dar orice jertfă pentru păcat din al cărei sânge s-a dus în cortul adunării pentru facerea curăţirii în locul cel sfânt, să nu se mănânce, ci să se ardă în foc".

CAP. 7

Jertfe de ispăşire.

1. "Iată şi rânduiala jertfei pentru vină: Aceasta este sfinţenie mare.

2. Jertfa pentru vină să se junghie în locul unde se junghie jertfa arderii de tot şi cu sângele ei să se stropească jertfelnicul de jur împrejur.

3. Cel ce o aduce să osebească din ea toată grăsimea, coada şi grăsimea de pe măruntaie,

4. Amândoi rărunchii, grăsimea cea de pe ei şi seul de pe ficat: toate acestea să le osebească împreună cu cei doi rărunchi.

5. Acestea să le ardă preotul pe jertfelnic, ca jertfă Domnului. Aceasta este jertfă pentru vină.

6. Toţi cei de parte bărbătească din neamul preoţesc să mănânce din ea, dar s-o mănânce în locul cel sfânt, că aceasta este sfinţenie mare.

7. La jertfa pentru vină, ca şi la jertfa pentru păcat, este aceeaşi rânduială; ele sunt partea preotului, care săvârşeşte curăţirea cu ajutorul lor.

8. Când preotul va aduce jertfa arderii de tot a cuiva, pielea jertfei aduse va fi a preotului.

9. Tot prinosul de pâine copt în cuptor şi tot prinosul de pâine gătit în oală sau în tigaie va fi al preotului, care-l săvârşeşte.

10. Orice dar de pâine, frământat cu untdelemn sau uscat, va fi al tuturor fiilor lui Aaron deopotrivă.

11. Iar rânduiala jertfei de împăcare, care se aduce Domnului, este aceasta:

12. Dacă se va aduce ca jertfă de mulţumire, atunci să se aducă pâini frământate cu untdelemn, turte nedospite, unse cu untdelemn, făină de grâu, frământată cu untdelemn;

13. Pe lângă pâinile nedospite să se mai aducă dar la jertfa de mulţumire şi pâine dospită.

14. Unul din toate aceste daruri ale sale să-l aducă Domnului dar ridicat; acesta va fi al preotului, care stropeşte cu sângele jertfei de mântuire.

15. Şi carnea jertfei de mântuire, ca dar de mulţumire, va fi tot a lui, însă să se mănânce în ziua aducerii ei şi să nu rămână din ea nimic pe a doua zi.

16. Dacă însă jertfa ce se aduce este din făgăduinţă sau de bunăvoie, jertfa lui să se mănânce în ziua aducerii şi ceea ce va rămâne se poate mânca a doua zi.

17. Iar ceea ce va mai rămâne din carnea jertfei pe a treia zi să se ardă cu foc.

18. Dacă însă carnea jertfei acesteia o va mânca cineva a treia zi, jertfa aceasta nu va fi primită şi nu i se va ţine în seamă, că este întinare şi cel ce o va mânca va avea asupra sa păcat.

19. Carnea care a fost atinsă de ceva necurat să nu se mănânce, ci să se ardă cu foc; iar carnea curată să se mănânce tot de cel curat.

20. Dacă însă vreun om, în stare de necurăţie, va mânca din carnea jertfei de mântuire, adusă Domnului, acel suflet se va stârpi din poporul său.

21. Dacă vreun om, care s-a atins de ceva necurat, de necurăţenie omenească, sau de dobitoc necurat, sau de vreo târâtoare necurată, va mânca din carnea jertfei de izbăvire, adusă Domnului, omul acela se va stârpi din poporul său".

22. Şi a grăit Domnul cu Moise şi a zis:

23. "Grăieşte fiilor lui Israel şi le zi: Nici un fel de grăsime, nici de bou, nici de oaie, nici de ţap să nu mâncaţi.

24. Grăsimea de mortăciune şi grăsimea dobitocului sfâşiat de fiară să se întrebuinţeze la orice lucru, iar de mâncat să nu se mănânce.

25. Tot cel ce va mânca grăsimea dobitocului, care se aduce jertfă mistuită cu foc Domnului, acela să se stârpească din poporul său.

26. Nici un fel de sânge să nu mâncaţi în toate cetăţile voastre, nici de păsări, nici de dobitoace.

27. Tot cel ce va mânca sânge, acela se va stârpi din poporul său".

28. Şi a grăit Domnul cu Moise şi a zis:

29. "Grăieşte fiilor lui Israel şi le zi: Cel ce îşi înfăţişează Domnului jertfa sa de mântuire, acela din jertfa sa de mântuire să aducă o parte prinos Domnului,

30. Şi anume: Să aducă Domnului jertfă cu mâinile sale: grăsimea de pe pieptul jertfei şi seul de pe ficat; să aducă legănând pieptul jertfei înaintea Domnului.

31. Grăsimea s-o ardă preotul pe jertfelnic, iar pieptul va fi al lui Aaron şi al fiilor lui.

32. Şi spata dreaptă din jertfele de izbăvire ce aduceţi să o daţi preotului.

33. Spata dreaptă va fi partea aceluia din fiii lui Aaron, care va aduce pe jertfelnic sângele şi grăsimea jertfei de izbăvire;

34. Căci Eu voi lua de la fiii lui Israel, din jertfele lor de izbăvire, pieptul legănat şi spata dreaptă şi le voi da lui Aaron preotul şi fiilor lui ca venit veşnic de la fiii lui Israel.

35. Acestea sunt partea lui Aaron şi partea fiilor lui din jertfele Domnului, pe care o vor primi din ziua când se vor înfăţişa ei înaintea Domnului, ca să slujească,

36. Şi pe care a poruncit Domnul să li se dea de către fiii lui Israel din ziua ungerii lor. Aceasta este hotărâre veşnică în neamul lor".

37. Aceasta este rânduiala arderii de tot, a darului de pâine, a jertfei pentru păcat, a jertfei pentru vină, a jertfei afierosirii şi a jertfei de mântuire,

38. Cum a dat-o Domnul lui Moise pe Muntele Sinai, când a poruncit fiilor lui Israel, în pustiul Sinai, să-şi aducă prinoasele lor Domnului.

CAP. 8

Sfinţirea preoţilor.

1. Şi a grăit Domnul cu Moise şi a zis:

2. "Ia pe Aaron şi împreună cu el şi pe fiii lui, veşmintele, mirul de miruit, viţelul de jertfa cea pentru păcat, panerul cu azimile şi cei doi berbeci,

3. Şi adună toată obştea la uşa cortului adunării".

4. Şi a făcut Moise aşa cum îi poruncise Domnul şi a adunat obştea la uşa cortului adunării.

5. După aceea a zis Moise către obşte: "Iată ce porunceşte Domnul să se facă !"

6. Deci a adus Moise pe Aaron şi pe fiii lui şi i-a spălat cu apă:

7. Apoi a îmbrăcat pe Aaron cu hitonul, l-a încins cu brâul, l-a îmbrăcat cu meilul, i-a pus efodul, l-a încins cu cingătoarea efodului şi i-a strâns cu ea efodul;

8. După aceea i-a pus hoşenul şi în hoşen i-a pus Urim şi Tumim,

9. Iar pe cap i-a pus chidarul şi la chidar, în partea lui de dinainte, i-a prins tăbliţa cea de aur, diadema sfinţeniei, cum poruncise Domnul lui Moise.

10. Apoi a luat Moise mirul de miruit şi a miruit cortul şi toate cele din el şi le-a sfinţit.

11. A stropit cu el de şapte ori asupra jertfelnicului şi a miruit jertfelnicul şi toate obiectele lui, baia şi căpătâiul ei şi le-a sfinţit.

12. După aceea a turnat Moise mir pe capul lui Aaron şi l-a uns şi l-a sfinţit.

13. Şi a adus Moise pe fiii lui Aaron, i-a îmbrăcat cu hitoane, i-a încins cu brâie şi le-a pus turbane, cum poruncise Domnul lui Moise.

14. Apoi a adus Moise viţelul cel de jertfă pentru păcat, iar Aaron şi fiii lui şi-au pus mâinile pe capul viţelului de jertfă pentru păcat;

15. Şi l-a junghiat Moise şi a luat din sânge şi cu degetul său a pus pe coarnele jertfelnicului de toate părţile şi a curăţit jertfelnicul, iar celălalt sânge l-a turnat jos lângă jertfelnic şi a sfinţit jertfelnicul ca să fie curat.

16. A luat apoi Moise toată grăsimea de pe măruntaie, seul de pe ficat, amândoi rărunchii şi grăsimea lor, şi le-a ars pe jertfelnic.

17. Iar viţelul, pielea lui, carnea lui şi necurăţenia lui, le-a ars cu foc afară din tabără, cum poruncise Domnul lui Moise.

18. Apoi Moise a adus berbecul cel pentru ardere de tot, iar Aaron şi fiii lui şi-au pus mâinile pe capul berbecului.

19. Şi apoi a junghiat Moise berbecul şi a stropit cu sânge jertfelnicul de jur împrejur.

20. A tăiat apoi berbecul în bucăţi şi a adus Moise bucăţile, căpăţâna şi grăsimea, iar măruntaiele şi picioarele le-a spălat cu apă.

21. Şi a ars Moise tot berbecul pe jertfelnic; aceasta era ardere de tot spre mireasmă plăcută, aceasta era jertfă Domnului, cum poruncise Domnul lui Moise.

22. După aceea a adus Moise al doilea berbec, berbecul cel pentru sfinţire, şi şi-au pus Aaron şi fiii lui mâinile pe capul berbecului.

23. Şi junghiindu-l, Moise a luat din sângele lui şi a pus pe vârful urechii drepte a lui Aaron, pe degetul cel mare de la mâna dreaptă a lui şi pe degetul cel mare de la piciorul drept al lui.

24. Apoi a adus Moise pe fiii lui Aaron şi a pus sânge pe vârful urechilor drepte ale lor, pe degetul cel mare de la mâinile drepte ale lor şi pe degetul cel mare de la picioarele drepte ale lor; şi a stropit Moise jertfelnicul cu sânge de jur împrejur.

25. După aceea a luat Moise grăsimea şi coada, toată grăsimea de pe măruntaie, seul de pe ficat, amândoi rărunchii, grăsimea lor şi şoldul drept;

26. Iar din panerul cu pâinile punerii înaintea Domnului a luat o azimă, o pâine cu untdelemn şi turtă şi le-a aşezat peste grăsime şi peste şoldul drept;

27. Şi toate acestea le-a pus pe mâinile lui Aaron şi pe mâinile fiilor săi şi le-au dus legănându-le înaintea feţei Domnului.

28. Apoi a luat Moise acestea din mâinile lor şi le-a ars pe jertfelnic ardere de tot; aceasta a fost jertfa de sfinţire, mireasmă plăcută, jertfă Domnului.

29. Luând apoi pieptul, Moise l-a adus, legănându-l înaintea feţei Domnului; aceasta era partea lui Moise din berbecul sfinţirii, cum poruncise Domnul lui Moise.

30. Apoi a luat Moise mir de miruit şi sânge de lângă jertfelnic şi a stropit pe Aaron, veşmintele lui, pe fiii lui şi veşmintele fiilor lui împreună cu el; şi aşa a sfinţit pe Aaron şi veşmintele lui şi, împreună cu el, şi pe fiii lui şi veşmintele fiilor lui.

31. Apoi a zis Moise către Aaron şi către fiii lui: "Fierbeţi carnea la intrarea cortului adunării şi acolo s-o mâncaţi cu pâinea cea din panerul sfinţirii, după cum mi s-a poruncit mie şi mi s-a zis: "Aaron şi fiii lui s-o mănânce !"

32. Iar rămăşiţele de carne şi de pâine să le ardeţi cu foc.

33. Şapte zile să nu vă depărtaţi de la uşa cortului adunării, până se vor împlini zilele sfinţirii voastre, că sfinţirea voastră trebuie să se săvârşească în şapte zile.

34. Cum s-a făcut astăzi, aşa a poruncit Domnul să se facă pentru curăţirea voastră şi în celelalte zile.

35. La uşa cortului adunării veţi şedea ziua şi noaptea timp de şapte zile şi veţi fi de strajă la Domnul, ca să nu muriţi, că aşa mi s-a poruncit mie de la Domnul Dumnezeu".

36. Şi au împlinit Aaron şi fiii lui toate rânduielile, câte le poruncise Domnul prin Moise.

CAP. 9

Jertfa lui Aaron.

1. Iar în ziua a opta a chemat Moise pe Aaron, pe fiii lui şi pe bătrânii lui Israel,

2. Şi a zis către Aaron: "Ia-ţi din turmă un viţel de jertfă pentru păcat şi un berbec pentru arderea de tot, amândoi fără meteahnă, şi-i adu înaintea feţei Domnului.

3. Iar bătrânilor lui Israel să le grăieşti şi să le spui: Luaţi din turma de capre un ţap, ca jertfă pentru păcat, un berbec, un viţel şi un miel, toţi de un an şi fără meteahnă, ca să fie aduşi ardere de tot,

4. Precum şi un bou şi un berbec pentru jertfă de mântuire, ca să se săvârşească jertfă înaintea feţei Domnului, şi prinos de pâine, frământat cu untdelemn, că astăzi are să vi se arate Domnul".

5. Deci au luat ei şi au adus înaintea cortului adunării cele ce poruncise Moise şi a venit toată obştea şi a stat înaintea feţei Domnului.

6. Atunci a zis Moise către obşte: "Iată ce a poruncit Domnul să faceţi, ca să vi se arate slava Domnului !"

7. Iar către Aaron Moise a zis: "Apropie-te de jertfelnic şi săvârşeşte jertfa ta cea pentru păcat şi arderea de tot a ta şi curăţeşte-te pe tine şi casa ta; apoi adu darurile poporului şi-l curăţeşte, cum a poruncit Domnul !"

8. Deci, s-a apropiat Aaron de jertfelnic şi a junghiat viţelul cel de jertfă pentru păcatul său.

9. Iar fiii lui Aaron, aducând sângele la el, şi-a muiat degetul în sânge şi a pus pe coarnele jertfelnicului, iar celălalt sânge l-a turnat jos lângă jertfelnic.

10. Grăsimea, rărunchii şi seul de pe ficat, de la jertfa cea pentru păcat, le-a ars pe jertfelnic, cum poruncise Domnul lui Moise;

11. Iar carnea şi pielea le-a ars pe foc afară din tabără.

12. Apoi a junghiat jertfa cea pentru arderea de tot şi, aducându-i fiii lui Aaron sângele, a stropit jertfelnicul din toate părţile.

13. După aceea i-au adus arderea de tot în bucăţi şi el le-a pus împreună cu căpăţâna pe jertfelnic,

14. Iar măruntaiele şi picioarele le-a spălat cu apă şi le-a pus peste arderea de tot şi le-a ars pe jertfelnic.

15. Apoi a adus prinosul poporului: luând ţapul cel pentru păcatul poporului l-a junghiat şi l-a adus jertfă pentru păcat, ca şi berbecul.

16. După aceea a adus arderea de tot, săvârşind-o după rânduială.

17. A adus de asemenea prinos de pâine şi, luând din el o mână plină, a ars pe jertfelnic, pe lângă arderea de tot cea de dimineaţă.

18. Apoi a junghiat boul şi berbecul pentru jertfa de mântuire a poporului şi fiii lui Aaron i-au adus sângele şi el a stropit cu el jertfelnicul de jur împrejur.

19. I-au adus apoi grăsimea boului şi a berbecului, coada şi grăsimea cea de pe măruntaie, rărunchii cu grăsimea lor şi grăsimea de pe ficat;

20. şi a pus grăsimea pe pieptul jertfei de izbăvire, apoi a ars grăsimea pe jertfelnic;

21. Iar pieptul şi spata dreaptă le-a adus Aaron legănându-le înaintea feţei Domnului, cum poruncise Moise.

22. Şi şi-a ridicat Aaron mâinile sale asupra poporului şi l-a binecuvântat, iar după ce a săvârşit jertfa pentru păcat, arderea de tot şi jertfa de mântuire, s-a coborât.

23. Apoi au intrat Moise şi Aaron în cortul adunării şi când au ieşit au binecuvântat tot poporul; atunci s-a arătat slava Domnului la tot poporul. 24. Şi ieşind foc de la Domnul, a mistuit pe jertfelnic arderea de tot şi grăsimea. Şi văzând tot poporul a scos strigăte de bucurie şi a căzut cu faţa la pământ.

CAP. 10

Pedeapsa lui Nadab şi Abiud.

1. În vremea aceea cei doi fii ai lui Aaron, Nadab şi Abiud, luându-şi fiecare cădelniţa sa, au pus în ea foc, au turnat deasupra tămâie şi au adus înaintea Domnului foc străin, ce nu le poruncise Domnul.

2. Atunci a ieşit foc de la Domnul şi i-a mistuit şi au murit amândoi înaintea Domnului.

3. Iar Moise a zis către Aaron: "Iată ce a voit să spună Domnul când a zis: Voi să fiu sfinţit prin cei ce se vor apropia de Mine şi înaintea adunării a tot poporul preaslăvit". Iar Aaron tăcea.

4. Atunci a chemat Moise pe Misail şi Elţafan, fiii lui Uziel, unchiul lui Aaron, şi le-a zis: "Duceţi-vă de scoateţi pe fraţii voştri din locaşul cel sfânt şi-i duceţi afară din tabără !"

5. Şi aceştia s-au dus şi i-au scos în hitoanele lor afară din tabără, cum zisese Moise.

6. Iar lui Aaron şi fiilor lui, Eleazar şi Itamar, le-a zis Moise; "Capetele voastre să nu vi le descoperiţi şi veşmintele voastre să nu vi le sfâşiaţi, ca să nu muriţi şi ca să nu atrageţi mânia asupra obştii întregi. Dar fraţii voştri, toată casa lui Israel, pot să plângă pe cei arşi, pe care i-a ars Domnul.

7. Din uşa cortului adunării să nu ieşiţi, ca să nu muriţi, căci aveţi pe voi mirul de ungere al Domnului !" Şi s-a făcut drept cuvântul lui Moise.

8. Apoi grăind Domnul cu Aaron, a zis:

9. "Vin şi sicheră să nu beţi, nici tu, nici fiii tăi, când intraţi în cortul adunării sau vă apropiaţi de jertfelnic, ca să nu muriţi. Acesta este aşezământ veşnic în neamul vostru.

10. Ca să puteţi deosebi cele sfinte de cele nesfinte şi cele necurate de cele curate,

11. Şi ca să învăţaţi pe fiii lui Israel toate legile, pe care le-a poruncit lor Domnul prin Moise".

12. Iar Moise a zis către Aaron şi către fiii săi, Eleazar şi Itamar, care-i mai rămăseseră: "Luaţi prinosul de pâine, ce a rămas din jertfele Domnului, şi-l mâncaţi nedospit, lângă jertfelnic, că acesta este sfinţenie mare.

13. Să-l mâncaţi însă în locul cel sfânt, că aceasta este partea ta şi partea fiilor tăi din jertfele Domnului; aşa mi s-a poruncit mie de la Domnul.

14. Iar pieptul legănat şi spata ridicată să le mâncaţi la loc curat, tu şi fiii tăi şi casa ta împreună cu tine, că acestea sunt date să fie partea ta şi partea fiilor tăi din jertfele de izbăvire ale fiilor lui Israel.

15. Spata ridicată şi pieptul legănat să le aducă ei cu grăsime pentru ardere, legănându-le înaintea feţei Domnului, şi să fie acestea parte veşnică pentru tine şi împreună cu tine şi pentru fiii tăi şi pentru fiicele tale, cum a poruncit Domnul lui Moise".

16. Şi a căutat Moise ţapul de jertfă pentru păcat şi iată era ars. Şi s-a mâniat Moise pe Eleazar şi pe Itamar, fiii lui Aaron, care mai rămăseseră,

17. şi a zis: "Pentru ce n-an mâncat jertfa pentru păcat în locul cel sfânt ? Că aceasta este sfinţenie mare şi vă e dată vouă, ca să ridicaţi păcatele obştii şi s-o curăţiţi înaintea Domnului.

18. Iată sângele ei nu s-a dus înăuntrul locaşului sfânt şi voi trebuia s-o mâncaţi în locul cel sfânt, cum mi s-a poruncit mie de la Domnul".

19. Aaron însă a zis către Moise: "Iată, astăzi şi-au adus ei jertfa lor pentru păcat şi arderea lor de tot înaintea Domnului şi, după cele ce mi s-au întâmplat, de aş fi mâncat astăzi jertfa pentru păcat, oare ar fi fost aceasta plăcut Domnului ?"

20. Şi a auzit acestea Moise şi le-a socotit răspunsul îndreptăţit.

CAP. 11

Animale curate şi necurate.

1. În vremea aceea a grăit Domnul cu Moise şi cu Aaron şi a zis:

2. "Grăiţi fiilor lui Israel şi le ziceţi: Iată animalele pe care le puteţi mânca din toate dobitoacele de pe pământ:

3. Orice animal cu copita despicată, care are copita despărţită în două şi îşi rumegă mâncarea, îl puteţi mânca.

4. Dar şi din cele ce-şi rumegă mâncarea, sau îşi au copita despicată sau împărţită în două, nu veţi mânca pe acestea: cămila, pentru că aceasta-şi rumegă mâncarea, dar copita n-o are despicată; aceasta e necurată pentru voi.

5. Iepurele de casă îşi rumegă mâncarea, dar laba n-o are despicată; acesta este necurat pentru voi.

6. Iepurele de câmp îşi rumegă mâncarea, dar laba n-o are despicată; acesta este necurat pentru voi.

7. Porcul are copita despicată şi despărţită în două, dar nu rumegă; acesta este necurat pentru voi.

8. Din carnea acestora să nu mâncaţi şi de stârvurile lor să nu vă atingeţi, că acestea sunt necurate pentru voi.

9. Din toate vieţuitoarele, care sunt în apă, veţi mânca pe acestea: toate câte sunt în ape; în mări, în râuri şi în bălţi, şi au aripi şi solzi, pe acelea să le mâncaţi.

10. Iar toate câte sunt în ape, în mări, în râuri, şi în bălţi, toate cele ce mişună în ape, dar n-au aripi şi solzi, spurcăciune sunt pentru voi.

11. De acestea să vă îngreţoşaţi, carnea lor să n-o mâncaţi şi de stârvurile lor să vă îngreţoşaţi.

12. Toate vietăţile din ape, care n-au aripi şi solzi, sunt spurcate pentru voi.

13. Din păsări să nu mâncaţi şi să vă îngreţoşaţi de acestea, că sunt spurcate: vulturul, zgripţorul şi vulturul de mare;

14. Corbul şi şoimul cu soiurile lor;

15. Toată cioara cu soiurile ei;

16. Struţul, cucuveaua, rândunica şi uliul cu soiurile lui;

17. Huhurezul, pescarul şi ibisul;

18. Lebăda, pelicanul şi cocorul;

19. Cocostârcul, bâtlanul cu soiurile lui; pupăza şi liliacul.

20. Toate insectele înaripate, care umblă pe patru picioare, sunt spurcate pentru voi.

21. Dar din toate insectele înaripate, care umblă în patru picioare, să mâncaţi numai pe acelea care au fluierele picioarelor de dinapoi mai lungi, ca să poată sări pe pământ.

22. Din acestea să mâncaţi următoarele: lăcusta şi soiurile ei, solamul şi soiurile lui, hargolul şi soiurile lui, şi hagabul cu soiurile lui.

23. Orice altă insectă înaripată care are patru picioare e spurcată pentru voi şi vă spurcaţi de ele.

24. Tot cel ce se va atinge de trupul lor necurat va fi până seara;

25. Şi tot cel ce va lua în mâini trupul lor să-şi spele haina şi necurat va fi până seara.

26. Tot dobitocul cu copita despicată, care n-are copita despărţită adânc sau nu-şi rumegă mâncarea, este necurat pentru voi; tot cel ce se va atinge de el necurat va fi până seara.

27. Din toate fiarele cu patru picioare, cele care calcă pe labe sunt necurate pentru voi şi tot cel ce se va atinge de stârvul lor necurat va fi până seara.

28. Cel ce va umbla cu stârvul lor să-şi spele haina şi necurat va fi până seara, căci ele sunt necurate pentru voi.

29. Din dobitoacele ce mişună pe pământ, iată care sunt necurate pentru voi: cârtiţa, şoarecele şi şopârla, cu soiurile lor;

30. Ariciul, crocodilul, salamandra, melcul şi cameleonul.

31. Acestea dintre toate cele ce mişună pe pământ sunt necurate pentru voi. Tot cel ce se atinge de stârvurile lor necurat va fi până seara.

32. Tot lucrul, pe care va cădea vreuna din acestea, moartă, fie vas de lemn, sau haină, sau piele, sau orice fel de lucru ce se întrebuinţează la ceva, lucrul acela necurat va fi; să-l puneţi în apă şi va fi necurat până seara, iar apoi va fi curat.

33. Tot vasul de lut, în care va cădea vreuna din ele, să-l spargeţi, iar cele din el sunt necurate.

34. Orice lucru de mâncare, peste care "a cădea apă din acel vas, necurat va fi pentru voi şi toată băutura de băut, din asemenea vas, necurată va fi.

35. Tot lucrul, peste care va cădea ceva din trupul mort al acestora, se va spurca; soba şi căminul să le stricaţi, că necurate sunt şi necurate vor fi pentru voi.

36. Numai izvorul, fântâna şi adunările de apă vor rămâne curate, iar cel ce se va atinge de mortăciunile din ele, acela necurat va fi.

37. De va cădea ceva din trupul acestora pe sămânţa de semănat, aceasta curată va fi.

38. Dacă însă va cădea ceva din trupul lor peste sămânţă, după ce aceasta s-a muiat cu apă, atunci sămânţa necurată să fie pentru voi.

39. Iar de va muri vreun dobitoc din cele ce se mănâncă şi se va atinge cineva de stârvul lui, acela necurat va fi până seara;

40. Iar cel ce va mânca mortăciunea lui, să-şi spele hainele sale şi necurat va fi până seara; cel ce va duce stârvul lui să-şi spele hainele sale şi necurat va fi până seara.

41. Toată vietatea ce se târăşte pe pământ este spurcată pentru voi; să n-o mâncaţi.

42. Tot ce se târăşte pe pântece şi tot ce umblă în patru picioare şi cele cu picioare multe dintre vietăţile ce se târăsc pe pământ, să nu le mâncaţi, că sunt spurcate pentru voi.

43. Să nu vă spurcaţi sufletele voastre cu vreo vietate târâtoare şi să nu vă pângăriţi cu ea, ca să fiţi din pricina ei necuraţi,

44. Că Eu sunt Domnul Dumnezeul vostru. Sfinţiţi-vă şi veţi fi sfinţi, că Eu, Domnul Dumnezeul vostru, sfânt sunt; să nu vă pângăriţi sufletele voastre cu vreo vietate din cele ce se târăsc pe pământ,

45. Că Eu sunt Domnul, Cel ce v-am scos din pământul Egiptului, ca să vă fiu Dumnezeu. Deci fiţi sfinţi, că Eu, Domnul, sunt sfânt".

46. Aceasta este legea cea pentru dobitoace, pentru păsări, pentru toate vietăţile ce mişună în apă şi pentru toate vietăţile ce trăiesc pe pământ,

47. După care se pot deosebi cele necurate de cele curate şi vietăţile ce se mănâncă de vietătile ce nu se mănâncă.

CAP. 12

Curăţirea femeilor după naştere.

1. Şi a grăit Domnul lui Moise şi a zis:

2. "Grăieşte fiilor lui Israel şi le zi: Dacă femeia va zămisli şi va naşte prunc de parte bărbătească, necurată va fi şapte zile, cum e necurată şi în zilele regulei ei.

3. Iar în ziua a opta se va tăia pruncul împrejur.

4. Femeia să mai şadă treizeci şi trei de zile şi să se curăţe de sângele său; de nimic sfânt să nu se atingă, şi la locaşul sfânt să nu meargă, până se vor împlini zilele curăţirii ei.

5. Iar de va naşte fată, necurată va fi două săptămâni, ca şi în timpul regulei ei; apoi să mai stea şaizeci şi şase de zile pentru a se curăţi de sângele său.

6. După ce se vor împlini zilele curăţirii ei pentru fiu sau pentru fiică, să aducă preotului la uşa cortului un miel de un an ardere de tot şi un pui de porumbel sau o turturică, jertfă pentru păcat;

7. Preotul va înfăţişa acestea înaintea Domnului şi o va curăţi şi curată va fi de curgerea sângelui ei. Aceasta e rânduiala pentru ceea ce a născut prunc de parte bărbătească sau de parte femeiască.

8. Iar de nu-i va da mâna să aducă un miel, să ia două turturele sau doi pui de porumbel, unul pentru ardere de tot şi altul jertfă pentru păcat, şi o va curăţi preotul şi curată va fi".

CAP. 13

Lepra la oameni şi pe veşminte

1. Grăit-a Domnul cu Moise şi cu Aaron şi le-a zis:

2. "De se va ivi la vreun om pe pielea trupului lui vreo umflătură, sau bubă, sau băşică, sau de se va face pe pielea trupului o rană ca de lepră, să fie adus la Aaron preotul sau la un preot din fiii lui.

3. Preotul va cerceta rana de pe pielea trupului lui şi de va vedea că perii de pe rană s-au făcut albi şi că rana s-a adâncit în pielea trupului, aceea este rană de lepră, iar preotul după ce l-a cercetat, îl va declara necurat.

4. Iar dacă pata de pe piele, deşi este albă, dar nu este şi adâncită în pielea lui, şi perii de pe ea nu s-au făcut albi, ci sunt negri, să închidă preotul pe cel cu rana şapte zile.

5. În ziua a şaptea să vadă preotul rana: dacă rana a rămas ca înainte şi nu s-a întins rana pe piele, preotul să-l închidă alte şapte zile.

6. În ziua a şaptea îl va cerceta preotul din nou şi dacă rana va fi slăbită şi nu se va fi întins rana pe piele, preotul să-l declare curat. Aceasta este o bubă şi cel ce o are să-şi spele hainele sale şi va fi curat.

7. Iar dacă, după ce omul s-a arătat preotului, din nou buba a început a se întinde pe piele, să se arate iar preotului;

8. Preotul, văzând că buba se întinde pe piele, îl va declara necurat, că aceasta este lepră.

9. De se va ivi pe un om boala leprei, acela să fie adus la preot.

10. Preotul va cerceta şi, dacă umflătura de pe piele va fi albă şi părul va fi schimbat în alb şi dacă umflătura va fi carne vie,

11. Aceea e lepră învechită pe pielea trupului; preotul il va declara necurat şi nu-l va închide, că este necurat.

12. Dacă însă lepra va înflori pe piele şi dacă va acoperi lepra toată pielea bolnavului de la cap până la picioare, cât poate să vadă preotul cu ochii,

13. Şi dacă va vedea preotul că lepra a acoperit toată pielea trupului, atunci va declara pe bolnav curat, pentru că tot s-a schimbat în alb şi deci este curat.

14. Iar în ziua când se va ivi pe el carne vie, va fi necurat,

15. Şi preotul, văzând carnea vie, îl va declara necurat, căci carnea cea vie este necurată, este lepră.

16. Iar dacă se va schimba carnea cea vie şi se va face albă, să vină bolnavul la preot,

17. Şi preotul să-l cerceteze şi dacă rana s-a schimbat în alb, atunci preotul să-l declare curat, că e curat.

18. Dacă cineva a avut pe pielea trupului o bubă şi s-a vindecat,

19. Şi pe locul bubei s-a ivit o umflătură albă sau o pată albă-roşiatică, să se arate preotului.

20. Şi preotul să-l cerceteze şi de se va vedea că umflătura s-a adâncit în piele şi părul de pe ea s-a schimbat în alb, preotul îl va declara necurat, că aceasta e lepră şi s-a ivit în locul bubei.

21. Dacă însă preotul va vedea că părul de pe umflătură nu este alb şi ea nu este adâncită în pielea trupului şi e negricioasă, atunci preotul va închide pe bolnav pentru şapte zile.

22. Dacă rana va începe a se lăţi tare pe piele, preotul îl va declara necurat, că este rană de lepră.

23. Iar dacă pata va rămâne pe loc şi nu se va lăţi, atunci e o oprire în loc a bubei şi preotul va declara pe bolnav curat.

24. Dacă cineva va avea pe pielea trupului o arsură şi pe locul tămăduit de arsură se va ivi o pată roşiatică-albicioasă,

25. Şi dacă preotul va vedea că părul de pe acea pată s-a schimbat în alb şi că pata e adâncită sub piele, aceea este lepră şi s-a ivit pe arsură; preotul va declara pe bolnav necurat, căci e boala leprei.

26. Dacă însă preotul va vedea că părul de pe pată nu este alb şi că ea nu este adâncită sub piele şi că este negricioasă, preotul va închide pe acela pentru şapte zile;

27. Şi în ziua a şaptea preotul îl va cerceta iar şi, dacă pata s-a lăţit tare pe piele, preotul îl va declara necurat, că aceea este rană de lepră.

28. Iar dacă pata stă pe loc şi este negricioasă, aceea este obrinteala arsurii şi preotul va declara pe om curat, că este obrinteală a arsurii.

29. Dacă un bărbat sau o femeie va avea o pată pe cap sau pe bărbie,

30. Şi, cercetând-o preotul, se va vedea că ea este adâncită sub piele şi că părul de pe ea este gălbui şi subţire, preotul va declara pe unul ca acela necurat, că aceea este chelbe, lepră în cap, sau lepră în barbă.

31. Dacă însă preotul, la cercetarea petei de chelbe, va vedea că ea nu este adâncită sub piele şi că părul de pe ea nu este gălbui, preotul va închide pe cel cu pata de chelbe şapte zile;

32. în ziua a şaptea preotul va cerceta pata iar şi, dacă chelbea nu s-a întins şi n-are părul de pe ea gălbui şi nici nu s-a adâncit chelbea sub piele,

33. Atunci să radă pielea, dar locul cu chelbe să nu-l radă, şi preotul să închidă pe cel cu pata a doua oară pentru şapte zile.

34. În ziua a şaptea preotul va cerceta din nou chelbea şi, dacă chelbea nu se va fi întins pe piele şi nu se va fi adâncit în piele, preotul va declara pe acela curat şi acela să-şi spele hainele sale şi va fi curat.

35. Iar dacă, după această curăţire a lui, chelbea va începe a se lăţi foarte tare pe piele,

36. Şi dacă preotul va vedea că chelbea se lăţeşte pe piele, atunci preotul să nu mai caute de e părul gălbui, că acela este necurat.

37. Dacă însă chelbea stă pe loc şi se iveşte pe ea păr negru, atunci chelbea a trecut, omul e curat şi preotul îl va declara curat.

38. Dacă un bărbat sau o femeie va avea pe pielea trupului pete, pete albe,

39. Şi dacă preotul va vedea că pe pielea trupului aceluia petele sunt albe-vinete, aceea e pecingine care a înflorit pe piele şi omul ce o are este curat.

40. Dacă cuiva i-a căzut părul de pe cap, aceea e pleşuvie şi omul este curat.

41. Dacă cuiva i-a căzut părul din partea de dinainte a capului, aceea este jumătate de pleşuvie şi omul e curat.

42. Iar dacă pe pleşuvia din partea de dinainte sau de dinapoi va fi pată albă sau roşiatică, atunci pe pleşuvia lui a înflorit lepra.

43. Preotul îl va cerceta şi de va vedea că faţa umflăturii de pe pleşuvia lui este albă sau roşiatică, semănând cu lepra, ce de obicei se iveşte pe pielea trupului,

44. Acela este om lepros şi este necurat; preotul să-l declare necurat, că pe capul lui este boala leprei.

45. Leprosul, cel ce are această boală, să fie cu hainele sfâşiate, cu capul descoperit, învelit până la buze, şi să strige mereu: necurat ! necurat !

46. Tot timpul cât va avea pe el boala, să fie spurcat, că necurat este; şi să trăiască singuratic şi afară din tabără să fie locuinţa lui.

47. Dacă boala leprei va fi pe haină, fie pe haină de lână, sau pe haină de în,

48. Sau pe urzeală, sau pe bătătură de în sau de lână, sau pe piele sau pe vreun lucru de piele,

49. Şi dacă va fi pată verzuie sau roşiatică pe haină sau pe piele, pe bătătură sau pe urzeală, sau pe vreun lucru de piele, aceea este boala leprei, şi el se va arăta preotului.

50. Preotul va cerceta boala şi va închide lucrul atins de boală pentru şapte zile;

51. În ziua a şaptea va cerceta preotul lucrul atins de boală şi dacă boala se va fi întins pe haină, sau pe urzeală, sau pe bătătură, sau pe piele, sau pe vreun lucru de piele, aceasta este lepră rozătoare, şi e necurat;

52. Şi el să ardă haina aceea, sau urzeala, sau bătătura cea de lână sau de in, sau orice fel de lucru din piele, pe care va fi boala, că aceea este lepră rozătoare şi să se ardă cu foc.

53. Iar dacă preotul va vedea că boala nu s-a întins pe haină, sau pe urzeală, sau pe bătătură, sau pe orice fel de lucru din piele,

54. Atunci preotul va porunci să se spele lucrul pe care s-a ivit boala şi-l va închide a doua oară pentru şapte zile.

55. Dacă, după spălarea lucrului atins, preotul va vedea că boala nu şi-a schimbat starea sa, dar s-a întins, atunci este necurat şi lucrul să-l arzi în foc, căci lepra a ros faţa sau dosul.

56. Dacă însă preotul va vedea că pata, după spălarea ei, s-a micşorat, atunci preotul s-o rupă de la haină, sau din piele, sau din urzeală, sau din bătătură.

57. Iar dacă se va ivi iar pe haină, sau pe bătătură, sau pe urzeală, sau pe vreun lucru de piele, aceea este lepră înflorită şi să se ardă cu foc lucrul pe care s-a ivit boala.

58. Dacă însă haina, sau urzeala, sau bătătura, sau lucrul de piele îl vei spăla şi se va duce pata de pe el, trebuie să se spele a doua oară şi va fi curat.

59. Aceasta este rânduiala pentru boala leprei, ce se va ivi pe haină de lână sau de în, sau pe urzeală, sau pe bătătură, sau pe vreun lucru de piele, şi cum trebuie hotărât că acestea sunt curate sau necurate".

CAP. 14

Curăţirea leprei.

1. Şi grăind cu Moise, Domnul a zis:

2. "Iată rânduiala pentru cel lepros: Când el se va curăţi, se va duce la preot;

3. Iar preotul va ieşi afară din tabără şi de va vedea preotul că leprosul s-a vindecat de boala leprei,

4. Va porunci preotul să se ia pentru cel curăţit două păsări vii, curate, lemn de cedru, aţă roşie răsucită şi isop.

5. După aceea preotul va porunci să se junghie una din păsări deasupra unui vas de lut, la apă curgătoare;

6. Va lua apoi pasărea cea vie, lemnul de cedru, aţa cea roşie şi isopul şi le va muie pe acestea şi pasărea cea vie în sângele păsării junghiate la apă curgătoare;

7. Va stropi de şapte ori pe cel ce se curăţă de lepră şi va fi curat; apoi va da drumul păsării celei vii în câmp.

8. Iar cel curăţit să-şi spele hainele sale, să-şi tundă tot părul său, să se spele cu apă şi va fi curat. Apoi să intre în tabără şi să stea şapte zile afară din cortul său.

9. În ziua a şaptea să-şi radă tot părul său, capul şi barba sa, sprâncenele sale, tot părul său să şi-l radă, şi să-şi spele iarăşi hainele sale şi trupul său să şi-l spele cu apă şi va fi curat.

10. În ziua a opta să ia doi berbeci de câte un an, fără meteahnă şi o oaie de un an, fără meteahnă, şi dintr-o efă de făină de grâu, împărţită în zece, să ia trei părţi pentru darul de pâine şi s-o amestece cu untdelemn şi un log (pahar) de untdelemn;

11. Iar preotul cel ce curăţeşte va duce pe omul ce se curăţeşte împreună cu acestea înaintea Domnului, la uşa cortului adunării;

12. Acolo va lua preotul un berbec, ce voieşte a aduce jertfă pentru vină, şi logul de untdelemn şi le va aduce pe acestea legănându-le înaintea Domnului.

13. Berbecul îl va junghia în locul acela, unde se junghie jertfele pentru păcat şi pentru arderea de tot, la loc sfânt, că aceasta este jertfă pentru vină şi, ca şi jertfa pentru păcat, este a preotului şi este sfinţenie mare.

14. Apoi va lua preotul din sângele jertfei pentru vină şi va pune preotul pe vârful urechii drepte a celui ce se curăţeşte, pe degetul cel mare de la mâna dreaptă a lui şi pe degetul cel mare de la piciorul cel drept al lui.

15. De asemenea va lua preotul din logul de untdelemn şi va turna în palma sa cea stângă;

16. Îşi va muia preotul degetul mâinii sale drepte în untdelemnul cel din palma stângă a sa şi va stropi de şapte ori cu degetul său înaintea feţei Domnului;

17. Apoi din untdelemnul rămas în palma lui va pune preotul pe vârful urechii drepte a celui ce se curăţeşte, pe degetul cel mare al mâinii lui drepte şi pe degetul cel mare de la piciorul cel drept al lui, pe locurile unde a pus şi sângele jertfei pentru vină;

18. Iar celălalt untdelemn din palma preotului îl va turna pe capul celui ce se curăţeşte şi-l va curăţi preotul pe acesta înaintea Domnului.

19. Astfel va săvârşi preotul jertfa pentru păcat şi va curăţi pe cel ce a venit să se cureţe de necurăţenia lui; după aceea va junghia jertfa arderii de tot;

20. Şi va pune preotul arderea de tot şi darul de pâine pe jertfelnic. Astfel îl va curăţi pe el preotul şi el va fi curat.

21. Dacă însă acela va fi sărac şi nu-i va da mâna, să ia numai un berbec pentru jertfa de vină legănată pentru curăţirea sa, a zecea parte dintr-o efă de făină de grâu, amestecată cu untdelemn pentru darul de pâine, un log de untdelemn

22. Şi două turturele sau doi pui de porumbel, cum îi va da mâna: unul jertfă pentru păcat şi altul ardere de tot.

23. Îi va aduce în ziua a opta cea pentru curăţirea sa la preot, înaintea Domnului, la uşa cortului adunării.

24. Iar preotul, luând berbecul de jertfă pentru vină şi logul de untdelemn, le va aduce pe acestea legănându-le înaintea Domnului.

25. Apoi va junghia berbecul de jertfă pentru vină şi va lua preotul din sângele jertfei pentru vină şi va pune pe vârful urechii drepte a celui ce se curăţă, pe degetul cel mare de la mâna lui cea dreaptă şi pe degetul cel mare de la piciorul lui cel drept.

26. Şi va turna preotul untdelemn în palma sa cea stângă;

27. Şi cu untdelemn din palma sa cea stângă va stropi preotul de şapte ori cu degetul mâinii sale celei drepte înaintea feţei Domnului;

28. Apoi va pune preotul untdelemn din palma sa cea stângă pe marginea urechii drepte a celui ce se curăţeşte şi pe degetul cel mare de la mâna lui cea dreaptă şi pe degetul cel marc de la piciorul lui cel drept, pe locurile unde este pus şi sângele jertfei pentru vină;

29. Iar celălalt untdelemn din palma sa cea stângă îl va turna pe capul celui ce se curăţeşte, ca să-l cureţe înaintea Domnului.

30. Şi turturelele sau puii de porumbel, cum îi va fi dat mâna celui ce se curăţeşte, după starea lui, le va aduce:

31. O pasăre jertfă pentru păcat şi alta pentru ardere de tot, împreună cu darul de pâine. Şi aşa va curăţi preotul pe cel ce se curăţeşte înaintea Domnului.

32. Aceasta este rânduiala pentru cel bolnav de lepră, căruia nu-i dă mâna să ducă tot ce se cere pentru curăţirea sa".

33. Şi a grăit Domnul cu Moise şi Aaron şi a zis:

34. "Când veţi intra în pământul Canaanului, pe care-l voi da vouă de moştenire, şi voi aduce boala leprei asupra caselor din pământul moştenirii voastre,

35. Atunci cel cu casa trebuie să se ducă şi să spună preotului, zicând: Pe casa mea s-a ivit, pare-mi-se, boala.

36. Atunci preotul va porunci să se golească casa înainte de a intra preotul să cerceteze boala, ca să nu se facă necurate toate cele din casă; după aceea va veni preotul să cerceteze casa.

37. Şi cercetând el boala, dacă va vedea că boala de pe pereţii casei e în chip de gropi verzui sau roşietice, adâncite în perete,

38. Va ieşi din casă, la uşa casei, şi va închide casa pentru şapte zile.

39. în ziua a şaptea va veni preotul iar să cerceteze casa şi de va vedea că boala s-a întins pe pereţii casei,

40. Preotul va porunci să se scoată pietrele pe care este boala, să se arunce afară din oraş, la loc necurat,

41. Casa să se răzuiască toată pe dinăuntru, iar răzătura, ce se va răzui, să se arunce afară din oraş, la loc necurat.

42. Să aducă apoi alte pietre şi să le pună în locul pietrelor acelora; să ia altă tencuială şi casa să se tencuiască.

43. Dacă boala se va ivi iar şi va înflori pe pereţii casei, după ce s-au scos pietrele şi s-a răzuit şi s-a tencuit casa,

44. Atunci preotul va veni iar şi va cerceta şi de s-a răspândit boala pe pereţii casei, aceea este lepră rozătoare şi casa este necurată.

45. Casa aceea să se dărâme, iar pietrele ei, lemnul ei şi toată tencuiala să se scoată afară din oraş, la loc necurat.

46. Cel ce va intra în casa aceea, cât va fi ea închisă, acela necurat va fi până seara.

47. Cel ce va dormi în casa aceea să-şi spele hainele sale şi necurat va fi până seara; şi cel ce va mânca în casa aceea să-şi spele hainele şi necurat va fi până seara.

48. Dacă însă preotul, venind şi intrând, va vedea că boala de pe pereţii casei nu s-a mai întins după ce aceasta a fost tencuită din nou, preotul o va declara curată, că boala a trecut.

49. Ca să cureţe casa, va lua deci două păsări vii, curate, lemn de cedru, aţă roşie răsucită şi isop;

50. Va junghia o pasăre deasupra unui vas de lut, la apă curgătoare.

51. Va lua lemnul cel de cedru, aţa, isopul şi pasărea vie şi le va muia în sângele păsării junghiate şi în apa de izvor şi va stropi casa de şapte ori.

52. Şi va curăţi astfel casa cu sângele păsării, cu apă de izvor, cu pasărea cea vie, cu lemnul cel de cedru, cu aţa roşie răsucită şi cu isop.

53. Iar păsării celei vii îi va da drumul din cetate în câmp şi se va curăţi casa şi curată va fi.

54. Aceasta este rânduiala pentru oricare fel de boală a leprei şi a chelbei.

55. Pentru lepra de pe haine şi de pe case,

56. Şi pentru umflături, pecingine şi pete,

57. Ca să se poată afla când acestea sunt necurate şi când sunt curate: aceasta este rânduiala pentru lepră".

CAP. 15

Rânduială pentru curăţirea bărbaţilor şi a femeilor.

1. Şi a grăit Domnul cu Moise şi cu Aaron, zicând:

2. "Grăiţi fiilor lui Israel şi le spuneţi: Dacă un bărbat va avea curgere din trupul său, pentru curgerea lui este necurat,

5. Şi legea necurăţiei lui este aceasta: Ori de se face curgere din trupul lui, ori de este împiedicată curgerea în trupul lui, el este necurat.

4. Tot patul, pe care doarme cel ce are curgere, este necurat; tot lucrul, pe care va şedea cel ce are curgere, este necurat.

5. Omul, care se va atinge de patul lui, să-şi spele hainele sale, să se spele cu apă şi va fi necurat până seara.

6. Cel ce va şedea pe vreun lucru, pe care a şezut cel ce are curgere, să-şi spele hainele sale, să se spele cu apă şi va fi necurat până seara.

7. Cel ce se va atinge de trupul celui ce are curgere să-şi spele hainele sale, să se spele cu apă şi necurat va fi până seara.

8. Dacă cel ce are curgere va scuipa pe unul curat, acesta să-şi spele hainele, să se spele cu apă şi necurat va fi până seara.

9. Toată şaua, pe care va călări cel ce are curgere, necurată va fi până seara.

10. Tot cel ce se atinge de câte au fost sub acela va fi necurat până seara, iar cel ce va ridica acestea să-şi spele hainele sale, să se spele cu apă şi necurat va fi până seara.

11. Acela, de care se va atinge cel ce are curgere, fără să-şi fi spălat mâinile cu apă, să-şi spele hainele sale, să se spele cu apă şi va fi necurat până seara.

12. Vasul de lut, de care s-a atins cel ce are curgere, să se spargă şi tot vasul de lemn să se spele cu apă şi va fi curat.

13. Iar când cel ce are curgere se va curăţi de curgerea sa să numere şapte zile pentru curăţirea sa, să-şi spele hainele sale, să-şi spele trupul cu apă de izvor şi va fi curat.

14. Apoi în ziua a opta să-şi ia două turturele sau doi pui de porumbel, să vină înaintea feţei Domnului, la uşa cortului adunării şi să le dea preotului;

15. Iar preotul să aducă din ele: una jertfă pentru păcat şi una ardere de tot; şi să-l cureţe preotul înaintea Domnului de curgerea lui.

16. Dacă un om va avea din întâmplare curgerea seminţei, acela să-şi spele cu apă tot trupul său şi va fi necurat până seara.

17. Orice haină şi orice piele, pe care va cădea sămânţa, să se spele cu apă şi necurată va fi până seara.

18. Dacă bărbatul se va culca cu femeia şi va avea el curgerea seminţei, să se spele amândoi cu apă şi necuraţi să fie până seara.

19. De va avea femeia curgere de sânge, care curge din trupul său, trebuie să stea şapte zile pentru curăţirea sa. Tot cel ce se va atinge de ea, necurat va fi până seara.

20. Tot lucrul pe care se va culca ea în timpul necurăţiei va fi necurat şi tot lucrul pe care va şedea va fi necurat.

21. Tot cel ce se va atinge de patul ei să-şi spele hainele sale, să se spele cu apă şi necurat va fi până seara.

22. Tot cel ce se va atinge de vreun lucru, pe care a şezut ea, să-şi spele hainele sale, să se spele cu apă şi necurat va fi până seara.

23. Iar de se va atinge cineva de ceva din patul ei sau de lucrul pe care a şezut ea, acela necurat va fi până seara.

24. De va dormi ea cu bărbatul, necurăţia ei va fi şi pe el şi necurat va fi el şapte zile, iar tot patul, în care va dormi, necurat va fi.

25. Dacă femeii îi va curge sânge mai multe zile şi nu în timpul regulii ei, sau dacă ea are curgere mai mult decât timpul regulii ei obişnuite, atunci în tot timpul curgerii necurăţiei ei va fi necurată, ca şi în timpul regulii ei.

26. Tot patul, în care va dormi în timpul curgerii ei, va fi necurat, cum e patul şi în timpul regulii ei, şi tot lucrul pe care va şedea ea va fi necurat, cum e necurat în timpul regulii ei.

27. Tot cel ce se va atinge de acel lucru va fi necurat: să-şi spele hainele sale, să-şi spele trupul cu apă şi va fi necurat până seara.

28. Iar când se va izbăvi ea de curgerea sa, să se cureţe şapte zile şi după aceea va fi curată.

29. În ziua a opta să-şi ia două turturele sau doi pui de porumbei şi să-i aducă preotului, la uşa cortului adunării

30. Iar preotul va aduce una din păsări jertfă pentru păcat şi pe cealaltă ardere de tot; şi s-o cureţe preotul înaintea Domnului de curgerea ei cea necurată.

31. Aşa să feriţi pe fiii lui Israel de necurăţenia lor, ca să nu moară ei în necurăţenia lor, spurcându-Mi locaşul Meu cel din mijlocul vostru.

32. Aceasta este rânduiala pentru cel ce are curgere şi pentru cel ce i se va întâmpla pierderea seminţei, care-l face necurat,

33. Şi pentru ceea ce suferă de regula sa şi pentru cei ce au curgere, bărbat sau femeie, şi pentru bărbatul ce doarme cu femeie necurată".

CAP. 16

Jertfa împăcării.

1. După moartea celor doi fii ai lui Aaron, care au murit când au adus foc străin înaintea feţei Domnului, a grăit Domnul cu Moise;

2. Şi a zis Domnul către Moise: "Spune lui Aaron, fratele tău, să nu intre oricând în locaşul sfânt de după perdea, înaintea curăţitorului celui de pe chivotul legii, ca să nu moară, că deasupra capacului Mă voi arăta în nor.

3. Iată rânduiala după care trebuie să intre Aaron în locaşul sfânt: cu un viţel, jertfă pentru păcat, şi cu un berbec pentru ardere de tot.

4. Să se îmbrace cu hitonul de în sfinţit, să aibă pe trupul lui pantaloni de în, să fie încins cu brâu de în şi să-şi ia şi chidar de în: acestea sunt veşmintele sfinţite; dar să-şi spele tot trupul său cu apă şi numai aşa să se îmbrace cu ele.

5. Iar de la obştea fiilor lui Israel să ia din turma lor doi ţapi de jertfă pentru păcat şi un berbec pentru arderea de tot.

6. Să aducă Aaron. pentru sine viţelul de jertfă pentru păcat, ca să se cureţe pe sine şi casa sa.

7. Apoi să ia cei doi ţapi şi să-i pună înaintea feţei Domnului la uşa cortului adunării.

8. Şi să arunce Aaron sorţi asupra celor doi ţapi: un sorţ pentru al Domnului şi un sorţ pentru al lui Azazel.

9. După aceea să ia Aaron ţapul, asupra căruia a căzut sorţul Domnului, şi să-l aducă jertfă pentru păcat,

10. Iar ţapul asupra căruia a căzut sorţul pentru Azazel să-l pună viu înaintea Domnului, ca să săvârşească asupra lui curăţirea şi să-i dea drumul în pustie pentru ispăşire, ca să ducă acela cu sine nelegiuirile lor în pământ neumblat.

11. Apoi să aducă Aaron viţelul de jertfă pentru păcatele sale, ca să se cureţe pe sine şi casa sa şi să junghie viţelul jertfă pentru păcatele sale;

12. Să ia cărbuni aprinşi de pe jertfelnicul cel dinaintea Domnului, o cădelniţă plină, şi aromate pisate mărunt pentru tămâiere două mâini pline, şi să le ducă înăuntru, după perdea;

13. Să pună aromatele pe focul din cădelniţă înaintea felei Domnului, astfel ca norul de fum să acopere capacul cel de pe chivotul legii, ca să nu moară Aaron.

14. Să ia şi din sângele viţelului şi să stropească cu degetul său spre răsărit peste capac; şi înaintea capacului să stropească de şapte ori sânge cu degetul său.

15. După aceea să junghie înaintea Domnului ţapul de jertfă pentru păcatele poporului, să ducă sângele lui înăuntru, după perdea, şi să facă cu sângele acela ce a făcut şi cu sângele viţelului, stropind cu el pe capac şi înaintea capacului.

16. Aşa va curăţi locaşul sfânt de necurăţia fiilor lui Israel, de nelegiuirile lor şi de toate păcatele lor. Aşa să facă el cu cortul adunării, care se află la ei, în mijlocul necurăţeniilor lor.

17. Nici un om să nu fie în cortul adunării, când va intra el să cureţe locaşul sfânt şi până va ieşi. Aşa se va curăţi el pe sine şi casa sa şi toată obştea fiilor lui Israel.

18. Apoi va ieşi la jertfelnicul cel dinaintea Domnului şi-l va curăţi, luând din sângele viţelului şi din sângele ţapului şi punând pe coarnele jertfelnicului de jur împrejur,

19. Şi, stropindu-l cu sânge, cu degetul său de şapte ori, îl va curăţi de necurăţeniile fiilor lui Israel şi-l va sfinţi.

20. Iar după ce va sfârşi de curăţat locaşul sfânt, cortul adunării şi jertfelnicul, şi curăţind şi pe preoţi, va aduce ţapul cel viu,

21. Îşi va pune Aaron mâinile sale pe capul ţapului celui viu şi va mărturisi asupra lui toate nelegiuirile fiilor lui Israel, toate nedreptăţile lor şi toate păcatele lor; şi, punându-le pe acestea pe capul ţapului, îl va trimite cu un om anumit în pustie.

22. Şi va duce ţapul cu sine toate nelegiuirile lor în pământ neumblat şi omul va da drumul ţapului în pustie.

23. După aceea va intra Aaron în cortul adunării şi se va dezbrăca de hainele cele de în, cu care se îmbrăcase la intrarea în locul cel sfânt, şi le va lăsa acolo;

24. Îşi va spăla trupul său cu apă în locul cel sfânt, se va îmbrăca cu hainele sale şi, ieşind, va săvârşi arderea de tot pentru sine şi arderea de tot pentru popor, şi se va curăţi astfel pe sine, casa sa, poporul şi pe preoţi.

25. Iar grăsimea jertfei pentru păcat o va arde pe jertfelnic.

26. Cel ce a dat drumul în pustie ţapului de ispăşire să-şi spele hainele sale, să-şi spele trupul cu apă şi atunci să intre în tabără.

27. Iar viţelul de jertfă pentru păcat Şi ţapul de jertfă pentru păcat al căror sânge a fost adus înăuntru pentru curăţirea locaşului sfânt, să se scoată afară din tabără şi să se ardă în foc pielea lor, carnea lor şi necurăţenia lor.

28. Cel ce le va arde să-şi spele hainele, să-şi spele trupul său cu apă şi numai după aceea să intre în tabără.

29. Aceasta să fie pentru voi lege veşnică: în luna a şaptea, în ziua a zecea a lunii, să postiţi şi nici o muncă să nu faceţi, nici băştinaşul, nici străinul care s-a aşezat la voi,

30. Căci în ziua aceasta vi se face curăţire, ca să fiţi curaţi de toate păcatele voastre, înaintea Domnului, şi curaţi veţi fi.

31. Aceasta e cea mai mare zi de odihnă pentru voi şi să smeriţi sufletele voastre prin post. Aceasta este lege veşnică.

32. De curăţit însă să vă cureţe preotul care este uns ca să slujească în locul tatălui său.

33. Să se îmbrace el cu veşmintele cele de în şi cu veşmintele sfinte; şi va curăţi sfânta sfintelor, cortul adunării, va curăţi jertfelnicul şi pe preoţi şi va curăţi şi toată obştea poporului.

34. Aceasta să fie pentru voi lege veşnică: o dată în an să curăţiţi pe fiii lui Israel de păcatele lor". Şi Aaron a făcut aşa cum poruncise Domnul lui Moise.

CAP. 17

Locul jertfelor. Oprirea de a mânca sânge.

1. Grăit-a Domnul cu Moise şi a zis:

2. "Vorbeşte lui Aaron, fiilor lui şi tuturor fiilor lui Israel şi zi către ei: Iată ce porunceşte Domnul:

3. Orice om dintre fiii lui Israel sau dintre străinii ce s-au lipit de voi, care va junghia bou, sau oaie, sau capră, în tabără, sau care va junghia afară din tabără,

4. Şi nu le va înfăţişa la uşa cortului adunării, ca să le aducă ardere de tot sau jertfă de izbăvire, plăcută Domnului, cu miros de bună mireasmă; sau care le va junghia afară din tabără şi la uşa cortului adunării nu le va aduce, ca să le facă jertfă Domnului, înaintea locaşului Domnului, omului aceluia i se va cere sângele, că a vărsat sânge şi se va stârpi sufletul acela din poporul său;

5. Pentru ca fiii lui Israel să-şi aducă jertfele lor, câte le junghie ei în câmp, şi să le înfăţişeze Domnului la uşa cortului adunării, la preot, şi să le facă Domnului jertfă de mântuire.

6. Şi va stropi preotul cu sânge jertfelnicul împrejur, înaintea Domnului, la uşa cortului adunării, iar grăsimea o va arde spre miros de bună mireasmă Domnului,

7. Ca să nu-şi mai aducă ei jertfele lor la idolii după care umblă desfrânând. Aceasta să fie pentru ei aşezământ veşnic în neamul lor.

8. Să le spui de asemenea: Dacă un om dintre fiii lui Israel sau dintre fiii străinilor care locuiesc între ei va face ardere de tot sau jertfă

9. Şi nu o va aduce la uşa cortului adunării, ca să o aducă jertfă înaintea Domnului, omul acela se va stârpi din poporul său.

10. Dacă un om dintre fiii lui Israel şi dintre străinii care trăiesc între voi va mânca orice fel de sânge, Îmi voi întoarce faţa Mea împotriva sufletului celui ce va mânca sânge şi-l voi stârpi din poporul său,

11. Pentru că viaţa a tot trupul este în sânge şi pe acesta vi l-am dat pentru jertfelnic, ca să vă curăţiri sufletele voastre, că sângele acesta curăţeşte sufletul.

12. De aceea am şi zis fiilor lui Israel: Nimeni din voi să nu mănânce sânge şi nici străinul, care locuieşte la voi, să nu mănânce sânge.

13. Oricine dintre fiii lui Israel şi dintre străinii ce locuiesc la voi va vâna fiară sau pasăre, care se mănâncă, acela să scurgă sângele ei şi să-l acopere cu pământ, căci viaţa oricărui trup este în sângele lui.

14. De aceea am zis fiilor lui Israel: Să nu mâncaţi sângele nici unui trup, pentru că viaţa oricărui trup este în sângele lui: tot cel ce-l va mânca se va stârpi,

15. Şi tot cel ce va mânca mortăciune sau sfâşiat de fiară, acela, fie băştinaş sau străin, să-şi spele hainele, să se spele cu apă şi necurat va fi până seara, iar apoi va fi curat;

16. Iar de nu-şi va spăla hainele sale şi nu-şi va spăla trupul său, va purta asupra sa vina sa".

CAP. 18

Oprirea însoţirilor nelegiuite.

1. În vremea aceea a grăit Domnul cu Moise, zicând:

2. "Vorbeşte fiilor lui Israel şi zi către ei: Eu sunt Domnul Dumnezeul vostru.

3. De datinile pământului Egiptului, în care aţi trăit, să nu vă ţineţi, nici de datinile pământului Canaanului, în care am să vă duc, să nu vă ţineţi şi nici să umblaţi după obiceiurile lor.

4. Ci legile Mele să le pliniţi şi aşezămintele Mele să le păziţi, umblând după cum poruncesc ele, că Eu sunt Domnul Dumnezeul vostru.

5. Păziţi toate poruncile Mele şi toate hotărârile să le ţineţi, căci omul care le plineşte va trăi prin ele: Eu sunt Domnul Dumnezeul vostru.

6. Nimeni să nu se apropie de nici o rudă după trup, cu gândul ca să-i descopere goliciunea. Eu sunt Domnul !

7. Goliciunea tatălui tău şi goliciunea mamei tale să n-o descoperi ! Că este mama ta, să nu-i descoperi goliciunea ei.

8. Goliciunea femeii tatălui tău să n-o descoperi, că este goliciunea tatălui tău !

9. Goliciunea surorii tale, goliciunea fiicei tatălui tău sau a fiicei mamei tale, care s-a născut în casă sau afară din casă, să n-o descoperi !

10. Goliciunea fiicei fiului tău sau a fiicei fiicei tale să n-o descoperi, căci goliciunea ta este !

11. Goliciunea fiicei femeii tatălui tău; care s-a născut din tatăl tău, să n-o descoperi, că soră îţi este după tată !

12. Goliciunea surorii tatălui tău să n-o descoperi, că este de un sânge cu tatăl tău !

13. Goliciunea surorii mamei tale să n-o descoperi, că este de un sânge cu mama ta !

14. Goliciunea fratelui tatălui tău să n-o descoperi şi de femeia lui să nu te apropii, că sunt unchiul şi mătuşa ta !

15. Goliciunea nurorii tale să n-o descoperi, că ea este femeia fiului tău; să nu-i descoperi goliciunea !

16. Goliciunea femeii fratelui tău să n-o descoperi, că este goliciunea fratelui tău.

17. Goliciunea unei femei şi a fiicei ei să nu descoperi; pe fiica fiului ei şi pe fiica fiicei ei să nu le iei, ca să le descoperi goliciunea; aceasta este nelegiuire, că sunt rude de sânge cu ea !

18. Să nu iei concubină pe sora femeii tale, ca să descoperi ruşinea ei în vremea ei, vie fiind ea.

19. Să nu te apropii de femeie în timpul regulii ei, ca să-i descoperi goliciunea.

20. Şi cu femeia aproapelui tău să nu te culci, ca să-ţi verşi sămânţa şi ca să te spurci cu ea.

21. Din copiii tăi să nu dai în slujba lui Moloh, ca să nu pângăreşti numele Dumnezeului tău. Eu sunt Domnul.

22. Să nu te culci cu bărbat, ca şi cu femeie; aceasta este spurcăciune.

23. Cu nici un dobitoc să nu te culci, ca să-ţi verşi sămânţa şi să te spurci cu el; nici femeia să nu stea la dobitoc, ca să se spurce cu el; aceasta e urâciune.

24. Să nu vă întinaţi cu nimic din acestea, că cu toate acestea s-au întinat păgânii, pe care ţu îi izgonesc dinaintea feţei voastre.

25. Că s-a întinat pământul şi am privit la nelegiuirile lor şi a lepădat pământul pe cei ce trăiau pe el.

26. Iar voi să păziţi toate poruncile Mele şi toate legile Mele şi să nu faceţi toate ticăloşiile acestea, nici băştinaşul, nici străinul care trăieşte între ţoi.

27. Că toate urâciunile acestea le-au făcut oamenii pământului acestuia care e înaintea voastră şi s-a întinat pământul;

28. Ca nu cumva să vă lepede şi pe voi pământul, când îl veţi întina, cum a aruncat el de la sine pe popoarele care au fost înainte de voi.

29. Că tot cel ce va face ticăloşiile acestea, sufletul care va face acestea se va stârpi din poporul său.

30. Deci păziţi poruncile Mele şi să nu umblaţi după obiceiurile urâte, după care au umblat cei dinaintea voastră, nici să vă întinaţi cu ele. Eu sunt Domnul Dumnezeul vostru".

CAP. 19

Tâlcuirea poruncilor.

1. Grăit-a Domnul cu Moise şi a zis:

2. "Vorbeşte la toată obştea fiilor lui Israel şi le zi; Fiţi sfinţi, că Eu, Domnul Dumnezeul vostru, sunt sfânt.

3. Să cinstească fiecare pe tatăl său şi pe mama sa şi zilele Mele de odihnă să le păziţi, că Eu sunt Domnul Dumnezeul vostru.

4. Să nu alergaţi la idoli şi dumnezei turnaţi să nu vă faceţi, că Eu sunt Domnul Dumnezeul vostru.

5. De veţi aduce Domnului jertfă de izbăvire, să o aduceţi de bunăvoie.

6. Şi să o mâncaţi în ziua aducerii şi a doua zi, iar ce va rămâne pentru a treia zi să ardeţi cu foc.

7. Iar de va mânca cineva a treia zi, va face urâciune şi jertfa nu va fi primită;

8. Cel ce va mânca va agonisi păcat, că acela a spurcat lucrul sfânt al Domnului şi sufletul acela se va stârpi din poporul său.

9. Când veţi secera holdele voastre în pământul vostru, să nu seceri tot până la fir în ogorul tău şi ceea ce rămâne după secerişul tău să nu aduni;

10. Şi în via ta să nu culegi strugurii rămaşi, nici boabele ce cad în via ta să nu le aduni; lasă-le pe acestea săracului şi străinului, că Eu sunt Domnul Dumnezeul tău.

11. Să nu furaţi, să nu spuneţi minciună şi să nu înşele nimeni pe aproapele său.

12. Să nu vă juraţi strâmb pe numele Meu şi să nu pângăriţi numele cel sfânt al Dumnezeului vostru, că Eu sunt Domnul Dumnezeul vostru.

13. Să nu nedreptăţeşti pe aproapele şi să nu-l jefuieşti. Plata simbriaşului să nu rămână la tine până a doua zi.

14. Să nu grăieşti de rău pe surd şi înaintea orbului să nu pui piedică. Să te temi de Domnul Dumnezeul tău. Eu sunt Domnul Dumnezeul tău.

15. Să nu faceţi nedreptate la judecată; să nu căutaţi la faţa celui sărac şi de faţa celui puternic să nu te sfieşti, ci cu dreptate să judeci pe aproapele tău.

16. Să nu umbli cu clevetiri în poporul tău şi asupra vieţii aproapelui tău să nu te ridici. Eu sunt Domnul Dumnezeul vostru.

17. Să nu duşmăneşti pe fratele tău în inima ta, dar să mustri pe aproapele tău, ca să nu porţi păcatul lui.

18. Să nu te răzbuni cu mina ta şi să nu ai ură asupra fiilor poporului tău, ci să iubeşti pe aproapele tău ca pe tine însuţi. Eu sunt Domnul Dumnezeul vostru.

19. Legea Mea să o păziţi; vitele tale să nu le faci să se împreune cu alt soi; ogorul tău să nu-l semeni deodată cu două feluri de seminţe; cu haină ţesută din felurite torturi, de lână şi de în, să nu te îmbraci.

20. De va dormi cineva cu femeie, împreunându-se, şi aceea va fi roabă, logodită cu un bărbat, dar nerăscumpărată încă sau dacă nu i s-a dat încă slobozenia, să-i pedepsiţi pe amândoi, dar nu cu moarte, pentru că ea nu este slobodă,

21. Ci să aducă el Domnului, la uşa cortului adunării, jertfă de vină; un berbec să aducă jertfă pentru vina sa;

22. Şi preotul îl va curăţi de păcatul lui înaintea Domnului cu berbecul cel pentru vină şi i se va ierta lui păcatul pe care l-a făcut.

23. Când veţi intra în pământul, pe care Domnul Dumnezeul vostru vi-l va da, şi veţi sădi orice pom roditor, să curăţiţi necurăţenia lui: trei ani să socotiţi roadele lui ca necurate şi să nu le mâncaţi;

24. Iar în anul al patrulea toate roadele lui să fie afierosite Domnului, întru lauda Lui.

25. Şi în anul al cincilea să mâncaţi din roadele lui şi să vă adunaţi toate roadele. Eu sunt Domnul Dumnezeul vostru.

26. Să nu mâncaţi cu sânge; să nu vrăjiţi, nici să ghiciţi.

27. Să nu vă tundeţi rotund părul capului vostru, nici să vă stricaţi faţa bărbii voastre.

28. Pentru morţi să nu vă faceţi tăieturi pe trupurile voastre, nici semne cu împunsături să nu faceţi pe voi. Eu sunt Domnul Dumnezeul vostru.

29. Să nu necinsteşti pe fiica ta, îngăduindu-i să facă desfrânare, ca să nu se desfrâneze pământul şi ca să nu se umple pământul de stricăciune.

30. Zilele Mele de odihnă să le păzeşti şi locaşul Meu să-l cinsteşti. Eu sunt Domnul.

31. Să nu alergaţi la cei ce cheamă morţii, pe la vrăjitori să nu umblaţi şi să nu vă întinaţi cu ei. Eu sunt Domnul Dumnezeul vostru.

32. Înaintea celui cărunt să te scoli, să cinsteşti faţa bătrânului şi să te temi de Domnul Dumnezeul tău. Eu sunt Domnul Dumnezeul vostru. 33. De se va aşeza vreun străin în pământul vostru, să nu-l strâmtoraţi.

34. Străinul, care s-a aşezat la voi, să fie pentru voi ca şi băştinaşul vostru; să-l iubiţi ca pe voi înşivă, că şi voi aţi fost străini în pământul Egiptului. Eu sunt Domnul Dumnezeul vostru.

35. Să nu faceţi nedreptate la judecată, la măsură, la cântărit şi la măsurătoare.

36. Cântarul vostru să fie drept, greutăţile drepte, efa dreaptă şi hinul drept. Eu sunt Domnul Dumnezeul vostru, Care v-am scos din pământul Egiptului.

37. Să păziţi toate legile Mele şi toate orânduielile Mele şi să le pliniţi. Eu sunt Domnul Dumnezeul vostru".

CAP. 20

Pedepse pentru păcate

1. Grăit-a Domnul cu Moise şi a zis:

2. "Spune fiilor lui Israel acestea: Dacă cineva dintre fiii lui Israel şi dintre străinii care trăiesc printre Israeliţi va da din copiii săi lui Moloh, acela să fie dat morţii: poporul băştinaş să-l ucidă cu pietre.

3. Şi Eu Îmi voi întoarce faţa Mea împotriva omului aceluia şi-l voi stârpi din poporul său, pentru că a dat din copiii săi lui Moloh, ca să întineze locaşul Meu cel sfânt şi să necinstească numele Meu cel sfânt.

4. Iar dacă poporul băştinaş îşi va închide ochii săi asupra omului aceluia, când va da din copiii săi lui Moloh,

5. Îmi voi întoarce faţa Mea împotriva omului aceluia şi împotriva neamului lui şi-l voi stârpi din poporul său pe el şi pe toţi cei ce fac desfrânări asemenea lui, desfrânând după Moloh.

6. Dacă vreun suflet va alerga la cei ce cheamă morţii şi la vrăjitorii, ca să desfrâneze în urma lor, Eu voi întoarce faţa Mea împotriva sufletului aceluia şi-l voi pierde din poporul lui.

7. Sfinţiţi-vă pe voi înşivă şi veţi fi sfinţi, că Eu, Domnul Dumnezeul vostru, sunt sfânt.

8. Păziţi legile Mele şi le pliniţi, că Eu sunt Domnul, Cel ce vă sfinţeşte.

9. Cel ce va grăi de rău pe tatăl său sau pe mama sa să fie dat morţii, că a grăit de rău pe tatăl său şi pe mama sa şi sângele său este asupra sa.

10. De se va desfrâna cineva cu femeie măritată, adică de se va desfrâna cu femeia aproapelui său, să se omoare desfrânatul şi desfrânata.

11. Cel ce se va culca cu femeia tatălui său, acela goliciunea tatălui său a descoperit; să se omoare amândoi, căci vinovaţi sunt.

12. De se va culca cineva cu nora sa, amândoi să se omoare, că au făcut urâciune şi sângele lor este asupra lor.

13. De se va culca cineva cu bărbat ca şi cu femeie, amândoi au făcut nelegiuire şi să se omoare, că sângele lor asupra lor este.

14. Dacă îşi va lua cineva femeie şi se va desfrâna cu mama ei, nelegiuire face; pe foc să se ardă şi el şi ea, ca să nu fie nelegiuiri între voi.

15. Cel ce se va amesteca. cu dobitoc să se omoare şi să ucideţi dobitocul.

16. Dacă femeia se va duce la vreun dobitoc, ca să se unească cu el, să ucizi femeia şi dobitocul să se omoare, că sângele lor este asupra lor.

17. De va lua cineva pe sora sa, după tată sau după mamă, şi-i va vedea goliciunea şi ea va vedea goliciunea lui: aceasta este ruşine şi să fie stârpiţi înaintea ochilor fiilor poporului lor. El a descoperit goliciunea surorii sale; să-şi poarte păcatul lor.

18. Bărbatul care se va culca cu femeie în timpul curgerii ei şi-i va descoperi goliciunea, acela a descoperit curgerea sângelui ei şi ea şi-a descoperit curgerea sângelui său: amândoi să fie stârpiţi din poporul lor.

19. Goliciunea surorii mamei tale şi a surorii tatălui tău să n-o descoperi, că unul ca acela îşi dezgoleşte trupul rudei sale şi-şi vor purta păcatul amândoi.

20. Cel ce se va culca cu mătuşa sa descoperă goliciunea unchiului său; să-şi poarte amândoi păcatul şi fără copii să moară.

21. De va lua cineva pe femeia fratelui său, urâciune este, că a descoperit goliciunea fratelui său: fără copii să moară.

22. Păziţi toate aşezămintele Mele şi toate hotărârile Mele şi le pliniţi şi nu vă va arunca de pe sine pământul în care vă voi duce să trăiţi.

23. Să nu umblaţi după obiceiurile popoarelor pe care le voi alunga de la voi, că ele au făcut acestea toate şi M-am scârbit de ele.

24. Eu doară v-am spus: Voi veţi moşteni pământul lor şi Eu vă voi da să moşteniţi pământul în care curge lapte şi miere. Eu sunt Domnul Dumnezeul vostru, Care v-am despărţit de toate popoarele.

25. Să deosebiţi dobitocul curat de cel necurat şi pasărea curată de cea necurată; să nu vă întinaâi sufletele voastre cu dobitoc sau cu pasăre, nici cu toate cele ce se târăsc pe pământ, pe care Eu le-am deosebit ca necurate.

26. Să-Mi fiţi sfinţi, că Eu, Domnul Dumnezeul vostru, sunt sfânt şi v-am deosebit de toate popoarele, ca să fiţi ai Mei.

27. Bărbatul sau femeia, de vor chema morţi sau de vor vrăji, să moară neapărat: cu pietre să fie ucişi, că sângele lor este asupra lor".

CAP. 21

Purtarea preotului.

1. Zis-a Domnul către Moise: "Grăieşte preoţilor, fiilor lui Aaron şi le spune:

2. Să nu se spurce prin atingere de mort din poporul lor. Să se atingă numai de rudenia de aproape a lor, de mama lor şi de tatăl lor, de fiul lor şi de fiica lor, de fratele lor;

3. De sora lor fecioară, care trăieşte la ei şi e nemăritată, poate să se atingă, fără să se spurce.

4. De nimeni altul din poporul său să nu se atingă, ca să nu se spurce.

5. Să nu-şi radă capul, să nu-şi tundă marginea bărbii şi să nu-şi facă tăieturi pe trupurile lor pentru morţi.

6. Să fie sfinţi ai Dumnezeului lor şi să nu pângărească numele Dumnezeului lor, că ei aduc jertfă Domnului şi pâine Dumnezeului lor şi de aceea să fie sfinţi.

7. Să nu-şi ia de soţie femeie desfrânată sau necinstită; nici femeie lepădată de bărbatul ei, căci sunt sfinţi ai Domnului Dumnezeului lor.

8. Cinsteşte-i ca pe sfinţi, căci ei aduc pâine Dumnezeului tău; sfinţi să vă fie, căci Eu, Domnul, Cel ce vă sfinţesc, sunt sfânt.

9. Dacă fiica preotului se va spurca prin desfrânare, ea necinsteşte pe tatăl său: să fie arsă cu foc.

10. Marele preot din fraţii tăi, pe capul căruia s-a turnat mirul de ungere şi care este sfinţit, ca să se îmbrace cu veşmintele sfinte, să nu-şi descopere capul său, nici să-şi sfâşie hainele;

11. Şi nici de un mort să nu se apropie, nici chiar de tatăl său sau de mama sa să nu se atingă.

12. De locaşul sfânt să nu se depărteze, ca să nu necinstească locaşul Dumnezeului său, căci mirul sfânt de ungere al Dumnezeului lui este asupra lui. Eu sunt Domnul.

13. Acesta îşi va lua de femeie fecioară din poporul său.

14. Văduvă, sau lepădată, sau necinstită, sau desfrânată să nu ia, ci fecioară din poporul său să-şi ia de femeie.

15. Să nu-şi spurce sămânţa sa în poporul său, că Eu sunt Domnul Dumnezeu, Cel ce îl sfinţesc" !

16. Grăit-a Domnul cu Moise şi a zis:

17. "Spune lui Aaron: Nimeni din neamul tău în viitor şi din rudele tale să nu se apropie, ca să aducă daruri Dumnezeului său, de va avea vreo meteahnă pe trupul său.

18. Tot omul cu meteahnă pe trup să nu se apropie: nici orb, nici şchiop, nici ciung,

19. Nici cel cu piciorul rupt sau cu mâna ruptă, nici ghebos, nici cu vreun mădular uscat,

20. Nici cel cu albeaţă pe ochi, nici chelul, nici pipernicitul, nici cel cu părţile bărbăteşti vătămate.

21. Nici un om din sămânţa preotului Aaron, care va avea pe trupul său vreo meteahnă, să nu se apropie ca să aducă jertfă Domnului; că are meteahnă şi de aceea să nu se apropie ca să aducă daruri Dumnezeului său.

22. Darurile Dumnezeului său sunt sfinţenii mari, din sfinţenii poate să mănânce,

23. Dar de perdea să nu treacă şi la jertfelnic să nu se apropie; să nu necinstească locaşul Meu cel sfânt, căci Eu sunt Domnul, Cel ce îi sfinţesc".

24. Şi a spus Moise acestea lui Aaron, fiilor lui şi tuturor fiilor lui Israel.

CAP. 22

Însuşirea jertfei.

1. După aceea a grăit Domnul cu Moise şi a zis:

2. "Spune lui Aaron şi fiilor lui să umble cu băgare de seamă cu cele sfinte ale fiilor lui Israel şi să nu pângărească numele cel sfânt al Meu prin prinoasele pe care ei înşişi Mi le aduc. Eu sunt Domnul.

3. Spune-le: Tot omul din seminţia voastră şi din neamul vostru, care va avea pe sine vreo necurăţenie şi se va apropia de cele sfinte, care se afierosesc de fiii lui Israel Domnului, sufletul aceluia se va stârpi de la faţa Mea. Eu sunt Domnul Dumnezeul vostru.

4. Omul din seminţia preotului Aaron care va fi lepros sau va avea curgere să nu mănânce din cele sfinte, până nu se va curăţi; şi cine se va atinge de ceva necurat de la mort, sau cine va suferi de curgerea seminţei,

5. Sau cine se va atinge de vreo târâtoare, de care s-ar spurca, sau de vreun om, care l-ar face necurat prin orice fel de necurăţie a lui,

6. Cel ce s-a atins de acestea necurat va fi până seara şi să nu mănânce din cele sfinte înainte de a-şi spăla trupul său cu apă.

7. Iar după ce va apune soarele şi după ce se va curăţi, atunci să mănânce din cele sfinte, că aceea este hrana lui.

8. Mortăciune şi sfâşiat de fiară să nu mănânce, ca să nu se spurce cu acestea. Eu sunt Domnul.

9. Să păzească poruncile Mele, ca să nu aibă asupră-le păcat şi să nu moară, când vor călca acestea. Eu sunt Domnul Dumnezeu, Cel ce îi sfinţesc pe ei.

10. Nici un străin să nu mănânce din cele sfinte. Nici cel ce locuieşte la un preot şi nici simbriaşul preotului să nu mănânce din cele sfinte.

11. Iar dacă preotul îşi va cumpăra un rob cu argint, acela să mănânce din ele; asemenea şi robul născut în casa sa să mănânce din pâinea lui.

12. Dacă fiica preotului se va mărita după străin de neamul preoţesc, nici ea să nu mănânce din prinoasele sfinte, cuvenite lui.

13. Când însă fiica preotului va fi văduvă sau despărţită şi copii nu va avea şi se va întoarce în casa tatălui său, cum era şi în tinereţea sa, atunci ea să mănânce pâinea tatălui său, iar dintre străini nimeni să nu mănânce.

14. Dacă cineva mănâncă din greşeală din cele sfinte, să întoarcă preotului preţul lucrului sfânt şi să mai adauge încă a cincea parte din preţul lui:

15. Preoţii să nu spurce cele sfinte ale fiilor lui Israel, pe care ei le aduc dar Domnului,

16. Şi să nu atragă asupră-le vinovăţia fărădelegii, când vor mânca cele sfinte ale lor, că Eu sunt Domnul, Cel ce îi sfinţesc".

17. Grăit-a Domnul cu Moise şi a zis:

18. "Vorbeşte lui Aaron, fiilor lui şi la toată adunarea fiilor lui Israel şi le zi: Dacă cineva dintre fiii lui Israel, sau dintre străinii care s-au aşezat la ei, în Israel, îşi vor aduce jertfa lor, pe care o aduc Domnului ardere de tot, după făgăduinţă sau de evlavie,

19. Ca să afle prin aceasta bunăvoinţă la Dumnezeu, jertfa trebuie să fie fără meteahnă, de parte bărbătească, din vitele mari, sau din oi, sau din capre.

20. Toate câte au meteahnă în sine să nu le aduceţi Domnului, că nu vor fi primite.

21. De va aduce cineva Domnului jertfă de mântuire, plinind o făgăduinţă, sau aducând jertfă de bună voie, sau la praznicele voastre, din boi, sau din oi, să fie fără meteahnă; ca să fie primită, să nu aibă nici o meteahnă.

22. Dobitoc orb, vătămat, sau slut, sau bubos, sau răpciugos, sau râios, să nu aduceţi Domnului şi nici să daţi la jertfelnicul Domnului pentru jertfă.

23. Bou sau oaie cu picioarele lungi sau scurte peste măsură poţi să aduci ca jertfă de evlavie, iar pentru jertfa făgăduită acestea nu, sunt primite.

24. Dobitocul care are părţile bărbăteşti strivite, sfărâmate, smulse sau tăiate, să nu-l aduceţi Domnului şi în ţara voastră să nu faceţi asemenea lucru.

25. Nici din mâinile celor de alt neam să nu aduceţi nici unul din asemenea dobitoace în dar Dumnezeului rostru, pentru că acestea sunt vătămate şi cu meteahnă şi nu vă vor fi primite".

26. Şi a grăit Domnul cu Moise şi a zis:

27. "De se va naşte viţel, sau miel, sau ied, şapte zile să stea la mama lui, iar din ziua a opta înainte va fi bun de adus jertfă Domnului.

28. Dar nici vacă, nici oaie să nu junghiaţi în aceeaşi zi cu puiul ei.

29. De aduceţi Domnului jertfă de mulţumire, s-o aduceţi ca să vă fie primită.

30. În aceeaşi zi s-o mâncaţi şi să nu lăsaţi din carnea ei pe a doua zi. Eu sunt Domnul.

31. Să păziţi poruncile Mele şi să le pliniţi: Eu sunt Domnul.

32. Să nu spurcaţi numele cel sfânt al Meu, ca să fiu Eu sfânt între fiii lui Israel.

33. Eu sunt Domnul, Cel ce vă sfinţesc pe voi, Care v-am scos din pământul Egiptului, ca să fiu Dumnezeul vostru. Eu sunt Domnul".

CAP. 23

Despre sărbători.

1. Grăit-a Domnul cu Moise şi a zis:

2. "Vorbeşte fiilor lui Israel şi le spune care sunt sărbătorile Domnului, în care se vor face adunările sfinte. Sărbătorile Mele sunt acestea:

3. Şase zile să lucraţi, iar ziua a şaptea este ziua odihnei, adunare sfântă a Domnului: nici o muncă să nu faceţi; aceasta este odihna Domnului în toate locuinţele voastre.

4. Iată şi celelalte sărbători ale Domnului, adunările sfinte, pe care trebuie să le vestiţi la vremea lor:

5. În luna întâi, în ziua a paisprezecea a lunii, către seară, sunt Paştile Domnului.

6. Iar în ziua a cincisprezecea a aceleiaşi luni este sărbătoarea azimei Domnului: şapte zile să mâncaţi azime.

7. În ziua întâi a sărbătorilor să aveţi adunare sfântă şi nici o muncă să nu faceţi.

8. Timp de şapte zile să aduceţi jertfă Domnului, şi în ziua a şaptea iar e adunare sfântă; nici o muncă să nu faceţi".

9. Şi a grăit Domnul cu Moise şi a zis:

10. "Vorbeşte fiilor lui Israel şi le spune: Când veţi intra în pământul pe care Eu vi-l dau vouă şi veţi face seceriş în el, cel dintâi snop al secerişului vostru să-l aduceţi la preot;

11. El va ridica acest snop înaintea Domnului, ca să aflaţi bunăvoinţă la El; a doua zi după cea dintâi a sărbătorii îl va ridica preotul.

12. În ziua ridicării snopului veţi aduce Domnului ardere de tot un miel de un an, fără meteahnă.

13. Împreună cu el veţi aduce prinos de pâine două din zece părţi de efă de făină de grâu, amestecată cu untdelemn, ca să fie jertfă Domnului, mireasmă plăcută, şi veţi face şi turnare un sfert de hin de vin.

14. Nici un fel de pâine nouă, nici grăunţe uscate, nici grăunţe crude să nu mâncaţi până la ziua aceea în care veţi aduce prinos Dumnezeului vostru. Acesta este aşezământ veşnic în neamul vostru, oriunde veţi locui.

15. Din ziua a doua după întâi a sărbătorii, din ziua în care veţi aduce snopul legănat, să număraţi şapte săptămâni întregi,

16. Până la ziua întâi de după cea din urmă zi a săptămânii a şaptea, să număraţi cincizeci de zile şi atunci să aduceţi un nou dar de pâine Domnului.

17. Să aduceţi din locuinţele voastre dar ridicat: două pâini făcute din două zecimi de efă de făină de grâu, coapte cu dospitură, ca pârgă Domnului.

18. Împreună cu pâinile să mai aduceţi şapte miei fără meteahnă, de câte un an, un junc din cireadă şi doi berbeci fără meteahnă; ca să fie acestea Domnului ardere de tot, dar de pâine, turnare şi jertfă cu mireasmă plăcută Domnului.

19. Să jertfiţi de asemenea din turma de capre un ţap, jertfă pentru păcat, şi doi miei de câte un an, jertfă de mântuire, împreună cu pâinile din pârgă.

20. Pe acestea să le aducă preotul legănându-le înaintea Domnului, împreună cu pâinile din pârgă de grâu legănate şi cu cei doi miei; acestea vor fi sfinţenie Domnului şi vor fi ale preotului, care le înfăţişează.

21. Să daţi de ştire prăznuirea în ziua aceasta şi să aveţi adunare sfântă, nici o muncă să nu faceţi. Acesta este aşezământ veşnic în neamul vostru, în toate aşezările voastre.

22. Când veţi secera holda în pământul vostru, să nu adunaţi ce rămâne după seceratul ogorului vostru şi spicele ce cad de sub secere să nu le adunaţi, ci să lăsaţi pe acestea săracului şi străinului. Eu sunt Domnul, Dumnezeul vostru".

23. Şi a grăit Domnul cu Moise şi a zis:

24. "Spune fiilor lui Israel: În luna a şaptea, ziua întâi a lunii să vă fie zi de odihnă, sărbătoarea trâmbiţelor şi adunare sfântă să aveţi;

25. Nici o muncă să nu faceţi, ci să aduceţi ardere de tot Domnului",

26. Apoi a grăit Domnul cu Moise şi a zis:

27. "Şi în ziua a zecea a lunii aceleia a şaptea, care este ziua curăţirii, să aveţi adunare sfântă; să postiţi şi să aduceţi ardere de tot Domnului;

28. Nici o muncă să nu faceţi în ziua aceea, că aceasta este ziua curăţirii" ca să vă curăţiţi înaintea feţei Domnului Dumnezeului vostru.

29. Tot sufletul care nu va posti în ziua aceea se va stârpi din poporul său;

30. Şi tot sufletul care va lucra în ziua aceea, îl voi stârpi din mijlocul poporului său.

31. Nici o muncă să nu faceţi: acesta este aşezământ veşnic în neamul vostru în toate cetăţile voastre.

32. Aceasta este pentru voi zi de odihnă; să postiţi din seara zilei a noua a lunii; din acea seară până în seara zilei a zecea a lunii să prăznuiţi odihna voastră".

33. Grăit-a Domnul cu Moise şi a zis:

34. "Spune fiilor lui Israel: Din ziua a cincisprezecea a lunii a şaptea începe sărbătoarea corturilor; şapte zile să sărbătoreşti în cinstea Domnului.

35. În ziua întâi va fi adunare sfântă; nici o muncă să nu faceţi.

36. Şapte zile să aduceţi jertfă Domnului şi în ziua a opta va fi adunare sfântă; să aduceţi arderi de tot Domnului: aceasta este încheierea sărbătorii; nici o muncă să nu faceţi.

37. Acestea sunt sărbătorile Domnului, în care trebuie să se ţină adunările sfinte, ca să aducă jertfe Domnului, ardere de tot, prinos de pâine, jertfe junghiate şi turnări, fiecare din ele la ziua hotărâtă;

38. Afară de zilele de odihnă ale Domnului, afară de darurile voastre, afară de toate afierosirile voastre şi afară de tot ce aduceţi din evlavie şi daţi Domnului,

39. În ziua a cincisprezecea a lunii a şaptea, când vă strângeţi roadele pământului, să sărbătoriţi sărbătoarea Domnului şapte zile: în ziua întâi este odihnă şi în ziua a opta iară este odihnă.

40. În ziua întâi să luaţi ramuri de copaci frumoşi, ramuri de finici, ramuri de copaci cu frunzele late şi sălcii de râu şi să vă veseliţi înaintea Domnului Dumnezeului vostru, şapte zile.

41. Să prăznuiţi sărbătoarea aceasta a Domnului şapte zile în an: acesta este aşezământ veşnic în neamul vostru. În luna a şaptea să o prăznuiţi.

42. Să locuiţi şapte zile în corturi; tot israelitul băştinaş să locuiască în corturi,

43. Ca să ştie urmaşii voştri că în corturi am aşezat Eu pe fiii lui Israel, când i-am scos din pământul Egiptului. Eu sunt Domnul Dumnezeul vostru".

44. Astfel a grăit Moise fiilor lui Israel despre sărbătorile Domnului.

CAP. 24

Sfeşnicul şi pâinile punerii înainte.

1. Şi a grăit Domnul cu Moise şi a zis:

2. "Porunceşte fiilor lui Israel să-ii aducă untdelemn de măsline, curat şi limpede, pentru candele, ca să ardă sfeşnicul necontenit,

3. Înaintea perdelei din cortul adunării, şi-l va aprinde Aaron şi fiii lui înaintea Domnului, ca să ardă totdeauna, de seara până dimineaţa. Acesta este aşezământ veşnic în neamul vostru.

4. Candelele să le pună în sfeşnicul cel de aur curat de dinaintea Domnului, ca să ardă sfeşnicul de seara până dimineaţa.

5. Să luaţi făină de grâu bună şi să faceţi din ea douăsprezece pâini; fiecare pâine să fie de două zecimi de efă.

6. Şi să le puneţi pe două rânduri, câte şase pâini în rând, pe masa cea de aur curat de dinaintea Domnului;

7. Pe fiecare rând să pui tămâie curată şi sare, şi vor fi acestea, pe lângă pâini, jertfă de pomenire înaintea Domnului.

8. În ziua odihnei să se pună acestea necontenit înaintea Domnului din partea fiilor lui Israel; acesta este legământ veşnic.

9. Ele vor fi ale lui Aaron şi ale fiilor săi, care le vor mânca în locul cel sfânt, că acestea sunt sfinţenie mare pentru ei din jertfele Domnului: acesta este aşezământ veşnic".

10. În vremea aceea, fiul unei israelite, născut între israeliţi dintr-un egiptean, a ieşit la fiii lui Israel şi s-a sfădit în tabără cu un israelit.

11. Şi fiul israelitei, hulind numele Domnului şi grăindu-l de rău, a fost adus la Moise, iar numele mamei lui era Şelomit, fata lui Dibri, din neamul lui Dan.

12. Acela a fost pus sub strajă, ca să-l judece după porunca Domnului.

13. Atunci a grăit Domnul cu Moise şi a zis:

14. "Scoate pe hulitor afară din tabără şi toţi cei ce au auzit să-şi pună mâinile lor pe capul lui, iar toată obştea să-l ucidă cu pietre.

15. Apoi fiitor lui Israel să le spui: Omul care va huli pe Dumnezeu îşi va agonisi păcat.

16. Hulitorul numelui Domnului să fie omorât neapărat; toată obştea să-l ucidă cu pietre. Sau străinul, sau băştinaşul, de va huli numele Domnului, să fie omorât.

17. De va lovi cineva un om şi va muri, acela să fie omorât.

18. De va lovi cineva dobitoc şi va muri, acela să dea dobitoc pentru dobitoc.

19. De va pricinui cineva vătămare aproapelui său, aceluia să i se facă ceea ce a făcut el altuia:

20. Frântură pentru frântură, ochi pentru ochi, dinte pentru dinte; cum a făcut el vătămare altui om, aşa să i se facă şi lui.

21. Cel ce va ucide dobitoc să dea altul; iar cel ce va ucide om să fie omorât.

22. Aceeaşi judecată să aveţi şi pentru străin şi pentru băştinaş, că Eu sunt Domnul Dumnezeul vostru".

23. Şi după ce Moise a spus acestea fiilor lui Israel şi au făcut fiii lui Israel cum poruncise Domnul lui Moise, au scos pe hulitor afară din tabără şi l-au ucis cu pietre.

CAP. 25

Anul jubileu.

1. Grăit-a Domnul cu Moise pe Muntele Sinai şi a zis:

2. "Vorbeşte fiilor lui Israel şi le spune: După ce veri intra în pământul pe care îl voi da vouă, să se odihnească pământul; să fie o odihnă în cinstea Domnului.

3. şase ani să semeni ogorul tău, şase ani să lucrezi via ta şi să aduni roadele lor;

4. Iar anul al şaptelea să fie an de odihnă a pământului, odihna Domnului; ogorul tău să nu-l semeni şi via ta să n-o tai în anul acela.

5. Ceea ce va creşte de la sine pe ogorul tău să nu seceri şi strugurii de pe viţele tale netăiate să nu-i culegi, ca să fie acest an de odihnă pentru pământ.

6. Şi aceste roade vor fi în timpul odihnei pământului hrană pentru tine, pentru robul tău şi pentru roaba ta, pentru simbriaşul tău şi pentru străinul tău care s-a aşezat la tine;

7. Pentru dobitocul tău şi pentru fiarele cele de pe pământul tău, să fie de hrană toate roadele lui.

8. Să numeri apoi şapte ani de odihnă, adică de şapte ori câte şapte ani, ca să ai în cei de şapte ori câte şapte ani, patruzeci şi nouă de ani.

9. Şi să trâmbiţezi cu trâmbiţa în luna a şaptea, în ziua a zecea a lunii; în ziua curăţirii să trâmbiţezi cu trâmbiţa în toată ţara voastră.

10. Să sfinţiţi anul al cincizecilea şi să se vestească slobozenie pe pământul vostru pentru toţi locuitorii lui. Să vă fie acesta an de slobozenie, ca să se întoarcă fiecare la moşia sa; fiecare să se întoarcă la ogorul său.

11. Anul al cincizecilea să vă fie an de slobozenie: să nu semănaţi, nici să seceraţi ceea ce va creşte de la sine pe pământ, şi să nu culegeţi poama de pe viţele netăiate,

12. Că acesta e jubileu; sfânt să fie pentru voi; roadele de pe ogor să le mâncaţi.

13. În anul jubileu să se întoarcă fiecare la moşia sa.

14. De vei vinde ceva aproapelui tău sau de vei cumpăra ceva de la aproapele tău, să nu înşele nimeni pe aproapele său.

15. După numărul anilor trecuţi de la cel din urmă jubileu să cumperi de la aproapele tău, şi după numărul anilor de cules să-ţi vândă el.

16. Dacă au rămas ani mai mulţi până la jubileu, sporeşte preţul, iar dacă au rămas puţini ani, micşorează preţul, căci un anumit număr de secerişuri îţi vinde el.

17. Să nu înşele nimeni pe aproapele său; teme-te de Domnul Dumnezeul tău; Eu sunt Domnul Dumnezeul vostru.

18. Faceţi poruncile Mele şi toate hotărârile Mele; faceţi şi păziţi toate acestea şi veţi locui liniştiţi pe pământ.

19. Pământul îşi va da rodul său, veţi mânca până la saţ şi veţi trăi liniştiţi pe el.

20. Iar de veţi zice: Dar ce să mâncăm în anul al şaptelea, când nici nu vom semăna, nici nu vom aduna roadele noastre ?

21. Vă voi trimite binecuvântarea Mea în anul al şaselea şi va aduce roadele sale pentru trei ani.

22. Şi veţi semăna în anul al optulea, dar de mâncat veţi mânca roadele cele vechi până la al nouălea an: până se vor coace roadele anului al optulea veţi mânca din cele vechi din anii trecuţi.

23. Pământul să nu-l vindeţi de veci, că pământul este al Meu; iar voi sunteţi străini şi venetici înaintea Mea.

24. În toate părţile stăpânirii voastre să îngăduiţi răscumpărarea pământului.

25. Dacă fratele tău, care e cu tine, va sărăci şi va vinde din moştenirea sa, să vină ruda sa de aproape şi să cumpere ceea ce vinde fratele său.

26. Dacă însă nu va avea cineva rudenie, ci îi va da lui mâna şi va găsi cât îi trebuie pentru răscumpărare,

27. Atunci să numere anii vânzării sale, şi ce trece să întoarcă aceluia, căruia i-a vândut, şi se va întoarce la moşia sa.

28. Iar dacă nu va găsi mâna lui cit îi trebuie să întoarcă aceluia, atunci pământul vândut de el va rămâne în mâinile cumpărătorului până la anul jubileu, şi în anul jubileu cumpărătorul va ieşi şi vânzătorul va intra în stăpânirea sa.

29. De va vinde cineva casă de locuit în oraş îngrădit cu zid, poate s-o răscumpere până într-un an de la vânzarea ei: timp de un an poate s-o răscumpere.

30. Iar de nu se va răscumpăra până la împlinirea unui an întreg, casa cea din oraş îngrădit cu zid va rămâne pentru totdeauna aceluia care a cumpărat-o şi urmaşilor lui, şi în anul jubileu nu va trece de la el.

31. Iar casele din sate, care n-au împrejur zid, să se socotească deopotrivă cu pământul: ele se pot răscumpăra oricând şi în anul jubileu trec la fostul lor stăpân.

32. Cât pentru oraşele leviţilor şi casele din oraşele stăpânirii lor, leviţii le vor putea răscumpăra de-a pururi.

33. Iar dacă cineva din leviţi nu va face răscumpărarea, atunci casa vândută din oraşele stăpânirii lor se întoarce în anul jubileu, căci casele din oraşele leviţilor sunt stăpânirea lor între fiii lui Israel.

34. Nici ogoarele dimprejurul oraşelor lor nu se pot vinde, pentru că acestea sunt moştenirea lor veşnică.

35. Dacă fratele tău va sărăci şi va ajunge la strâmtorare înaintea ta, ajută-l, fie străin, fie băştinaş, ca să trăiască cu tine.

36. Să nu iei de la el dobândă şi spor, ci să te temi de Dumnezeul tău, ca să trăiască fratele tău cu tine. Eu sunt Domnul.

37. Argintul tău să nu ţi-l dai lui cu camătă şi pâinea ta să nu i-o dai ca s-o iei cu spor.

38. Eu sunt Domnul Dumnezeul vostru, Cel ce v-am scos din pământul Egiptului, ca să vă dau pământul Canaanului şi ca să fiu Dumnezeul vostru.

39. Când îi va sărăci fratele şi-i se va vinde ţie, să nu-l pui la muncă de rob,

40. Ci să fie el la tine ca simbriaş sau străin, şi să-ţi lucreze până la anul jubileu;

41. Iar atunci să se ducă de la tine, şi el şi copiii lui împreună cu el, să se întoarcă în neamul său şi să intre iarăşi în stăpânirea părinţilor săi.

42. Pentru că ei sunt robii Mei, pe care Eu i-am scos din pământul Egiptului;

43. Să nu-i vinzi, cum se vând robii, să nu-i stăpâneşti cu cruzime şi să te temi de Dumnezeul tău.

44. Iar ca să-ti ai robul tău şi roaba ta, să-ti cumperi rob şi roabă de la neamurile dimprejurul vostru.

45. Puteţi să vă cumpăraţi şi din copiii străinilor, care s-au aşezat la voi, şi din neamul lor, care este la voi şi care s-a născut în pământul vostru; pot să fie averea voastră.

46. Puteţi să-i daţi moştenire fiilor voştri după voi, ca orice avere, veşnic să-i stăpâniţi, ca pe robi. Iar asupra fraţilor voştri din fiii lui Israel şi unul asupra altuia, să nu domniţi cu cruzime.

47. Dacă străinul sau veneticul tău s-a îmbogăţit pe lângă tine, iar fratele tău a sărăcit lângă tine şi s-a vândut veneticului, care s-a aşezat la tine, sau unui urmaş din neamul veneticului,

48. Atunci, după vânzare, se va putea răscumpăra; careva din fraţii lui va putea să-l răscumpere:

49. Sau unchiul lui, sau fiul unchiului va putea să-l răscumpere, sau careva din neamul lui, din seminţia lui să-l răscumpere; sau de va avea îndestulare, să se răscumpere singur.

50. Şi acela să se răfuiască cu cel ce l-a cumpărat, de la anul când s-a vândut el până la anul jubileu, şi argintul pentru care s-a vândut să i-l întoarcă după numărul anilor; socotindu-i ca slujiţi de un simbriaş vremelnic la el.

51. Şi dacă rămân încă mulţi ani, el va plăti răscumpărarea potrivit anilor acestora, după preţul cu care a fost cumpărat.

52. Iar dacă rămân puţini ani până la anul jubileu, să-i numere şi să plătească, pentru răscumpărarea sa, după numărul anilor.

53. El să fie la dânsul cu anul, ca simbriaşul, şi acela să nu-l stăpânească cu asprime înaintea ochilor tăi.

54. Iar dacă el nu se va răscumpăra în chipul acesta, atunci în anul jubileu va ieşi el însuşi, şi împreună cu el, şi copiii lui,

55. Pentru că fiii lui Israel sunt robii Mei; robii Mei sunt ei, că Eu i-am scos din pământul Egiptului. Eu sunt Domnul Dumnezeul vostru.

CAP. 26

Binecuvântarea şi blestemul.

1. Să nu vă faceţi idoli, nici chipuri cioplite; nici stâlpi să nu vă ridicaţi; nici pietre cu chipuri cioplite cu dalta să nu vă aşezaţi în pământul vostru, ca să vă închinaţi la ele, că Eu sunt Domnul Dumnezeul vostru.

2. Zilele de odihnă ale Mele să le păziţi şi locaşul Meu cel sfânt să-l cinstiţi, că Eu sunt Domnul.

3. De veţi umbla după legile Mele şi de veţi păzi şi plini poruncile Mele,

4. Vă voi da ploaie la timp, pământul şi pomii îşi vor da roadele lor.

5. Treieratul vostru va ajunge până la culesul viilor, culesul viilor va ajunge până la semănat; veţi mânca pâinea voastră cu mulţumire şi veţi trăi în pământul vostru fără primejdie.

6. Voi trimite pace pe pământul vostru şi nimeni nu vă va tulbura; voi goni fiarele sălbatice şi sabia nu va trece prin pământul vostru.

7. Veţi alunga pe vrăjmaşii voştri şi vor cădea ucişi înaintea voastră.

8. Cinci din voi vor birui o sută şi o sută din voi vor goni zece mii şi vor cădea vrăjmaşii voştri de sabie înaintea voastră.

9. Căuta-voi spre voi şi vă voi binecuvânta; veţi avea copii, vă voi înmulţi şi voi fi statornic în legământul Meu cu voi.

10. Veţi mânca roadele vechi din anii trecuţi şi veţi da la o parte pe cele vechi pentru a face loc celor noi.

11. Voi aşeza locaşul Meu în mijlocul vostru şi sufletul Meu nu se va scârbi de voi.

12. Voi umbla printre voi, voi fi Dumnezeul vostru şi voi poporul Meu.

13. Eu sunt Domnul Dumnezeul vostru, Cel ce v-am scos din pământul Egiptului, ca să nu mai fiţi robi acolo; am sfărâmat jugul vostru şi v-am povăţuit cu fruntea ridicată.

14. Iar de nu Mă veţi asculta şi de nu veri păzi aceste porunci ale Mele,

15. De veţi dispreţui aşezămintele Mele şi de se va scârbi sufletul vostru de legile Mele, neîmplinind poruncile Mele, şi călcând legământul Meu,

16. Atunci şi Eu am să Mă port cu voi aşa: Voi trimite asupra voastră groaza, lingoarea şi frigurile, de care vi se vor secătui ochii şi vi se va istovi sufletul; veţi semăna seminţele în zadar şi vrăjmaşii voştri le vor mânca.

17. Îmi voi întoarce faţa împotriva voastră şi veţi cădea înaintea vrăjmaşilor voştri; vor domni peste voi duşmanii voştri şi veţi fugi când nimeni nu vă va alunga.

18. Dacă nici după toate acestea nu Mă veţi asculta, atunci înşeptit voi mări pedeapsa pentru păcatele voastre.

19. Voi frânge îndărătnicia voastră cea mândră şi cerul vostru îl voi face ca fierul, iar pământul vostru ca arama.

20. În zadar vă veţi cheltui puterile voastre, că pământul vostru nu-şi va da roadele sale, nici pomii din ţara voastră nu-şi vor da poamele lor.

21. Dacă şi după acestea veţi umbla împotriva Mea şi nu veţi vrea să Mă ascultaţi, atunci vă voi adăuga lovituri înşeptit pentru păcatele voastre;

22. Voi trimite asupra voastră fiarele câmpului, care vă vor lipsi de copii; vor prăpădi vitele voastre şi pe voi vă voi împuţina aşa, încât se vor pustii drumurile voastre.

23. Dacă nici după aceasta nu vă veţi îndrepta, împotrivindu-vă Mie,

24. Atunci şi Eu voi veni cu mânie asupra voastră şi vă voi lovi înşeptit pentru păcatele voastre.

25. Voi aduce asupra voastră sabie răzbunătoare, ca să răzbune legământul Meu. Iar dacă vă veţi ascunde în oraşele voastre, voi trimite asupra voastră molimă şi veţi fi daţi în mâinile vrăjmaşului.

26. Pâinea, care vă hrăneşte, o voi lua de la voi; zece femei vor coace pâine pentru voi într-un cuptor şi vor da pâinea voastră cu cântarul şi veţi mânca şi nu vă veţi sătura.

27. Dacă nici după aceasta nu Mă veţi asculta şi veţi păşi împotriva Mea,

28. Atunci şi Eu cu mânie voi veni asupra voastră şi vă voi pedepsi înşeptit pentru păcatele voastre;

29. Veţi mânca din carnea fiilor voştri şi din carnea fiicelor voastre.

30. Dărâma-voi înălţimile voastre şi voi strica stâlpii voştri; trupurile voastre le voi prăbuşi sub dărâmăturile idolilor voştri şi se va scârbi sufletul Meu de voi.

31. Oraşele voastre le voi preface în ruine, voi pustii locaşurile voastre cele sfinte şi nu voi mirosi miresmele plăcute ale jertfelor voastre.

32. Pustii-voi pământul vostru aşa încât să se mire de el vrăjmaşii voştri care se vor aşeza pe el;

33. Iar pe voi vă voi risipi printre popoare; în urma voastră Îmi voi ridica sabia şi va fi pământul vostru pustiu şi oraşele voastre dărâmate.

34. Atunci pământul se va bucura de odihnele sale în zilele pustiirii lui; când voi veţi fi în pământul vrăjmaşilor voştri, atunci pământul vostru se va odihni şi se va bucura de odihna lui.

35. În toate zilele pustiirii lui el se va odihni cât nu s-a odihnit în zilele de odihnă ale voastre, când locuiaţi voi în el.

36. Celor ce vor rămâne dintre voi le voi trimite în inimi frica în pământul vrăjmaşilor lor; până şi freamătul frunzei ce se clatină îi va pune pe fugă şi vor fugi ca de sabie şi vor cădea când nimeni nu-i va alunga.

37. Se vor călca unul pe altul, ca cei ce fug de sabie, când nimeni nu-i va urmări şi nu veţi avea putere să vă împotriviţi vrăjmaşilor voştri.

38. Veţi pieri printre popoare şi vă va înghiţi pământul vrăjmaşilor voştri.

39. Iar cei ce vor rămâne din voi se vor usca pentru păcatele lor în pământurile vrăjmaşilor. voştri, se vor usca şi pentru păcatele părinţilor lor.

40. Atunci îşi vor mărturisi fărădelegile lor şi fărădelegile părinţilor lor, cum au săvârşit ei nelegiuiri împotriva Mea şi au păşit împotriva Mea.

41. Pentru care şi Eu am venit cu mânie asupra lor şi i-am adus în pământul vrăjmaşilor lor; atunci se va supune inima lor cea netăiată împrejur şi vor suferi ei pentru nelegiuirile lor.

42. Şi Eu Îmi voi aduce aminte de legământul Meu cu Iacov, de legământul Meu cu Isaac, şi de legământul Meu cu Avraam Îmi voi aduce aminte şi de pământ îmi voi aduce aminte.

43. Când pământul va fi părăsit de ei şi el se va bucura de odihna lui, golit fiind de ei, şi ei vor suferi pentru fărădelegi şi pentru că au nesocotit legile Mele şi sufletul lor s-a scârbit de aşezământul Meu;

44. Când vor fi ei în pământul vrăjmaşilor, Eu nu-i voi dispreţui şi nu Mă voi scârbi de ei, aşa încât să-i pierd şi să stric legământul Meu cu ei, că Eu sunt Domnul Dumnezeul lor.

45. Îmi voi aminti de ei pentru legământul încheiat cu strămoşii lor, pe care i-am scos din pământul Egiptului, înaintea ochilor popoarelor, ca să fiu Dumnezeul lor. Eu sunt Domnul".

46. Acestea sunt aşezămintele, hotărârile şi legile pe care le-a aşezat Domnul între Sine şi fiii lui Israel prin Moise, pe Muntele Sinai.

CAP. 27

Făgăduinţe şi zeciuieli.

1. A grăit Domnul cu Moise şi a zis:

2. "Vorbeşte fiilor lui Israel şi le spune: De va făgădui cineva să-şi afierosească sufletul său Domnului, preţuirea ta să fie aşa:

3. Preţul pentru un bărbat, de la douăzeci până la şaizeci de ani, să fie cincizeci de sicli de argint, după siclul sfânt.

4. Iar dacă este femeie, preţul să fie treizeci de sicli.

5. De la cinci până la douăzeci de ani, preţul să fie pentru bărbat douăzeci de sicli, iar pentru femeie zece sicli.

6. Iar de la o lună până la cinci ani, preţul să fie pentru bărbat cinci sicli de argint, şi pentru femeie trei sicli de argint.

7. De la şaizeci de ani în sus preţul să fie pentru bărbat cincisprezece sicli de argint, şi pentru femeie zece sicli.

8. Iar dacă este sărac şi nu e în stare să plătească preţul, atunci să fie adus la preot şi să-l preţuiască preotul; potrivit cu starea celui ce şi-a dat făgăduinţa să-l preţuiască preotul.

9. Dacă însă va fi un dobitoc, ce se aduce jertfă Domnului, tot ce se aduce Domnului trebuie să fie sfânt.

10. Să nu schimbe nici bun cu rău, nici rău cu bun; iar de schimbă cineva dobitoc cu dobitoc, atunci şi cel schimbat şi cel dat schimb va fi sfânt.

11. Dacă ar fi cumva un dobitoc necurat, care nu se aduce jertfă Domnului, şi el va fi adus la preot,

12. Preotul îl va preţui ori de este bun, ori de este rău; şi cum îl va preţui preotul, aşa să fie.

13. De va vrea cineva să-l răscumpere, atunci să adauge a cincea parte la preţ.

14. De va afierosi cineva casa sa Domnului, s-o preţuiască preotul, de este bună sau rea, şi cum o va preţui preotul, aşa să rămână.

15. Dacă afierositorul va vrea să răscumpere casa sa, să adauge a cincea parte de argint la preţul ei şi va fi a lui.

16. De va afierosi cineva Domnului ţarină din moşia sa, preţuirea să se facă după venitul ei, cincizeci de sicli de argint pentru fiecare gomer de orz semănat.

17. De îşi va afierosi ţarina sa chiar din anul jubileu, să fie după preţul hotărât.

18. Iar de îşi afieroseşte cineva ţarina sa după anul jubileu, atunci preotul să socotească argintul după numărul anilor ce mai rămân până la anul jubileu şi să scadă din preţul ei.

19. Dacă însă va vrea să-şi răscumpere ţarina cel ce a afierosit-o, atunci el să adauge a cincea parte de argint la preţul ei şi să rămână a lui.

20. Iar dacă acela nu-şi va răscumpăra ţarina şi va fi vândută altui om, atunci nu se mai. poate răscumpăra;

21. Ţarina aceea, când se va întoarce în anul jubileu, va fi afierosire Domnului, ca ţarină jertfă, şi va trece în stăpânirea preotului.

22. Iar dacă cineva va afierosi Domnului o ţarină cumpărată, care nu este din ţarinile moşiei lui,

23. Preotul să-i socotească partea de preţ până la anul jubileu, şi acela să-i dea preţul în aceeaşi zi, ca afierosire Domnului,

24. Şi ţarina în anul jubileu va trece iar la acela, de la care a fost cumpărată şi din moşia căruia a fost pământul acela.

25. Toate preţurile să fie făcute după siclul sfânt; siclul să aibă douăzeci de ghere.

26. Numai întâii născuţi ai dobitoacelor, care după întâietatea naşterii sunt ai Domnului, să nu-i afierosească nimeni: fie bou, fie oaie, că sunt ai Domnului.

27. Iar dacă este dobitoc necurat, să fie răscumpărat după preţuirea ta, la care să se mai adauge a cincea parte, şi de nu se va răscumpăra să se vândă după preţuirea ta.

28. Toate cele afierosite, pe care omul cu jurământ le dă Domnului din ale sale, - fie om, fie dobitoc, fie ţarină din moşia sa, - nici nu se răscumpără, nici nu se vând. Tot ce este afierosit cu jurământ este sfinţenie mare a Domnului.

29. Orice om afierosit cu jurământ nu se răscumpără, ci trebuie să se dea morţii.

30. Toată dijma de la pământ, din roadele pământului şi din roadele pomilor este a Domnului, sfinţenia Domnului.

31. Şi de va voi cineva să-şi răscumpere dijma, să adauge la preţul ei a cincea parte.

32. Toată dijma de la boi şi de la oi şi tot al zecelea din câte trec pe sub toiag este afierosit Domnului.

33. Nu trebuie căutat de este bun sau rău şi nu trebuie schimbat; dar de-l va schimba cineva, atunci şi cel schimbat şi schimbul vor fi sfinte şi nu se vor putea răscumpăra".

34. Acestea sunt poruncile pe care le-a poruncit Domnul lui Moise pe Muntele Sinai pentru fiii lui Israel.


NUMERII

A PATRA CARTE A LUI MOISE

CAP. 1

Luptătorii lui Israel.

1. În ziua întâi a lunii a doua din anul al doilea după ieşirea Israeliţilor din pământul Egiptului, a grăit Domnul cu Moise în cortul adunării, în pustiul Sinai, şi a zis:

2. "Număraţi toată obştea fiilor lui Israel după seminţiile lor, după familiile lor şi după numele lor, om cu om.

3. Tot bărbatul de la douăzeci de ani în sus, tot cel ce poate ieşi la oaste în Israel, să se numere de tine şi de Aaron şi să se rânduiască în tabăra lui.

4. Dar cu voi să mai fie din fiecare seminţie câte un om, care e cel mai de seamă în neamul său.

5. Iată numele bărbaţilor care vor fi cu voi: din Ruben: Eliţur, fiul lui Şedeur;

6. Din Simeon: Şelumiel, fiul lui Ţurişadai;

7. Din Iuda: Naason, fiul lui Aminadab;

8. Din Isahar: Natanael, fiul lui Ţuar;

9. Din Zabulon: Eliab, fiul lui Helon;

10. Din fiii lui Iosif: Elişama, fiul lui Amihud, din Efraim; şi Gamaliel, fiul lui Pedaţur, din Manase;

11. Din Veniamin: Abidan, fiul lui Ghedeon;

12. Din Dan: Ahiezer, fiul lui Amişadai;

13. Din Aşer: Paghiel, fiul lui Ocran;

14. Din Gad: Eliasaf, fiul lui Raguel;

15. Din Neftali: Ahira, fiul lui Enan.

16. Aceştia sunt bărbaţii aleşi ai obştii, capii seminţiilor părinţilor lor, căpeteniile peste mii în Israel".

17. Luând deci Moise şi Aaron pe bărbaţii aceştia, care au fost numiţi pe numele lor,

18. Au adunat toată obştea în ziua întâi a lunii a doua din anul al doilea şi au înscris, după spiţele neamului lor, pe toţi bărbaţii de la douăzeci de ani în sus pe seminţii, pe familii şi pe numele lor, om cu om.

19. Numărătoarea aceasta a făcut-o Moise în pustiul Sinai, cum îi poruncise Domnul.

20. Fiii lui Ruben, întâiul născut al lui Israel, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

21. S-au numărat în seminţia lui Ruben patruzeci şi şase de mii cinci sute.

22. Fiii lui Simeon, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

23. S-au numărat în seminţia lui Simeon cincizeci şi nouă de mii trei sute.

24. Fiii lui Gad, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

25. S-au numărat în seminţia lui Gad patruzeci şi cinci de mii şase sute cincizeci.

26. Fiii lui Iuda, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

27. S-au numărat în seminţia lui Iuda şaptezeci şi patru de mii şase sute.

28. Fiii lui Isahar, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de ia douăzeci de ani în sus, toţi cei buni de oaste,

29. S-au numărat în seminţia lui Isahar cincizeci şi patru de mii patru sute.

30. Fiii lui Zabulon, după seminţiile lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

31. S-au numărat în seminţia lui Zabulon cincizeci şi şapte de mii patru sute.

32. Fiii lui Iosif: fiii lui Efraim, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

33. S-au numărat în seminţia lui Efraim patruzeci de mii cinci sute.

34. Fiii lui Manase, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

35. S-au numărat în seminţia lui Manase treizeci şi două de mii două sute.

36. Fiii lui Veniamin, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

37. S-au numărat în seminţia lui Veniamin treizeci şi cinci de mii patru sute.

38. Fiii lui Dan, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

39. S-au numărat în seminţia lui Dan, şaizeci şi două de mii şapte sute.

40. Fiii lui Aşer, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

41. S-au numărat în seminţia lui Aşer patruzeci şi una de mii cinci sute.

42. Fiii lui Neftali, după seminţia lor, după neamurile lor, după familiile lor, după numele lor, toţi bărbaţii om cu om, de la douăzeci de ani în sus, toţi cei buni de oaste,

43. S-au numărat în seminţia lui Neftali cincizeci şi trei de mii patru sute.

44. Aceştia sunt cei care au intrat la numărătoarea făcută de Moise şi Aaron şi de cei doisprezece bărbaţi, căpeteniile lui Israel, câte un bărbat de fiecare seminţie, după neamul strămoşesc.

45. Deci toţi fiii lui Israel de la douăzeci de ani în sus, buni de oaste, care au intrat la numărătoare, după familiile lor,

46. Au fost şase sute trei mii cinci sute cincizeci.

47. Iar leviţii, după seminţia părinţilor lor, n-au fost număraţi între ei.

48. Şi a grăit Domnul cu Moise şi a zis:

49. "Vezi ca seminţia lui Levi să n-o bagi la numărătoare şi să nu-i numeri pe fiii lui Levi cu fiii lui Israel;

50. Ci rânduieşte pe leviţi la cortul adunării şi le încredinţează toate lucrurile lui şi toate câte sunt în el. Ei să poarte cortul şi toate lucrurile lui, să slujească în el şi să îşi aşeze tabăra împrejurul lui.

51. Când va fi să plece cortul, leviţii să-l strângă, şi când va fi să se oprească, leviţii să-l aşeze; iar de se va apropia unul străin, să fie omorât.

52. Fiii lui Israel să poposească fiecare în tabăra sa şi fiecare sub steagul său şi în cetele lor.

53. Iar leviţii să-şi aşeze tabăra aproape, împrejurul cortului adunării, ca să nu vină mânia asupra obştii fiilor lui Israel; şi să străjuiască leviţii la cortul adunării".

54. Şi au făcut fiii lui Israel toate câte poruncise Domnul lui Moise şi Aaron; aşa au făcut.

CAP. 2

Tabăra poporului lui Israel.

1. Atunci a grăit Domnul cu Moise şi cu Aaron şi a zis:

2. "Fiii lui Israel să poposească fiecare lângă steagul său, în preajma semnelor familiei sale, şi să-şi aşeze taberele înaintea cortului mărturiei şi împrejurul lui.

3. Întâi, spre răsărit, să poposească steagul taberei lui Iuda, cu cetele sale, cu Naason, fiul lui Aminadab, căpetenia fiilor lui Iuda,

4. Şi cu oştenii săi în număr de şaptezeci şi patru de mii şase sute.

5. Alături să poposească seminţia lui Isahar, cu Natanael, fiul lui Ţuar, căpetenia fiilor lui Isahar,

6. Şi cu oştenii săi în număr de cincizeci şi patru de mii patru sute.

7. Mai departe va poposi seminţia lui Zabulon, cu Eliab, fiul lui Helon, căpetenia fiilor lui Zabulon,

8. Cu oştenii săi în număr de cincizeci şi şapte de mii patru sute.

9. Toţi aceştia în număr de o sută optzeci şi şase de mii patru sute, care ţin de tabăra lui Iuda, să plece întâi.

10. Spre miazăzi să se aşeze tabăra lui Ruben, cu cetele sale şi Eliţur, fiul lui Şedeur, căpetenia fiilor lui Ruben,

11. Şi cu oştenii săi în număr de patruzeci şi şase de mii cinci sute.

12. Lângă el va poposi seminţia lui Simeon, cu Şelumiel, fiul lui Ţurişadai, căpetenia fiilor lui Simeon,

13. Şi cu oştenii săi în număr de cincizeci şi nouă de mii trei sute.

14. După acesta va poposi seminţia lui Gad, cu Eliasaf, fiul lui Raguel, căpetenia fiilor lui Gad,

15. Şi cu oştenii săi în număr de patruzeci şi cinci de mii şase sute cincizeci.

16. Toţi aceştia cu luptătorii lor în număr de o sută cincizeci şi una de mii patru sute cincizeci, care ţin de tabăra lui Ruben, rânduiţi în tabere, vor pleca în rândul al doilea.

17. După aceea, când va pleca cortul adunării, tabăra leviţilor va fi în mijlocul taberelor şi precum au poposit aşa să şi plece, fiecare la rândul său şi sub steagul său.

18. Spre apus va poposi tabăra lui Efraim cu cetele sale şi cu Elişama, fiul lui Amihud, căpetenia fiilor lui Efraim,

19. Şi cu oştenii săi în număr de patruzeci de mii cinci sute.

20. Lângă ea se va aşeza seminţia lui Manase cu Gamaliel, fiul lui Pedaţur, căpetenia fiilor lui Manase,

21. Şi cu oştenii săi în număr de treizeci şi două de mii două sute.

22. După acesta seminţia lui Veniamin cu Abidan, fiul lui Ghedeon, căpetenia fiilor lui Veniamin,

23. Şi cu oştenii lui în număr de treizeci şi cinci de mii patru sute.

24. Toţi aceştia cu luptătorii lor în număr de o sută opt mii o sută, care ţin de tabăra lui Efraim, vor pleca în al treilea rând, aşezaţi în cete.

25. La miazănoapte se va aşeza tabăra lui Dan cu cetele sale şi cu Ahiezer, fiul lui Amişadai, căpetenia fiilor lui Dan,

26. Şi cu oştenii săi în număr de şaizeci şi două de mii şapte sute.

27. Lângă el îşi va aşeza tabăra seminţia lui Aşer, cu Paghiel, fiul lui Ocran, căpetenia fiilor lui Aşer,

28. Şi cu oştenii săi în număr de patruzeci şi una de mii cinci sute.

29. Mai departe îşi va aşeza tabăra seminţia lui Neftali cu Ahira, fiul lui Enan, căpetenia fiilor lui Neftali,

30. Şi cu oştenii săi în număr de cincizeci şi trei de mii patru sute.

31. Toţi aceştia cu luptătorii lor în număr de o sută cincizeci şi şapte de mii şase sute, care ţin de tabăra lui Dan, să plece la urmă sub steagurile lor şi rânduiţi în cete".

32. Aceştia sunt fiii lui Israel care au intrat la numărătoare după familiile lor. Toţi, câţi au intrat la numărătoare pe tabere şi pe cete, erau şase sute trei mii cinci sute cincizeci.

33. Iar leviţii nu s-au numărat cu ei, după cum poruncise Domnul lui Moise.

34. Şi au făcut fiii lui Israel toate câte poruncise Domnul lui Moise: aşa se aşezau în tabere sub steagurile lor şi aşa purcedeau fiecare cu seminţia sa şi cu familia sa.

CAP. 3

Leviţii şi slujba lor.

1. Iată acum spiţa neamului lui Aaron şi a lui Moise, din timpul când a grăit Domnul cu Moise pe Muntele Sinai, şi iată numele fiilor lui Aaron:

2. Nadab, întâiul născut, Abiud, Eleazar şi Itamar.

3. Acestea sunt numele fiilor lui Aaron, preoţi miruiţi, care au fost sfinţiţi, ca să slujească cele ale preoţiei.

4. Însă Nadab ş: Abiud au murit înaintea feţei Domnului, când au adus foc străin înaintea feţei Domnului în pustiul Sinai, neavând copii, şi au rămas preoţi numai Eleazar şi Itamar cu tatăl lor Aaron.

5. Atunci a grăit Domnul cu Moise şi a zis:

6. "Ia seminţia lui Levi şi o pune la îndemâna lui Aaron preotul, ca să-l ajute în slujba lui.

7. Să fie de pază în locul lui şi în locul fiilor lui Israel la cortul adunării; să facă slujbele la cort;

8. Să păstreze toate lucrurile cortului adunării, să străjuiască în locul fiilor lui Israel şi să facă slujbele la cort.

9. Dă pe leviţi la îndemâna lui Aaron, fratele tău, şi fiilor lui, preoţilor; să-Mi fie dăruiţi Mie dintre fiii lui Israel.

10. Iar lui Aaron şi fiilor lui încredinţează-le cortul adunării, ca să-şi păzească datoria lor preoţească şi toate cele de la jertfelnic şi de după perdea; iar de se va apropia cineva străin, să fie omorât".

11. Şi a grăit Domnul cu Moise şi a zis:

12. "Iată, Eu am luat din fiii lui Israel pe leviţi în locul tuturor întâilor născuţi, în locul tuturor celor ce se nasc întâi în Israel şi aceia vor fi în locul acestora.

13. Leviţii să fie ai Mei, căci toţi întâi-născuţii sunt ai Mei. În ziua când am lovit pe toţi întâi-născuţii în pământul Egiptului, atunci Mi-am sfinţit pe toţi întâi-născuţii lui Israel de la om până la dobitoc şi aceştia să fie ai Mei. Eu sunt Domnul".

14. Iarăşi a grăit Domnul cu Moise, în pustiul Sinai, şi a zis:

15. "Numără pe fiii lui Levi, după familiile lor, după neamurile lor; pe toţi cei de parte bărbătească, de la o lună în sus să-i numeri".

16. Şi i-au numărat Moise şi Aaron, după cuvântul Domnului, cum le poruncise Domnul.

17. Iată dar care sunt fiii lui Levi, după numele lor: Gherşon, Cahat şi Merari.

18. Iar numele fiilor lui Gherşon, după neamurile lor, sunt: Libni şi Şimei.

19. Fiii lui Cahat, după neamurile lor, sunt: Amram, Iţhar, Hebron şi Uziel.

20. Fiii lui Merari, după neamurile lor, sunt: Mahli şi Muşi. Acestea sunt neamurile lui Levi, după familiile lor.

21. Din Gherşon au ieşit neamul lui Libni şi neamul lui Şimei: aceste neamuri sunt din Gherşon.

22. Socotindu-se la număr tot cel de parte bărbătească, de la o lună în sus, s-au numărat în neamul lui Gherşon şapte mii cinci sute.

23. Fiii lui Gherşon trebuia să se aşeze cu tabăra în urma cortului, spre asfinţit.

24. Eliasaf, fiul lui Lael, era căpetenia familiei fiilor lui Gherşon.

25. Fiii lui Gherşon la cortul adunării aveau să păzească cortul şi acoperişul lui, perdeaua de la uşa cortului adunării,

26. Perdelele curţii, perdeaua de la intrarea curţii celei dimprejurul cortului şi jertfelnicului, frânghiile şi toate uneltele lor.

27. Din Cahat a ieşit familia lui Amram, familia lui Iţhar, familia lui Hebron şi familia lui Uziel: aceste familii sunt din Cahat.

28. Socotindu-se la număr tot cel de parte bărbătească, de la o lună în sus, s-au numărat în neamul acesta opt mii trei sute. Ei păzeau locaşul sfânt.

29. Familiile fiilor lui Cahat trebuia să-şi aşeze tabăra lângă cort, în partea de miazăzi;

30. Iar căpetenie în familiile neamului lui Cahat era Elţafan, fiul lui Uziel.

31. În paza lor se afla chivotul, masa, sfeşnicul, jertfelnicul, vasele sfinte, care se întrebuinţează la slujbe, şi perdeaua cu toate ale ei.

32. Căpetenie peste căpeteniile leviţilor era Eleazar, fiul preotului Aaron , care era rânduit să privegheze pe cei ce aveau în păstrare locaşul sfânt.

33. Din Merari au ieşit familia lui Mahli şi familia lui Muşi; aceste familii sunt din Merari.

34. Socotindu-se la număr tot cel de parte bărbătească de la o lună în sus, s-au numărat în neamul acesta şase mii două sute;

35. Iar căpetenie peste familiile din neamul lui Merari era Ţuriel, fiul lui Abihael. Aceştia trebuia să-şi aşeze tabăra lângă cort, în partea de miazănoapte.

36. În paza fiilor lui Merari s-au rânduit scândurile dimprejurul cortului, pârghiile lui, stâlpii lui, postamentele acestora, şi toate lucrurile şi uneltele lor,

37. Stâlpii curţii din toate părţile ei, postamentele lor, ţăruşii curţii şi frânghiile ei.

38. Iar în partea de dinainte a cortului adunării, spre răsărit, trebuia să-şi aşeze tabăra Moise şi Aaron şi fiii acestuia, cărora li se încredinţase paza locaşului sfânt în locul fiilor lui Israel. Iar de se va apropia vreun străin, să fie omorât.

39. Deci toţi leviţii număraţi, pe care i-au numărat Moise şi Aaron, cum poruncise Domnul, după neamurile lor, parte bărbătească, de la o lună în sus, au fost douăzeci şi două de mii.

40. Apoi a zis Domnul către Moise: "Socoteşte pe tot bărbatul întâi-născut dintre fiii lui Israel, de la o lună în sus, şi ia numărul numelor lor.

41. Şi în locul tuturor întâi-născuţilor ai fiilor lui Israel, să iei pentru Mine pe leviţi. Eu sunt Domnul. Şi vitele leviţilor să le iei în locul a tot întâi-născutului din vitele fiilor lui Israel".

42. Şi a numărat Moise, după cum îi poruncise Domnul, pe toţi întâi-născuţii dintre fiii lui Israel;

43. Şi întâi-născuţii de parte bărbătească de la o lună în sus, după numărul numelor, au fost toţi douăzeci şi două de mii două sute şaptezeci şi trei.

44. Şi a grăit Domnul cu Moise şi a zis:

45. "Ia pe leviţi în locul tuturor întâi-născuţilor fiilor lui Israel şi vitele leviţilor în locul vitelor lor, şi să fie leviţii ai Mei. Eu sunt Domnul !

46. Iar ca răscumpărare pentru cei două sute şaptezeci şi trei de întâi-născuţi ai fiilor lui Israel, care trec peste numărul leviţilor,

47. Să iei câte cinci sicli de cap, socotind câte douăzeci de ghere într-un siclu, după siclul sfânt,

48. Şi argintul acesta să-l dai lui Aaron şi fiilor lui, ca răscumpărare pentru cei ce prisosesc peste numărul lor".

49. Şi adunând Moise argintul de răscumpărare pentru întâi-născuţii lui Israel, care treceau peste numărul leviţilor,

50. S-au găsit o mie trei sute şaizeci şi cinci de sicli, după siclul sfânt.

51. Şi a dat Moise argintul de răscumpărare, pentru cei ce prisoseau, lui Aaron şi fiilor lui, după cuvântul Domnului, precum poruncise Domnul lui Moise.

CAP. 4

Slujbe deosebite ale leviţilor şi numărul lor.

1. Şi a grăit Domnul cu Moise şi cu Aaron şi a zis:

2. "Numără din fiii lui Levi pe fiii lui Cahat, după neamurile şi după familiile lor, pe toţi cei buni de slujbă,

3. De la treizeci de ani în sus până la cincizeci de ani, ca să lucreze la cortul adunării.

4. Slujba fiilor lui Cahat la cortul adunării va fi să ducă sfânta sfintelor.

5. Când va pleca tabăra, să intre Aaron şi fiii lui, să ia perdeaua despărţitoare între sfânta şi sfânta sfintelor, să învelească cu ea chivotul legii;

6. Să pună apoi un acoperământ de piei vinete, iar pe deasupra aceluia să arunce un înveliş de lână albastră şi să pună pârghiile la chivot.

7. Apoi să aştearnă pe masa pâinilor punerii înainte o fată de masă violetă şi să pună pe ea blidele, talerele, oalele şi cupele cele pentru turnat, şi pâinile ei pururea să fie pe ea.

8. Peste acestea să pună o poală purpurie, iar pe deasupra ei să pună un acoperământ de piele vânătă şi să-i pună pârghiile.

9. Să ia apoi o îmbrăcăminte violetă şi să acopere sfeşnicul şi candelele lui, cleştele lui, plutele lui, şi toate vasele cele pentru untdelemn, care se întrebuinţează la el.

10. Să-l acopere pe el şi toate uneltele lui cu un acoperământ de piei vinete şi să-l pună pe năsălie.

11. Peste jertfelnicul cel de aur să pună o îmbrăcăminte violetă, să-l acopere cu un acoperământ de piei vinete şi apoi să-i aşeze pârghiile în verigi.

12. Să ia toate lucrurile cele pentru slujbă, care se întrebuinţează la slujbă în locaşul sfânt, şi să le pună în învelişuri de lână violetă, să le acopere cu acoperăminte de piei vinete şi să le pună pe năsălie.

13. După aceea să cureţe jertfelnicul de cenuşă, să-l acopere cu o îmbrăcăminte violetă,

14. Să pună pe el toate vasele lui, care se întrebuinţează la el în timpul slujbei: cleştele, furculiţele, lopeţile, oalele şi toate vasele jertfelnicului, să-l acopere cu un acoperământ de piei vinete şi să-i pună pârghiile. Să ia apoi o îmbrăcăminte violetă şi să acopere baia şi postamentul ei; să pună pe deasupra lor un acoperământ vânăt de piele şi să le pună pe năsălie.

15. După aceea Aaron şi fiii lui, înainte de plecarea taberei la drum, vor strânge tot cortul şi vor înveli toate lucrurile locaşului sfânt, iar fiii lui Cahat vor veni să le ia; dar nu trebuie să se atingă ei de sfânta sfintelor, ca să nu moară. Aceste lucruri ale cortului să le ducă fiii lui Cahat.

16. Eleazar, fiul preotului Aaron, va fi supraveghetor peste untdelemnul pentru sfeşnic, aromatele de tămâiat, darul zilnic de pâine şi mirul; va avea şi supraveghere peste tot cortul şi peste câte sunt în el şi în locaşul sfânt şi peste toate lucrurile".

18. "Să nu lăsaţi să se stingă sămânţa neamului lui Cahat dintre leviţi.

19. Iată ce trebuie să le faceţi, ca să trăiască şi să nu moară, când se vor apropia de sfânta sfintelor: să vină Aaron şi fiii lui şi să pună pe fiecare la slujba lui şi la sarcina lui;

20. Dar ei să nu vină să privească la cele sfinte, când le învelesc, ca să nu moară".

21. Şi a grăit Domnul cu Moise şi a zis:

22. "Numără şi pe fiii lui Gherşon, pe familii şi pe neamuri, de la treizeci de ani până la cincizeci de ani;

23. Şi să numeri pe toţi cei buni de slujbă, ca să lucreze la cortul adunării.

24. Iată slujba familiilor lui Gherşon, adică ce au de făcut şi de dus:

25. Să ducă acoperişurile cortului, cortul adunării, acoperişul lui, acoperişul cel de piei vinete, care e pe deasupra lor, perdeaua, care se atârnă la uşa cortului adunării,

26. Perdeaua de la poarta curţii, pânzele curţii celei dimprejurul cortului şi a jertfelnicului, frânghiile lor şi toate lucrurile lor de slujbă şi tot ce este de făcut la ele să facă ei.

27. Toate slujbele fiilor lui Gherşon la ducerea poverilor şi la toate lucrările lor trebuie să se facă după porunca lui Aaron şi a fiilor lui şi lor să le încredinţaţi spre păstrare tot ceea ce au ei de dus.

28. Acestea sunt slujbele fiilor lui Gherşon la cortul adunării şi acestea li se vor încredinţa spre păstrare sub. supravegherea lui Itamar, fiul preotului Aaron.

29. Pe fiii lui Merari, iar să-i numeri, după neamurile şi după familiile lor,

30. De la treizeci de ani în sus până la cincizeci de ani. Să numeri pe toţi cei buni de slujbă, ca să lucreze la cortul adunării.

31. Iată ce să ducă ei, după slujba lor la cortul adunării: scândurile cortului cu pârghiile lor, stâlpii lui cu postamentele lor, funiile cortului cu ţăruşii lor;

32. Stâlpii curţii de pe toate laturile ei cu postamentele lor, ţăruşii curţii cu frânghiile lor, toate uneltele lor şi tot ce ţine de ele. Să număraţi pe nume toate lucrurile ce sunt datori să ducă.

33. Aceasta-i slujba neamului fiilor lui Merari şi tot ce au să facă la cortul adunării, sub supravegherea lui Itamar, fiul preotului Aaron".

34. Atunci au numărat Moise şi Aaron cu căpeteniile obştii pe fiii lui Cahat după neamurile şi după familiile lor,

35. De la treizeci de ani în sus până la cincizeci de ani, pe toţi cei buni de slujbă, ea să lucreze la cortul adunării.

36. Şi s-au găsit la numărătoare, după familiile lor, două mii şapte sute cincizeci.

37. Acesta este numărul fiilor lui Cahat, toţi cei buni de slujbă la cortul adunării, pe care i-au numărat Moise şi Aaron, după porunca Domnului, dată prin Moise.

38. S-au numărat apoi fiii lui Gherşon, după neamurile şi după familiile lor,

39. De la treizeci de ani în sus, până la cincizeci de ani, toţi cei buni de slujbă, ca să lucreze la cortul adunării.

40. Şi s-au găsit la numărătoare, după neamurile şi după familiile lor, două mii şase sute treizeci.

41. Acesta este numărul fiilor lui Gherşon, toţi cei buni de slujbă la cortul adunării, pe care i-au numărat Moise şi Aaron, după porunca Domnului.

42. S-a numărat după aceea şi neamul fiilor lui Merari, după rudeniile şi după familiile lor,

43. De la treizeci de ani în sus, până la cincizeci de ani, toţi cei buni de slujbă, ca să lucreze la cortul adunării.

44. Şi s-au găsit la numărătoare, după neamul lor şi după familii, trei mii două sute.

45. Acesta este numărul fiilor lui Merari, pe care i-au numărat Moise şi Aaron, după porunca Domnului, dată prin Moise.

46. Toţi leviţii, număraţi de Moise şi de Aaron şi de căpeteniile lui Israel, după neamurile şi după familiile lor,

47. De la treizeci de ani în sus, până la cincizeci de ani, toţi cei buni de slujbă, ca să lucreze la cortul adunării şi să-l ducă,

48. S-au găsit la numărătoare opt mii cinci sute optzeci.

49. Şi după porunca Domnului, dată prin Moise, s-au rânduit fiecare la lucrul său şi la slujba sa, şi au fost număraţi, cum poruncise Domnul lui Moise.

CAP. 5

Curăţirea taberei. Felurite jertfe.

1. Şi a grăit Domnul cu Moise şi a zis:

2. "Porunceşte fiilor lui Israel să scoată din tabără pe toţi leproşii, pe toţi cei ce au scurgere şi pe toţi cei întinaţi prin atingere de mort.

3. De la bărbat până la femeie să-i scoateţi şi să-i trimiteţi afară din tabără, ca să nu pângărească taberele lor, în mijlocul cărora locuiesc Eu".

4. Şi au făcut aşa fiii lui Israel: i-au scos afară din tabără. Cum poruncise Domnul lui Moise, aşa au făcut fiii lui Israel.

5. Şi a grăit Domnul lui Moise şi a zis:

6. "Spune fiilor lui Israel: Dacă un bărbat sau o femeie va face vreun păcat faţă de un om, şi prin aceasta vă păcătui împotriva Domnului şi va fi vinovat sufletul acela,

7. Să-şi mărturisească păcatul ce a făcut şi să întoarcă deplin aceea prin ce a păcătuit şi să mai adauge la aceea a cincea parte şi să dea aceluia faţă de care a păcătuit.

8. Dacă însă omul acela nu va avea moştenitor, căruia să se dea cele pentru greşeală, atunci să le dea Domnului şi vor fi ale preotului, pe lângă berbecul de curăţire, cu care acesta îl va curăţi.

9. Toată pârga din toate darurile fiilor lui Israel, pe care le aduc ei la preot, să fie ale lui.

10. Orice lucru afierosit să fie al lui; şi orice va da cineva preotului este al lui".

11. Şi a grăit Domnul lui Moise şi a zis:

12. "Grăieşte fiilor lui Israel şi zi către ei: De va greşi femeia unui bărbat şi-l va înşela,

13. Şi va dormi cineva cu ea în pat, şi lucrul va fi ascuns de bărbatul ei, şi ea se va spurca pe ascuns, şi nu vor fi martori împotriva ei, nici nu va fi prinsă asupra faptului;

14. De va cădea asupra bărbatului duhul îndoielii bănuind pe femeia sa, vinovată fiind aceasta, sau de va cădea asupra lui duhul îndoielii şi va bănui femeia sa, nevinovată fiind:

15. Să-şi aducă bărbatul femeia sa la preot şi să aducă jertfă pentru ea a zecea parte de efă de făină de orz, dar să nu toarne deasupra untdelemn, nici să pună tămâie, pentru că acesta este dar de bănuială, dar de amintire, care aminteşte vinovăţia;

16. Iar preotul să o aducă şi să o pună înaintea Domnului.

17. Apoi să ia preotul apă curată de izvor într-un vas de lut, să ia ţărână din pământ de dinaintea cortului adunării şi să o pună în apă.

18. După aceea să pună preotul femeia înaintea Domnului, să descopere capul femeii şi să-i dea în mâini darul de pomenire, darul de bănuială, iar preotul să aibă în mâini apa cea amară, care aduce blestemul.

19. Apoi să jure preotul femeia şi să-i zică: Dacă n-a dormit nimeni cu tine şi tu nu te-ai spurcat şi n-ai călcat credincioşia către bărbatul tău, nevătămată să fii de această apă amară care aduce blestem;

20. Iar de te-ai abătut, fiind măritată, şi te-ai spurcat, de a dormit cineva cu tine, afară de bărbatul tău,

21. Atunci să dea Domnul să fii de blestem şi de ocară în poporul tău; să facă Domnul ca sânul tău să cadă şi să se umfle pântecele tău.

22. Şi apa aceasta, care aduce blestem, să intre înăuntrul tău, ca să ţi se umfle pântecele şi să-ţi cadă sânul tău. Iar femeia să zică: Amin, amin !

23. Apoi să scrie preotul jurămintele acestea pe hârtie, să le moaie în apa cea amară,

24. Şi să dea femeii să bea apa amară aducătoare de blestem, şi va înghiţi ea apa aducătoare de blestem spre vătămarea ei.

25. După aceea să ia preotul din mâinile femeii darul de pâine cel pentru bănuială şi să ridice acest dar înaintea Domnului şi să-l ducă la jertfelnic.

26. Să ia apoi preotul cu pumnul o parte din darul de amintire, s-o ardă pe jertfelnic şi după aceasta să dea femeii să bea apa.

27. După ce va bea apa cea amară a blestemului, dacă ea va fi necurată şi dacă va fi înşelat pe bărbatul său, se va umfla pântecele ei şi sânul ei va cădea şi va fi femeia aceea blestemată în poporul său.

28. Iar dacă femeia nu s-a spurcat, ci va fi curată, nevătămată va rămâne şi va naşte copii.

29. Aceasta este rânduiala pentru femeia bănuită, care, fiind măritată, s-ar abate şi s-ar spurca,

30. Sau pentru omul, asupra căruia ar cădea duhul geloziei şi ar bănui pe femeia sa. Atunci să pună el pe femeie înaintea feţei Domnului şi să facă preotul cu ea după legea aceasta.

31. Şi va fi bărbatul curat de păcat, iar femeia aceea îşi va purta păcatul ei".

CAP. 6

Nazireii. Forma binecuvântării.

1. Şi a grăit Domnul cu Moise şi a zis:

2. "Vorbeşte fiilor lui Israel şi zi către ei: Dacă bărbat sau femeie va hotărî să dea făgăduinţă de nazireu, ca să se afierosească nazireu Domnului,

3. Să se ferească de vin şi de sicheră; oţet de vin şi oţet de sicheră să nu bea şi nimic din cele făcute din struguri să nu bea; nici struguri proaspeţi sau uscaţi să nu mănânce.

4. În toate zilele, cât va fi nazireu, să nu mănânce, nici să bea vreo băutură făcută din struguri, de la sâmbure până la pielită.

5. În toate zilele făgăduinţei sale de nazireu să nu treacă brici pe capul său; până la împlinirea zilelor, câte a afierosit Domnului, este sfânt şi trebuie să crească părul pe capul lui.

6. În toate zilele, pentru care s-a afierosit pe sine să fie nazireul Domnului, să nu se apropie de trup mort:

7. Când va muri tatăl său, sau mama sa, sau fratele său, sau sora sa, să nu se spurce prin atingerea de ei, pentru că afierosirea lui Dumnezeu este pe capul lui.

8. În toate zilele cât va fi nazireu, este sfântul Domnului.

9. De va muri însă cineva lângă el fără de veste şi de năprasnă, şi prin aceasta îşi va întina capul său de nazireu, să-şi tundă capul său în ziua curăţirii sale;

10. În ziua a şaptea să se tundă, iar în ziua a opta să aducă preotului două turturele sau doi pui de porumbel, la uşa cortului adunării,

11. Şi preotul să aducă o pasăre jertfă pentru păcat, iar pe cealaltă ardere de tot, şi să-l cureţe de spurcarea cea prin atingerea de trupul mort şi să-i sfinţească în ziua aceea capul lui.

12. Apoi să-şi înceapă din nou zilele sale de nazireu, afierosite Domnului, şi să aducă un berbec de un an jertfă de iertare, iar zilele dinainte sunt pierdute, pentru că nazireatul a fost întinat.

13. Iată legea cea pentru nazireu: când se vor împlini zilele lui de nazireu, să se aducă la uşa cortului adunării;

14. Să aducă darul său Domnului: un miel de un an, fără meteahnă, ardere de tot; o mioară de un an, fără meteahnă, jertfă pentru păcat, şi un berbec de un an, fără meteahnă, jertfă de împăcare,

15. Şi un paner cu azime de făină de grâu, frământate cu untdelemn, şi cu turte nedospite, unse cu untdelemn, cu darul lor de pâine şi cu turnarea lor.

16. Pe acestea le va înfăţişa preotul înaintea Domnului, va săvârşi jertfa lui pentru păcat şi arderea de lot a lui.

17. Berbecul îl va aduce Domnului jertfă de împăcare cu panerul cel de azime; şi va aduce preotul prinosul lui de pâine şi turnarea lui.

18. Şi îşi va tunde nazireul la intrarea cortului adunării capul său de nazireu şi va lua părul capului său de nazireu şi-l va pune pe focul cel de sub jertfa de împăcare.

19. Apoi va lua preotul şoldul cel fiert al berbecului, o pâine nedospită şi o turtă nedospită din paner şi le va pune nazireului pe mâini, după ce acesta şi-a tuns capul de nazireu,

20. Şi să înalţe preotul acestea, legănându-le înaintea Domnului. Această sfinţenie să fie a preotului pe lângă pieptul legănat şi pe lângă şoldul înălţat. După aceasta nazireul poate să bea vin.

21. Iată rânduiala cea pentru nazireul care a dat făgăduinţă şi jertfa ce trebuie să aducă el Domnului pentru nazireatul său, pe lângă ceea ce-i îngăduiesc mijloacele lui. După făgăduinţa sa, pe care o va da, aşa să facă, după cele legiuite pentru nazireatul său".

22. Şi a grăit Domnul cu Moise şi a zis:

23. "Spune lui Aaron şi fiilor lui şi le zi: Aşa să binecuvântaţi pe fiii lui Israel şi să ziceţi către ei:

24. Să te binecuvânteze Domnul şi să te păzească !

25. Să caute Domnul asupra ta cu faţă veselă şi să te miluiască !

26. Să-Şi întoarcă Domnul fala Sa către tine şi să-li dăruiască pace !

27. Aşa să cheme numele Meu asupra fiilor lui Israel şi Eu, Domnul, îi voi binecuvânta".

CAP. 7

Jertfe şi daruri ale căpeteniilor lui Israel la sfinţirea cortului.

1. Când a aşezat Moise cortul şi l-a miruit şi l-a sfinţit pe el şi toate lucrurile lui, jertfelnicul şi toate obiectele lui, şi le-a miruit şi le-a sfinţit,

2. Atunci au venit cele douăsprezece căpetenii ale lui Israel, capii familiilor lor, mai-marii seminţiilor, care supravegheaseră numărătoarea,

3. Şi au adus Domnului darurile lor, şase care acoperite şi doisprezece boi, câte un car de fiecare două căpetenii şi câte un bou de fiecare căpetenie şi le-au adus înaintea cortului.

4. A grăit Domnul lui Moise zicând:

5. "Primeşte-le de la ei, ca să fie pentru facerea lucrărilor trebuitoare la cortul adunării şi le dă leviţilor, potrivit cu felul slujbei fiecăruia".

6. Şi Moise, luând carele şi boii, le-a dat leviţilor:

7. Două care şi patru boi a dat fiilor lui Gherşon, după slujba lor;

8. Patru care şi opt boi a dat fiilor lui Merari, după slujba lor, sub povaţa lui Itamar, fiul lui Aaron, preotul.

9. Iar fiilor lui Cahat nu le-a dat, pentru că slujba lor era de a duce lucrurile sfinte, pe care trebuia să le poarte pe umeri.

10. Au mai adus căpeteniile jertfe pentru sfinţirea jertfelnicului, în ziua miruirii lui, şi au înfăţişat căpeteniile prinoasele lor înaintea jertfelnicului.

11. Atunci a zis Domnul către Moise: "Câte o căpetenie pe fiecare zi să aducă prinosul său pentru sfinţirea jertfelnicului".

12. În ziua întâi a adus darul său Naason, fiul lui Aminadab, căpetenia seminţiei lui Iuda.

13. şi darul lui a fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

14. O cădelniţă de aur de zece sicli, plină cu miresme;

15. Un viţel, un berbec şi un miel de un an pentru ardere de tot;

16. Un ţap, jertfă pentru păcat;

17. Iar ca jertfă de împăcare: doi boi, cinci berbeci, cinci ţapi, cinci miei de un an. Acestea au fost darurile lui Naason, fiul lui Aminadab.

18. În ziua a doua a adus Natanael, fiul lui Ţuar, căpetenia seminţiei lui Isahar.

19. Acesta a adus dar din partea sa: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

20. O cădelniţă de aur de zece sicli, plină cu miresme;

21. Un viţel, un berbec şi un miel de un an pentru ardere de tot;

22. Un ţap, jertfă pentru păcat;

23. Iar ca jertfă de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea au fost darurile lui Natanael, fiul lui Ţuar.

24. În ziua a treia a adus căpetenia fiilor lui Zabulon, Eliab, fiul lui Helon.

25. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

26. O cădelniţă de aur de zece sicli, plină cu miresme;

27. Un viţel, un berbec şi un miel de un an ardere de tot;

28. Un ţap, jertfă pentru păcat;

29. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Eliab, fiul lui Helon.

30. În ziua a patra a adus căpetenia fiilor lui Ruben, Eliţur, fiul lui Şedeur.

31. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

32. O cădelniţă de aur de zece sicli, plină cu miresme;

33. Un viţel, un berbec şi un miel de un an, pentru ardere de tot;

34. Un ţap, jertfă pentru păcat;

35. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Eliţur, fiul lui Şedeur.

36. În ziua a cincea a adus căpetenia fiilor lui Simeon, Şelumiel, fiul lui Ţurişadai.

37. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

38. O cădelniţă de aur de zece sicli, plină cu miresme;

39. Un viţel, un berbec şi un miel de un an, pentru ardere de tot;

40. Un ţap, jertfă pentru păcat;

41. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Şelumiel, fiul lui Ţurişadai.

42. În ziua a şasea a adus căpetenia fiilor lui Gad, Eliasaf, fiul lui Raguel.

43. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

44. O cădelniţă de aur de zece sicli, plină cu miresme;

45. Un viţel, un berbec şi un miel de un an pentru ardere de tot;

46. Un ţap, jertfă pentru păcat;

47. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Eliasaf, fiul lui Raguel.

48. În ziua a şaptea a adus căpetenia fiilor lui Efraim, Elişama, fiul lui Amihud.

49. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

50. O cădelniţă de aur de zece sicli, plină cu miresme;

51. Un viţel, un berbec şi un miel de un an pentru ardere de tot;

52. Un ţap, jertfă pentru păcat;

53. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Elişama, fiul lui Amihud.

54. În ziua a opta a adus căpetenia fiilor lui Manase, Gamaliel, fiul lui Pedaţur.

55. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

56. O cădelniţă de aur de zece sicli, plină cu miresme;

57. Un viţel, un berbec şi un miel de un an pentru ardere de tot;

58. Un ţap, jertfă pentru păcat;

59. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Gamaliel, fiul lui Pedaţur.

60. În ziua a noua a adus căpetenia fiilor lui Veniamin, Abidan, fiul lui Ghedeon.

61. Darurile lui au fost: un blid de argint în greutate de o sută treizeci sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină, amestecată cu untdelemn, pentru jertfă;

62. O cădelniţă de aur de zece sicli, plină cu miresme;

63. Un viţel, un berbec şi un miel de un an, pentru ardere de tot;

64. Un jap, jertfă pentru păcat;

65. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Abidan, fiul lui Ghedeon.

66. În ziua a zecea a adus căpetenia fiilor lui Dan, Ahiezer, fiul lui Amişadai.

67. Darurile lui au fost: un blid de argint în greutate de o sută treizeci sicli şi o cupă de argint de şaptezeci sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

68. O cădelniţă de aur de zece sicli, plină cu miresme;

69. Un viţel, un berbec şi un miel de un an, pentru ardere de tot;

70. Un jap, jertfă pentru păcat;

71. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Ahiezer, fiul lui Amişadai.

72. În ziua a unsprezecea a adus căpetenia fiilor lui Aşer, Paghiel, fiul lui Ocran.

73. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

74. O cădelniţă de aur de zece sicli, plină cu miresme;

75. Un viţel, un berbec şi un miel de un an pentru arderea de tot;

76. Un ţap, jertfă pentru păcat;

77. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Paghiel, fiul lui Ocran.

78. În ziua a douăsprezecea a adus căpetenia fiilor lui Neftali, Ahira, fiul lui Enan.

79. Darurile lui au fost: un blid de argint în greutate de o sută treizeci de sicli şi o cupă de argint de şaptezeci de sicli, după siclul sfânt, amândouă pline cu făină de grâu, amestecată cu untdelemn, pentru jertfă;

80. O cădelniţă de aur de zece sicli, plină cu miresme;

81. Un viţel, un berbec şi un miel de un an pentru ardere de tot;

82. Un ţap, jertfă pentru păcat;

83. Iar pentru jertfa de împăcare: doi boi, cinci berbeci, cinci ţapi şi cinci miei de un an. Acestea sunt darurile lui Ahira, fiul lui Enan.

84. Acestea au fost darurile din partea căpeteniilor lui Israel, aduse la sfinţirea jertfelnicului, în ziua miruirii lui: douăsprezece blide de argint, douăsprezece cupe de argint, douăsprezece cădelniţe de aur,

85. Având fiecare blid o sută treizeci sicli de argint şi fiecare cupă câte şaptezeci de sicli; deci argintul tot în aceste vase a fost două mii patru sute sicli, după siclul sfânt;

86. Douăsprezece cădelniţe de aur, pline cu miresme, de câte zece sicli fiecare, după siclul sfânt; deci tot aurul cădelniţelor a fost o sută douăzeci de sicli;

87. Pentru arderi de tot au fost: doisprezece viţei din vitele mari, doisprezece berbeci şi doisprezece miei de un an şi împreună cu ei prinosul de pâine şi turnarea lor; doisprezece ţapi, jertfă pentru păcat;

88. Iar pentru jertfa de împăcare au fost: douăzeci şi patru de boi, şaizeci de berbeci, şaizeci de ţapi şi şaizeci de miei de un an, fără meteahnă. Acestea au fost darurile la sfinţirea jertfelnicului, după miruirea lui.

89. Când a intrat Moise în cortul adunării, ca să grăiască cu Domnul, a auzit un glas, care-i grăia de sus de pe chivotul legii, dintre cei doi heruvimi. Glasul acela grăia cu el.

CAP. 8

Sfinţirea leviţilor.

1. Atunci a grăit Domnul cu Moise şi a zis:

2. "Vorbeşte cu Aaron şi-i spune: Când vei pune candelele în sfeşnic, ca să lumineze partea cea dinaintea lui, să aprinzi în el şapte candele".

3. Şi a făcut Aaron aşa: a aprins în sfeşnic, ca să lumineze partea cea din faţa lui, şapte candele, cum poruncise Domnul lui Moise.

4. Iată cum era făcut sfeşnicul: fusul lui de aur era lucrat din ciocan; florile lui toate erau tot din ciocan. După modelul pe care îl arătase Domnul lui Moise, aşa s-a făcut sfeşnicul.

5. Şi a grăit cu Moise Domnul şi i-a zis:

6. "Ia pe leviţi din mijlocul fiilor lui Israel şi-i curăţă;

7. Şi ca să-i cureţi, să faci cu ei aşa: să-i stropeşti cu apa curăţirii, să-şi radă cu briciul tot trupul lor, să-şi spele hainele şi vor fi curaţi.

8. Apoi ei să ia un viţel şi prinosul de pâine, făină de grâu, amestecată cu untdelemn; iar tu să mai iei un viţel, jertfă pentru păcat.

9. Adu după aceea pe leviţi înaintea cortului adunării, unde vei aduna toată obştea fiilor lui Israel.

10. Să se apropie leviţii înaintea Domnului şi fiii lui Israel să-şi pună mâinile pe leviţi;

11. Iar Aaron să afierosească pe leviţi înaintea Domnului, din partea fiilor lui Israel, ca să facă ei slujbă Domnului.

12. Apoi leviţii să-şi pună mâinile pe capetele viţeilor şi tu să aduci unul jertfă pentru păcat, iar pe celălalt ardere de tot Domnului pentru curăţirea leviţilor.

13. Pune apoi pe leviţi înaintea Domnului şi înaintea lui Aaron şi înaintea fiilor lui şi-i adu dar Domnului.

14. Aşa vei osebi pe leviţi de fiii lui Israel, că vor fi ai Mei.

15. După aceea vor merge leviţii să slujească la cortul adunării, după ce îi vei curăţi şi îi vei afierosi Domnului;

16. Căci Îmi sunt daţi Mie dintre fiii lui Israel în locul tuturor celor întâi-născuţi, care deschide orice pântece;

17. Căci al Meu este tot întâi-născutul lui Israel, de la om până la dobitoc, pentru că Mi i-am sfinţit Mie în ziua când am lovit în pământul Egiptului pe toţi întâi-născuţii;

18. Şi în locul tuturor întâi-născuţilor fiilor lui Israel am luat pe leviţi;

19. Şi i-am dat pe leviţi dar lui Aaron şi fiilor lui dintre fiii lui Israel, ca să slujească pentru fiii lui Israel, la cortul adunării şi să se roage pentru fiii lui Israel, ca să nu-i ajungă pe fiii lui Israel vreo urgie, când s-ar apropia de locaşul sfânt".

20. Moise şi Aaron şi toată obştea fiilor lui Israel au făcut cu leviţii cum poruncise Domnul lui Moise pentru leviţi; aşa au făcut cu ei fiii lui Israel.

21. S-au curăţit deci leviţii şi şi-au spălat hainele, iar Aaron a săvârşit sfinţirea lor înaintea Domnului şi s-a rugat pentru ei, ca să fie curaţi.

22. După aceea au intrat leviţii să-şi facă slujbele lor la cortul adunării, înaintea lui Aaron şi înaintea fiilor lui. Cum poruncise Domnul lui Moise pentru leviţi, aşa au făcut cu ei.

23. Şi a grăit Domnul cu Moise şi a zis:

24. "Aceasta este legea leviţilor: de la douăzeci şi cinci de ani în sus să intre să lucreze la cortul adunării;

25. Iar la cincizeci de ani să înceteze şi să nu mai lucreze.

26. De acolo înainte să ajute fraţilor lor a străjui la cortul adunării, dar de lucrat să nu mai lucreze. Aşa să faci cu leviţii, ca fiecare să fie la slujba lui de paznic".

CAP. 9

Paştile. Stâlpul de nor şi de foc.

1. În vremea aceea a grăit Domnul cu Moise în pustiul Sinai, în anul al doilea după ieşirea din Egipt, în luna întâi, şi a zis:

2. "Spune fiilor lui Israel să facă Paştile la vremea rânduită pentru ele:

3. În ziua de paisprezece a lunii întâi, spre seară, să le facă la vremea lor, după legea lor şi după regulile lor să le săvârşiţi".

4. Şi a spus Moise fiilor lui Israel să facă Paştile:

5. Şi au făcut ei Paştile în luna întâi, în ziua a paisprezecea, spre seară, în pustiul Sinai; cum poruncise Domnul lui Moise aşa au făcut fiii lui Israel.

6. Dar erau şi oameni necuraţi, care se atinseseră de trup de om mort, şi nu puteau să săvârşească Paştile în ziua aceea. Aceştia au venit în ziua aceea la Moise şi Aaron,

7. Şi le-au spus oamenii aceia: "Noi suntem necuraţi, pentru că ne-am atins de trup de om mort; do ce să nu fim lăsaţi să aducem Domnului dar la vremea cea rânduită pentru fiii lui Israel ?"

8. Iar Moise a zis către ei: "Staţi aici, că am să ascult ce porunceşte Domnul pentru voi !"

9. A grăit Domnul lui Moise şi a zis:

10. "Spune fiilor lui Israel: Dacă cineva din voi sau din urmaşii voştri va fi necurat prin atingere de trup de om mort, sau va fi departe în călătorie, sau între neamuri străine, şi acela să facă Paştile Domnului.

11. Dar să le facă în ziua a paisprezecea a lunii a doua, seara, şi să le mănânce cu azime şi cu ierburi amare;

12. Să nu lase din ele pe a doua zi, nici oasele să nu le zdrobească; şi să le săvârşească după toată rânduiala Paştilor.

13. Iar omul curat, care nu se află departe în călătorie şi nu va face Paştile, sufletul acela să se stârpească din poporul său, că n-a adus dar Domnului la vreme. Omul acela îşi va purta păcatul său.

14. De va trăi la voi vreun străin să facă şi el Paştile Domnului: după legea Paştilor şl după rânduiala lor să le facă. O singură lege să fie şi pentru voi şi pentru străin".

15. În ziua când a fost aşezat cortul, nor a acoperit cortul adunării, şi de seara până dimineaţa a fost deasupra cortului, ca o vedere de foc.

16. Aşa era totdeauna: ziua îl acoperea un nor şi noaptea o vedere de foc.

17. Când se ridica norul de deasupra cortului, atunci fiii lui Israel plecau şi în locul unde se oprea norul, acolo poposeau cu tabăra fiii lui Israel.

18. După porunca Domnului se opreau fiii lui Israel cu tabăra lor şi după porunca Domnului plecau; tot timpul cât norul stătea deasupra cortului, stăteau şi ei cu tabăra.

19. Când însă norul stătea multă vreme deasupra cortului, urmau acestui semn al Domnului şi fiii lui Israel şi nu plecau.

20. Câteodată se întâmpla ca norul să stea numai puţină vreme deasupra cortului: după glasul Domnului se opreau şi după porunca Lui plecau la drum.

21. Câteodată norul stătea numai de seara până dimineaţa, iar dimineaţa se ridica norul; atunci plecau şi ei; sau stătea norul o zi şi o noapte, şi când se ridica, plecau şi ei;

22. Sau de umbrea norul deasupra cortului două zile, sau o lună, sau un an, fiii lui Israel stăteau şi nu plecau la drum; iar când se ridica el, atunci plecau,

23. Că din porunca Domnului se opreau şi din porunca Domnului plecau la drum: urmau semnul Domnului, după porunca dată de Domnul prin Moise.

CAP. 10

Trâmbiţele de argint. Călătoria Israeliţilor.

1. Şi a grăit Domnul cu Moise şi a zis:

2. "Fă-ţi două trâmbiţe de argint; din ciocan să le faci, ca să fie pentru chemarea obştii şi pentru plecarea taberei.

3. De se va trâmbiţa din ele, se va aduna toată obştea la uşa cortului adunării.

4. De se va trâmbiţa numai din una, se vor aduna la tine toate căpeteniile cele mai mari ale lui Israel.

5. Când veţi însoţi sunetele cu strigăte, se vor ridica taberele cele dinspre răsărit.

6. Când veţi însoţi a doua oară sunetele cu strigăte, se vor ridica taberele cele dinspre miazăzi. Când veţi însoţi a treia oară sunetele cu strigăte, se vor ridica taberele cele dinspre mare. Când veţi însoţi a patra oară sunetele cu strigăte, se vor ridica taberele cele dinspre miazănoapte. Să însoţiţi sunetele cu strigăte numai pentru plecare.

7. Iar când chemaţi adunarea, să sunaţi, dar să nu însoţiţi sunetele cu strigăte.

8. Din trâmbiţe vor suna preoţii, fiii lui Aaron: aceasta-i pentru voi lege veşnică din neam în neam.

9. Când veţi merge la război, în pământul vostru, împotriva vrăjmaşilor care năvălesc asupra voastră, însoţiţi sunetele de trâmbiţă cu strigăte şi veţi fi pomeniţi înaintea Domnului Dumnezeului vostru şi veţi fi izbăviţi de vrăjmaşii voştri.

10. În ziua voastră de bucurie, la sărbătorile voastre şi la lunile noi ale voastre, să trâmbiţaţi din trâmbiţe la arderile de tot ale voastre şi la jertfele voastre de împăcare şi prin aceasta veţi fi pomeniţi înaintea Dumnezeului vostru. Eu sunt Domnul Dumnezeul vostru".

11. În anul al doilea, în luna a doua, în douăzeci ale lunii, s-a ridicat norul de deasupra cortului adunării;

12. Şi au plecat fiii lui Israel din pustiul Sinai după taberele lor şi s-a oprit norul în pustiul Paran.

13. Aceasta a fost întâia plecare, după porunca lui Dumnezeu, dată prin Moise.

14. Întâi s-a ridicat steagul taberei fiilor lui Iuda cu cetele lor şi peste cetele lor era Naason, fiul lui Aminadab.

15. Peste cetele seminţiei lui Isahar era Natanael, fiul lui Ţuar;

16. Iar peste cetele seminţiei fiilor lui Zabulon era Eliab, fiul lui Helon.

17. Apoi s-a ridicat cortul şi au plecat fiii lui Gherşon şi fiii lui Merari, care duceau cortul.

18. După aceea s-a ridicat steagul taberei lui Ruben cu cetele sale; peste cetele lui era Eliţur, fiul lui Şedeur;

19. Peste cetele seminţiei lui Simeon era Şelumiel, fiul lui Ţurişadai;

20. Iar peste cetele seminţiei fiilor lui Gad era Eliasaf, fiul lui Raguel.

21. După aceea au plecat fiii lui Cahat, care duceau lucrurile sfinte, căci cortul trebuia să fie aşezat înainte de sosirea lor.

22. Apoi s-a ridicat steagul taberei fiilor lui Efraim cu cetele lor; peste cetele lui era Elişama, fiul lui Amihud.

23. Peste cetele fiilor seminţiei lui Manase era Gamaliel, fiul lui Pedaţur;

24. Iar peste cetele fiilor seminţiei lui Veniamin era Abidan, fiul lui Ghedeon.

25. După toate taberele, cel din urmă a fost ridicat steagul taberei fiilor lui Dan cu cetele sale; peste cetele lui era Ahiezer, fiul lui Amişadai;

26. Peste cetele seminţiei fiilor lui Aşer era Paghiel, fiul lui Ocran;

27. Iar peste cetele seminţiei fiilor lui Neftali era Ahira, fiul lui Enan.

28. Aceasta era rânduiala în care mergeau fiii lui Israel cu taberele lor. Şi aşa au plecat.

29. Atunci a zis Moise către Hobab fiul lui Raguel, madianitul, socrul lui Moise: "Noi plecăm la locul acela, de care a zis Domnul: Vouă vi-l voi da. Hai cu noi şi-ţi vom face bine, căci Domnul a grăit bine de Israel".

30. Acela însă a zis către el: "Nu merg, ci mă duc în ţara mea şi la neamul meu".

31. Dar Moise a zis: "Nu ne părăsi, pentru că tu ştii cum ne aşezăm noi taberele în pustie şi vei fi ochiul nostru.

32. Dacă mergi cu noi, binele ce ni-l va face Domnul, îl vom face şi noi ţie".

33. Plecând ei de la muntele Domnului, au mers trei zile; iar chivotul legii Domnului a mers înaintea lor cale de trei zile, ca să aleagă pentru ei loc de odihnă.

34. Norul Domnului îi umbrea ziua, când plecau de la popas.

35. Când se ridica chivotul, ca să plece la drum, Moise zicea: "Scoală, Doamne, şi să se risipească vrăjmaşii Tăi şi să fugă de la faţa Ta cei ce Te urăsc pe Tine !"

36. Iar când se oprea chivotul, el zicea: "Întoarce-Te, Doamne, la miile şi zecile de mii ale lui Israel !"

CAP. 11

Pedeapsa poporului pentru lăcomie.

1. Poporul însă începu să cârtească în auzul Domnului, iar Domnul auzind, se aprinse mânia Lui, izbucni între ei foc de la Domnul şi începu a mistui marginile taberei.

2. Atunci a strigat poporul către Moise, iar Moise s-a rugat Domnului şi a încetat focul.

3. De aceea s-a numit locul acela: Tabeera, adică ardere, căci acolo a fost aprins între ei focul de la Domnul.

4. Străinii, dintre ei, începură să-şi arate poftele şi şedeau cu ei şi fiii lui Israel şi plângeau, zicând: "Cine ne va hrăni cu carne ?

5. Căci ne aducem aminte de peştele, pe care-l mâncam în Egipt în dar, de castraveţi şi de pepeni, de ceapă, de praz şi de usturoi;

6. Acum însă sufletul nostru tânjeşte; nimic nu mai este înaintea ochilor noştri decât numai mana".

7. Iar mana era ca sămânţa de coriandru şi înfăţişarea ei era ca înfăţişarea cristalului.

8. Poporul se ducea şi o aduna, o râşneau în râşniţe sau o pisau în piuă, o fierbeau în căldări şi făceau din ea turte; iar gustul ei era ca gustul turtelor cu untdelemn.

9. Când cădea noaptea roua pe tabără, atunci cădea peste ea şi mana.

10. Moise însă auzea cum plângea fiecare prin familiile sale şi la uşa cortului său, şi s-a aprins tare mânia Domnului şi s-a mâhnit Moise.

11. Atunci a zis Moise către Domnul: "De ce întristezi pe robul Tău şi de ce oare n-am aflat milă înaintea ochilor Tăi, căci ai pus asupra mea sarcina a tot poporul acesta ?

12. Oare eu am zămislit tot poporul acesta şi oare eu l-am născut, de-mi zici: Ia-l în sânul tău, cum ia doica pe copil, şi-l du în pământul pe care cu jurământ l-am făgăduit părinţilor lui ?

13. De unde să iau şi să dau eu carne la tot poporul acesta ? Căci plâng înaintea mea şi. zic: Dă-ne carne să mâncăm !

14. Eu singur nu voi putea să duc tot poporul acesta, că acest lucru este greu pentru mine.

15. Dacă faci aşa cu mine, atunci mai bine omoară-mă, de am aflat milă înaintea ochilor Tăi, ca să nu mai văd necazul acesta".

16. Atunci Domnul a zis către Moise: "Adună-Mi şaptezeci de bărbaţi, dintre bătrânii lui Israel, pe care-i ştii tu că sunt căpetenii poporului şi supraveghetorii lui, şi du-i la cortul adunării, ca să stea cu tine acolo.

17. Că Mă voi pogorî acolo şi voi vorbi cu tine şi voi lua din duhul care este peste tine şi voi pune peste ei ca să ducă ei cu tine sarcina poporului şi să nu o duci numai tu singur.

18. Iar poporului spune-i: Să vă curăţiţi pentru ziua de mâine şi veţi avea carne, deoarece aţi plâns în auzul Domnului şi aţi zis: Cine ne va hrăni cu carne ? Că ne era bine în Egipt; că are să vă dea Domnul carne să mâncaţi şi veţi mânca;

19. Şi veţi mânca nu numai o zi, nici numai două sau cinci zile, nici numai zece sau douăzeci de zile,

20. Ci o lună întreagă veţi mânca până vă va da pe nas şi vă veţi scârbi de ea, pentru că aţi dispreţuit pe Domnul, Care este între voi, şi v-aţi plâns înaintea Lui şi aţi zis: La ce trebuia să ieşim noi din Egipt ?"

21. Apoi a zis Moise: "În poporul acesta, în care mă aflu, sunt şase sute de mii de pedeştri şi Tu zici: Am să le dau carne să mănânce şi vor mânca o lună de zile !

22. Li se vor tăia, oare, toate oile şi toţi boii, ca să le ajungă ? Sau tot peştele mării li se va aduna, ca să-i îndestuleze ?"

23. Zis-a Domnul către Moise: "Dar, oare, mâna Domnului e scurtă ? Acum vei vedea de se va împlini sau nu cuvântul Meu".

24. Atunci a ieşit Moise şi a spus poporului cuvintele Domnului, a adunat şaptezeci de bărbaţi dintre bătrânii poporului şi i-a pus împrejurul cortului.

25. Şi S-a pogorât Domnul în nor şi a vorbit cu el; şi a luat din duhul care era peste el şi a pus peste cei şaptezeci de bărbaţi căpetenii. Îndată însă cum a odihnit duhul peste ei, au început a prooroci, dar apoi au încetat.

26. Doi dintre bărbaţi însă au rămas în tabără: pe unul îl chema Eldad şi pe celălalt îl chema Medad. Şi a odihnit şi peste ei duhul, căci erau din cei înscrişi, dar nu veniseră la cort, şi au proorocit şi ei acolo în tabără.

27. Atunci a alergat un tânăr şi a spus lui Moise, zicând: "Eldad şi Medad proorocesc în tabără".

28. Şi răspunzând, Iosua, fiul lui Navi, slujitorul lui Moise, unul din aleşii lui, a zis: "Domnul meu Moise, opreşte-i !"

29. Moise însă i-a zis: "Nu cumva eşti gelos pe mine ? O, de ar fi toţi prooroci în poporul Domnului şi de ar trimite Domnul duhul Său peste ei !"

30. Apoi s-a întors Moise în tabără împreună cu bătrânii lui Israel.

31. Atunci s-a stârnit vânt de la Domnul, a adus prepeliţe dinspre mare şi le-a presărat împrejurul taberei cale de o zi într-o parte şi cale de o zi în cealaltă parte împrejurul taberei, strat gros aproape de doi coţi de la pământ.

32. Atunci s-a sculat poporul şi toată ziua şi toată noaptea aceea şi toată ziua următoare au adunat prepeliţe; şi cine a adunat puţin, tot a adunat zece coşuri şi le-au întins împrejurul taberei.

33. Dar carnea era încă în gura lor şi nu isprăviseră încă de mâncat, când se aprinse mânia Domnului asupra poporului, şi a lovit Domnul poporul cu bătaie foarte mare.

34. Şi s-a pus numele locului aceluia: Chibrot-Hataava, adică mormintele poftei, căci acolo au îngropat pe poporul cel aprins de poftă.

35. Apoi a plecat poporul din Chibrot-Hataava la Haşerot şi s-a oprit în Haşerot.

CAP. 12

Mariam pedepsită cu lepră.

1. Mariam şi Aaron vorbeau însă împotriva lui Moise pentru femeia etiopiancă, pe care o luase Moise, căci Moise era căsătorit cu o etiopiancă.

2. Ei ziceau: "Oare numai cu Moise a grăit Domnul ? N-a grăit El, oare, şi cu noi ?" Şi a auzit acestea Domnul.

3. Moise însă era omul cel mai blând dintre toţi oamenii de pe pământ.

4. Atunci a zis Domnul fără de veste către Moise şi către Aaron şi către Mariam: "Ieşiţi câteşi trei la cortul adunării". Şi au ieşit tustrei.

5. Atunci S-a pogorât Domnul în stâlpul cel de nor, a stat la uşa cortului şi a chemat pe Aaron şi pe Mariam şi au ieşit amândoi.

6. Apoi a zis: "Ascultaţi cuvintele Mele: De este între voi vreun prooroc al Domnului, Mă arăt lui în vedenie şi în somn vorbesc cu el.

7. Nu tot aşa am grăit şi cu robul Meu Moise, - el este credincios în toată casa Mea:

8. Cu el grăiesc gură către gură, la arătare şi aievea, iar nu în ghicituri, şi el vede faţa Domnului. Cum de nu v-aţi temut să cârtiţi împotriva robului Meu Moise ?"

9. Şi s-a aprins mânia Domnului asupra lor şi, depărtându-Se Domnul,

10. S-a depărtat şi norul de la cort şi iată Mariam s-a făcut albă de lepră, ca zăpada. Şi când s-a uitat Aaron la Mariam, iată era leproasă.

11. Atunci a zis Aaron către Moise: "Rogu-mă, domnul meu, să nu ne socoteşti greşeala că ne-am purtat rău şi am păcătuit !

12. Nu îngădui dar să fie Mariam ca cel născut mort, al cărui trup, la ieşirea din pântecele mamei sale, este pe jumătate putred".

13. Atunci a strigat Moise către Domnul şi a zis: "Dumnezeule, vindec-o !"

14. Domnul însă a zis către Moise: "Dacă tatăl ei ar fi scuipat-o în obraz, oare n-ar fi trebuit să se ruşineze şapte zile ? Aşa dar să fie închisă şapte zile afară din tabără, după aceea să intre>.

15. Şi a şezut Mariam închisă afară din tabără şapte zile şi poporul n-a plecat la drum până s-a curăţit Mariam.

CAP. 13

Iscoadele trimise în Canaan.

1. După aceasta a pornit poporul de la Haşerot şi a poposit în pustiul Paran.

2. Acolo a grăit Domnul cu Moise şi i-a zis:

3. "Trimite din partea ta oameni ca să iscodească pământul Canaanului pe care am să-l dau Eu fiilor lui Israel spre moştenire; câte un om de fiecare seminţie să trimiţi; însă aceştia să fie toţi căpetenii între ei".

4. Şi i-a trimis pe aceştia Moise din pustiul Paran, după porunca Domnului, şi erau toţi căpetenii.

5. Iată acum şi numele lor: Şammua, fiul lui Zahur, din seminţia lui Ruben.

6. Safat, fiul lui Hori, din seminţia lui Simeon;

7. Caleb, fiul lui Iefone, din seminţia lui Iuda;

8. Igal, fiul lui Iosif, din seminţia lui Isahar;

9. Osia, fiul lui Navi, din seminţia lui Efraim;

10. Falti, fiul lui Rafu, din seminţia lui Veniamin;

11. Gadiel, fiul lui Sodi, din seminţia lui Zabulon;

12. Gadi, fiul lui Susi, din Manase, seminţia lui Iosif;

13. Amiel, fiul lui Ghemali, din seminţia lui Dan;

14. Setur, fiul lui Mihael, din seminţia lui Aşer;

15. Nahbi, fiul lui Vofsi, din seminţia lui Neftali;

16. Gheuel, fiul lui Machi, din seminţia lui Gad.

17. Acestea sunt numele bărbaţilor pe care i-a trimis Moise să iscodească tara. Însă pe Osia, fiul lui Navi, Moise l-a numit Iosua.

18. Trimiţându-i pe aceştia din pustiul Paran ca să iscodească pământul Canaanului, Moise le-a zis:

19. "Suiţi-vă din pustiul acesta şi vă urcaţi pe munte şi cercetaţi ce pământ este şi ce popor locuieşte în el; de este tare sau slab, mult la număr sau puţin;

20. Cum este ţara pe care o locuieşte: bună sau rea, cum sunt oraşele în care trăieşte el: cu ziduri sau fără ziduri;

21. Cum este pământul: gras sau slab, de sunt pe el copaci sau nu. Fiţi curajoşi şi luaţi din roadele pământului aceluia". Aceasta se petrecea pe vremea coacerii strugurilor.

22. Şi s-au dus ei şi au cercetat pământul de la pustiul Ţin până la Rehob, care vine lângă Hamat.

23. De acolo au trecut în partea de miazăzi a Canaanului şi au mers până la Hebron, unde trăiau Ahiman, Şeşai, şi Talmai, copiii lui Enac. Hebronul fusese zidit cu şapte ani înaintea oraşului egiptean Ţoan.

24. Apoi au venit până în valea Eşcol, au cercetat-o şi au tăiat de acolo o viţă de vie cu un strugure de poamă şi au dus-o doi pe pârghie. Au mai luat de asemenea rodii şi smochine.

25. Locul acesta l-au numit ei valea Eşcol, adică valea strugurelui, de la strugurele de poamă pe care l-au tăiat de acolo fiii lui Israel.

26. Şi după ce au cercetat ei pământul, s-au întors după patruzeci de zile

27. Şi, mergând, au venit la Moise şi la Aaron şi la toată obştea fiilor lui Israel, la Cadeş, în pustiul Paran, şi le-au adus lor şi întregii obşti viţa şi le-au arătat roadele pământului aceluia.

28. Apoi le-au povestit şi au zis: "Am fost în pământul în care ne-ai trimis, pământul în care curge miere şi lapte şi iată roadele lui.

29. Dar poporul care locuieşte în el, este îndrăzneţ şi oraşele sunt întărite şi foarte mari, ba şi pe fiii lui Enac i-am văzut acolo.

30. Amalec locuieşte în partea de miazăzi a ţării; Heteii, Heveii, Iebuseii şi Amoreii locuiesc în munţi, iar Canaaneii locuiesc pe lângă mare şi pe lângă râul Iordanului".

31. Caleb însă a liniştit poporul înaintea lui Moise, zicând: "Nu, ci să mergem şi să-l cuprindem, pentru că îl vom putea birui !"

32. Iar oamenii cei ce fuseseră cu el au zis: "Nu putem să mergem împotriva poporului aceluia, pentru că e mult mai puternic decât noi".

33. Şi au împrăştiat printre fiii lui Israel zvonuri rele despre pământul pe care-l cercetaseră, zicând: "Pământul pe care l-am străbătut noi, ca să-l vedem, este un pământ care mănâncă pe cei ce locuiesc în el şi tot poporul, pe care l-am văzut acolo, sunt oameni foarte mari.

34. Acolo am văzut noi şi uriaşi, pe fiii lui Enac, din neamul uriaşilor; şi nouă ni se părea că suntem faţă de ei ca nişte lăcuste şi tot aşa le păream şi noi lor".

CAP. 14

Pedeapsa poporului pentru cârtire.

1. Atunci toată obştea a ridicat strigăt şi a plâns poporul toată noaptea aceea;

2. Cârtind împotriva lui Moise şi a lui Aaron, toţi fiii lui Israel şi toată obştea au zis către ei: "Mai bine era să fi murit în pământul Egiptului sau să murim în pustiul acesta !

3. La ce ne duce Domnul în pământul acela, ca să cădem în război ? Femeile noastre şi copiii noştri vor fi pradă. Nu ar fi, oare, mai bine să ne întoarcem în Egipt ?"

4. Apoi au zis unii către alţii: "Să ne alegem căpetenie şi să ne întoarcem în Egipt".

5. Atunci au căzut Moise şi Aaron cu felele la pământ înaintea întregii adunări a obştii fiilor lui Israel.

6. Iar Iosua, fiul lui Navi şi Caleb al lui Iefone, care erau din cei ce cercetaseră tara, şi-au rupt hainele loz

7. Şi au zis către obştea fiilor lui Israel: "Pământul, pe care l-am străbătut noi, este foarte, foarte bun;

8. De va fi Domnul bun cu noi, ne va duce în pământul acela şi ni-l va da nouă; în pământul acela izvorăşte lapte şi miere.

9. Deci nu vă ridicaţi împotriva Domnului şi nu vă temeţi de poporul pământului aceluia, căci va ajunge mâncarea noastră: ei n-au apărare, iar cu noi este Domnul. Nu vă temeţi de ei !"

10. Atunci toată obştea a zis: "Să-i ucidem cu pietre !" Dar iată slava Domnului s-a arătat în nor tuturor fiilor lui Israel la cortul adunării.

11. Şi a zis Domnul către Moise: "Până când Mă va supăra poporul acesta şi până când nu va crede el în Mine, cu toate minunile ce am făcut în mijlocul lui ?

12. Îl voi lovi cu ciumă şi-l voi pierde şi te voi face pe tine şi casa tatălui tău popor numeros şi mai puternic decât acesta !"

13. Moise însă a zis către Domnul: "Vor auzi de aceasta Egiptenii, din mijlocul cărora ai scos Tu, cu puterea Ta, pe poporul acesta

14. Şi vor spune locuitorilor pământului acestuia, care au auzit, că Tu, Doamne, Te afli în mijlocul poporului acestuia şi Tu, Doamne, le dai să Te vadă faţă către faţă, şi că Tu mergi înaintea lor, ziua în stâlp de nor şi noaptea în stâlp de foc.

15. Iar dacă Tu vei pierde pe poporul acesta, ca pe un om, atunci popoarele care au auzit de numele Tău vor zice:

16. Domnul n-a putut duce pe poporul acesta în pământul pe care cu jurământ l-a făgăduit să-l dea lor şi de aceea l-a pierdut în pustie.

17. Deci, înalţă-se acum puterea Ta, Doamne, cum ai spus Tu, zicând:

18. Domnul este îndelung-răbdător, mult-îndurat şi adevărat, iertând fărădelegile, greşelile şi păcatele şi nelăsând nepedepsit, ci pedepseşte nelegiuirile părinţilor în copii până la al treilea şi al patrulea neam.

19. Iartă păcatul poporului acestuia, după mare mila Ta, precum ai iertat Tu poporul acesta din Egipt şi până acum".

20. Zis-a Domnul către Moise: "Voi ierta, după cuvântul tău,

21. Dar viu sunt Eu şi viu e numele Meu şi de slava Domnului e plin tot pământul:

22. Toţi bărbaţii câţi au văzut slava Mea şi minunile pe care le-am făcut în pământul Egiptului şi în pustie, şi M-au ispitit până acum de zeci de ori şi n-au ascultat glasul Meu,

23. Nu vor vedea pământul pe care Eu cu jurământ l-am făgăduit părinţilor lor; ci numai copiilor lor, care sunt aici cu Mine, care nu ştiu ce este binele şi ce este răul şi tuturor nevârstnicilor, care nu judecă, acelora le voi da pământul, iar toţi cei ce M-au amărât nu-l vor vedea;

24. Iar pe robul Meu Caleb, îl voi duce în pământul în care a umblat şi seminţia lui îl va moşteni, pentru că în el a fost alt duh şi pentru că el s-a supus Mie.

25. Amaleciţii şi Canaaneii locuiesc pe vale; mâine să vă întoarceţi şi să vă duceţi în pustie, spre Marea Roşie".

26. Şi a mai grăit Domnul cu Moise şi cu Aaron şi a zis:

27. "Până când această obşte rea va cârti împotriva Mea ? Cârtirea cu care fiii lui Israel cârtesc împotriva Mea, o aud.

28. Deci, spune-le: Viu sunt Eu, zice Domnul ! După cum aţi zis în auzul Meu, aşa voi face cu voi:

29. În pustia aceasta vor cădea oasele voastre şi voi toţi cei număraţi, de la douăzeci de ani în sus, care aţi cârtit împotriva Mea, oricâţi aţi fi la număr,

30. Nu veţi intra în pământul pentru care, ridicându-Mi mâna, M-am jurat să vă aşez, ci numai Caleb, fiul lui Iefone, şi Iosua, fiul lui Navi.

31. Pe copiii voştri, despre care voi ziceaţi că vor ajunge pradă vrăjmaşilor, îi voi duce acolo şi ei vor cunoaşte pământul pe care voi l-aţi nesocotit;

32. Iar oasele voastre vor cădea în pustia aceasta.

33. Copiii voştri vor rătăci prin pustie patruzeci de ani şi vor suferi pedeapsă pentru desfrânarea voastră, până vor cădea toate oasele voastre în pustie.

34. După numărul celor patruzeci de zile, în care aţi iscodit pământul Canaan, veţi purta pedeapsa pentru păcatele voastre patruzeci de ani, câte un an pentru fiecare zi, ca să cunoaşteţi ce înseamnă să fiţi părăsiţi de Mine.

35. Eu, Domnul, am grăit ! Şi aşa voi face cu toată obştea aceasta rea, care s-a ridicat împotriva Mea: în pustia aceasta vor pieri şi vor muri toţi !"

36. Şi oamenii pe care-i trimisese Moise să iscodească pământul şi care la întoarcere au întărâtat împotriva lui toată obştea aceasta, răspândind zvonuri rele despre ţara aceea,

37. Au murit loviţi înaintea Domnului, pentru că au răspândit zvonurile despre ţara aceea.

38. Numai Iosua, fiul lui Navi, şi Caleb, fiul lui Iefone, au rămas vii dintre bărbaţii aceia care fuseseră să iscodească ţara Canaan.

39. Cuvintele acestea le-a spus Moise înaintea tuturor fiilor lui Israel şi poporul s-a întristat foarte tare.

40. Sculându-se ei deci dis-de-dimineaţă, s-au dus pe vârful muntelui, zicând: "Iată, ne ducem la locul acela de care ne-a grăit Domnul, căci am greşit !"

41. Moise însă le-a zis: "Pentru ce călcaţi porunca Domnului ? Nu veţi izbuti.

42. Nu vă duceţi, căci Domnul nu este între voi şi veţi cădea înaintea vrăjmaşilor voştri;

43. Căci Amaleciţii şi Canaaneii sunt acolo înaintea voastră şi veţi cădea de sabie, pentru că v-aţi abătut de la Domnul şi Domnul nu va fi cu voi".

44. Dar ei au îndrăznit să se urce pe vârful muntelui; iar chivotul legii Domnului şi Moise n-au părăsit tabăra.

45. Atunci s-au suit Amaleciţii şi Canaaneii care trăiau în muntele acela şi i-au înfrânt şi i-au gonit până la Horma şi s-au întors în tabără.

CAP. 15

Felurite jertfe. Pedeapsa pentru călcarea zilei odihnei.

1. În vremea aceea a grăit Domnul cu Moise şi a zis:

2. "Vorbeşte fiilor lui Israel şi le spune: Când veţi intra în pământul vostru de locuit, pe care Eu îl voi da vouă,

3. Şi când veţi face jertfe Domnului din oi sau din boi, ardere de tot, sau jertfă de făgăduinţă sau de bună voie, sau când veţi face la sărbătorile voastre mireasmă plăcută Domnului,

4. Atunci cel ce aduce darul său Domnului să aducă jertfă de pâine a zecea parte de efă de făină de grâu curată, amestecată cu un sfert de hin de untdelemn,

5. Şi vin pentru turnare, a patra parte de hin la ardere de tot sau la jertfa de făgăduinţă, la fiecare miel va face la fel întru miros bine-plăcut Domnului.

6. Iar când veţi aduce berbec, adu jertfă de pâine două zecimi de efă de făină de grâu curată, amestecată cu a treia parte de hin de untdelemn;

7. Şi vin de turnare să aduci a treia parte de hin, întru miros de bună mireasmă Domnului.

8. Dacă aduceţi junc, ardere de tot, sau jertfă de făgăduinţă, sau jertfă de împăcare,

9. Atunci cu juncul să aduci prinos de pâine trei zecimi de efă de făină de grâu, amestecată cu jumătate de hin de untdelemn.

10. Şi vin pentru turnare, jumătate de hin la jertfă, întru miros de bună mireasmă Domnului.

11. Aşa să faci totdeauna, când aduci junc sau berbec, miel sau capră,

12. După numărul jertfelor pe care le faceţi; aşa să aduceţi la fiecare, după numărul lor.

13. Tot băştinaşul să facă aşa când aduce jertfe de acestea întru mireasmă plăcută Domnului.

14. De va trăi însă printre voi în pământul vostru un străin şi ar fi între voi din neam în neam, şi va voi să aducă jertfă pentru miros plăcut Domnului, să facă aşa cum faceţi voi.

15. Pentru voi obştea Domnului şi pentru străinul care locuieşte între voi, o singură lege să fie, lege veşnică din neam în neam. Cum sunteţi voi aşa să fie şi străinul înaintea Domnului.

16. O singură lege şi aceleaşi drepturi să fie pentru voi şi pentru străinul care locuieşte la voi".

17. Şi a grăit Domnul cu Moise şi a zis:

18. "Vorbeşte fiilor lui Israel şi le spune: Când veţi intra în pământul în care vă duc,

19. Şi veţi mânca pâinea ţării aceleia, să înălţaţi prinos Domnului.

20. Pârgă din aluatul vostru să înălţaţi dar Domnului o azimă; dar s-o înălţaţi aşa ca prinosul din arie;

21. Pârgă din aluatul vostru să înălţaţi dar Domnului din neam în neam.

22. Dacă însă veţi greşi din neştiinţă şi nu veţi împlini toate poruncile acestea, pe care le-a rostit Domnul lui Moise,

23. Şi tot ce v-a poruncit Domnul prin Moise din ziua în care a început Domnul a vă porunci, ? ? ? ? ?

24. Dacă greşeala e din nebăgarea de seamă a obştii, atunci toată obştea să aducă din cireadă un junc fără meteahnă, ardere de tot, întru miros bineplăcut Domnului, cu dar de pâine, cu turnarea lui după rânduială, şi din turma de capre, un ţap ca jertfă pentru păcat

25. Şi se va ruga preotul pentru toată obştea fiilor lui Israel şi li se va ierta, căci aceasta a fost greşeală şi ei au adus darul lor Domnului şi jertfă pentru păcatul lor înaintea Domnului, pentru greşeala lor.

26. Atunci se va ierta întregii obşti a fiilor lui Israel şi străinului care trăieşte între ei, pentru că tot poporul a făcut aceasta din neştiinţă.

27. Dacă vreun suflet a greşit din neştiinţă, să aducă o capră de un an jertfă pentru păcat

28. Şi se va ruga preotul pentru sufletul care a făcut păcat din neştiinţă înaintea Domnului şi va afla milă şi i se va ierta.

29. Şi pentru băştinaşul din Israel şi pentru străinul care trăieşte între voi, o singură lege să fie când cineva va păcătui din neştiinţă.

30. Iar dacă cineva dintre băştinaşi sau dintre străini va face ceva din îndrăzneală, acela huleşte pe Domnul şi sufletul lui se va stârpi din poporul său,

31. Căci a dispreţuit cuvântul Domnului şi a călcat poruncile Lui; să se stârpească sufletul acela şi păcatul lui va fi asupra lui".

32. Când se aflau fiii lui Israel în pustiu, au găsit un om adunând lemne în ziua odihnei;

33. Şi cei ce l-au găsit adunând lemne în ziua odihnei l-au adus la Moise şi Aaron şi la toată obştea fiilor lui Israel;

34. Şi l-au pus sub pază, pentru că nu era încă hotărât ce să facă cu el.

35. Atunci a zis Domnul către Moise: "Omul acesta să moară; să fie ucis cu pietre de către toată obştea fiilor lui Israel, afară din tabără !"

36. L-au scos deci toată obştea fiilor lui Israel afară din tabără şi l-au ucis cu pietre toată obştea, afară din tabără, cum poruncise Domnul lui Moise.

37. Şi a grăit Domnul cu Moise şi a zis:

38. "Vorbeşte fiilor lui Israel şi le spune să-şi facă ciucuri la poalele hainelor lor, din neam în neam, şi pe deasupra ciucurilor de la poalele hainelor lor să pună un şiret de mătase violetă.

39. Ciucurii aceştia să fie ca, uitându-vă la ei, să vă aduceţi aminte de toate poruncile Domnului şi să le împliniţi şi să nu umblaţi după inima voastră şi după ochii voştri care vă îndeamnă la desfrânare;

40. Ca să vă aduceţi aminte şi să pliniţi toate poruncile Mele şi să fiţi sfinţi înaintea Dumnezeului vostru.

41. Eu sunt Domnul Dumnezeul vostru, Care v-am scos din pământul Egiptului, ca să fiu Dumnezeul vostru. Eu sunt Domnul Dumnezeul vostru".

CAP. 16

Pedeapsa răzvrătitorilor.

1. Atunci Core, fiul lui Iţhar, fiul lui Cahat, fiul lui Levi, cu Datan şi cu Abiron, fiii lui Eliab, cu On, fiul lui Felet, din seminţia lui Ruben, s-au sculat împotriva lui Moise,

2. Împreună cu două sute cincizeci de bărbaţi, căpetenii ale obştii fiilor lui Israel, oameni însemnaţi, care erau chemaţi la adunare.

3. Adunându-se aceştia împotriva lui Moise şi Aaron, le-au zis: "Destul ! Toată obştea şi toţi cei ce o alcătuiesc sunt sfinţi şi Domnul este între ei. Pentru ce vă socotiţi voi mai presus de adunarea Domnului !"

4. Auzind acestea, Moise a căzut cu faţa la pământ

5. Şi a grăit lui Core şi tuturor părtaşilor lui şi le-a zis: "Mâine va arăta Domnul cine este al Lui şi cine este sfânt, ca să şi-L apropie; şi pe cine va alege El, pe acela îl va şi apropia la Sine.

6. Iată ce să faceţi: Core şi toţi părtaşii tăi să vă luaţi cădelniţe

7. Şi mâine să puneţi în acestea foc şi să turnaţi în ele tămâie înaintea Domnului, şi pe cine va alege Domnul, acela va fi sfânt. Destul, fiii lui Levi !

8. Apoi a zis iarăşi Moise către Core: "Ascultaţi, fii ai lui Levi:

9. Oare e puţin lucru pentru voi că Dumnezeul lui Israel v-a osebit de obştea lui Israel şi v-a apropiat la Sine ca să faceţi slujbe la cortul Domnului şi să staţi înaintea obştii Domnului, slujind pentru ea ?

10. El te-a apropiat pe tine şi cu tine pe toţi fraţii tăi, fiii lui Levi. Alergaţi acum şi după preoţie ?

11. Aşadar tu şi toată obştea ta, v-aţi adunat împotriva Domnului. Ce este Aaron, de cârtiţi împotriva lui ?"

12. Atunci a trimis Moise să cheme pe Datan şi pe Abiron, fiii lui Eliab. Ei însă au zis: "Nu mergem !

13. Oare puţin lucru e că ne-ai scos din ţara unde curge miere şi lapte şi ne-ai adus să ne pierzi în pustie ? Vrei să şi domneşti peste noi ?

14. Dusu-ne-ai tu oare în ţara unde curge lapte şi miere şi datu-ne-ai tu oare în stăpânire ţarinile şi viile ei ? Vrei să scoţi ochii oamenilor acestora ? Nu mergem !"

15. Şi s-a mâhnit Moise foarte tare şi a zis către Domnul: "Să nu-ţi întorci ochii Tăi la prinosul lor. Eu nici unuia dintre ei nu i-am luat asinul şi rău n-am făcut nici unuia dintre ei".

16. Apoi a zis Moise către Core: "Sfinţeşte-ţi ceata ta şi mâine să fiţi gata înaintea Domnului: tu, ei şi Aaron.

17. Luaţi-vă fiecare cădelniţe, puneţi în ele tămâie şi vă apropiaţi fiecare cu cădelniţa înaintea Domnului, cu două sute cincizeci de cădelniţe: şi tu şi Aaron să aduceţi fiecare cădelniţa voastră".

18. Şi şi-a luat fiecare cădelniţa sa, au pus în ele foc, au turnat tămâie în ele; şi au stat înaintea intrării cortului adunării Moise şi Aaron.

19. Core însă a adunat împotriva lor toată obştea înaintea uşii cortului adunării. Şi s-a arătat slava Domnului la toată obştea.

20. Şi a grăit Domnul cu Moise şi Aaron şi a zis:

21. "Osebiţi-vă de obştea aceasta şi-i voi pierde într-o clipă".

22. Iar ei au căzut cu feţele la pământ şi au zis: "Doamne, Dumnezeul duhurilor şi a tot trupul, un om a greşit şi Tu Te mânii pe toată obştea ? "

23. Domnul însă i-a zis lui Moise:

24. "Spune obştii: Feriţi-vă în toate părţile de locuinţa lui Core, a lui Datan şi a lui Abiron".

25. Atunci, sculându-se, Moise s-a dus la Datan şi Abiron şi s-au dus după el şi toţi bătrânii lui Israel.

26. Şi a zis obştii: "Feriţi-vă de corturile acestor oameni netrebnici şi să nu vă atingeţi de tot ce e al lor, ca să nu pieriţi cu toate păcatele lor".

27. Şi ei au ocolit sălaşurile lui Core, Datan şi Abiron; iar Datan şi Abiron ieşiseră şi stăteau la uşile corturilor lor, cu femeile lor şi cu fiii lor şi cu pruncii lor.

28. Zis-a Moise: "Că Domnul m-a trimis să fac toate lucrurile acestea şi că nu le fac eu de la mine, veţi cunoaşte din aceea:

29. De vor muri aceştia, cum moc toţi oamenii, şi de-i va ajunge aceeaşi pedeapsă, care ajunge pe toţi oamenii, - atunci nu m-a trimis Domnul.

30. Iar dacă Domnul va face lucru neobişnuit, de-şi va deschide pământul gura sa şi-i va înghiţi pe ei şi casele lor şi corturile lor şi tot ce au ei, şi dacă ei vor fi duşi de vii în locuinţa morţilor, atunci să ştiţi că oamenii aceştia au dispreţuit pe Domnul".

31. Cum a încetat el să spună toate cuvintele acestea, s-a desfăcut pământul sub aceia

32. Şi şi-a deschis pământul gura sa şi i-a înghiţit pe ei şi casele lor, pe toţi oamenii lui Core şi toată averea;

33. Şi s-au pogorât ei cu toate câte aveau de vii în locuinţa morţilor, i-a acoperit pământul şi au pierit din mijlocul obştii.

34. Şi tot Israelul, care era împrejurul lor, a fugit la strigătele lor, că ziceau: "Să nu ne înghită şi pe noi pământul !"

35. A ieşit apoi foc de la Domnul şi a mistuit pe cei două sute cincizeci de bărbaţi care au adus tămâie.

36. După aceea a grăit Domnul cu Moise şi a zis:

37. "Spune lui Eleazar, fiul preotului Aaron, să adune cădelniţele cele de aramă ale celor arşi şi focul străin să-l arunce afară, căci s-au sfinţit cădelniţele păcătoşilor acestora prin moartea lor.

38. Să le sfărâme deci şi să le facă foi pentru acoperit jertfelnicul. Pentru că le-au adus aceia înaintea Domnului, s-au sfinţit şi vor fi semn pentru fiii lui Israel".

39. A luat deci Eleazar, fiul preotului Aaron, cădelniţele cele de aramă, pe care le aduseseră cei arşi, şi le-a prefăcut în foi pentru acoperit jertfelnicul,

40. Ca să-şi aducă aminte fiii lui Israel că nimeni din alt neam, care nu e din seminţia lui Aaron, să nu se apropie să aducă tămâiere înaintea Domnului, şi să nu fie ca şi Core şi părtaşii lui, precum îi grăise Domnul prin Moise.

41. A doua zi însă toată obştea fiilor lui Israel a cârtit împotriva lui Moise şi a lui Aaron şi a zis: Voi aţi omorât poporul Domnului.

42. Şi când s-a adunat obştea împotriva lui Moise şi Aaron, aceştia s-au întors către cortul adunării, şi iată norul l-a acoperit şi s-a arătat slava Domnului.

43. Şi a venit Moise şi Aaron la cortul adunării.

44. Atunci a grăit Domnul cu Moise şi Aaron şi a zis:

45. "Depărtaţi-vă de obştea aceasta, că într-o clipă o voi pierde". Iar ei au căzut cu faţa la pământ.

46. Şi a zis Moise către Aaron: "Ia-ţi cădelniţa, pune în ea foc de pe jertfelnic, aruncă în ea tămâie şi du-o repede în tabără şi te roagă pentru ei, că a ieşit mânie de la faţa Domnului şi a început pedepsirea poporului".

47. Atunci Aaron a luat, cum îi zisese Moise, a alergat în mijlocul obştii şi iată se începuse moartea în popor; şi a pus tămâia şi s-a rugat pentru popor;

48. Şi stând el între morţi şi vii, a încetat bătaia.

49. Au murit atunci din pedepsirea aceea paisprezece mii şapte sute de oameni, afară de cei ce muriseră pentru răzvrătirea lui Core.

50. Iar după ce a încetat pedepsirea, s-a întors Aaron la Moise, la uşa cortului adunării.

CAP. 17

Adeverirea preoţiei lui Aaron.

1. După aceea a grăit Domnul lui Moise şi a zis:

2. "Spune fiilor lui Israel şi ia de la ei, de la toate căpeteniile lor, după seminţii, douăsprezece toiege, câte un toiag de fiecare seminţie, şi numele fiecărei căpetenii scrie-l pe toiagul său;

3. Iar numele lui Aaron să-l scrii pe toiagul lui Levi, căci un toiag vor da de fiecare căpetenie de seminţie.

4. Toiegele acelea să le pui în cortul adunării înaintea chivotului legii, unde Mă arăt ţie.

5. Şi va fi că toiagul omului pe care-l voi alege va odrăsli; şi aşa voi potoli cârtirea fiilor lui Israel, cu care cârtesc ei împotriva voastră".

6. Şi Moise a spus acestea fiilor lui Israel şi toate căpeteniile lor i-au dat toiegele, câte un toiag de fiecare căpetenie, adică douăsprezece toiege, după cele douăsprezece seminţii ale lor; şi toiagul lui Aaron era între toiegele lor.

7. Apoi Moise a pus toiegele înaintea Domnului, în cortul adunării.

8. Iar a doua zi a intrat Moise şi Aaron în cortul adunării şi iată toiagul lui Aaron, din casa lui Levi, odrăslise, înmugurise, înflorise şi făcuse migdale.

9. Şi atunci a scos Moise toate toiegele de la faţa Domnului la toţi fiii lui Israel; şi au văzut şi şi-au luat fiecare toiagul său.

10. Apoi a zis Domnul către Moise: Pune iar toiagul lui Aaron înaintea chivotului legii spre păstrare, ca semn pentru fiii neascultători, ca să înceteze de a mai cârti împotriva Mea, ca să nu moară !"

11. Şi a făcut Moise aşa; cum îi poruncise Domnul aşa a făcut.

12. Şi au zis fiii lui Israel către Moise: "Iată murim, pierim, pierim cu toţii !

13. Tot cel ce se apropie de cortul Domnului moare; nu cumva o să murim cu toţii ?"

CAP. 18

Slujba şi veniturile preoţilor şi leviţilor.

1. Zis-a Domnul către Aaron: "Tu, fiii tăi şi casa tatălui tău cu tine veţi purta păcatul pentru nepăsarea de locaşul sfânt; tu şi fiii tăi împreună cu tine veţi purta păcatul pentru nepăsarea de preoţia voastră.

2. Apropie-ţi pe fraţii tăi, seminţia lui Levi, neamul tatălui tău, ca să fie pe lângă tine şl să-ţi slujească; iar tu şi fiii tăi împreună cu tine veţi fi la cortul adunării.

3. Leviţii să păzească cele rânduite de tine şi să facă slujbă la cort, dar să nu se apropie de lucrurile locaşului sfânt şi de jertfelnic, ca să nu moară şi ei şi voi.

4. Să fie deci pe lângă tine şi să facă slujbă la cortul adunării şi toate lucrările la cort; iar altul să nu se apropie de tine.

5. Aşa să faceţi slujba în locaşul sfânt şi la jertfelnic, şi nu va mai veni mânia asupra fiilor lui Israel;

6. Că am ales din fiii lui Israel pe fraţii voştri, pe leviţi, şi vi i-am dat ca dar închinat Domnului, să facă slujbă la cortul adunării;

7. Iar tu şi fiii tăi să vă îndepliniţi preoţia voastră în toate cele ce ţin de jertfelnic şi ce se află înăuntru după perdea, şi să săvârşiţi slujbele darului vostru preoţesc, iar altul străin, de se va apropia, să fie omorât".

8. Zis-a Domnul către Aaron: "Iată Eu am dat în seama voastră pârga Mea din toate cele închinate Mie de fiii lui Israel: ţie ţi le-am dat acestea şi după tine fiilor tăi, pentru cinul vostru, pentru preoţia voastră, prin lege veşnică.

9. Iată ce este al tău din cele preasfinte, în afară de cele ce se dau focului: orice dar de pâine al lor, orice jertfă pentru păcat a lor şi orice jertfă pentru vină, ce-Mi aduc ei, aceste lucruri preasfinte să fie ale tale şi ale fiilor tăi.

10. Acestea să le mâncaţi în locul cel sfânt. Tu şi fiii tăi, toţi cei de parte bărbătească ai voştri pot să mănânce din ele. Cele sfinte să fie ale tale.

11. Şi iată ce să mai fie al vostru din darurile lor ridicate: toate darurile ridicate ale fiilor lui Israel şi toate darurile lor legănate ţi le-am dat ţie şi fiilor tăi şi fiicelor tale, care sunt cu tine, prin lege veşnică. Tot cel curat din casa ta poate să mănânce din acestea.

12. Toată pârga de untdelemn şi toată pârga de struguri şi pârga grâului lor, toate câte aduc ei Domnului, ţi le-am dat ţie.

13. Cele dintâi roade ale pământului lor, pe care le aduc ei Domnului, să fie ale tale, şi tot cel curat din casa ta poate să mănânce din acestea.

14. Tot ce este afierosit în Israel să fie al tău.

15. Tot ce se naşte întâi din tot trupul, din oameni şi din dobitoace, şi se aduce Domnului, să fie al tău; dar întâiul născut dintre oameni să se răscumpere şi întâiul născut dintre dobitoacele necurate să se răscumpere;

16. Iar preţul răscumpărării lui, la o lună după naştere, este cinci sicli de argint, după siclul sfânt, care are douăzeci de ghere.

17. Însă întâiul născut al vacilor, întâiul născut al oilor şi întâiul născut al caprelor, nu se răscumpără: aceştia sunt sfinţiţi; cu sângele lor să stropeşti jertfelnicul. Grăsimea lor s-o arzi ca jertfă, întru miros de bună mireasmă Domnului;

18. Iar carnea lor este a ta şi tot ale tale sunt pieptul înălţat şi şoldul drept.

19. Toate darurile sfinte, înălţate, care se aduc Domnului de fiii lui Israel, ţi le dau ţie, fiilor tăi şi fiicelor tale care sunt cu tine, prin lege veşnică. Acest legământ de necălcat este veşnic înaintea Domnului pentru tine şi pentru urmaşii tăi".

20. Zis-a Domnul către Aaron: "În pământul lor nu vei avea nici moştenire, nici parte nu vei avea între ei. Eu sunt partea ta şi moştenirea ta între fiii lui Israel,

21. Iar fiilor lui Levi, iată, Eu le-am dat moştenire toată zeciuiala din toate câte are Israel, pentru slujba lor pe care o fac la cortul adunării.

22. De acum fiii lui Israel să nu mai vină la cortul adunării, ca să nu facă păcat aducător de moarte.

23. Ci la cortul adunării să facă slujba leviţii şi să ia asupră-şi păcatul lor. Aceasta este lege veşnică în neamul vostru.

24. Dar printre fiii lui Israel ei nu vor avea moştenire, căci zeciuiala fiilor lui Israel, pe care aceştia o aduc dar Domnului, am dat-o leviţilor moştenire şi de aceea le-am şi zis Eu că nu vor avea moştenire între fiii lui Israel".

25. Apoi a grăit Domnul lui Moise şi a zis:

26. "Vorbeşte leviţilor şi le zi: Când veţi lua de la fiii lui Israel zeciuiala, pe care v-am dat-o ca moştenire, să înălţaţi din ea dar Domnului a zecea parte, ca zeciuială,

27. Şi vi se va socoti acest dar al vostru ca grâul din arie şi ca mustul de la teasc.

28. Astfel veţi aduce şi voi dar Domnului din toate zeciuielile voastre, câte veţi lua de la fiii lui Israel, şi veţi da din ele, dar Domnului, preotului Aaron.

29. Din toate cele dăruite vouă, cele mai bune din toate cele sfinţite să le aduceţi dar Domnului,

30. Şi să le spui: De veţi aduce din acestea partea cea mai bună, se va socoti leviţilor ca cele primite de la arie şi ca cele primite de la teasc.

31. Aceasta să o mâncaţi oriunde voi, şi fiii voştri, şi familiile voastre, căci aceasta vă este plata pentru munca voastră la cortul adunării.

32. Pentru aceasta nu veţi avea păcat, de veţi aduce cele mai bune din toate; şi sfintele prinoase ale fiilor lui Israel nu le veţi întina şi nu veţi muri".

CAP. 19

Porunca despre juninca roşie şi apa curăţirii.

1. Grăit-a Domnul cu Moise şi Aaron şi a zis:

2. "Iată porunca legii, pe care a dat-o Domnul, când a zis: Spune fiilor lui Israel să-ţi aducă o junincă roşie, fără meteahnă, care să nu aibă cusur şi să nu fi purtat jug;

3. Să o dai preotului Eleazar, să o scoată afară din tabără, la loc curat, şi să o junghie înaintea lui.

4. Apoi să ia preotul Eleazar din sângele ei şi să stropească cu sânge spre partea de dinainte a cortului adunării de şapte ori.

5. După aceea să o ardă de tot înaintea lui; să ardă adică şi carnea şi pielea şi sângele şi necurăţenia ei.

6. Apoi să ia preotul lemn de cedru, isop şi aţă de lână roşie şi să le arunce pe juninca ce se arde.

7. Să-şi spele preotul hainele sale, să-şi spele trupul cu apă, apoi să intre în tabără şi necurat va fi până seara.

8. Cel ce a ars-o de asemenea să-şi spele hainele sale, să-şi spele trupul cu apă şi necurat va fi până seara.

9. Un om curat să strângă cenuşa junincii, s-o pună afară din tabără la loc curat şi să se păstreze pentru obştea fiilor lui Israel, ca să se facă cu ea apă de stropire, adică apă de curăţire.

10. Cel ce a adunat cenuşa junincii să-şi spele hainele sale şi să fie necurat până seara. Aceasta să fie aşezământ veşnic pentru fiii lui Israel şi pentru străinii ce trăiesc la dânşii.

11. Cel ce se va atinge de trupul mort al unui om să fie necurat şapte zile.

12. Acesta să se cureţe cu această apă în ziua a treia şi în ziua a şaptea şi va fi curat; iar de nu se va curăţi în ziua a treia şi în ziua a şaptea, nu va fi curat.

13. Tot cel ce sg va atinge de trupul mort al unui om şi nu se va curăţi, acela va întina locaşul Domnului; omul acela se va stârpi din Israel, căci n-a fost stropit cu apă curăţitoare şi este necurat şi necurăţia lui e încă asupra lui.

14. Iată legea: De va muri un om într-o casă, tot cel ce va intra în casa aceea şi câte sunt în casă vor fi necurate şapte zile.

15. Tot vasul descoperit, care nu este legat la gură şi n-are capac pe el, este necurat.

16. Tot cel ce se va atinge în câmp de cel ucis cu sabia sau de mort sau de os de om sau de mormânt va fi necurat şapte zile.

17. Pentru cel necurat să se ia din cenuşa jertfei arse pentru curăţire şi să se toarne peste ea într-un vas apă de izvor;

18. Apoi un om curat să ia isop, să-l moaie în apa aceea şi să stropească din ea casa, lucrurile şi oamenii câţi sunt acolo şi pe cel ce s-a atins de os de om sau de ucis sau de mort sau de mormânt.

19. Cel curat să stropească pe cel necurat în ziua a treia şi în ziua a şaptea şi să-l cureţe în ziua a şaptea. Apoi să-şi spele hainele sale şi trupul său cu apă şi va fi necurat până seara.

20. Iar dacă vreun om va fi necurat şi nu se va curăţi, omul acela se va stârpi din obşte, căci a spurcat locaşul Domnului; căci nu s-a stropit cu apă curăţitoare şi este necurat.

21. Acesta să fie aşezământ veşnic pentru dânşii. Cel ce a stropit cu apă curăţitoare să-şi spele hainele sale; cel ce s-a atins de apa curăţitoare va fi necurat până seara.

22. Tot lucrul de care se va atinge cel necurat va fi necurat; şi tot ce se va atinge de acel lucru va fi necurat până seara".

CAP. 20

Apa din piatră. Moartea Mariamii şi a lui Aaron.

1. În luna întâi a ajuns toată obştea fiilor lui Israel în pustiul Sin şi s-a oprit poporul în Cadeş. Şi a murit Mariam şi a fost îngropată acolo.

2. Acolo însă nu era apă pentru obşte şi s-au adunat ei împotriva lui Moise şi a lui Aaron,

3. Şi blestema poporul pe Moise şi zicea: "O, de am fi murit şi noi când au murit fraţii noştri înaintea Domnului !

4. La ce aţi adus voi obştea Domnului în pustiul acesta, ca să ne omorâţi şi pe noi şi dobitoacele noastre ?

5. Şi la ce ne-aţi scos din Egipt, ca să ne aduceţi în acest loc rău, unde nu se poate semăna şi nu sunt nici smochini, nici vite, nici rodii şi nici măcar apă de băut ?"

6. Atunci s-au dus Moise şi Aaron din faţa poporului la uşa cortului adunării şi au căzut cu fetele la pământ şi s-a arătat slava Domnului peste ei.

7. Şi a grăit Domnul cu Moise şi a zis:

8. "Ia toiagul şi adună obştea, tu şi Aaron, fratele tău, şi grăiţi stâncii înaintea lor şi ea vă va da apă; şi le veţi scoate apă din stâncă şi veţi adăpa obştea şi dobitoacele ei".

9. A luat deci Moise toiagul din faţa Domnului, cum poruncise Domnul.

10. Şi au adunat Moise şi Aaron obştea la stâncă şi a zis către obşte: "Ascultaţi, îndărătnicilor, au doară din stânca aceasta vă vom scoate apă ?"

11. Apoi şi-a ridicat Moise mâna şi a lovit în stâncă cu toiagul său de două ori şi î ieşit apă multă şi băut obştea şi dobitoacele ei.

12. Atunci a zis Domnul către Moise şi Aaron: "Pentru că nu M-aţi crezut, ca să arătaţi sfinţenia Mea înaintea ochilor fiilor lui Israel, de aceea nu veţi duce voi adunarea aceasta în pământul pe care am să i-l dau".

13. Aceasta este apa Meriba, căci aici fiii lui Israel s-au certat înaintea Domnului, iar El S-a sfinţit între ei.

14. Din Cadeş a trimis Moise soli la regele Edomului, ca să-i spună: "Aşa zice fratele tău Israel: Tu ştii toate greutăţile ce am îndurat.

15. Părinţii noştri s-au pogorât în Egipt şi noi am pribegit în Egipt vreme multă; dar Egiptenii ne-au făcut rău nouă şi părinţilor noştri.

16. De aceea am strigat către Domnul şi a auzit Domnul glasul nostru şi a trimis îngerul Său de ne-a scos din Egipt; şi acum suntem în Cadeş, oraşul cel mai apropiat de hotarul tău.

17. Îngăduieşte-ne să trecem prin ţara ta, că nu ne vom abate pe la ogoare şi pe la vii, nici apă nu vom bea din fântânile tale; ci vom trece pe drumul împărătesc, neabătându-ne nici la dreapta, nici la stânga, până vom ieşi din hotarele tale".

18. Edom însă i-a răspuns: "Să nu treci pe la mine, iar de nu vei asculta voi ieşi cu război înaintea ta".

19. Zisu-i-au fiii lui Israel: "Vom merge pe drumul cel mare şi de vom bea din apa ta, noi sau dobitoacele noastre, îţi vom plăti; vom trece numai cu piciorul, ceea ce e un lucru de nimic".

20. Iar acela i-a răspuns: "Să nu treci pe la mine !" Şi a ieşit Edom înaintea lui cu popor mult şi cu mână puternică.

21. Deci nu s-a învoit Edom să dea voie lui Israel să treacă prin hotarele lui şi Israel s-a depărtat de la el.

22. După aceea au pornit fiii lui Israel din Cadeş şi au venit toată obştea la muntele Hor.

23. Iar la muntele Hor, care e lângă hotarele ţării lui Edom, a grăit Domnul cu Moise şi cu Aaron şi a zis:

24. "Aaron va fi adăugat la poporul său, că el nu va intra în pământul pe care îl voi da fiilor lui Israel, pentru că nu v-aţi supus poruncii Mele la apa Meriba.

25. Să iei dar pe fratele tău Aaron şi pe Eleazar, fiul lui, şi să-i sui pe muntele Hor înaintea întregii obşti;

26. Să dezbraci acolo de pe Aaron hainele lui şi să îmbraci cu ele pe Eleazar, fiul lui, şi Aaron să se ducă şi să moară acolo".

27. Şi a făcut Moise aşa cum îi poruncise Domnul: i-a suit pe muntele Hor înaintea ochilor întregii obşti.

28. Acolo a dezbrăcat Moise de pe Aaron hainele lui şi a îmbrăcat cu ele pe Eleazar, fiul lui. Şi a murit Aaron pe vârful muntelui, iar Moise şi Eleazar s-au pogorât din munte.

29. Văzând toată obştea că a murit Aaron, l-a plâns toată casa lui Israel treizeci de zile.

CAP. 21

Şarpele de aramă.

1. Auzind însă regele canaanean din Arad, care locuia la miazăzi, că Israel vine pe drumul dinspre Atarim, a intrat în luptă cu Israeliţii şi a luat pe unii din ei în robie.

2. Atunci a făcut Israel făgăduinţă Domnului şi a zis: "De vei da pe poporul acesta în mâinile mele, îl voi nimici pe el şi cetăţile lui".

3. Şi a ascultat Domnul glasul lui Israel şi a dat pe Canaanei în mâinile lui şi el i-a nimicit pe ei şi oraşele lor şi a pus locului aceluia numele: Horma, adică nimicire.

4. De la muntele Hor au apucat pe calea Mării Roşii, ca să ocolească pământul lui Edom, dar pe drum poporul a început să-şi piardă răbdarea.

5. Şi grăia poporul împotriva lui Dumnezeu şi împotriva lui Moise, zicând: "La ce ne-ai scos din pământul Egiptului, ca să ne omori în pustiu, că aici nu este nici pâine, nici apă şi sufletul nostru s-a scârbit de această hrană sărăcăcioasă".

6. Atunci a trimis Domnul asupra poporului şerpi veninoşi, care muşcau poporul, şi a murit mulţime de popor din fiii lui Israel.

7. A venit deci poporul la Moise şi a zis: "Am greşit, grăind împotriva Domnului şi împotriva ta; roagă-te Domnului, ca să depărteze şerpii de la noi". Şi s-a rugat Moise Domnului pentru popor.

8. Iar Domnul a zis către Moise: "Fă-ţi un şarpe de aramă şi-l pune pe un stâlp; şi de va muşca şarpele pe vreun om, tot cel muşcat care se va uita la el va trăi.

9. Şi a făcut Moise un şarpe de aramă şi l-a pus pe un stâlp; şi când un şarpe muşca vreun om, acesta privea la şarpele cel de aramă şi trăia.

10. Sculându-se de acolo, fiii lui Israel au tăbărât la Obot.

11. Iar după ce s-au ridicat şi din Obot, au tăbărât la Iie-Abarim, dincolo de pustiu, în faţa Moabului, către răsăritul soarelui.

12. De acolo s-au ridicat şi au tăbărât în valea Zared.

13. Ridicându-se apoi şi de acolo, au tăbărât dincolo de Arnon, în pustia care e afară din hotarele Amoreilor. Căci Arnonul este hotar între Moabiţi şi Amorei.

14. De aceea se şi zice în "Cartea războaielor Domnului":

15. Domnul a cuprins Vahebul cu curgerile sale năvalnice şi şuvoaiele Arnonului şi povârnişul curgerilor de apă care se întinde până la localitatea Ar şi se opreşte în hotarul Moabului.

16. De acolo s-au îndreptat spre Beer, fântâna despre care a zis Domnul lui Moise: "Adună poporul şi le voi da apă să bea".

17. Atunci a cântat Israel la fântână cântarea aceasta: "Lăudaţi fântâna aceasta, cântaţi imne în cinstea ei !

18. Fântâna pe care principii au săpat-o, pe care mai-marii poporului au deschis-o cu sceptrul, cu toiegele lor !"

19. Din Beer au mers la Matana, de la Matana la Nahaliel, de la Nahaliel la Bamot;

20. Iar de la Bamot la valea din câmpia Moabului, pe vârful muntelui Fazga, în faţa pustiului.

21. De acolo a trimis Moise soli la Sihon, regele Amoreilor, cu veşti de pace, ca să i se spună:

22. "Dă-mi voie să trec prin ţara ta. Nu ne vom abate nici la ogorul tău, nici la via ta, nici apă din fântâna ta nu vom bea, ci vom trece de hotarele tale !"

23. Dar Sihon n-a îngăduit lui Israel să treacă prin ţara lui, ci şi-a adunat tot poporul său şi a păşit împotriva lui Israel în pustie, înaintând până la Iahaţ, unde s-a luptat cu Israel.

24. Însă Israel l-a bătut, măcelărindu-l cu sabia, şi i-a cuprins ţara de la Arnon până la Iaboc, până la fiii lui Amon, căci hotarele Amoniţilor erau întărite.

25. Luând toate cetăţile acestea, Israel s-a aşezat în cetăţile Amoreilor: în Heşbon şi în toate satele care ţineau de el.

26. Căci Heşbonul era cetatea lui Sihon, regele Amoreilor. Acesta se luptase cu fostul rege al Amoreilor şi-i luase din mâini toată ţara Amoreilor de la Aroer până la Arnon.

27. De aceea şi zic rapsozii în bătaie de joc: "Veniţi la Heşbon, ca să se zidească şi să se întărească cetatea lui Sihon.

28. Că a ieşit foc din Heşbon şi pară de foc din cetatea lui Sihon şi a mistuit Ar-Moabul şi pe stăpânii munţilor Arnonului.

29. Vai de tine, Moab ! Eşti pierdut, poporul lui Camos ! Feciorii lui s-au risipit şi fetele lui au ajuns roabe la Sihon, regele Amoreilor.

30. Tras-am asupra lor cu săgeţi. De la Heşbon până la Dibon tot este dărâmat, am pustiit tot până la Nofa, care e aproape de Medeba".

31. Şi aşa s-a aşezat Israel în toate cetăţile Amoreilor.

32. De acolo a trimis Moise să iscodească Iazerul, pe care l-a luat împreună cu satele lui şi a alungat pe Amoreii care locuiau acolo.

33. Şi întorcându-se, a luat calea spre Vasan; iar Og, regele Vasanului, a ieşit înaintea lor cu tot poporul său, ca să se războiască la Edrei.

34. Atunci a zis Domnul către Moise: "Să nu te temi de el, că-l voi da în mâinile tale pe el şi tot poporul lui şi toată ţara lui şi vei face cu el cum ai făcut cu Sihon, regele Amoreilor, care locuia în Heşbon".

35. Şi l-a bătut pe el, pe fiii lui, şi pe tot poporul lui, de n-a lăsat viu nici pe unul din ai lui, şi a cuprins ţara lui.

CAP. 22

Valaam.

1. Purcezând apoi de acolo, fiii lui Israel au tăbărât în şesurile Moabului, lângă Iordan, în faţa Ierihonului.

2. Iar Balac, fiul lui Sefor, văzând toate câte făcuse Israel Amoreilor,

3. S-a înfricoşat foarte tare de poporul acesta, pentru că era mult la număr, şi s-au înspăimântat Moabiţii de fiii lui Israel

4. Şi au zis către căpeteniile Madianiţilor: "Poporul acesta mănâncă acum totul împrejurul nostru, cum mănâncă boul iarba câmpului". Balac însă, feciorul lui Sefor, era atunci regele Moabiţilor.

5. Deci a trimis acesta soli la Valaam, fiul lui Beor, în Petor, care e aşezat lângă râul Eufrat, în pământul fiilor poporului său, ca să-l cheme şi să-i spună: "Iată a ieşit un popor din Egipt şi a acoperit faţa pământului şi trăieşte lângă mine.

6. Vino deci şi-mi blesteamă poporul acesta, că este mai tare decât mine, şi atunci poate voi fi în stare să-l bat şi să-l alung din ţară. Eu ştiu că pe cine binecuvântezi tu acela este binecuvântat, şi pe cine blestemi este blestemat".

7. S-au dus deci bătrânii Moabiţilor şi bătrânii Madianiţilor cu mâinile pline de daruri pentru vrăji; şi ajungând la Valaam, i-au spus vorbele lui Balac.

8. Iar el le-a zis: "Rămâneţi aici peste noapte şi vă voi da răspuns cum îmi va spune Domnul". Şi au rămas căpeteniile lui Moab la Valaam.

9. Atunci a venit Dumnezeu la Valaam şi a zis: "Cine sunt oamenii aceia de la tine ?"

10. Iar Valaam a zis către Dumnezeu: "Balac, fiul lui Sefor, regele Moabului, i-a trimis la mine să-mi spună:

11. Iată a ieşit din Egipt un popor şi a acoperit faţa pământului şi locuieşte lângă mine; vino dar de mi-l blesteamă, doar l-aş putea birui şi alunga din ţară".

12. Dumnezeu însă a zis către Valaam: "Să nu te duci cu ei şi să nu blestemi pe poporul acela, că este binecuvântat".

13. Dimineaţa s-a sculat Valaam şi a zis către bătrânii lui Balac: "Duceţi-vă la stăpânul vostru, că nu mă lasă Dumnezeu să merg cu voi".

14. Sculându-se deci, căpeteniile Moabului au venit la Balac şi i-au spus: "Valaam n-a vrut să vină cu noi".

15. Atunci Balac a trimis alţi soli mai mulţi şi mai însemnaţi decât aceia.

16. Şi venind aceştia la Valaam, i-au zis: "Aşa grăieşte Balac al lui Sefor: Nu te lepăda a veni până la mine;

17. Că îţi voi da cinste mare şi-ţi voi face toate câte-mi vei zice; vino însă şi-mi blesteamă poporul acesta".

18. Iar Valaam a răspuns şi a zis către căpeteniile lui Balac: "Chiar de mi-ar da Balac casa sa plină de argint şi de aur, nu pot să calc porunca Domnului Dumnezeului meu şi să fac ceva mic sau mare după placul meu.

19. Rămâneţi însă acum şi voi aici peste noapte şi voi vedea ce-mi va mai spune Domnul".

20. Atunci a venit Dumnezeu la Valaam noaptea şi i-a zis: "Dacă oamenii aceştia au venit să te cheme, scoală şi te du cu ei; dar să faci ceea ce-ţi voi zice Eu !"

21. A doua zi s-a sculat Valaam, şi-a pus samarul pe asina sa şi s-a dus cu căpeteniile Moabului.

22. Dar se aprinsese mânia lui Dumnezeu pentru că s-a dus, iar îngerul Domnului s-a sculat, ca să-l mustre pe cale.

23. Cum şedea el pe asina sa, însoţit de două slugi ale sale, a văzut asina pe îngerul Domnului, care stătea în drum cu sabia ridicată în mână, şi s-a abătut din drum pe câmp; iar Valaam a bătut asina cu toiagul său, ca să o întoarcă la drum.

24. Dar îngerul Domnului a stat în drumul îngust între vii, unde de o parte şi de alta era zid;

25. Şi asina, văzând îngerul Domnului, s-a tras către zid şi a strâns piciorul lui Valaam în zid, şi acesta iar a început s-o bată.

26. Îngerul Domnului însă a trecut iar şi a stat la loc strâmt, unde nu era chip să te abaţi nici la dreapta, nici la stânga.

27. Iar asina, văzând pe îngerul Domnului, s-a culcat sub Valaam. Atunci s-a mâniat Valaam şi a început să bată asina cu toiagul.

28. Dar Domnul a deschis gura asinei şi aceasta a zis către Valaam: "Ce ţi-am făcut eu, de mă baţi acum pentru a treia oară ?"

29. Şi Valaam a zis către asină: "Pentru că ţi-ai râs de mine; de aş fi avut în mână o sabie, te-aş fi ucis aici pe loc".

30. Răspuns-a asina lui Valaam: "Au nu sunt eu asina ta, pe care ai umblat din tinereţile tale şi până în ziua aceasta ? Avut-am oare deprinderea de a mă purta aşa cu tine ?" Şi el a zis: "Nu !"

31. Atunci a deschis Domnul ochii lui Valaam şi acesta a văzut pe îngerul Domnului, care stătea în mijlocul drumului cu sabia ridicată în mână, şi s-a închinat şi a căzut cu faţa la pământ.

32. Iar îngerul Domnului i-a zis: "De ce ai bătut asina ta de trei ori ? Eu am ieşit să te împiedic, deoarece calea ta nu este dreaptă înaintea mea;

33. Şi asina, văzându-mă pe mine, s-a întors de la mine de trei ori până acum; dacă ea nu s-ar fi întors de Ia mine, eu te-aş fi ucis pe tine, iar pe ea aş fi lăsat-o vie".

34. Zis-a Valaam către îngerul Domnului: "Am păcătuit, pentru că n-am ştiut că stai tu în drum înaintea mea. Deci, dacă aceasta nu este plăcut în ochii tăi, atunci mă voi întoarce".

35. Iar îngerul Domnului a zis către Valaam: "Du-te cu oamenii aceştia, dar să grăieşti ceea ce-ţi voi spune eu !" şi s-a dus Valaam cu căpeteniile lui Balac.

36. Când a auzit Balac că vine Valaam, a ieşit în întâmpinarea lui în oraşul moabit, care este lângă hotarul de la Arnon, chiar la hotar.

37. Şi a zis Valaam către Balac: "Iată acum am venit la tine. Dar pot eu, oare, să-ţi spun ceva ?

38. Ce-mi va pune Dumnezeu în gură, aceea îţi voi grăi !"

39. Apoi s-a dus Valaam cu Balac şi au mers la Kiriat-Huţot.

40. Atunci a junghiat Balac oi şi boi şi a trimis lui Valaam şi căpeteniilor ce erau cu el.

41. Iar a doua zi de dimineaţă, a luat Balac pe Valaam şi l-a suit pe înălţimile lui Baal, ca să-i arate de acolo o parte din popor.

CAP. 23

Valaam binecuvintează pe Israeliţi.

1. Atunci a zis Valaam către Balac: "Zideşte-mi aici şapte jertfelnice şi pregăteşte-mi şapte viţei şi şapte berbeci".

2. Şi a făcut Balac după cum zisese Valaam: au ridicat Balac şi Valaam câte un viţel şi câte un berbec pe fiecare jertfelnic.

3. Apoi a zis Valaam către Balac: "Stai lângă jertfa ta, iar eu mă duc, că poate îmi va ieşi Domnul înainte şi ce-mi va descoperi El aceea îţi voi spune". Şi a rămas Balac lângă jertfa sa, iar Valaam s-a dus într-un loc înalt să întrebe pe Dumnezeu.

4. Şi S-a arătat Dumnezeu lui Valaam şi a zis Valaam către El: "Am zidit şapte jertfelnice şi am suit câte un viţel şi câte un berbec pe fiecare jertfelnic".

5. Iar Domnul a pus cuvânt în gura lui Valaam şi a zis: "Întoarce-te la Balac şi să-i zici aşa !"

6. Şi s-a întors la acesta şi iată el stătea la arderile de tot ale lui şi toate căpeteniile Moabului erau cu el. Şi a fost peste el Duhul Domnului şi şi-a rostit cuvântul său, zicând:

7. "Din Mesopotamia m-a adus Balac, regele Moabului, din munţii Răsăritului şi mi-a zis: Vino şi-mi blesteamă pe Iacov, vino şi osândeşte pe Israel !

8. Cum să blestem pe cel ce nu-l blesteamă Dumnezeu ? Sau cum să osândesc pe cel ce nu-l osândeşte Dumnezeu ?

9. De pe vârful muntelui mă uit la el şi de pe dealuri îl privesc. Iată un popor care trăieşte deosebi şi nu se numără cu alte popoare.

10. Cine va număra pe urmaşii lui Iacov şi gloatele din Israel cine le va socoti ? Să moară sufletul meu moartea drepţilor acestora şi să fie sfârşitul meu ca sfârşitul lor !"

11. Atunci a zis Balac către Valaam: "Ce mi-ai făcut ? Eu te-am adus să-mi blestemi pe vrăjmaşii mei şi iată tu îi binecuvântezi !"

12. Valaam însă a zis către Balac: "Oare să nu spun eu lui Balac ceea ce-mi pune Domnul în gură ?"

13. Iar Balac a zis către el: "Vino cu mine în alt loc, de unde nu-l vei vedea tot, ci numai o parte din el vei vedea, iar tot nu-l vei vedea: să mi-l blestemi de acolo".

14. Şi l-a dus pe el la locul de strajă, pe vârful muntelui Fazga, şi a zidit acolo şapte jertfelnice şi a pus câte un viţel şi câte un berbec pe fiecare jertfelnic.

15. Şi a zis Valaam către Balac: "Stai aici lângă jertfa ta, iar eu mă duc să întreb pe Dumnezeu !"

16. Atunci a întâmpinat Dumnezeu pe Valaam şi a pus cuvânt în gura lui şi a zis: "Întoarce-te la Balac şi să-i grăieşti acestea".

17. Şi s-a întors la el şi stătea la jertfa sa cu toate căpeteniile Moabului. Şi l-a întrebat Balac: "Ce ţi-a spus Domnul ?"

18. Iar el şi-a rostit cuvântul său şi a zis: "Scoală şi ascultă Balac ! Ia aminte la mine, fiul lui Sefor !

19. Dumnezeu nu este ca omul, ca să-L minţi, nici ca fiul omului, ca să-I pară rău. Au zice-va El şi nu va face ? Sau va grăi şi nu va împlini ?

20. Iată am primit poruncă să binecuvântez; El a binecuvântat şi eu nu pot întoarce binecuvântarea.

21. El nu vede nedreptate în Iacov şi nu zăreşte silnicie în Israel; Domnul Dumnezeul său este cu el şi în mijlocul lui se aude strigăt de veselie ca pentru un împărat.

22. Dumnezeu l-a scos din Egipt, puterea lui este ca a unui taur.

23. Pentru că nu este vrăjitorie în Iacov, nici farmece în Israel, la vreme se va spune lui Iacov şi lui Israel; cele ce vrea să plinească Dumnezeu !

24. Iată un popor care se ridică asemenea unei leoaice şi ca un leu se scoală, care nu se culcă până n-a sfâşiat prada şi până n-a băut sângele ucişilor !"

25. Zis-a Balac către Valaam: "Nici de blestemat să nu-l blestemi, nici de binecuvântat să nu-l binecuvântezi".

26. Iar Valaam a răspuns şi a zis către Balac: "Nu ţi-am grăit eu, oare, că voi face ce-mi va spune Domnul ?"

27. Atunci a zis Balac către Valaam: "Hai să te duc în alt loc: poate-I va plăcea lui Dumnezeu şi mi-I vei blestema de acolo".

28. Şi a luat Balac pe Valaam pe vârful lui Peor, care priveşte spre pustie.

29. Aici Valaam a zis către Balac: "Zideşte-mi şapte jertfelnice şi pregăteşte-mi şapte viţei şi şapte berbeci",

30. Şi a făcut Balac, cum a zis Valaam, şi a pus câte un viţel şi câte un berbec pe fiecare jertfelnic.

CAP. 24

Proorocia lui Valaam

1. Văzând Valaam că Domnul binevoieşte să se binecuvânteze Israel, n-a mai alergat după obicei la vrăjitorii, ci s-a întors cu faţa spre pustie;

2. Şi ridicându-şi Valaam ochii săi, a văzut pe Israel aşezat după seminţiile sale şi a venit peste dânsul duhul lui Dumnezeu,

3. Şi şi-a rostit el cuvântul său, zicând: "Aşa zice Valaam, fiul lui Beor; aşa grăieşte bărbatul cel ce vede cu adevărat;

4. Aşa glăsuieşte cel ce ascultă cuvântul lui Dumnezeu, cel ce cunoaşte gândurile Celui Atotputernic, cel ce vede descoperirile lui Dumnezeu, ca în vis, dar ochii şi-i are deschişi:

5. Cât sunt de frumoase sălaşurile tale, Iacove, corturile tale, Israele !

6. Se desfăşoară ca nişte văi, ca nişte grădini pe lângă râuri, ca nişte cedri pe lângă ape, ca nişte corturi pe care le-a înfipt Domnul !

7. Ieşi-va din sămânţa lui un Om, care va stăpâni neamuri multe şi stăpânirea Lui va întrece pe a lui Agag şi împărăţia Lui se va înălţa.

8. Dumnezeu l-a scos din Egipt şi puterea lui va fi ca a taurului; mânca-va popoarele duşmane lui, va sfărâma oasele lor şi cu săgeţile sale va săgeta pe vrăjmaşi.

9. Plecatu-s-a şi s-a culcat ca un leu şi ca o leoaică; cine-l va scula ? Cel ce te binecuvântează, binecuvântat să fie, şi cel ce te blesteamă să fie blestemat !"

10. Atunci s-a mâniat Balac pe Valaam şi, frângându-şi mâinile, a zis Balac către Valaam: "Eu te-am chemat să-mi blestemi pe vrăjmaşii mei, iar tu, iată, i-ai binecuvântat de trei ori până acum.

11. Fugi dar în ţara ta ! Am zis că te voi cinsti; dar iată că Domnul te-a lipsit de cinste".

12. Valaam însă a zis către Balac: "N-am spus eu oare solilor tăi pe care i-ai trimis la mine:

13. Chiar de mi-ar da Balac casa sa plină de argint şi de aur, nu voi putea să calc porunca Domnului, ca să fac ceva bun sau rău după placul meu; câte-mi va spune Domnul, acelea le voi grăi ?

14. Deci, iată, mă duc repede în ţara mea; dar vino să-ţi spun ce are să facă poporul acesta cu poporul tău în vremurile viitoare".

15. Şi şi-a urmat Valaam cuvântul său şi a zis: "Aşa grăieşte Valaam, fiul lui Beor; aşa grăieşte bărbatul cel ce vede cu adevărat,

16. Cel ce ascultă cuvintele lui Dumnezeu, cel ce are ştiinţă de la Cel Preaînalt şi vede descoperirile lui Dumnezeu, ca în vis, dar ochii îi sunt deschişi:

17. Îl văd, dar acum încă nu este; îl privesc, dar nu de aproape; o stea răsare din Iacov; un toiag se ridică din Israel şi va lovi pe căpeteniile Moabului şi pe toţi fiii lui Set îi va zdrobi.

18. Lua-va de moştenire pe Edom şi va stăpâni Seirul vrăjmaşilor săi şi Israel îşi va arăta puterea.

19. Din Iacov se va scula Cel ce va stăpâni cu putere şi va pierde pe cei ce vor rămâne în cetate".

20. Apoi văzând pe Amalec, şi-a urmat cuvântul şi a zis: "Cel întâi dintre popoare e Amalec, dar şi neamul lui va pieri".

21. Văzând după aceea pe Chenei, şi-a urmat cuvântul şi a zis: "Locuinţa ta e tare şi cuibul tău e aşezat pe stâncă;

22. Dar Cain va fi dărâmat şi nu este mult până ce Asur te va duce în robie".

23. Iar când a văzut pe Og, şi-a urmat cuvântul şi a zis: "Vai, vai, cine va mai trăi când Dumnezeu va aduce acestea !

24. Veni-vor corăbii de la Chitim şi vor smeri pe Asur, vor smeri pe Heber, dar şi acelea vor pieri".

25. Sculându-se apoi Valaam s-a întors înapoi, în ţara sa; şi s-a dus şi Balac întru ale sale.

CAP. 25

Pedeapsa pentru idolatrie şi desfrânare.

1. Atunci s-a aşezat Israel în Sitim, dar poporul a început să se spurce, păcătuind cu fetele din Moab.

2. Că acestea îi chemau la jertfele idolilor lor şi mânca poporul din acele jertfe şi se închina la dumnezeii lor.

3. Aşa s-a lipit Israel de Baal-Peor, pentru care s-a aprins mânia lui Dumnezeu asupra lui Israel.

4. Şi a zis Domnul către Moise: "Ia pe toate căpeteniile poporului şi le spânzură de copaci pentru Domnul înainte de asfinţitul soarelui, ca să se abată de la Israel iuţimea mâniei Domnului".

5. Atunci a zis Moise către judecătorii lui Israel: "Ucideţi fiecare pe oamenii voştri care s-au lipit de Baal-Peor".

6. Dar iată oarecare din fiii lui Israel a venit şi a adus între fraţii săi o madianită, în ochii lui Moise şi în ochii întregii obşti a fiilor lui Israel, când plângeau ei la uşa cortului adunării.

7. Atunci Finees, fiul lui Eleazar, fiul preotului Aaron, văzând aceasta, s-a sculat din mijlocul obştii şi, luând în mână lancea sa,

8. A intrat după israelit în sălaş şi i-a străpuns pe amândoi, pe israelit şi pe femeie, în pântece; şi a încetat pedepsirea fiilor lui Israel.

9. Cei ce au murit de pedeapsa aceasta au fost douăzeci şi patru de mii.

10. Şi a grăit Domnul cu Moise şi a zis:

11. "Finees, feciorul lui Eleazar, fiul preotului Aaron, a abătut mânia Mea de la fiii lui Israel, râvnind între ei pentru Mine, şi n-am mai pierdut pe fiii lui Israel în mânia Mea;

12. De aceea spune-i că voi încheia cu el legământul Meu de pace,

13. Şi va fi pentru el şi pentru urmaşii lui de după el legământ de preoţie veşnică, căci a arătat râvnă pentru Dumnezeul său şi a ispăşit păcatul fiilor lui Israel".

14. Numele israelitului ucis, care a fost omorât cu madianita, era Zimri, fiul lui Salu, căpetenia seminţiei lui Simeon;

15. Iar numele madianitei ucise era Cozbi, fiica lui Ţur, căpetenia unei seminţii ieşită dintr-o casă patriarhală din Madian.

16. Şi a grăit Domnul cu Moise şi a zis: "Vorbeşte fiilor lui Israel şi le zi:

17. Socotiţi pe Madianiţi duşmanii voştri şi omorâţi-i, bateţi-i, că s-au purtat cu voi duşmănos întru vicleşugul lor,

18. Ademenindu-vă cu Peor şi cu Cozbi, sora lor, fiica unei căpetenii a Madianiţilor, care a fost ucisă în ziua urgiei celei pentru Peor".

CAP. 26

Numărarea din nou a poporului.

1. După această pedeapsă, a grăit Domnul către Moise şi către Eleazar, fiul preotului Aaron, şi a zis:

2. "Număraţi toată obştea fiilor lui Israel de la douăzeci de ani în sus, pe toţi cei buni de război în Israel, după familiile lor !"

3. Atunci Moise şi preotul Eleazar le-au grăit în şesurile Moabului, la Iordan, în dreptul Ierihonului, şi le-au zis:

4. "Număraţi pe toţi de la douăzeci de ani în sus", cum a grăit Domnul lui Moise şi fiilor lui Israel, care au ieşit din pământul Egiptului.

5. Ruben, este întâiul născut al lui Israel. Fiii lui Ruben: din Enoh, neamul lui Enoh; din Falu, neamul lui Falu;

6. Din Heţron, neamul lui Heţron; din Carmi, neamul lui Carmi;

7. Acestea sunt neamurile lui Ruben; şi s-au numărat patruzeci şi trei de mii şapte sute treizeci.

8. Fiul lui Falu: Eliab.

9. Fiii lui Eliab: Nemuel, Datan şi Abiron. Datan şi Abiron sunt aceia care, chemaţi fiind în adunare, au stârnit răzvrătire împotriva lui Moise şi a lui Aaron împreună cu părtaşii lui Core, când aceştia au stârnit răzvrătire împotriva Domnului

10. Şi şi-a deschis pământul gura sa şi i-a înghiţit pe ei şi pe Core; şi împreună cu ei au murit şi părtaşii lor, când focul a mistuit două sute cincizeci de oameni şi au rămas ei ca semn.

11. Însă fiii lui Core n-au murit.

12. Fiii lui Simeon, după familiile lor, sunt: din Nemuel, neamul lui Nemuel; din Iamin, neamul lui Iamin; din Iachin; neamul lui Iachin;

13. Din Zerah, neamul lui Zerah; din Saul, neamul lui Saul.

14. Acestea sunt neamurile cele din Simeon, care s-au găsit la numărătoarea lor: douăzeci şi două de mii două sute.

15. Fiii lui Gad, după neamurile lor: din Ţefon neamul Ţefonienilor; din Haghi, neamul Haghiţilor; din Şunie, neamul Şunienilor;

16. Din Ozni, neamul Oznienilor;

17. Din Eri, neamul Erienilor; din Arod, neamul Arodeilor; din Areli, neamul Arelienilor.

18. Acestea sunt neamurile fiilor lui Gad, care la numărătoarea lor s-au găsit patruzeci de mii cinci sute.

19. Fiii lui Iuda sunt: Er şi Onan, Şela, Fares şi Zara; însă Er şi Onan au murit în pământul Canaanului.

20. Şi fiii lui Iuda, după neamurile lor, sunt: din Şela, neamul Şelaenilor; din Fares, neamul Fareseilor; din Zara, neamul Zaraenilor.

21. Iar fiii lui Fares sunt: din Esron neamul Esroneilor; din Hamul, neamul Hamulienilor.

22. Acestea sunt neamurile din Iuda şi la numărătoarea lor s-au găsit şaptezeci şi şase de mii cinci sute.

23. Fiii lui Isahar, după neamurile lor, sunt: din Tola, neamul Tolaenilor; din Fuva, neamul Fuvaenilor;

24. Din Iaşub, neamul Iaşubienilor; din Şimron, neamul Şimronienilor.

25. Acestea sunt neamurile din Isahar şi la numărătoarea lor s-au găsit şaizeci şi patru de mii trei sute.

26. Fiii lui Zabulon, după neamurile lor, sunt: din Sered, neamul Seredienilor; din Elon, neamul Elonienilor; din Iahleil, neamul Iahleililor.

27. Acestea sunt neamurile din Zabulon şi la numărătoarea lor s-au găsit şaizeci de mii cinci sute.

28. Fiii lui Iosif sunt: Manase şi Efraim.

29. Fiii lui Manase, după neamurile lor, sunt: din Machir, neamul Machirienilor; din Machir s-a născut Galaad şi din Galaad este neamul Galaadenilor.

30. Fiii lui Galaad sunt: din Iezer, neamul Iezerienilor; din Helec, neamul Helecienilor;

31. Din Asriel, neamul Asrielienilor; din Şechem, neamul Şechemienilor;

32. Din Şemida, neamul Şemidienilor; din Hefer, neamul Heferienilor.

33. Salfaad, fiul lui Hefer, n-a avut fii, ci numai fiice şi numele fiicelor lui Salfaad sunt: Mahla, Noa, Hogla, Milca şi Tirţa.

34. Acestea sunt neamurile lui Manase şi la numărătoarea lor s-au găsit cincizeci şi două de mii şapte sute.

35. Fiii lui Efraim, după neamurile lor, sunt: din Şutelah, neamul Şutelahienilor; din Becher, neamul Becherienilor; din Tahan, neamul Tahanienilor.

36. Iar fiii lui Şutelah sunt: din Eran, neamul Eranienilor.

37. Acestea sunt neamurile fiilor lui Efraim şi la numărătoarea lor s-au găsit treizeci şi două de mii cinci sute. Aceştia sunt fiii lui Iosif după neamurile lor.

38. Fiii lui Veniamin, după neamurile lor, sunt; din Bela, neamul Belaienilor; din Aşbel, neamul Aşbelienilor; din Ahiram, neamul Ahiramienilor;

39. Din Şefufam, neamul Şefufamienilor; din Hufam, neamul Hufamienilor.

40. Iar fiii lui Bela sunt: Ard şi Naaman: din Ard, neamul Ardienilor şi din Naaman, neamul Naamanienilor.

41. Aceştia sunt fiii lui Veniamin după neamurile lor şi la numărătoare s-au găsit patruzeci şi cinci de mii şase sute.

42. Fiii lui Dan, după neamurile lor, sunt: din Şuham, neamul Şuhamienilor. Acestea sunt familiile lui Dan, după neamurile lor.

43. Şi neamurile lui Şuham, la numărătoarea lor, au fost de toate şaizeci şi patru de mii patru sute.

44. Fiii lui Aşer, după neamurile lor, sunt: din Imna, neamul Imnaenilor; din Işba, neamul Işbaenilor; din Verie, neamul Verienilor.

45. Din fiii lui Verie: din Heber, neamul Heberienilor; din Malchiel, neamul Malchielilor.

46. Şi numele fiicei lui Aşer a fost Serah.

47. Acestea sunt neamurile fiilor lui Aşer şi la numărătoare s-au găsit cincizeci şi trei de mii patru sute.

48. Fiii lui Neftali, după neamurile lor, sunt: din Iahţeel, neamul Iahţeelienilor; din Guni, neamul Gunienilor;

49. Din Ieţer, neamul Ieţerienilor; din Şilem, neamul Şilemienilor.

50. Acestea sunt neamurile lui Neftali, după familiile lor şi la numărătoare s-au găsit patruzeci şi cinci de mii patru sute.

51. Iată numărul fiilor lui Israel, celor ce au intrat la numărătoare: şase sute una mii şapte sute treizeci.

52. Apoi a grăit Domnul cu Moise şi a zis:

53. "Acestora să li se împartă spre moştenire pământul, după numărul numelor;

54. Celor mai mulţi să le dai moşie mai mare, iar celor mai puţini să le dai moşie mai mică; fiecăruia să se dea moşie potrivit cu numărul celor ce au intrat la numărătoare.

55. Pământul să-l împărţiţi prin sorţi; după numele seminţiilor părinţilor lor să-şi primească şi părţile:

56. Prin sorţi să le împarţi moşia, atât celor mulţi la număr, cât şi celor puţini la număr".

57. Leviţii, care au intrat la numărătoare, după neamurile lor, sunt aceştia: din Gherşon, neamul Gherşonienilor; din Cahat, neamul Cahatienilor, din Merari, neamul Merarienilor.

58. Iată neamurile lui Levi: neamul lui Libni, neamul lui Hebron, neamul lui Mahli, neamul lui Muşi şi neamul lui Core. Din Cahat s-a născut Amram.

59. Numele femeii lui Amram a fost Iohabed, fiica lui Levi, pe care a născut-o femeia lui Levi în Egipt, iar ea a născut lui Amram pe Aaron, pe Moise şi pe Mariam, sora lor.

60. Lui Aaron i s-au născut: Nadab şi Abiud, Eleazar şi Itamar.

61. Dar Nadab şi Abiud au murit când au adus foc străin înaintea Domnului, în pustiul Sinai.

62. Şi s-au numărat toţi cei de parte bărbătească de la o lună în sus şi s-au găsit douăzeci şi trei de mii; căci aceştia nu fuseseră număraţi împreună cu fiii lui Israel, pentru că nu li s-a dat moştenire printre fiii lui Israel.

63. Aceştia sunt cei număraţi de Moise şi Eleazar preotul, care au numărat pe fiii lui Israel în şesurile Moabului, lângă Iordan, în dreptul Ierihonului.

64. În numărul lor nu se afla niciunul din fiii lui Israel număraţi de Moise şi de preotul Aaron, în pustiul Sinai,

65. Căci Domnul le zisese acestora că vor muri toţi în pustie, - şi n-au rămas din ei niciunul, afară de Caleb, fiul lui Iefone şi de Iosua, fiul lui Navi.

CAP. 27

Lege pentru moştenire. Iosua, fiul lui Navi, căpetenie în locul lui Moise.

1. Atunci au venit fetele lui Salfaad, fiul lui Hefer, fiul lui Galaad, fiul lui Machir, din neamul lui Manase, fiul lui Iosif, ale căror nume sunt acestea: Mahla, Noa, Hogla, Milca şi Tirţa,

2. Şi au stat înaintea lui Moise, a lui Eleazar preotul, înaintea căpeteniilor şi înaintea întregii obşti, la uşa cortului adunării, şi au zis:

3. "Tatăl nostru a murit în pustie; el n-a fost din numărul celor care s-au ridicat împotriva Domnului cu adunarea lui Core, ci a murit pentru păcatul său şi feciori n-a avut.

4. De ce să piară numele tatălui nostru din neamul lui, pentru că n-are fii ? Dă-ne şi nouă moşie între fraţii tatălui nostru !"

5. Moise însă a adus cererea lor înaintea Domnului;

6. Iar Domnul a zis către Moise:

7. "Drept au grăit fetele lui Salfaad; dăruieşte-le şi lor moştenire între fraţii tatălui lor şi trece-le lor moşia tatălui lor.

8. Iar fiilor lui Israel să le grăieşti şi să le spui: De va muri cineva, neavând fiu, să daţi partea lui fiicei lui.

9. Iar de nu are nici fiică, să daţi partea lui fraţilor lui.

10. De nu are însă nici fraţi, să daţi partea lui fraţilor tatălui lui.

11. Iar de nu are tatăl său fraţi, să daţi partea lui rudeniei celei mai de aproape din neamul lui, ca să moştenească ale lui. Aceasta să fie pentru fiii lui Israel ca o hotărâre din lege, cum a poruncit Domnul lui Moise".

12. Apoi a zis Domnul către Moise: "Suie-te pe acest munte, care este dincoace de Iordan, adică pe muntele Nebo, şi priveşte pământul Canaanului, pe care am să-l dau fiilor lui Israel de moştenire.

13. Iar după ce-l vei vedea, te vei adăuga şi tu la poporul tău, cum s-a adăugat Aaron, fratele tău, pe muntele Hor.

14. Pentru că v-aţi împotrivit poruncii Mele în pustiul Sinai, în vremea tulburării obştii, ca să arătaţi înaintea ochilor lor sfinţenia Mea la ape, adică la apele Meriba de la Cadeş, în pustiul Sinai".

15. Moise însă a grăit Domnului şi a zis:

16. "Domnul Dumnezeul duhurilor şi a tot trupul să rânduiască peste obştea aceasta un om,

17. Care să iasă înaintea ei şi care să intre înaintea ei, care să-i ducă şi să-i aducă, ca să nu rămână obştea Domnului ca oile ce n-au păstor".

18. Iar Domnul a zis către Moise: "Ia-ţi pe Iosua, fiul lui Navi, om cu duh într-însul, pune-ţi peste el mâna ta;

19. Apoi du-l înaintea preotului Eleazar, înaintea a toată obştea şi dă-i poveţe înaintea ochilor lor;

20. Dă-i din slava ta, ca să-l asculte toată obştea fiilor lui Israel.

21. După aceea să stea înaintea preotului Eleazar şi acesta va întreba de hotărârile Domnului prin ajutorul Urimului: după cuvântul acestuia să iasă şi după cuvântul acestuia să intre el şi toţi fiii lui Israel cei împreună cu dânsul şi toată obştea".

22. Şi a făcut Moise cum i-a poruncit Domnul Dumnezeu: a luat pe Iosua şi l-a pus înaintea preotului Eleazar şi a toată obştea.

23. Apoi şi-a pus peste el mâinile sale şi i-a dat poveţe, cum zisese Domnul prin Moise.

CAP. 28

Rânduială nouă pentru unele jertfe.

1. Apoi iarăşi a grăit Domnul cu Moise şi a zis:

2. "Porunceşte fiilor lui Israel şi le spune: Darurile Mele, dările Mele, jertfele Mele cele întru miros cu bună mireasmă, îngrijiţi să Mi se aducă la sărbătorile Mele.

3. Spune-le: Iată jertfele care trebuie să le aduceţi Domnului: doi miei de câte un an fără meteahnă, ardere de tot necontenită, pe fiecare zi;

4. Un miel să-l aduci dimineaţa şi pe celălalt miel să-l aduci seara.

5. Jertfă de pâine să aduci a zecea parte de efă de făină de grâu, amestecată cu un sfert de hin de untdelemn;

6. Aceasta este ardere de tot necontenită şi care a fost săvârşită la Muntele Sinai, spre miros cu bună mireasmă şi ca jertfă Domnului.

7. La ea să aduci turnare un sfert de hin de vin la un miel; şi turnarea de vin a Domnului s-o torni la loc sfânt.

8. Celălalt miel să-l aduci spre seară, cu darul lui de pâine şi cu turnarea lui să-l aducă jertfă, mireasmă plăcută Domnului.

9. Iar în ziua odihnei să aduceţi doi miei de câte un an, fără meteahnă, şi ca jertfă două zecimi de efă de făină de grâu, frământată cu untdelemn şi cu turnarea ei.

10. Aceasta este ardere de tot pentru ziua odihnei afară de arderea de tot cea necontenită cu turnarea ei.

11. La începutul lunilor voastre să aduceţi Domnului ardere de tot: din cireadă, doi viţei, iar din turmă, un berbec şi şapte miei de câte un an fără meteahnă.

12. Iar ca dar de pâine, câte trei zecimi de efă făină de grâu, frământată cu untdelemn, la fiecare viţel, şi două zecimi de efă făină de grâu, frământată cu untdelemn, ca dar de pâine la berbec,

13. Şi câte o zecime de efă făină de grâu, frământată cu untdelemn, ca dar de pâine la fiecare miel. Aceasta este ardere de tot, mireasmă plăcută, jertfă Domnului.

14. Turnare la ele să fie jumătate hin de vin de fiecare viţel, a treia parte hin de berbec şi un sfert de hin la fiecare miel. Aceasta este ardere de tot pentru fiecare început de lună, la toate lunile anului.

15. Să mai aduceţi Domnului şi un ţap, jertfă pentru păcat, afară de arderea de tot cea necontenită, şi să-l aducă cu turnarea lui.

16. În ziua a paisprezecea a lunii întâi sunt Paştile Domnului.

17. În ziua a cincisprezecea este sărbătoare. Şapte zile să mâncaţi azime.

18. În ziua întâi să aveţi adunare sfântă şi nici un fel de lucru să nu faceţi;

19. Şi să aduceţi Domnului jertfă, ardere de tot: din cireadă, doi viţei, iar din turmă, un berbec şi şapte miei de câte un an; aceştia să fie fără meteahnă.

20. Cu ei să aduceţi dar de pâine, făină de grâu frământată cu untdelemn, trei zecimi de efă de fiecare viţel, două zecimi de efă la berbec,

21. Şi câte o zecime de efă să aduci cu fiecare din cei şapte miei;

22. Să aduceţi un ţap jertfă pentru păcat, pentru curăţirea voastră.

23. Acestea să le aduceţi, pe lângă arderea de tot de dimineaţă, care este ardere de tot necontenită.

24. Tot aşa să aduceţi şi în fiecare din cele şapte zile: pâine, jertfă, mireasmă plăcută Domnului, pe lângă arderea de tot cea necontenită şi cu turnarea ei.

25. În ziua a şaptea să aveţi adunare sfântă şi nici un lucru să nu lucraţi.

26. În ziua celor dintâi roade, când aduceţi Domnului prinosul nou de pâine, la încheierea săptămânilor, să aveţi adunare sfântă şi nici un lucru să nu lucraţi.

27. Să aduceţi ardere de tot spre miros de bună mireasmă Domnului: din cireadă, doi vitei, iar din turmă, un berbec şi şapte miei de câte un an fără meteahnă.

28. Cu ei să aduceţi dar de pâine, făină de grâu frământată cu untdelemn: trei zecimi de efă la fiecare viţel, două zecimi de efă la berbec

29. Şi o zecime de efă la fiecare din cei şapte miei.

30. Să aduceţi un ţap jertfă pentru păcat, spre curăţirea voastră.

31. Acestea să mi le aduceţi cu turnările lor, afară de arderile de tot neîncetate cu darul lor de pâine, care se aduc de obicei; acestea trebuie să fie curate".

CAP. 29

Jertfe la ziua întâi, a zecea şi a cincisprezecea a lunii a şaptea.

1. "În ziua întâi a lunii a şaptea de asemenea să aveţi adunare sfântă, şi nici un lucru să nu lucraţi; pe aceasta să o socotiţi o zi a suflatului în trâmbiţe.

2. Să aduceţi ardere de tot, spre miros plăcut Domnului: un viţel, un berbec, şapte miei de câte un an fără meteahnă;

3. La ei, ca dar de pâine, făină de grâu, frământată cu untdelemn: trei zecimi de efă la viţel, două zecimi de efă la berbec

4. Şi câte o zecime de efă la fiecare din cei şapte miei.

5. Din turma de capre să aduceţi un ţap, jertfă pentru păcat, spre curăţirea voastră.

6. Acestea să le aduceţi jertfe pe lângă arderea de tot, cu darul de pâine şi turnarea lui de la lună nouă şi pe lângă arderea de tot necontenită cu darul ei de pâine şi turnarea lui, după rânduială, întru miros de bună mireasmă Domnului.

7. În ziua a zecea a acestei luni să aveţi adunare sfântă, să postiţi şi nici un lucru să nu faceţi.

8. Să aduceţi ardere de tot Domnului spre miros de bună mireasmă: un viţel" un berbec şi şapte miei de câte un an.

9. La ei să aduceţi dar de pâine, făină de grâu frământată cu untdelemn, trei zecimi de efă la viţel, două zecimi de efă la berbec

10. Şi câte o zecime de efă la fiecare din cei şapte miei.

11. Iar din turma de capre să aduceţi un ţap jertfă pentru păcat, spre curăţirea voastră; acestea pe lingă jertfa pentru păcat din ziua curăţirii şi pe lângă arderea de tot cea necontenită cu darul ei de pâine şi turnarea ei, care se aduce după rânduială jertfă Domnului, spre miros cu bună mireasmă.

12. În ziua a cincisprezecea a lunii a şaptea să aveţi iar adunare sfântă; nici un lucru să nu lucraţi şi să sărbătoriţi sărbătoarea Domnului şapte zile.

13. În ziua întâi să aduceţi ardere de tot, jertfă, mireasmă plăcută Domnului: din cireadă, treisprezece viţei, iar din turmă, doi berbeci, paisprezece miei de câte un an; dar să fie fără meteahnă.

14. Cu ei, ca dar de pâine, să se aducă făină de grâu frământată cu untdelemn: trei zecimi de efă cu fiecare din cei treisprezece vilei, două zecimi de efă cu fiecare din cei doi berbeci,

15. Şi câte o zecime de efă de fiecare din cei paisprezece miei;

16. Iar din turma de capre, un ţap, jertfă pentru păcat, peste arderea de tot necontenită şi darul ei de pâine cu turnarea ei.

17. A doua zi să se aducă doisprezece vitei, doi berbeci, paisprezece miei de câte un an, fără meteahnă;

18. Cu ei să se aducă dar de pâine şi turnare: la vilei, la berbeci şi la miei, după numărul lor, cum e rânduit;

19. Iar din turma de capre, un ţap, jertfă pentru păcat; acestea să le aduceţi în afară de arderea de tot necontenită şi de darul de pâine cu turnarea ei.

20. A treia zi să aduceţi unsprezece vilei, doi berbeci şi paisprezece miei de câte un an, fără meteahnă;

21. Şi cu ei dar de pâine şi turnare pentru vitei, pentru berbeci şi pentru miei, după numărul lor, după rânduială;

22. Iar din turma de capre să aduceţi un ţap, jertfă pentru păcat, peste arderea de tot necontenită cu darul de pâine şi turnarea ei.

23. A patra zi să aduceţi zece vilei, doi berbeci şi paisprezece miei de câte un an, fără meteahnă;

24. Cu ei să aduceţi dar de pâine şi turnare pentru vitei, pentru berbeci şi pentru miei, după numărul lor, cum e rânduiala;

25. Iar din turma de capre să aduceţi un ţap, jertfă pentru păcat, pe lângă arderea de tot necontenită cu darul de pâine şi turnarea ei.

26. În ziua a cincea să aduceţi nouă vitei, doi berbeci şi paisprezece miei de câte un an, fără meteahnă;

27. Şi cu ei dar de pâine şi turnare pentru vilei, pentru berbeci şi pentru miei, după numărul lor, cum e rânduiala;

28. Iar din turma de capre să aduceţi un ţap, jertfă pentru păcat, peste arderea necontenită cu darul de pâine şi cu turnarea ei.

29. În ziua a şasea să aduceţi opt vitei, doi berbeci şi paisprezece miei, fără meteahnă;

30. Şi eu ei dar de pâine şi turnare pentru vilei, pentru berbeci şi pentru miei, după numărul lor, cum e rânduiala;

31. Iar din turma de capre, un ţap, jertfă pentru păcat, peste arderea de tot necontenită cu darul de pâine şi cu turnarea ei.

32. În ziua a şaptea să aduceţi şapte vitei, doi berbeci şi paisprezece miei fără meteahnă;

33. Şi cu ei dar de pâine şi turnare pentru vilei, pentru berbeci şi pentru miei, după numărul lor, cum e rânduiala;

34. Iar din turma de capre să aduceţi un ţap, jertfă pentru păcat, peste arderea de tot necontenită cu darul de pâine şi cu turnarea ei.

35. În ziua a opta să aveţi încheierea sărbătorii; nici un lucru să nu lucraţi,

36. Şi să aduceţi ardere de tot, jertfă, mireasmă plăcută Domnului: un viţel, un berbec şi şapte miei fără meteahnă.

37. Şi cu ei dar de pâine şi turnare pentru viţel, pentru berbec şi pentru miei, după numărul lor, cum e rânduiala.

38. Iar din turma de capre să aduceţi un ţap, jertfă pentru păcat, pe lângă arderea de tot necontenită cu darul de pâine şi cu turnarea ei.

39. Acestea să le aduceţi Domnului la sărbătorile voastre, pe lângă arderile de tot ale voastre cu darurile de pâine ale voastre şi cu turnările voastre şi jertfele voastre de bună voie, pe care le aduceţi după făgăduinţă sau din evlavie".

CAP. 30

Pentru făgăduinţe.

1. Moise a spus fiilor lui Israel toate cele ce-i poruncise Domnul.

2. Aşadar, a grăit Moise către căpeteniile seminţiilor fiilor lui Israel şi le-a zis: "Iată ce porunceşte Domnul:

3. Omul care va face făgăduinţă Domnului sau se va jura cu jurământ, punând legătură asupra sufletului său, să nu-şi calce cuvântul, ci să împlinească toate câte au ieşit din gura lui.

4. Dacă vreo femeie va da făgăduinţă Domnului şi va pune asupra sa legământul, în casa părintelui său, în tinereţea sa,

5. Şi va auzi tatăl făgăduinţa ei şi legământul ce ea şi-a pus asupra sufletului său, şi va tăcea tatăl ei asupra acestora, atunci toate făgăduinţele ei se vor ţine şi orice legământ şi-ar fi pus ea asupra sufletului său se va ţine.

6. Iar dacă tatăl ei, auzind, o va opri, atunci toate făgăduinţele ei şi legămintele ce ea şi-ar fi pus asupra sufletului său nu se vor ţine şi Domnul o va ierta, pentru că a oprit-o tatăl ei.

7. Dacă însă ea se va mărita şi va fi asupra ei făgăduinţa sau cuvântul gurii sale, cu care s-a legat pe sine,

8. Şi va auzi bărbatul ei şi, auzind-o, va tăcea, atunci făgăduinţele ei se vor ţine şi legămintele ce ea şi-a pus asupra sufletului său se vor ţine.

9. Iar dacă bărbatul ei, auzind, o va opri şi va lepăda făgăduinţa ei, care este asupra ei, şi cuvântul gurii ei cu care ea s-a legat pe sine, atunci acestea nu se vor ţine, pentru că i le-a oprit bărbatul ei, şi Domnul o va ierta.

10. Iar făgăduinţa văduvei şi a celei despărţite şi orice legământ şi-ar pune aceasta asupra sufletului ei se va ţine.

11. Dacă însă în casa bărbatului său a dat făgăduinţă sau şi-a pus legământ asupra sufletului său cu jurământ,

12. Şi bărbatul ei a auzit şi a tăcut asupra acesteia şi n-a oprit-o, atunci toate făgăduinţele ei se vor ţine şi orice legământ şi-ar fi pus asupra sufletului său se va ţine.

13. Dacă însă bărbatul ei, auzind, a lepădat făgăduinţele, atunci toate făgăduinţele ieşite din gura ei şi legămintele sufletului său nu se vor ţine, pentru că bărbatul ei le-a desfiinţat şi Domnul o va ierta.

14. Orice făgăduinţă şi orice legământ cu jurământ pentru smerirea sufletului ei, bărbatul ei îl poate întări şi tot bărbatul ei îl poate şi desfiinţa.

15. Dacă însă bărbatul ei a tăcut despre aceasta, zi după zi, prin aceasta el a întărit toate făgăduinţele ei şi toate legămintele ce sunt asupra ei le-a întărit, pentru că el a auzit şi a tăcut.

16. Iar dacă bărbatul le-a lepădat după ce le-a auzit, atunci a luat el asupra sa păcatul ei".

17. Acestea sunt legile, pe care Domnul le-a poruncit lui Moise asupra legămintelor dintre bărbat şi femeia lui, dintre tată şi fiica lui, cât aceasta este tânără şi se află în casa tatălui ei.

CAP. 31

Israel biruie din nou pe Madianiţi.

1. Apoi a grăit Domnul cu Moise şi a zis:

2. "Răzbună pe fiii lui Israel împotriva Madianiţilor, şi apoi te vei adăuga la poporul tău".

3. Iar Moise a grăit poporului şi a zis: "Înarmaţi dintre voi oameni pentru război, ca să meargă împotriva Madianiţilor şi să săvârşească răzbunarea Domnului asupra Madianiţilor.

4. Din toate seminţiile fiilor lui Israel să trimiteţi la război, câte o mie din fiecare seminţie".

5. Şi şi-au ales din miile lui Israel, câte o mie din fiecare seminţie, adică douăsprezece mii de oameni, înarmaţi pentru război.

6. Pe aceştia i-a trimis Moise la război, câte o mie din fiecare seminţie; şi cu ei a trimis la război pe Finees, fiul preotului Eleazar, fiul lui Aaron; şi acesta avea în mâinile sale vasele sfinte şi trâmbiţele de strigare.

7. Şi au lovit ei pe Madian, cum poruncise Domnul lui Moise, şi au ucis pe toţi cei de parte bărbătească.

8. Împreună cu ucişii lor au căzut şi regii madianiţi: Evi, Rechem, Ţur, Hur şi Reba - cinci regi madianiţi - şi Valaam, fiul lui Beor, a căzut de sabie, împreună cu ucişii acelora.

9. Iar pe femeile Madianiţilor şi pe copiii lor le-au luat fiii lui Israel în robie; şi toate vitele lor, toate turmele lor şi toate avuţiile lor le-au luat pradă.

10. Toate cetăţile lor din ţinuturile lor cu toate satele lor le-au ars cu foc.

11. Toată prada şi tot ce-au apucat de la om până la dobitoc au luat cu ei.

12. Robii, prada şi cele apucate le-au dus la Moise, la preotul Eleazar şi la obştea fiilor lui Israel, în tabăra din şesul Moabului, care este lângă Iordan, în faţa Ierihonului.

13. În întâmpinarea lor au ieşit din tabără Moise, Eleazar preotul şi toate căpeteniile obştii.

14. Atunci s-a mâniat Moise pe căpeteniile oştirii, pe căpeteniile miilor şi pe sutaşii care se întorseseră de la război, şi le-a zis Moise:

15. "Pentru ce aţi lăsat vii toate femeile ?

16. Căci ele, după sfatul lui Valaam, au făcut pe fiii lui Israel să se abată de la cuvântul Domnului, pentru Peor, pentru care a venit pedeapsă asupra obştii Domnului.

17. Ucideţi dar toţi copiii de parte bărbătească şi toate femeile ce-au cunoscut bărbat, ucideţi-le.

18. Iar pe fetele care n-au cunoscut bărbat, lăsaţi-le pe toate vii pentru voi.

19. Şi să şedeţi afară din tabără şapte zile; toţi cei ce aţi ucis om şi v-aţi atins de om ucis să vă curăţiţi în ziua a treia şi în ziua a şaptea, şi voi şi robii voştri.

20. Toate hainele, toate lucrurile de piele, tot ce este făcut din păr de capră şi toate vasele de lemn să le curăţiţi".

21. Apoi a zis preotul Eleazar oştenilor care fuseseră la război: "Hotărârea legii, pe care a dat-o Domnul lui Moise, este aceasta:

22. Aurul, argintul, arama, fierul, plumbul, cositorul

23. Şi tot ce trece prin foc, să le treceţi prin foc, ca să se cureţe; afară de aceasta şi cu apă de curăţire să le curăţiţi; iar toate cele ce nu se pot trece prin foc, să le treceţi prin apă.

24. Hainele voastre să le spălaţi în ziua a şaptea şi să vă curăţiţi, iar după aceea veţi intra în tabără".

25. Iarăşi a grăit Domnul cu Moise şi a zis:

26. "Socoteşte prada de război, de la om până la dobitoc, împreună cu Eleazar preotul şi cu căpeteniile seminţiilor obştii;

27. Apoi împarte prada în două, între oştenii care au fost la bătălie şi între toată obştea.

28. De la oştenii care au fost la război, ia dare pentru Domnul, câte un suflet la cinci sute, din oameni, din vite, din asini şi din oi.

29. Acestea să le iei din partea lor şi să le dai preotului Eleazar ca dar înălţat Domnului.

30. Iar din jumătatea cuvenită fiilor lui Israel să iei unul la cincizeci din oameni, din vite, din asini şi din oi; şi pe acestea să le dai leviţilor, care slujesc la cortul Domnului".

31. Şi a făcut Moise şi Eleazar preotul cum poruncise Domnul lui Moise.

32. Atunci s-a găsit pradă rămasă din cele luate şi aduse de cei ce fuseseră la război: şase sute şaptezeci şi cinci de mii de oi;

33. Şaptezeci şi două de mii de boi;

34. Asini, şaizeci şi una de mii;

35. Femei, care n-au cunoscut bărbat, de toate, treizeci şi două de mii de suflete.

36. Jumătate, partea celor ce fuseseră la război, după numărătoare, a fost: oi trei sute treizeci şi şapte de mii cinci sute.

37. Şi darea Domnului din oi a fost: şase sute şaptezeci şi cinci;

38. Boi treizeci şi şase de mii, şi din aceştia darea Domnului a fost şaptezeci şi doi;

39. Asini, treizeci de mii cinci sute, şi din ei darea Domnului a fost şaizeci şi unul;

40. Oameni, şaisprezece mii, şi din ei darea Domnului a fost treizeci şi două suflete.

41. Şi a dat Moise darea Domnului lui Eleazar preotul, cum poruncise Domnul lui Moise.

42. Iar partea fiilor lui Israel, pe care a luat-o Moise de la cei ce fuseseră la război, a fost:

43. Oi, trei sute treizeci şi şapte de mii cinci sute;

44. Boi, treizeci şi şase de mii;

45. Asini, treizeci de mii cinci sute;

46. Oameni, şaisprezece mii.

47. Din această parte a fiilor lui Israel, a luat Moise unul la cincizeci din oameni şi din vite, şi le-a dat leviţilor, care făceau slujbă în cortul Domnului, după cum poruncise Domnul lui Moise.

48. Atunci au venit la Moise căpeteniile oştirii, căpeteniile peste mii şi sutaşii, şi au zis către Moise:

49. "Robii tăi au numărat pe oştenii care ne-au fost încredinţaţi şi n-a lipsit niciunul din ei.

50. Şi iată noi am adus prinos Domnului, fiecare ce am putut dobândi din lucrurile de aur: lanţuri, brăţări, inele, cercei şi salbe, pentru curăţirea sufletelor noastre înaintea Domnului".

51. Şi a luat Moise şi Eleazar de la ei toate aceste lucruri de aur.

52. Aurul acesta, care s-a adus prinos Domnului de către căpeteniile peste mii şi peste sute, a fost tot şaisprezece mii şapte sute cincizeci de sicli.

53. Oştenii au prădat fiecare pentru ei.

54. Şi a luat Moise şi preotul Eleazar aurul de la căpeteniile peste mii şi peste sute şi l-au dus în cortul adunării, pentru pomenirea fiilor lui Israel înaintea Domnului.

CAP. 32

Începutul stăpânirii pământului Canaan.

1. Iar fiii lui Ruben şi fiii lui Gad aveau foarte multe turme; dar văzând că pământul Iazer şi pământul Galaad sunt locuri bune pentru turme,

2. Au venit fiii lui Gad şi fiii lui Ruben şi au grăit cu Moise, cu Eleazar preotul şi cu căpeteniile obştii şi au zis:

3. "Atarotul, Dibonul, Iazerul, Nimra, Heşbonul, Eleale, Sevam, Nebo şi Beon,

4. Ţinuturile, pe care Domnul le-a lovit înaintea obştii lui Israel, sunt pământuri bune pentru turme, şi robii tăi au turme".

5. Şi au mai zis: "De-am aflat trecere în ochii tăi, dă pământurile acestea robilor tăi în stăpânire şi nu ne trece peste Iordan".

6. Moise însă a zis către fiii lui Gad şi către fiii lui Ruben: "Fraţii voştri se duc la război, iar voi să rămâneţi aici ?

7. Pentru ce întoarceţi inima fiilor lui Israel să nu treacă în pământul pe care Domnul li-l dă ?

8. Aşa au făcut şi părinţii voştri când i-am trimis din Cadeş-Barne ca să cerceteze ţara:

9. Au mers până în valea Eşcol, au văzut pământul şi au abătut inima fiilor lui Israel, ca să nu meargă aceştia în pământul pe care Domnul li-l dă.

10. Dar s-a aprins în ziua aceea mânia Domnului şi S-a jurat şi a zis:

11. "Oamenii aceştia, care au ieşit din Egipt şi care sunt de douăzeci de ani şi mai mari şi cunosc binele şi răul, nu vor vedea pământul, pentru care Eu M-am jurat lui Avraam şi lui Isaac şi lui Iacov.

12. Pentru că nu Mi s-au supus Mie, afară de Caleb, fiul lui Iefone Chenezul, şi de Iosua, fiul lui Navi, pentru că aceştia s-au supus Domnului".

13. S-a aprins atunci mânia Domnului asupra lui Israel şi i-a purtat prin pustie patruzeci de ani, până când s-a sfârşit tot neamul care făcuse rău înaintea Domnului.

14. Şi iată acum, în locul părinţilor voştri v-aţi ridicat voi, sămânţa păcătoşilor, ca să sporiţi încă şi mai mult iuţimea mâniei Domnului asupra lui Israel.

15. Dacă vă veţi abate de la El, iarăşi va lăsa pe Israel în pustie şi veţi pierde tot poporul acesta".

16. Iar ei, apropiindu-se de el, au zis: "Noi ne vom face aici staule pentru turmele noastre şi cetăţi pentru copiii noştri;

17. Iar noi înşine cei dintâi ne vom înarma şi vom merge înaintea fiilor lui Israel, până ce îi vom duce la locurile lor; iar copiii noştri vor rămâne în cetăţile întărite, pentru ca să nu fie în primejdie din partea oamenilor locului.

18. Nu ne vom întoarce la casele noastre, până când fiii lui Israel nu vor intra fiecare în moştenirea sa;

19. Căci nu vom lua împreună cu ei moştenire dincolo de Iordan şi nici mai departe, dacă ni se va da parte dincoace de Iordan, spre răsărit".

20. Atunci a zis Moise către ei: "De veţi face aceasta, de veţi merge înarmaţi la război înaintea Domnului,

21. De va trece fiecare din voi înarmat peste Iordan înaintea Domnului, până când va pierde El pe vrăjmaşii Săi înaintea Sa şi până când va fi cuprins pământul înaintea Lui,

22. Atunci, după ce vă veţi întoarce, veţi fi fără vină înaintea Domnului şi înaintea lui Israel şi veţi avea pământul acesta moştenire înaintea Domnului.

23. Iar de nu veţi face aşa, veţi greşi înaintea Domnului şi veţi suferi pedeapsa care vă va ajunge pentru păcatul vostru.

24. Zidiţi-vă cetăţi pentru copiii voştri şi staule pentru oile voastre şi faceţi cele ce aţi rostit cu buzele voastre".

25. Zis-au fiii lui Gad şi fiii lui Ruben către Moise: "Robii tăi vor face cum porunceşte domnul nostru.

26. Copiii noştri, femeile noastre, turmele noastre şi toate vitele noastre vor rămâne aici în cetăţile Galaadului;

27. Iar robii tăi, înarmaţi cu toţii ca oşteni, vor merge înaintea Domnului la război, cum zice domnul nostru".

28. Atunci a dat Moise poruncă pentru ei lui Eleazar preotul, lui Iosua, fiul lui Navi, şi căpeteniilor seminţiilor fiilor lui Israel,

29. Şi le-a zis Moise: "Dacă fiii lui Gad şi fiii lui Ruben vor trece cu voi peste Iordan, întrarmându-se cu toţii pentru război înaintea Domnului, după ce tara va fi supusă înaintea voastră, să le daţi pământul Galaad în stăpânire.

30. Iar dacă ei nu vor merge cu voi înarmaţi pentru război înaintea Domnului, să trimiteţi înaintea voastră averea lor, femeile lor şi vitele lor în pământul Canaan şi ei să primească moşie împreună cu voi în pământul Canaanului".

31. Iar fiii lui Gad şi fiii lui Ruben au răspuns şi au zis: "Cum a zis domnul robilor tăi aşa vom şi face.

32. Vom merge înarmaţi înaintea Domnului în pământul Canaan, iar partea noastră de moşie să fie de astă parte de Iordan".

33. Atunci Moise le-a dat fiilor lui Gad, fiilor lui Ruben şi la jumătate din seminţia lui Manase, fiul lui Iosif, tara lui Sihon, regele Amoreilor, şi ţara lui Og, regele Vasanului, pământul cu oraşele lui şi împrejurimile şi cetăţile din toate părţile jării.

34. Şi au zidit fiii lui Gad: Dibonul, Atarotul, Aroerul,

35. Atarot-Şofanul, Iazerul, Iogbeha,

36. Bet-Nimra şi Bet-Haran, cetăţi întărite şi staule pentru oi.

37. Fiii lui Ruben au zidit Heşbonul, Eleale, Chiriataimul,

38. Nebo, Baal-Meonul şi Sibma, ale căror nume au fost schimbate şi au dat alte nume oraşelor pe care le-au zidit ei.

39. Iar fiii lui Machir, fiul lui Manase, s-au dus în Galaad şi l-au luat şi au alungat pe Amoreii care erau acolo.

40. Iar Moise a dat Galaadul lui Machir, fiul lui Manase, şi s-a aşezat acela acolo.

41. Iair, fiul lui Manase, s-a dus şi a luat sălaşurile lor şi le-a numit sălaşurile lui Iair.

42. Iar Nobah s-a dus şi a luat Chenatul şi cetăţile care ţineau de el şi l-a numit după numele său: Nobah.

CAP. 33

Călătoriile şi popasurile poporului Israel.

1. Iată acum popasurile fiilor lui Israel, după ce au ieşit ei din pământul Egiptului cu oştirile lor, sub mâna lui Moise şi Aaron.

2. Moise, din porunca Domnului, a scris călătoria lor cu popasurile lor; iar popasurile lor sunt acestea:

3. În luna întâi, în ziua a cincisprezecea a lunii întâi, a doua zi de Paşti, fiii lui Israel au purces din Ramses (Goşen) şi au ieşit, sub mână înaltă, înaintea ochilor a tot Egiptul.

4. În vremea aceea Egiptenii îngropau pe toţi cei ce muriseră dintre ei, pe toţi întâi-născuţii, pe care-i lovise Domnul, în ţara Egiptului, când a făcut Domnul judecată asupra dumnezeilor lor.

5. După ce au pornit fiii lui Israel din Ramses (Goşen), au poposit în Sucot.

6. Pornind apoi din Sucot, au tăbărât la Etam, care este la marginea pustiului.

7. Din Etam au pornit şi s-au îndreptat spre Pi-Hahirot, care este în ţara Baal-Ţefonului, şi şi-au aşezat tabăra înaintea Migdolului.

8. Pornind apoi din Pi-Hahirot, au trecut prin mare în pustie şi, mergând cale de trei zile prin pustiul Etam, şi-au aşezat tabăra la Mara.

9. Plecând de la Mara, au venit la Elim. În Elim însă erau douăsprezece izvoare de apă şi şaptezeci de finici şi au tăbărât acolo lângă apă.

10. Pornind apoi din Elim, au tăbărât la Marea Roşie.

11. Au pornit apoi de la Marea Roşie şi au tăbărât în pustiul Sin.

12. Pornind din pustiul Sin, au poposit la Dofca.

13. Pornind din Dofca, au tăbărât la Aluş.

14. Pornind din Aluş, şi-au aşezat tabăra la Rafidim. Acolo nu era apă ca să bea poporul.

15. Pornind din Rafidim, au tăbărât în pustiul Sinai.

16. Iar după ce au pornit din pustiul Sinai, au poposit la Chibrot-Hataava.

17. Pornind din Chibrot-Hataava, au tăbărât în Haşerot.

18. Pornind din Haşerot, au poposit la Ritma.

19. Pornind din Ritma, şi-au aşezat tabăra la Rimon-Pereţ.

20. Pornind din Rimon-Pereţ, au tăbărât în Libna.

21. Pornind din Libna, au tăbărât la Risa.

22. Pornind din Risa, şi-au aşezat tabăra la Chehelata.

23. Pornind din Chehelata, au tăbărât pe Muntele Şafer.

24. Pornind de pe Muntele Şafer, au poposit în Harada.

25. Pornind din Harada, au tăbărât la Machelot.

26. Pornind din Machelot, au poposit în Tahat.

27. Pornind din Tahat, s-au aşezat cu tabăra în Tarah.

28. Pornind din Tarah, au tăbărât în Mitca.

29. Pornind din Mitca, au tăbărât în Haşmona.

30. Pornind din Haşmona, au poposit la Moserot.

31. Pornind din Moserot, şi-au aşezat tabăra la Bene-Iaakan.

32. Pornind din Bene-Iaakan, au tăbărât la Hor-Haghidgad.

33. Pornind din Hor-Haghidgad, au poposit în Iotbata.

34. Pornind din Iotbata, au tăbărât la Abrona.

35. Pornind din Abrona, şi-au aşezat tabăra la Eţion-Gheber.

36. Pornind din Eţion-Gheber, au poposit în pustiul Sin. Plecând din pustiul Sin, au tăbărât în Cadeş.

37. Iar din Cadeş au purces şi au poposit la muntele Hor, lângă hotarul ţării Edomului.

38. Aici s-a suit Aaron preotul pe muntele Hor, după porunca Domnului, şi a murit acolo, în anul al patruzecilea de la ieşirea fiilor lui Israel din pământul Egiptului, în luna a cincea, în ziua întâi a lunii.

39. Aaron era de o sută douăzeci şi trei de ani, când a murit pe muntele Hor.

40. Atunci regele canaanean din Arad, care trăia în partea de miazăzi a pământului Canaan, a auzit că vin fiii lui Israel.

41. Aceştia însă, plecând de la muntele Hor, au tăbărât la Ţalmona.

42. Pornind din Ţalmona, au poposit la Punon.

43. Pornind din Punon, au tăbărât la Obot.

44. Pornind din Obot, au poposit la Iie-Abarim, lângă hotarele lui Moab.

45. Pornind din Iie-Abarim, au tăbărât la Dibon-Gad.

46. Pornind din Dibon-Gad, au poposit ia Almon-Diblataim.

47. Pornind din Almon-Diblataim, au tăbărât în munţii Abarim, în faţa lui Nebo.

48. Pornind de la munţii Abarim, au poposit în şesurile Moabului, la Iordan, în faţa Ierihonului,

49. Şi şi-au aşezat ei tabăra la Iordan, de la Bet-Ieşimot până la Abel-Şitim, în şesurile Moabului.

50. Grăit-a Domnul cu Moise în şesurile Moabului, la Iordan, în faţa Ierihonului, şi a zis:

51. "Vorbeşte fiilor lui Israel şi le spune: Când veţi trece peste Iordan, în pământul Canaanului,

52. Să alungaţi de la voi pe toţi locuitorii ţării şi să stricaţi toate chipurile cele cioplite ale lor, toţi idolii lor cei turnaţi din argint şi toate înălţimile lor să le pustiiţi.

53. Să luaţi în stăpânire pământul şi să vă aşezaţi acolo, căci vă dau în stăpânire pământul acesta.

54. Să împărţiţi pământul prin sorţi la seminţiile voastre: celor mai mulţi la număr să le daţi parte mai mare, iar celor mai puţini la număr să le daţi parte mai mică; fiecăruia unde-i va cădea sorţul, acolo să-i fie partea, după seminţiile părinţilor voştri.

55. Iar dacă nu veţi alunga de la voi pe locuitorii pământului, atunci cei rămaşi din ei vor fi spini pentru ochii voştri şi bolduri pentru coastele voastre şi vă vor strâmtora în tara în care veţi trăi.

56. şi atunci vă voi face vouă ceea ce aveam de gând să le fac lor".

CAP. 34

Hotarele pământului făgăduinţei şi împărţirea lor.

1. A grăit Domnul cu Moise şi a zis:

2. "Porunceşte fiilor lui Israel şi le zi: Iată, veţi intra în pământul Canaan. Acesta va fi moştenirea voastră; iar hotarele Canaanului sunt acestea:

3. Partea de miazăzi va începe de la pustiul Sin de lângă Edom şi va avea la răsărit, ca hotar, Marea Sărată.

4. Acest hotar se va îndrepta spre miazăzi, către înălţimea Acravimului; va trece prin Sin şi se va întinde până la miazăzi de Cadeş-Barne; apoi va merge către Haţar-Adar trecând la Aţmon.

5. De la Aţmon, hotarul se va îndrepta spre Râul Egiptului şi se va pogorî până la mare.

6. Iar hotar dinspre apus vă va fi Marea cea Mare. Acesta va fi hotarul vostru dinspre asfinţit.

7. Iar spre miazănoapte, hotarul vostru să-l trageţi de la Marea cea Mare până la muntele Hor;

8. De la muntele Hor, să-l trageţi spre Hamat, şi hotarul va atinge Ţedadul.

9. De acolo va merge hotarul către Ţifron şi va atinge Haţar-Enan. Acesta să vă fie hotarul de miazănoapte.

10. Iar hotarul dinspre răsărit să vi-l trageţi de la Haţar-Enan către Şefam;

11. De la Şefam hotarul se va pogorî spre Ribla, pe la răsărit de Ain, mergând de-a lungul malului Mării Chineret (Ghenizaret) pe partea de răsărit.

12. De aici hotarul se va pogorî pe Iordan şi se va sfârşi la Marea Sărată. Acesta va fi pământul vostru, după hotarele lui din toate părţile".

13. Atunci a dat Moise poruncă fiilor lui Israel şi a zis: "Iată pământul pe care voi îl veţi împărţi în bucăţi, prin sorţi, şi care a poruncit Domnul să se dea la nouă seminţii şi la jumătate din seminţia lui Manase.

14. Căci seminţiilor fiilor lui Ruben cu familiile lor, a fiilor lui Gad cu familiile lor, şi jumătate din seminţia lui Manase şi-au primit partea lor.

15. Două seminţii întregi şi o jumătate de seminţie şi-au primit partea peste Iordan, pe partea răsăriteană, în faţa Ierihonului".

16. A grăit Domnul cu Moise şi a zis:

17. "Iată numele bărbaţilor care au să vă împartă pământul: Eleazar preotul şi Iosua, fiul lui Navi;

18. Veţi mai lua încă şi câte o căpetenie de fiecare seminţie pentru împărţirea pământului.

19. Numele acestor bărbaţi sunt: Caleb, fiul lui Iefoni, pentru seminţia Iudei;

20. Samuel, fiul lui Amihud, pentru seminţia fiilor lui Simeon;

21. Elidad, fiul lui Chislon, pentru seminţia lui Veniamin;

22. Căpetenia Buchi, fiul lui Iogli, pentru seminţia fiilor lui Dan;

23. Căpetenia Haniel, fiul lui Efod, pentru seminţia fiilor lui Manase;

24. Căpetenia Chemuel, fiul lui Şiftan, pentru seminţia fiilor lui Efraim;

25. Căpetenia Eliţafan, fiul lui Parnac, pentru seminţia fiilor lui Zabulon,

26. Căpetenia Paltiel, fiul lui Azan, pentru seminţia fiilor lui Isahar;

27. Căpetenia Ahihud, fiul lui Şelomi, pentru seminţia fiilor lui Aşer;

28. Căpetenia Pedael, fiul lui Amihud, pentru seminţia fiilor lui Neftali".

29. Aceştia sunt aceia cărora a poruncit Domnul să împartă pământul Canaan la fiii lui Israel.

CAP. 35

Cetăţile leviţilor şi cetăţile de scăpare.

1. În vremea aceea a grăit Domnul cu Moise în şesurile Moabului, la Iordan, în faţa Ierihonului, şi a zis:

2. "Porunceşte fiilor lui Israel, ca ei, din părţile moştenirii lor, să dea leviţilor cetăţi de locuit; şi împrejurul cetăţilor să le dea leviţilor locuri.

3. Cetăţile vor fi de locuit; iar locurile vor fi pentru vitele lor, iar averea pentru toate nevoile vieţii lor.

4. Locurile de pe lângă cetăţile pe care trebuie să le daţi leviţilor să se întindă în toate părţile, de la zidurile cetăţii până la două mii de coţi;

5. Să măsuraţi de la cetate, spre răsărit două mii de coţi, spre miazăzi două mii de coţi, spre apus două mii de coţi şi spre miazănoapte două mii de coţi, iar în mijloc să fie cetatea: acestea vor fi pământurile lor de pe lângă cetăţi.

6. Dintre cetăţile pe care le veţi da leviţilor şase cetăţi să fie de scăpare, în care veţi îngădui să fugă ucigaşii. Şi pe lângă acestea să le mai daţi patruzeci şi două de cetăţi.

7. Cetăţile pe care trebuie să le daţi leviţilor să fie de toate patruzeci şi opt de cetăţi cu locurile dimprejur.

8. Şi când veţi da cetăţile acestea din moşiile fiilor lui Israel, atunci din moşiile cele mai mari să daţi mai mult şi din cele mai mici mai puţin; fiecare seminţie să dea leviţilor din cetăţile ei potrivit cu partea primită.

9. A grăit Domnul cu Moise şi a zis:

10. "Spune fiilor lui Israel şi le zi:

11. Când veţi trece peste Iordan, în pământul Canaan, să vă alegeţi cetăţile care au să vă fie cetăţi de scăpare, unde să poată fugi ucigaşul care a ucis om fără să vrea.

12. Şi vor fi cetăţile acestea loc de scăpare de cel ce răzbună sângele vărsat, ca să nu fie omorât cel ce a ucis, înainte de a se înfăţişa el în faţa obştii la judecată.

13. Cetăţile pe care trebuie să le daţi ca cetăţi de scăpare, să fie şase.

14. Trei cetăţi să daţi de astă parte de Iordan, şi trei cetăţi să daţi în pământul Canaan; acestea trebuie să fie cetăţile de scăpare.

15. Aceste cetăţi să fie, şi pentru fiii lui Israel şi pentru străini şi pentru cei strămutaţi la voi, loc de scăpare; acolo să fugă ucigaşul fără voie.

16. Dacă cineva a lovit pe altul cu o unealtă de fier şi acela a murit, acesta este ucigaş şi ucigaşul trebuie omorât.

17. Dacă cineva a lovit cu piatră pe altul şi acela a murit, acesta este ucigaş şi ucigaşul trebuie omorât.

18. Sau dacă cu o unealtă de lemn, cu care se poate pricinui moartea, l-a lovit aşa încât acela a murit, acesta este ucigaş şi ucigaşul trebuie dat morţii.

19. Răzbunătorul sângelui vărsat poate să ucidă pe făptaş îndată ce-l întâlneşte.

20. Dacă cineva izbeşte pe altul din ură, sau cu gând rău aruncă asupra lui ceva, aşa încât acela moare, sau din duşmănie îl loveşte cu mâna, aşa încât acela moare,

21. Cel ce a lovit trebuie dat morţii, că este ucigaş, şi răzbunătorul sângelui vărsat poate ucide pe ucigaş îndată ce-l va întâlni.

22. Dacă însă cineva izbeşte pe altul din nebăgare de seamă, fără duşmănie,

23. Sau aruncă ceva asupra lui fără gând rău, sau vreo piatră a rostogolit asupra lui fără să-l vadă şi acela moare, iar el nu i-a fost duşman şi nu i-a dorit răul,

24. Atunci obştea trebuie să judece între ucigaş şi răzbunătorul sângelui vărsat după aceste rânduieli;

25. Şi obştea trebuie să izbăvească pe ucigaş din mâinile răzbunătorului sângelui vărsat, şi să-l întoarcă obştea în cetatea lui de scăpare, unde a fugit el, ca să trăiască acolo până la moartea marelui preot, care este miruit cu mir sfinţit.

26. Dacă ucigaşul va ieşi peste hotarele oraşului de scăpare, în care a fugit,

27. Şi-l va găsi răzbunătorul sângelui vărsat, în afară de hotarele cetăţii lui de scăpare, şi va ucide pe ucigaşul acesta răzbunătorul de sânge, acesta nu va fi vinovat de vărsare de sânge,

28. Pentru că acela trebuie să şadă în oraşul său de scăpare până la moartea marelui preot; iar după moartea marelui preot trebuie să se întoarcă ucigaşul în pământul său de moştenire.

29. Aceasta să vă fie rânduiala legiuită în neamul şi în toate locaşurile voastre.

30. Dacă cineva va ucide om, ucigaşul trebuie ucis după cuvintele martorilor, dar pentru a osândi la moarte, nu este de ajuns un singur martor.

31. Să nu luaţi răscumpărare pentru sufletul ucigaşului care este vinovat morţii, ci să-l omorâţi.

32. Să nu luaţi răscumpărare pentru cel ce a fugit în oraşul de scăpare, ca să-i îngăduiţi să locuiască în pământul său, înainte de moartea marelui preot.

33. Să nu spurcaţi pământul pe care aveţi să trăiţi; că sângele spurcă pământul şi pământul nu se poate curăţi în alt fel de sângele vărsat pe el, decât cu sângele celui ce l-a vărsat.

34. Să nu spurcaţi pământul pe care trăiţi şi în mijlocul căruia locuiesc Eu; căci Eu, Domnul, locuiesc între fiii lui Israel".

CAP. 36

Rânduială pentru neînstrăinarea moşiilor la căsătoria fetelor.

1. Atunci au venit căpeteniile familiilor din seminţia fiilor lui Galaad, fiul lui Machir, fiul lui Manase, din seminţia fiilor lui Iosif, şi au grăit înaintea lui Moise şi înaintea lui Eleazar preotul şi înaintea căpeteniilor urmaşilor fiilor lui Israel şi au zis:

2. "Domnul a poruncit stăpânului nostru să dea pământ de moştenire fiilor lui Israel prin sorţi, şi stăpânului nostru i s-a poruncit de la Domnul să dea partea lui Salfaad, fratele nostru, fiicelor lui.

3. Dacă însă acestea vor fi soţii ale fiilor unei alte seminţii a fiilor lui Israel, atunci partea lor se va lua din moşia părinţilor noştri şi se va adăuga la moşia acelei seminţii, în care ele vor fi soţii, şi aşa se va lua din moşia noastră ce ni s-a cuvenit prin sorţi.

4. Şi chiar când va fi jubileu la fiii lui Israel, atunci partea lor se va adăuga la moşia acelei seminţii, în care ele vor fi soţii, şi partea lor se va şterge din moşia seminţiei părinţilor noştri".

5. Deci a dat Moise poruncă fiilor lui Israel, după cuvântul Domnului, zicând:

6. "Adevărat grăieşte seminţia fiilor lui Iosif. Iată ce porunceşte Domnul pentru fiicele lui Salfaad: Ele pot să fie soţii ale acelora care vor plăcea ochilor lor, numai să fie soţii în neamul seminţiei tatălui lor,

7. Pentru ca partea fiilor lui Israel să nu treacă de la o seminţie la alta; că fiecare din fiii lui Israel trebuie să fie legat de moşia seminţiei părinţilor săi.

8. Şi orice fată care stăpâneşte o parte de moştenite în una din seminţiile fiilor lui Israel să fie soţia cuiva din neamul seminţiei tatălui său, ca fiii lui Israel să moştenească fiecare partea părinţilor săi,

9. Şi să nu treacă partea de la o seminţie la altă seminţie, că fiecare din seminţiile fiilor lui Israel trebuie să fie legată de moşia sa".

10. Cum a poruncit Domnul lui Moise, aşa au făcut fiicele lui Salfaad.

11. Şi fiicele lui Salfaad: Mahla, Tirţa, Hogla, Milca şi Noa s-au măritat după fiii unchiului lor.

12. În seminţia fiilor lui Manase, fiul lui Iosif, au fost ele soţii, şi a rămas moşia lor neamului tatălui lor.

13. Acestea sunt poruncile şi aşezămintele pe care le-a dat Domnul fiilor lui Israel, prin Moise, în şesurile Moabului, la Iordan, în faţa Ierihonului.


DEUTERONOMUL

A CINCEA CARTE A LUI MOISE

CAP. 1

Binefacerile lui Dumnezeu, nemulţumirea poporului.

1. Acestea sunt cuvintele pe care le-a grăit Moise la tot Israelul peste Iordan, în pustiul Arabah, din faţa Sufei, între Paran, Tofel, Laban, Haşerot şi Di-Zahab,

2. Cale de unsprezece zile de la Horeb, în drumul de la Muntele Seir, către Cadeş-Barnea.

3. În anul al patruzecilea, în luna a unsprezecea, în ziua întâi a lunii acesteia, a grăit Moise tuturor fiilor lui Israel toate cît îi poruncise Domnul pentru ei.

4. După ce a bătut pe Sihon, regele Amoreilor, care locuia în Heşbon, şi pe Og, regele Vasanului, care locuia în Aştarot şi în Edrei, dincolo de Iordan, în pământul Moabului,

5. A început Moise a lămuri legea aceasta şi a zis:

6. "Domnul Dumnezeul vostru ne-a grăit nouă pe Horeb şi a zis: Vă ajunge de când locuiţi pe muntele acesta !

7. Întoarceţi-vă şi, pornind la drum, duceţi-vă la muntele Amoreilor şi la toţi vecinii lor din Arabah, din munte, din Şefela şi din Negeb, la malurile mării, în pământul Canaanului, la Liban, şi chiar până la râul cel mare, la fluviul Eufratului.

8. Şi iată, Eu vă dau pământul acesta; mergeţi şi vă luaţi de moştenire pământul pe care Domnul a făgăduit cu jurământ să-l dea părinţilor voştri, lui Avraam şi lui Isaac şi lui Iacov, lor şi urmaşilor lor.

9. În vremea aceea v-am zis: Nu vă mai pot povăţui singur;

10. Domnul Dumnezeul vostru v-a înmulţit şi iată acum sunteţi mulţi la număr, ca stelele cerului.

11. Domnul Dumnezeul părinţilor voştri să vă înmulţească de o mie de ori mai mult decât sunteţi acum şi să vă binecuvânteze, cum v-a făgăduit El !

12. Cum dar voi purta singur greutăţile voastre şi sarcinile voastre şi neînţelegerile dintre voi ?

13. Alegeţi-vă din seminţiile voastre bărbaţi înţelepţi, pricepuţi şi încercaţi, şi-i voi pune căpetenii peste voi.

14. Atunci mi-aţi răspuns şi aţi zis: Bun lucru ne porunceşti să facem !

15. Şi am luat dintre voi bărbaţi înţelepţi, pricepuţi şi încercaţi, şi i-am pus povăţuitori peste voi: căpetenii peste mii, peste sute, peste cincizeci, peste zeci şi judecători peste seminţiile voastre.

16. În vremea aceea, am dat poruncă judecătorilor voştri şi am zis: Să ascultaţi pe fraţii voştri şi să judecaţi drept pricina ce ar avea un om atât cu fratele lui, cît şi cu cel străin.

17. Să nu părtiniţi la judecată, ci să ascultaţi şi pe cel mare şi pe cel mic. Să nu vă sfiiţi de la faţa omului, că judecata este a lui Dumnezeu. Iar pricina care va fi grea pentru voi să o aduceţi la mine şi o voi asculta eu.

18. V-am mai dat în vremea aceea porunci pentru toate cele ce trebuie să faceţi.

19. Am plecat apoi de la Horeb, cum ne poruncise Domnul Dumnezeul nostru, şi am străbătut tot pustiul acesta mare şi înfricoşător, pe care l-aţi văzut în drumul spre muntele Amoreilor, şi am ajuns la Cadeş-Barnea.

20. Atunci v-am zis: Iată, aţi ajuns la muntele Amoreilor, pe care Domnul Dumnezeul vostru, îl va da nouă.

21. Iată, Israel, Domnul Dumnezeul tău îţi dă pământul acesta: mergi şi ia-l în stăpânire, cum ţi-a zis Domnul Dumnezeul părinţilor tăi; nu te teme, nici nu te înspăimânta !

22. Iar voi aţi venit cu toţii la mine şi aţi zis: Să trimitem înaintea noastră oameni ca să cerceteze pământul şi să ne aducă ştire despre drumul pe care să mergem şi despre cetăţile la care să ne ducem.

23. Cuvântul acesta mi-a plăcut şi am luat dintre voi doisprezece oameni, câte unul din fiecare seminţie.

24. Aceştia s-au dus şi s-au suit pe munte, au mers până la valea Eşcol, şi au cercetat-o.

25. Au luat din roadele pământului şi ne-au adus nouă; şi ne-au adus şi ştire, spunându-ne: Pământul pe care Domnul Dumnezeul nostru ni-l dă este bun.

26. Voi însă n-aţi vrut să vă duceţi şi v-aţi împotrivit poruncii Domnului Dumnezeului vostru, aţi cârtit în corturile voastre şi aţi zis:

27. Domnul din ură către noi ne-a scos din pământul Egiptului, ca să ne dea în mâinile Amoreilor şi să ne piardă.

28. Încotro să ne ducem ? Fraţii noştri ne-au înfricoşat, spunându-ne: "Poporul acela e mai mare, maţ mult şi mai puternic decât noi; cetăţile de acolo sunt mari şi cu întărituri până la cer; şi am mai văzut acolo şi pe fiii lui Enac".

29. Atunci v-am zis: Nu vă înspăimântaţi şi nu vă temeţi de ei.

30. Domnul Dumnezeul vostru merge înaintea voastră şi se va lupta El pentru voi, cum a făcut cu voi şi în Egipt, înaintea ochilor voştri.

31. Şi cum a făcut în pustiul acesta, unde, cum ai văzut tu, Israel, Domnul Dumnezeul tău te-a purtat tot drumul ce l-aţi străbătut până ce aţi sosit la locul acesta, cum poartă un om pe fiul său.

32. Dar voi nici aşa n-aţi crezut pe Domnul Dumnezeul vostru,

33. Care a mers înaintea voastră în călătorie, ca să vă caute loc unde să poposiţi; şi mergea noaptea în foc, ca să vă arate calea pe care să mergeţi, iar ziua în nor.

34. Şi auzind Domnul Dumnezeu cuvintele voastre, S-a mâniat şi S-a jurat, zicând: "Nimeni din oamenii aceştia, din acest neam rău,

35. Nu va vedea pământul cel bun, pe care Eu am jurat să-l dau părinţilor voştri.

36. Numai Caleb, fiul lui Iefone, îl va vedea. Aceluia şi fiilor lui voi da pământul pe care l-a străbătut el, pentru că acela s-a supus Domnului.

37. Pentru voi s-a mâniat Domnul şi pe mine şi a zis: Nici tu nu vei intra acolo !

38. Iosua, fiul lui Navi, care este cu tine, acela va intra acolo; întăreşte-l pe el, că el va duce pe Israel în moştenirea sa.

39. Copiii voştri, de care voi ziceaţi că vor cădea pradă vrăjmaşilor, şi fiii voştri, care acum nu cunosc nici binele, nici răul, aceia vor intra acolo; lor îl voi da şi ei îl vor moşteni.

40. Iar voi întoarceţi-vă şi vă îndreptaţi spre pustie, pe calea cea către Marea Roşie.

41. Voi însă mi-aţi răspuns atunci şi mi-aţi zis: Am păcătuit înaintea Domnului Dumnezeului nostru ! Ne ducem să ne luptăm cum ne-a poruncit Domnul Dumnezeul nostru ! Şi v-aţi încins fiecare cu arma sa de luptă şi v-aţi hotărât nebuneşte să vă suiţi pe munte.

42. Iar Domnul mi-a zis: Spune-le: Nu vă suiţi şi nu vă luptaţi, ca să nu vă biruiască vrăjmaşii voştri, că Eu nu sunt în mijlocul vostru.

43. Şi eu v-am spus, dar voi n-aţi ascultat, ci v-aţi împotrivit poruncii Domnului şi, în îndărătnicia voastră, v-aţi suit pe munte.

44. Dar v-a ieşit înainte poporul amoreu care locuia pe muntele acela şi a tăbărât asupra voastră ca albinele şi v-a zdrobit de la Seir până la Horma.

45. Atunci v-aţi întors şi aţi plâns înaintea Domnului, dar Domnul n-a ascultat plângerea voastră şi nu v-a luat în seamă.

46. Şi aţi locuit în Cadeş vreme multă, că multe au fost zilele cît aţi stat acolo".

CAP. 2

Biruinţa asupra Amoreilor.

1. Apoi, întorcându-ne noi, am pornit prin pustie, spre Marea Roşie, cum îmi grăise Domnul, şi am umblat zile multe împrejurul Muntelui Seir.

2. Iar Domnul a zis către mine: 3. "Ajunge de când umblaţi împrejurul acestui munte ! Întoarceţi-vă dar spre miazănoapte !

4. Dă poruncă poporului şi zi: Voi acum veţi trece prin hotarele fiilor lui Isav, fraţii voştri, care locuiesc în Seir, şi aceştia se vor teme de voi foarte tare.

5. Dar să nu începeţi războiul cu ei, căci nu vă voi da din pământul lor nici o palmă de loc, pentru că Muntele Seir l-am dat în stăpânirea lui Isav.

6. Mâncare să vă cumpăraţi de la ei cu bani şi să mâncaţi; şi apă de băut să vă cumpăraţi de la ei tot cu bani;

7. Că Domnul Dumnezeul tău, Israele, te-a binecuvântat în tot lucrul mâinilor tale şi te-a ocrotit în timpul călătoriei tale prin pustiul acesta mare şi înfricoşător. Iată, de patruzeci de ani Domnul Dumnezeul tău este cu tine şi n-ai dus lipsă de nimic".

8. Şi am trecut pe lângă fiii lui Isav, fraţii noştri, care locuiau în Seir, pe calea câmpului, de la Elat şi Eţion-Gaber, şi ne-am abătut şi am mers spre pustiul Moabului.

9. Dar Domnul mi-a zis: "Nu intra în duşmănie cu Moab şi nu începe război cu el, că nu-ţi voi da în stăpânire nimic din pământul lui, pentru că Arul l-am dat în stăpânire fiilor lui Lot".

10. Înainte au locuit acolo Emimii, popor mare, mult la număr şi înalt la statură, ca fiii lui Enac;

11. Şi aceştia se socoteau printre Refaimi, ca fiii lui Enac; iar Moabiţii îi numesc Emimi.

12. Pe Seir însă au trăit înainte Horeii; dar fiii lui Isav i-au alungat şi i-au pierdut de la faţa lor şi s-au aşezat în locul lor, cum trebuie să facă şi Israel în pământul său de moştenire, care i-l va da Domnul.

13. Sculaţi-vă dar şi treceţi râul Zared. Şi am trecut noi râul Zared.

14. De atunci, de când ne-am dus la Cadeş-Barnea şi până ce am trecut râul Zared, au trecut treizeci şi opt de ani şi au pierit din tabăra noastră toţi cei ce erau atunci buni de război, după cum li se jurase Domnul;

15. Că mâna Domnului, până au pierit ei, a fost asupra lor, ca să-i piardă din tabără.

16. Iar dacă au pierit toţi cei ce erau atunci buni de război din popor,

17. Mi-a grăit Domnul şi a zis: 18. "Acum tu să treci pe lângă hotarele lui Moab spre Ar,

19. Şi să te apropii repede de Amoniţi, dar să nu intri cu aceştia în duşmănie şi să nu începi război cu ei, căci nu-ţi voi da în stăpânire nimic din pământul fiilor lui Amon, pentru că l-am dat în stăpânire fiilor lui Lot".

20. Acesta se socotea a fi pământul Refaimilor, căci Refaimii locuiseră înainte într-însul. Amoniţii însă îi numeau Zomzomimi.

21. Poporul acesta fusese mare, mult la număr şi înalt la statură, ca fiii lui Enac; dar Domnul îi pierduse de la faţa Amoniţilor şi-i alungaseră aceştia şi se aşezaseră în locul lor.

22. Astfel a făcut Domnul pentru fiii lui Isav care locuiau în Seir, când a prăpădit de la faţa lor pe Horei. Şi după ce ei au fost izgoniţi, s-au aşezat în locul lor, unde trăiesc şi astăzi.

23. Şi pe Hevei, care locuiau prin sate chiar până la Gaza, i-au pierdut Caftorimii, care se trăgeau din Caftorim, şi s-au aşezat în locul lor.

24. Sculaţi-vă şi vă porniţi şi treceţi râul Arnon, că iată Eu voi da în mâna ta pe Amoreul Sihon, regele Heşbonului şi rara lui; începe a-l cuprinde şi du război cu el.

25. Din ziua aceasta voi începe Eu a împrăştia înaintea ta frică şi groază peste popoare, sub tot cerul; cei ce vor auzi de tine se vor cutremura şi se vor îngrozi de tine.

26. Din pustiul Chedemot am trimis soli la Sihon, regele Heşbonului, cu cuvinte de pace, ca să spună:

27. Îngăduie-mi să trec prin ţara ta, că voi merge pe drum şi nu mă voi abate nici la dreapta, nici la stânga;

28. Hrană să-mi vinzi pe bani şi voi mânca, şi apă de băut să-mi dai pe bani şi voi bea,

29. Cum mi-au făcut fiii lui Isav, care locuiesc în Seir, şi Moabiţii, care locuiesc Arul; numai cu piciorul meu voi merge până voi trece Iordanul în pământul pe care Domnul Dumnezeul nostru ni-l dă nouă.

30. Dar Sihon, regele Heşbonului, n-a voit a ne îngădui să trecem prin pământul lui, pentru că Domnul Dumnezeul tău a îndărătnicit duhul lui şi inima lui a împietrit-o, ca să-l dea în mâinile tale, cum se vede acum.

31. Atunci mi-a zis Domnul: "Iată, încep să-ti dau pe Sihon Amoreul, regele Heşbonului, şi pământul lui; începe a stăpâni pământul lui".

32. Iar Sihon, regele Heşbonului, cu tot poporul său, ne-a ieşit înainte să se lupte la Iahaţ.

33. Dar Domnul Dumnezeul nostru l-a dat în mâinile noastre şi l-am bătut pe el şi pe fiii lui şi tot poporul lui.

34. În vremea aceea am luat toate cetăţile lui şi am nimicit toate cetăţile lui, bărbaţi, femei şi copii, şi n-am lăsat pe nimeni viu.

35. Numai vitele lor şi cele jefuite din cetăţile cuprinse de noi ni le-am luat.

36. De la Aroer, care se află pe malul râului Arnon, şi de la cetatea cea din vale până la muntele Galaad, n-a mai fost cetate în care noi să nu fi putut pătrunde: Domnul Dumnezeu a dat tot în mâinile noastre.

37. Numai de pământul Amoniţilor nu te-ai apropiat, nici de locurile ce se întind în apropierea râului Iaboc, nici de cetăţile ce sunt pe munte, nici de nimic ce nu ne-a poruncit Domnul Dumnezeul nostru".

CAP. 3

Biruinţa asupra lui Og, împăratul Vasanului.

1. "Ne-am întors apoi de acolo şi am mers către Vasan, însă ne-a ieşit înainte cu război Og, regele Vasanului, la Edrei, cu tot poporul său.

2. Dar Domnul mi-a zis: Nu te teme de el, căci îl voi da în mâinile tale pe el şi tot poporul lui şi tot pământul lui, şi vei face cu el ce-ai făcut cu Sihon, regele Amoreilor, care a trăit în Heşbon.

3. Domnul Dumnezeul nostru a dat în mâinile noastre şi pe Og, regele Vasanului, cu tot poporul lui, şi noi l-am bătut, încât nimeni de la ei n-a rămas viu.

4. În vremea aceea am luat toate cetăţile lui, că n-a fost cetate pe care să n-o luăm de la ei. Am luat şaizeci de cetăţi, toată latura Argob, ţara lui Og al Vasanului.

5. Toate cetăţile acestea erau întărite cu ziduri înalte, cu porţi şi cu încuietori, afară de cetăţile neîntărite care erau foarte multe.

6. Şi le-am nimicit, cum făcusem şi cu Sihon, regele Heşbonului, pierzând fiecare cetate cu bărbaţi, femei şi copii.

7. Iar toate vitele şi cele jefuite prin cetăţi ni le-am luat ca pradă.

8. Am luat în vremea aceea din mâinile celor doi regi amorei pământul acesta care este dincoace de Iordan, de la râul Arnon până la muntele Hermon.

9. (Sidonienii numesc Hermonul, Sirion, iar Amoreii îl numesc Senir).

10. Am luat adică toate cetăţile din şes, tot Galaadul şi tot Vasanul, până la Salca şi Edrei, cetăţile din ţara lui Og al Vasanului.

11. Căci numai Og, regele Vasanului, mai rămăsese din Refaimi. Iată patul lui, pat de fier, şi astăzi este în Rabat-Amon: lung de nouă coţi şi lat de patru coţi, coţi bărbăteşti.

12. Pământul acesta l-am luat atunci începând de la Aroer, care este lângă râul Arnon; jumătate din muntele Galaadului cu cetăţile lui l-am dat seminţiilor lui Ruben şi Gad;

13. Iar rămăşiţa cealaltă din Galaad şi tot Vasanul, ţara lui Og, le-am dat la jumătate din seminţia lui Manase; tot ţinutul Argob, eu tot Vasanul se numeşte ţara Refaimilor.

14. Iair, fiul lui Manase, a luat tot ţinutul Argob, până la hotarele Gheşuriţilor şi Maacatiţilor, şi a numit Vasanul, după numele său, sălaşurile lui Iair, cum se cheamă şi astăzi.

15. Lui Machir i-am dat Galaadul;

16. Iar seminţiilor lui Ruben şi Gad le-am dat ţara de la Galaad până la râul Arnon, pământul dintre râu şi hotar, până la râul Iaboc, până la hotarul fiilor lui Amon.

17. Precum şi Arabah şi Iordanul, care este hotar de la Chineret până la marea Arabah, Marea Sărată, la poalele Muntelui Fazga, spre răsărit.

18. V-am mai dat în vremea aceea poruncă şi am zis: Domnul Dumnezeul vostru v-a dat pământul acesta în stăpânire; toţi cei buni de luptă, înarmându-vă, mergeţi înaintea fiilor lui Israel, fraţii voştri;

19. Numai femeile voastre, copiii voştri şi vitele voastre, că ştiu că aveţi vite multe, să rămână în cetăţile voastre pe care vi le-am dat eu,

20. Până când Domnul Dumnezeu va da linişte fraţilor voştri, ca şi vouă, şi până când îşi vor primi şi ei în stăpânire pământul pe care Domnul Dumnezeul vostru li-l va da peste Iordan; atunci vă veţi întoarce fiecare la moşia sa pe care v-am dat-o eu.

21. Iar lui Iosua i-am poruncit şi am zis: Ochii tăi au văzut tot ceea ce a făcut Domnul Dumnezeul vostru cu aceşti doi regi; tot aşa va face Domnul şi cu toate ţările ce le vei străbate tu.

22. Nu te teme de ele, că Domnul Dumnezeul vostru Însuşi se va lupta pentru voi.

23. În vremea aceea m-am rugat Domnului şi am zis:

24. Stăpâne Doamne, ai început să ară)i robului Tău slava Ta, puterea Ta, mâna Ta cea tare şi braţul cel înalt, că cine este Dumnezeu în cer sau pe pământ, Care să facă astfel de lucruri cum sunt ale Tale şi cu o asemenea putere ca a Ta.

25. Îngăduie-mi să trec şi să văd pământul cel bun care este peste Iordan şi acel munte frumos, Libanul.

26. Dar Domnul s-a rnâniat pe mine pentru voi şi nu m-a ascultat, ei mi-a zis Domnul: Ajunge ! De acum să nu-Mi mai grăieşti de aceasta !

27. Suie-te în vârful lui Fazga şi priveşte cu ochii tăi spre apus şi spre miazănoapte şi spre miazăzi şi spre răsărit şi vezi cu ochii tăi, căci nu vei trece peste acest Iordan.

28. Dă povaţă lui Iosua; întăreşte-l şi-l îmbărbătează, căci el va merge înaintea acestui popor şi el va împărţi în bucăţi tot pământul, pe care-l vezi acum.

29. Atunci ne-am oprit noi în vale, în faţa Bet-Peorului".

CAP. 4

Supunerea faţă de lege.

1. "Ascultă dar, Israele: hotărârile şi legile care vă învăţ eu astăzi să le păziţi, ca să fiţi vii, să vă înmulţiţi şi ca să vă duceţi să moşteniţi acel pământ pe care Domnul Dumnezeul părinţilor voştri vi-l dă în stăpânire

2. Să nu adăugaţi nimic la cele ce vă poruncesc eu, nici să lăsaţi ceva din ele; păziţi poruncile Domnului Dumnezeului vostru, pe care vi le spun eu astăzi.

3. Ochii voştri au văzut toate câte a făcut Domnul Dumnezeul vostru cu Baal-Peor; pe tot omul care a urmat lui Baal-Peor l-a pierdut Domnul Dumnezeul tău din mijlocul tău;

4. Iar voi, cei ce v-aţi lipit de Domnul Dumnezeul vostru sunteţi vii până în ziua de astăzi.

5. Iată, v-am învăţat porunci şi legi, cum îmi poruncise Domnul Dumnezeul meu, ca să faceţi aşa în ţara aceea în care intraţi ca s-o stăpâniţi.

6. Să le păziţi aşadar şi să le împliniţi, căci în aceasta stă înţelepciunea voastră şi cuminţenia voastră înaintea ochilor popoarelor care, auzind de toate legiuirile acestea, vor zice: Numai acest popor mare este popor înţelept şi priceput.

7. Căci este oare vreun popor mare, de care dumnezeii lui să fie aşa de aproape, cît de aproape este de noi Domnul Dumnezeul nostru, oricând Îl chemăm ?

8. Sau este vreun popor mare, care să aibă astfel de aşezăminte şi legi drepte, cum este toată legea aceasta pe care v-o înfăţişez eu astăzi ?

9. Decât numai păzeşte-te şi îţi fereşte cu îngrijire sufletul tău, ca să nu uiţi acele lucruri pe care le-au văzut ochii tăi şi să nu-ţi iasă ele de la inimă în toate zilele vieţii tale; să le spui fiilor şi fiilor feciorilor tăi.

10. Să le spui de ziua aceea în care ai stat tu înaintea Domnului Dumnezeului tău, la Horeb, de ziua adunării când a zis Domnul către mine: Adună la Mine poporul şi Eu îi voi vesti cuvintele Mele, din care se vor învăţa ei a se teme de Mine în toate zilele vieţii lor de pe pământ şi vor învăţa pe fiii lor.

11. Atunci v-aţi apropiat şi aţi stat sub munte, muntele ardea cu foc până la cer şi era negură, nor şi întuneric.

12. Iar Domnul v-a grăit de pe munte din mijlocul focului; şi glasul cuvintelor Lui l-aţi auzit, iar faţa Lui n-aţi văzut-o, ci numai glasul I l-aţi auzit.

13. Atunci v-a descoperit El legământul Său, cele zece porunci, pe care v-a poruncit să le împliniţi, şi le-a scris pe două lespezi de piatră.

14. În vremea aceea mi-a poruncit Domnul să vă învăţ poruncile şi legile Lui, ca să le împliniţi în ţara aceea în care intraţi ca s-o stăpâniţi.

15. Ţineţi dar bine minte că în ziua aceea, când Domnul v-a grăit din mijlocul focului, de pe muntele Horeb, n-aţi văzut nici un chip.

16. Să nu greşiţi dar şi să nu vă faceţi chipuri cioplite, sau închipuiri ale vreunui idol, care să înfăţişeze bărbat sau femeie,

17. Sau închipuirea vreunui dobitoc de pe pământ, sau închipuirea vreunei păsări ce zboară sub cer,

18. Sau închipuirea vreunei jivine, ce se târăşte pe pământ, sau închipuirea vreunui peşte din apă, de sub pământ;

19. Sau, privind la cer şi văzând soarele, luna, stelele şi toată oştirea cerului, să nu te laşi amăgit ca să te închini lor, nici să le slujeşti, pentru că Domnul Dumnezeul tău le-a lăsat pentru toate popoarele de sub cer.

20. Iar pe voi v-a luat Domnul Dumnezeu şi v-a scos din cuptorul cel de fier, din ţara Egiptului, ca să-I fiţi Lui popor de moştenire, cum sunteţi acum.

21. Domnul Dumnezeu S-a mâniat însă pe mine pentru voi şi S-a jurat că eu nu voi trece Iordanul acesta şi nu voi intra în acel pământ bun pe care Domnul Dumnezeul tău ţi-l dă ţie de moştenire.

22. Eu voi muri în pământul acesta, fără să trec Iordanul, iar voi veţi trece şi veţi lua în stăpânire acel pământ bun.

23. Luaţi seama să nu uitaţi legământul Domnului Dumnezeului vostru pe care l-a încheiat cu voi şi să nu vă faceţi idoli care ar închipui ceva, precum ţi-a poruncit Domnul Dumnezeul tău.

24. Căci Domnul Dumnezeul tău este foc mistuitor, Dumnezeu zelos.

25. Iar de ţi se vor naşte fii şi fiilor tăi fii şi, trăind mult pe pământ, veţi cădea în păcat şi vă veţi face chipuri cioplite, care să închipuiască ceva, de veţi face ceva ce este rău înaintea ochilor Domnului Dumnezeului vostru ca să-L mâniaţi,

26. Vă mărturisesc astăzi pe cer şi pe pământ că veţi pierde curând pământul, pentru a cărui moştenire treceţi acum Iordanul; nu veţi trăi multă vreme pe el, ci veţi pieri.

27. Domnul vă va împrăştia prin toate popoarele şi veţi rămâne puţini la număr printre toate popoarele la care vă va duce Domnul.

28. Veţi sluji acolo altor dumnezei, făcuţi de mâini omeneşti din lemn şi piatră, care nu văd şi nu aud, care nu mănâncă şi nu au miros.

29. Dar când vei căuta acolo pe Domnul Dumnezeul tău, Îl vei găsi, de-L vei căuta cu toată inima ta şi cu tot sufletul tău.

30. Când vei fi la necaz şi când te vor ajunge toate acestea în curgerea vremii, te vei întoarce la Domnul Dumnezeul tău şi vei asculta glasul Lui.

31. Domnul Dumnezeul tău este Dumnezeu bun şi îndurat; nu te va lăsa, nu te va pierde şi nici nu va uita legământul încheiat cu părinţii tăi, pe care l-a întărit cu jurământ înaintea lor.

32. Că cercetează timpurile trecute, care au fost înainte de tine, din ziua când a făcut Dumnezeu pe om pe pământ; cercetează de la o margine a cerului până la cealaltă margine a lui şi vezi dacă s-a mai săvârşit vreo faptă mare ca aceasta şi dacă s-a mai auzit ceva la fel !

33. A mai auzit, oare, vreun popor glasul Dumnezeului celui viu, grăind din mijlocul focului, cum ai auzit tu şi să rămână viu ?

34. Sau a mai încercat, oare, vreun dumnezeu să se ducă să-şi ia popor din mijlocul altui popor prin plăgi, prin semne, prin vedenii şi prin război, cu mână tare şi cu braţ înalt şi prin minuni mari, cum a făcut pentru voi Domnul Dumnezeul vostru în Egipt, înaintea ochilor voştri ?

35. Ţie, Israele, ţi s-a dat să vezi aceasta, ca să ştii că numai Domnul Dumnezeul tău este Dumnezeu şi nu mai este altul afară de El.

36. Din cer te-a învrednicit să auzi glasul Lui, ca să te înveţe, şi pe pământ ţi-a arătat focul Lui cel mare şi ai auzit cuvintele Lui din mijlocul focului.

37. Pentru că El a iubit pe părinţii tăi şi v-a ales pe voi, urmaşii lor, de aceea te-a Şi scos cu puterea Lui cea mare din Egipt.

38. Ca să alunge de la faţa ta popoarele cele mai mari şi mai puternice decât tine şi ca să te ducă să-ţi dea pământul lor moştenire, aşa cum ai astăzi.

39. Cunoaşte dar astăzi şi ţine minte că Domnul Dumnezeul tău este Dumnezeu sus în cer şi jos pe pământ şi nu mai este altul afară de El.

40. Să păzeşti legile Lui şi poruncile Lui, pe care ţi le spun eu astăzi, ca să-ţi fie bine ţie şi fiilor tăi de după tine şi ca să trăieşti multă vreme în pământul acela pe care Domnul Dumnezeul tău ţi-l dă pentru totdeauna".

41. Atunci a ales Moise trei cetăţi dincoace de Iordan, spre răsăritul Soarelui, ca să fugă acolo ucigaşul

42. Care va ucide pe aproapele său fără de voie şi fără să-i fi fost vrăjmaş nici cu o zi, nici cu două înainte, şi ca, scăpând în una din aceste cetăţi, să rămână cu viaţă.

43. Aceste cetăţi sunt: Beţer în pustie, în câmpia din seminţia lui Ruben, Ramot în Galaad, în seminţia lui Gad, şi Golan în Vasan, în seminţia lui Manase.

44. Iată legea pe care a înfăţişat-o Moise fiilor lui Israel.

45. Şi iată poruncile, legile şi îndreptările pe care le-a rostit Moise fiilor lui Israel în pustie, după ieşirea lor din Egipt,

46. Dincolo de Iordan, în valea din faţa Bet-Peorului, în pământul lui Sihon, regele Amoreilor, care a trăit în Heşbon, pe care l-a bătut Moise cu fiii lui Israel, după ieşirea lor din Egipt,

47. Şi au moştenit pământul lui şi pământul lui Og, regele Vasanului, ţara celor doi regi amorei de peste Iordan, spre răsăritul soarelui,

48. Care se întinde pe malul râului Arnon de la Aroer până la muntele Sihon sau Hermon,

49. Şi tot şesul Arabah de dincoace de Iordan, către răsăritul soarelui, până la mare, şesul Arabah de la poalele muntelui Fazga.

CAP. 5

Repetarea celor zece porunci.

1. În vremea aceea a chemat Moise tot Israelul şi le-a zis: "Ascultă, Israele, poruncile şi legile pe care le voi rosti eu astăzi în auzul urechilor voastre: învăţaţi-le şi siliţi-vă să le pliniţi.

2. Domnul Dumnezeul vostru a încheiat cu voi legământ în Horeb.

3. Legământul acesta nu l-a încheiat Domnul cu părinţii noştri, ci cu noi, cei ce suntem astăzi cu toţii vii aici.

4. Faţă către faţă a grăit Domnul cu voi din mijlocul focului de pe munte;

5. Iar eu am stat în vremea aceea între Domnul şi între voi, ca să vă spun Cuvântul Domnului, căci voi v-aţi temut de foc şi nu v-aţi suit în munte, şi a zis Domnul:

6. "Eu sunt Domnul Dumnezeul tău, Care te-am scos din pământul Egiptului, din casa robiei.

7. Să nu ai alţi dumnezei afară de Mine.

8. Să nu-ţi faci chip cioplit, nici vreo înfăţişare a celor ce sunt sus în cer, sau jos pe pământ, sau în apă şi sub pământ.

9. Să, nu te închini lor, nici să le slujeşti, căci Eu Domnul Dumnezeul tău sunt Dumnezeu zelos, Care pedepseşte vina părinţilor în copii până la al treilea şi al patrulea neam pentru cei ce Mă urăsc.

10. Şi Mă milostivesc până la a ! miilea neam către cei ce Mă iubesc şi păzesc poruncile Mele.

11. Să nu iei numele Domnului Dumnezeului tău în deşert, că nu va lăsa Domnul Dumnezeul tău nepedepsit pe cel ce ia numele Lui în deşert.

12. Păzeşte ziua odihnei, ca să o ţii cu sfinţenie, cum ţi-a poruncit Domnul Dumnezeul tău.

13. Şase zile lucrează şi-ţi fă toate treburile tale;

14. Ziua a şaptea este ziua de odihnă a Domnului Dumnezeului tău. Să nu faci în ziua aceea nici un lucru: nici tu, nici fiul tău, nici fiica ta, nici robul tău, nici roaba ta, nici boul tău, nici asinul tău, sau alt dobitoc al tău, nici străinul tău care se află la tine, ca să se odihnească robul tău şi roaba ta cum te odihneşti şi tu.

15. Adu-ţi aminte că ai fost rob în pământul Egiptului şi Domnul Dumnezeul tău te-a scos de acolo cu mină tare şi cu braţ înalt şi de aceea îi-a poruncit Domnul Dumnezeul tău să păzeşti ziua odihnei şi să o ţii cu sfinţenie.

16. Cinsteşte pe tatăl tău şi pe mama ţa, cum ţi-a poruncit Domnul Dumnezeul tău, ca să trăieşti ani mulţi şi să-ţi fie bine în pământul acela, pe care Domnul Dumnezeul tău ţi-l dă ţie.

17. Să nu ucizi !

18. Să nu fii desfrânat !

19. Să nu furi !

20. Să nu dai mărturii mincinoase asupra aproapelui tău !

21. Să nu pofteşti femeia aproapelui tău şi să nu doreşti casa aproapelui tău, nici ţarina lui, nici robul lui, nici roaba lui, nici boul lui, nici asinul lui, nici orice dobitoc al lui, nici nimic din cele ce sunt ale aproapelui tău !

22. Cuvintele acestea le-a grăit Domnul către toată adunarea voastră, pe munte, din mijlocul focului, al norului, al întunericului şi al furtunii, cu glas de tunet şi altceva n-a mai grăit şi le-a scris pe două lespezi de piatră şi mi le-a dat mie.

23. Şi când aţi auzit glasul din mijlocul întunericului şi muntele ardea, v-aţi apropiat de mine toate căpeteniile seminţiilor voastre cu bătrânii voştri

24. Şi aţi zis: "Iată, Domnul Dumnezeul nostru ne-a arătat slava Sa şi măreţia Sa şi glasul Lui l-am auzit din mijlocul focului. Astăzi. am văzut că Dumnezeu grăieşte cu omul şi acesta rămâne viu.

25. Şi de ce să murim noi ? Că focul acesta ne va mistui şi de vom mai auzi glasul Domnului Dumnezeului nostru vom muri.

26. Căci este oare vreun om care să audă glasul Dumnezeului celui viu grăind din mijlocul focului, cum am auzit noi, şi să rămână viu ?

27. Apropie-te dar tu şi ascultă toate câte-ţi va spune Domnul Dumnezeul nostru şi apoi ne vei spune tu nouă toate câte-ţi va grăi Domnul Dumnezeul nostru, şi noi vom asculta şi vom face.

28. Iar Domnul a auzit cuvintele voastre, cum grăiaţi cu mine, şi mi-a zis Domnul: Am auzit cuvintele poporului acestuia, pe care le-au grăit către tine, şi tot ce-au grăit este bine.

29. O, de ar fi inima lor aşa, ca să se teamă de Mine şi să păzească toate poruncile Mele în toată vremea, ca să le fie bine şi lor şi fiilor lor în veci !

30. Du-te şi le spune: întoarceţi-vă în corturile voastre !

31. Iar tu rămâi aici cu Mine; şi-ţi voi spune toate poruncile, hotărârile şi legile ce trebuie să-i înveţi ca să le păzească în pământul acela, pe care li-l dau Eu în stăpânire.

32. Şi să le zici: Vedeţi, să vă purtaţi aşa cum v-a poruncit Domnul Dumnezeul vostru şi să nu vă abateţi nici la dreapta, nici la stânga !

33. Să umblaţi pe calea aceea pe care v-a poruncit Domnul Dumnezeul vostru, ca să fiţi vii şi să vă fie bine şi să trăiţi vreme multă în pământul acela pe care îl veţi lua în stăpânire".

CAP. 6

Tălmăcirea poruncii întâi. Dragostea către Dumnezeu.

1. "Iată poruncile, hotărârile şi legile pe care mi-a poruncit Domnul Dumnezeul vostru să vă învăţ, ca să le păziţi în pământul acela în care mergeţi, ca să-l luaţi în stăpânire:

2. Să te temi de Domnul Dumnezeul tău şi toate hotărârile Lui şi poruncile Lui, pe care ţi le spun eu astăzi, să le păzeşti tu şi fiii tăi şi fiii fiilor tăi, în toate zilele vieţii tale, ca să se înmulţească zilele tale.

3. Ascultă dar, Israele, şi sileşte-te să împlineşti acestea, ca să-ţi fie bine Şi să vă înmulţiţi foarte, precum ţi-a grăit Domnul Dumnezeul părinţilor tăi că-li va da pământul unde curge lapte şi miere. Acestea sunt hotărârile şi legile pe care le-a dat Domnul Dumnezeu fiilor lui Israel în pustie, după ieşirea lor din pământul Egiptului.

4. Ascultă, Israele, Domnul Dumnezeul nostru este singurul Domn.

5. Să iubeşti pe Domnul Dumnezeul tău, din toată inima ta, din tot sufletul tău şi din toată puterea ta.

6. Cuvintele acestea, pe care ţi le spun eu astăzi, să le ai în inima ta şi în sufletul tău;

7. Să le sădeşti în fiii tăi şi să vorbeşti de ele când şezi în casa ta, când mergi pe cale, când te culci şi când te scoli.

8. Să le legi ca semn la mână şi să le ai ca pe o tăbliţă pe fruntea ta.

9. Să le scrii pe uşorii casei tale şi pe porţile tale.

10. Iar când te va duce Domnul Dumnezeul tău în pământul acela pentru care s-a jurat părinţilor tăi: lui Avraam, lui Isaac şi lui Iacov, ca să ţi-l dea cu cetăţi mari şi frumoase, pe care nu le-ai zidit tu,

11. Cu case pline de toate bunătăţile, pe care nu le-ai umplut tu, cu fântâni săpate în piatră, pe care nu le-ai săpat tu, cu vii şi cu măslini, pe care nu le-ai sădit tu, şi vei mânca şi te vei sătura,

12. Atunci, păzeşte-te, să nu se ademenească inima ta, ca să uiţi pe Domnul Care te-a scos din pământul Egiptului şi din casa robiei.

13. Să te temi de Domnul Dumnezeul tău şi numai Lui să-I slujeşti, de El să te lipeşti şi pe numele Lui să te juri.

14. Să nu mergeţi după alţi dumnezei, după dumnezeii popoarelor, care se vor afla împrejurul vostru;

15. Ca să nu se aprindă mânia Domnului Dumnezeului tău asupra ta şi să nu te piardă de pe faţa pământului, că Domnul Dumnezeul tău, Care se află în mijlocul tău, este Dumnezeu zelos.

16. Să nu ispitiţi pe Domnul Dumnezeul vostru, cum L-aţi ispitit la Masa.

17. Să ţineţi bine poruncile Domnului Dumnezeului vostru, legile Lui şi hotărârile Lui, pe care vi le-a dat El.

18. Să faci ceea ce este drept şi bine înaintea ochilor Domnului Dumnezeului tău, ca să-ţi fie bine şi ca să intri şi să iei în stăpânire pământul pe care Domnul cu jurământ l-a făgăduit părinţilor tăi

19. Şi ca să alunge El pe toţi vrăjmaşii tăi de la faţa ta, cum a zis Domnul.

20. De te va întreba în viitor fiul tău şi va zice: Ce înseamnă aceste porunci, hotărâri şi legi pe care vi le-a dat Domnul Dumnezeul vostru ? Să-i spui fiului tău:

21. Am fost robi la Faraon în Egipt şi Domnul Dumnezeu ne-a scos din Egipt cu mână tare şi cu braţ înalt.

22. Şi a arătat Domnul Dumnezeu semne şi minuni mari şi pedepse a adus înaintea ochilor noştri, asupra Egiptului, asupra lui Faraon, asupra a toată casa lui şi asupra oştirii lui;

23. Iar pe noi ne-a scos de acolo Domnul Dumnezeul nostru ca să ne ducă şi să ne dea pământul pentru care s-a jurat părinţilor noştri că ni-l va da.

24. Atunci ne-a poruncit Domnul să împlinim toate hotărârile acestea şi să ne temem de Domnul Dumnezeul nostru, ca să ne fie bine în toate zilele, ca şi acum.

25. Şi va face milă cu noi de ne vom sili să împlinim toate aceste porunci ale legii înaintea feţei Domnului Dumnezeului nostru, cum ne-a poruncit".

CAP. 7

Oprirea prieteniei cu păgânii.

1. "Când Domnul Dumnezeul tău te va duce în pământul la care mergi ca să-l moşteneşti şi va izgoni de la faţa ta neamurile cele mari şi multe şi anume: pe Hetei, pe Gherghesei, pe Amorei, pe Canaanei, pe Ferezei, pe Hevei şi pe Iebusei - şapte neamuri, care sunt mai mari şi mai puternice decât tine -

2. Şi le va da Domnul Dumnezeul tău în mâinile tale şi le vei bate, atunci să le nimiceşti, să nu faci cu ele legământ şi să nu le cruţi.

3. Să nu te încuscreşti cu ele: pe fiica ta să nu o dai după fiul lui şi pe fiica lui să nu o iei pentru fiul tău,

4. Că vor abate pe fiii tăi de la Mine ca să slujească altor dumnezei, şi se va aprinde asupra voastră mânia Domnului şi curând te va pierde.

5. Ci să faceţi cu ele aşa: jertfelnicile lor să le stricaţi, stâlpii lor să-i dărâmaţi, dumbrăvile lor să le tăiaţi şi idolii dumnezeilor lor să-i ardeţi cu foc.

6. Că eşti poporul sfânt al Domnului Dumnezeului tău şi te-a ales Domnul Dumnezeul tău ca să-I fii poporul Lui ales din toate popoarele de pe pământ.

7. Şi Domnul v-a primit, nu pentru că sunteţi mai mulţi la număr decât toate popoarele - căci sunteţi mai puţini la număr decât toate popoarele, -

8. Ci pentru că vă iubeşte Domnul; şi ca să Îşi ţină jurământul pe care l-a făcut părinţilor voştri, v-a scos Domnul cu mână tare şi cu braţ înalt şi v-a scăpat din casa robiei şi din mâna lui Faraon, regele Egiptului.

9. Să ştii dar că Domnul Dumnezeul tău este adevăratul Dumnezeu, Dumnezeu credincios, Care păzeşte legământul Său şi mila Sa, până la al miilea neam, către cei ce-L iubesc şi păzesc poruncile Lui;

10. Şi răsplăteşte la fel celor ce-L urăsc, pierzându-i, şi nu întârzie să răsplătească, eu aceeaşi măsură, celor ce-L urăsc.

11. Păzeşte dar poruncile, hotărârile şi legile pe care-ţi poruncesc astăzi să le împlineşti.

12. De vei asculta legile acestea, de le vei păzi şi le vei împlini, atunci şi Domnul Dumnezeul tău va ţine legământul şi mila Sa faţă de tine, cum S-a jurat El părinţilor tăi;

13. Te va iubi, te va binecuvânta, te va înmulţi şi va binecuvânta rodul pântecelui tău, rodul pământului tău, pâinea ta, vinul tău, untdelemnul tău, pe cele născute ale vitelor tale mari şi ale oilor turmei tale în pământul acela, pentru care S-a jurat El părinţilor tăi să ţi-l dea ţie.

14. Şi vei fi binecuvântat mai mult decât toate popoarele şi nu se va afla sterp sau stearpă nici între ai tăi, nici între dobitoacele tale.

15. Va depărta de la tine Domnul Dumnezeul tău toată neputinţa şi nici una din bolile cele rele ale Egiptenilor, pe care le-ai văzut şi le ştii, nu va aduce asupra ta, ci le va trimite asupra celor ce te urăsc pe tine

16. Mânca-vei toată agonisita popoarelor pe care Domnul Dumnezeul tău ţi le va da ţie; să nu le cruţe ochiul tău şi să nu slujeşti dumnezeilor lor, că aceasta este cursă pentru tine.

17. Nu cumva să zici în inima ta: Popoarele acestea sunt mai mari la număr decât mine, cum le voi putea izgoni ?

18. Să nu te temi de ele, ci adu-ţi aminte ce a făcut Domnul Dumnezeul tău cu Faraon şi cu tot Egiptul,

19. Şi de acele încercări mari, pe care le-au văzut ochii tăi, de acele semne şi minuni mari, de mâna cea tare şi de braţul cel înalt cu care te-a scos Domnul Dumnezeul tău. Tot aşa va face Domnul Dumnezeul tău cu toate popoarele de care te temi.

20. Încă şi viespi va trimite Domnul Dumnezeul tău asupra lor până ce vor pieri cei ce au rămas şi s-au ascuns de la faţa ta.

21. Nu te înspăimânta de ei, că Domnul Dumnezeul tău, Cel din mijlocul tău, este Dumnezeu mare şi minunat.

22. Domnul Dumnezeul tău va izgoni dinaintea ta popoarele acestea încetul cu încetul; nu poţi să le pierzi repede, ca să nu se pustiiască pământul şi să nu se înmulţească împotriva ta fiarele câmpului;

23. Ci ţi le va da Domnul Dumnezeul tău şi le va pune în mare tulburare, încât vor pieri.

24. Va da pe regii lor în mâinile tale şi tu vei pierde numele lor de sub cer: nimeni nu-ţi va putea sta înainte până îi vei stârpi.

25. Idolii dumnezeilor lor să-i ardeţi cu foc; să nu doreşti a lua argintul sau aurul de pe ei, ca să nu-ţi fie aceasta cursă, că urâciune sunt aceştia înaintea Domnului Dumnezeului tău,

26. Şi urâciunea idolească să n-o duci în casa ta, ca să nu cazi sub blestem, ca ea. Fereşte-te de aceasta şi să-ţi fie scârbă de ea, că este blestemată".

CAP. 8

Îndemn către popor să nu uite binefacerile lui Dumnezeu.

1. "Siliţi-vă să împliniţi toate poruncile acestea pe care vi le dau eu astăzi, ca să fiţi vii şi să vă înmulţiţi şi să vă duceţi să luaţi în stăpânire pământul cel bun pe care cu jurământ l-a făgăduit Domnul Dumnezeul părinţilor voştri.

2. Să-ţi aduci aminte de toată calea pe care te-a povăţuit Domnul Dumnezeul tău prin pustie de acum patruzeci de ani, ca să te smerească, ca să te încerce şi ca să afle ce este în inima ta şi de ai să păzeşti sau nu poruncile Lui.

3. Te-a smerit, te-a pedepsit cu foamea şi te-a hrănit cu mana pe care nu o cunoşteai şi pe care nu o cunoşteau nici părinţii tăi, ca să-ţi arate că nu numai cu pâine trăieşte omul, ci că omul trăieşte şi cu tot Cuvântul ce iese din gura Domnului.

4. Haina ta nu s-a învechit pe tine şi piciorul tău n-a căpătat bătături în aceşti patruzeci de ani.

5. Dar să ştii în inima ta că Domnul Dumnezeul tău te învaţă, cum învaţă omul pe fiul său.

6. Păzeşte dar poruncile Domnului Dumnezeului tău, umblând în căile Lui şi temându-te de El.

7. Că Domnul Dumnezeul tău te va duce într-o ţară bună, ţară de curgeri de apă, de izvoare şi de ape adânci, care ţâşnesc în văi şi în munţi;

8. Ţară în care se află: grâu, orz, viţă de vie, smochine şi rodii;

9. Într-o ţară unde sunt măslini, untdelemn şi miere, în care fără lipsă vei mânca pâinea ta şi nu vei duce lipsă de nimic; în care pietrele au fier şi din munţii căreia vei scoate aramă.

10. Când însă vei mânca şi te vei sătura, să binecuvântezi pe Domnul Dumnezeul tău pentru tara cea bună pe care ţi-a dat-o.

11. Fereşte-te de a uita pe Domnul Dumnezeul tău şi de a nu păzi poruncile Lui, legile Lui şi hotărârile Lui pe care ţi le spun eu astăzi.

12. Când vei mânca şi te vei sătura şi îţi vei face case frumoase şi vei trăi în ele;

13. Când vei avea multe vite mari şi mărunte şi mult argint şi aur şi vei avea de toate la tine,

14. Vezi să nu se mândrească inima ta şi să nu uiţi pe Domnul Dumnezeul tău Care te-a scos din Egipt, din casa robiei;

15. Care te-a povăţuit prin pustiul cel mare şi groaznic, unde sunt şerpi veninoşi, scorpioni şi locuri arse de soare şi fără de apă;

16. Care a scos pentru tine izvor din stânca de cremene, te-a hrănit în pustie cu mana pe care tu n-o cunoşteai şi n-o cunoşteau nici părinţii tăi, ca să te smerească şi să te încerce,

17. Ca să-ţi facă bine în urmă şi ca să nu zici în inima ta: Puterea mea şi tăria mâinii mele mi-au adus bogăţia aceasta;

18. Ci ca să-ţi aduci aminte de Domnul Dumnezeul tău, că El îţi dă putere să faci bogăţie, ca să-Şi ţină, ca acum, legământul Lui, pe care cu jurământ l-a întărit cu părinţii tăi.

19. Iar dacă vei uita pe Domnul Dumnezeul tău şi vei merge după dumnezeii altora, vei sluji acelora şi te vei închina lor, vă mărturisesc astăzi pe cer şi pe pământ că veţi pieri.

20. Cum pier popoarele, pe care Domnul Dumnezeu le pierde dinaintea voastră, aşa veţi pieri şi voi, de nu veţi asculta glasul Domnului Dumnezeului vostru !"

CAP. 9

Moise aminteşte Israeliţilor fărădelegile lor din trecut.

1. "Ascultă, Israele, de acum tu vei trece Iordanul, ca să intri şi să cuprinzi popoare mai mari şi mai puternice decât tine şi cetăţi mari cu ziduri până la cer,

2. Precum şi pe poporul cei mare, mult la număr şi înalt la statură, pe fiii lui Enac, de care tu ai auzit spunându-se: Cine se va împotrivi fiilor lui Enac ?"

3. Află dar astăzi că Domnul Dumnezeul tău merge înaintea ta. Acesta este foc mistuitor: pierde-i-va şi-i va doborî înaintea ta, şi tu îi vei izgoni şi-i vei omorî curând, cum ţi-a grăit Domnul.

4. Când îi va izgoni Domnul Dumnezeul tău de la faţa ta, să nu zici în inima ta: Pentru dreptatea mea m-a adus Domnul să stăpânesc pe acest pământ bun", căci pentru necredincioşia popoarelor acestora le izgoneşte Domnul de la fata ta.

5. Nu pentru dreptatea ta şi nici pentru dreptatea inimii tale mergi să moşteneşti pământul lor, ci pentru necredinţa şi fărădelegile popoarelor acestora le izgoneşte Domnul Dumnezeul tău de la faţa ta şi ca să împlinească făgăduinţa cu care S-a jurat Domnul părinţilor tăi: lui Avraam, lui Isaac şi lui Iacov.

6. De aceea să ştii astăzi că nu pentru dreptatea ta îţi dă Domnul Dumnezeul tău să moşteneşti acest pământ bun, că tu eşti un popor tare la cerbice.

7. Ţine minte şi nu uita de câte ori ai mâniat pe Domnul Dumnezeul tău în pustie; din ziua când aţi ieşit din pământul Egiptului şi până ce au sosit la locul acesta, necontenit v-aţi împotrivit Domnului.

8. La Horeb aţi mâniat pe Domnul şi aţi pornit pe Domnul asupra voastră, aşa încât a vrut să vă piardă.

9. Când m-am suit eu pe munte, ca să primesc lespezile de piatră, tablele legământului, pe care l-a încheiat Domnul cu voi, am stat în munte patruzeci de zile şi patruzeci de nopţi,

10. Şi nici pâine n-am mâncat, nici apă n-am băut. Atunci mi-a dat Domnul două table de piatră, scrise cu degetul lui Dumnezeu; pe acelea erau scrise toate cuvintele pe care vi le-a grăit Domnul pe munte, din mijlocul focului, în ziua adunării.

11. Dar după trecerea celor patruzeci de zile şi patruzeci de nopţi, când mi-a dat Domnul cele două table de piatră, tablele legământului, mi-a zis Domnul:

12. "Scoală şi te pogoară repede de aici, că s-a răzvrătit poporul tău pe care l-ai scos din Egipt; curând s-a abătut el de la calea pe care i-am poruncit să meargă şi şi-a făcut chip turnat".

13. Tot atunci mi-a mai zis Domnul: "De mai multe ori ti-am grăit şi ţi-am zis: Mă uit la poporul acesta şi văd că este popor tare la cerbice.

14. Lasă-Mă dar acum să-l pierd şi să şterg numele lui de sub cer şi voi ridica din tine popor mai mare, mai puternic şi mai mult la număr decât ei".

15. Atunci eu m-am întors şi m-am pogorât din munte, iar muntele ardea în foc. Cele două table ale legământului erau în amândouă mâinile mele.

16. Am văzut însă că voi păcătuiserăţi înaintea Domnului Dumnezeului vostru, vă făcuserăţi un viţel turnat şi vă abătuserăţi curând de la calea pe care vă poruncise Domnul să o urmaţi.

17. Am luat atunci cele două table şi, aruncându-le cu amândouă mâinile mele, le-am sfărâmat înaintea ochilor voştri.

18. Apoi am îngenunchiat a doua oară înaintea Domnului, ca şi întâia oară, patruzeci de zile şi patruzeci de nopţi, fără să mănânc pâine şi fără să beau apă; m-am rugat pentru păcatele voastre cu care aţi greşit voi, făcând rău înaintea ochilor Domnului Dumnezeului vostru şi mîniindu-L.

19. Că eu am fost îngrozit de mânia şi de iuţimea cu care Se mâniase Domnul pe voi, voind să vă piardă. Şi m-a auzit Domnul şi de data aceasta.

20. Atunci Se mâniase Domnul foarte tare şi pe Aaron, vrând să-l piardă şi pe el; dar m-am rugat eu în vremea aceea şi pentru Aaron.

21. Iar păcatul vostru pe care l-aţi făcut, adică viţelul, l-am luat, l-am ars în foc, l-am sfărâmat şi l-am pisat bine, până când s-a făcut mărunt ca praful, şi. praful acesta l-am aruncat în pârâul ce curgea din munte.

22. La Tabeerah, la Masa şi la Chibrot-Hataava voi iarăşi aţi mâniat pe Domnul Dumnezeul vostru.

23. Când v-a trimis Domnul din Cadeş-Barnea, zicând: Mergeţi de luaţi pământul pe care vi-l dau Eu, v-aţi împotrivit poruncii Domnului Dumnezeului vostru şi nu l-aţi crezut, nici n-aţi ascultat glasul Lui.

24. Nesupuşi aţi fost Domnului chiar din ziua când am început a vă cunoaşte.

25. Îngenunchind, aşadar, înaintea Domnului, m-am rugat eu patruzeci de zile şi patruzeci de nopţi, căci Domnul zisese să vă piardă. Eu însă m-am rugat Domnului şi am zis:

26. Stăpâne Doamne, Împărate, Dumnezeule, nu pierde pe poporul Tău şi moştenirea Ta, pe care l-ai izbăvit cu mărirea puterii Tale şi pe care l-ai scos din Egipt cu mână tare şi cu braţul Tău cel înalt.

27. Adu-Ţi aminte de robii Tăi: Avraam, Isaac şi Iacov, cărora Te-ai jurat pe Tine Însuţi; nu Te uita la cerbicia poporului acestuia, nici la necredinţa lui, nici la păcatele lui,

28. Ca cei ce trăiesc în pământul de unde ne-ai scos Tu să nu zică: Domnul nu i-a putut duce în pământul ce le-a făgăduit şi, urându-i, i-a scos ca să-i omoare în pustiu.

29. Ei sunt poporul Tău şi moştenirea Ta, pe care l-ai scos din pământul Egiptului cu puterea Ta cea mare şi cu braţul Tău cel înalt".

CAP. 10

Alte table ale legii. Păzirea legii Domnului.

1. "Atunci mi-a zis Domnul: Ciopleşte-ţi două table de piatră, ca şi cele dintâi, şi suie-te la Mine în munte şi-ţi fă un chivot de lemn;

2. Că Eu am să scriu pe tablele acelea cuvintele ce au fost pe tablele cele dintâi, pe care le-ai sfărâmat, iar tu să le pui în chivot.

3. Am făcut atunci un chivot din lemn de salcâm, am cioplit două table de piatră, ca şi cele dintâi, şi m-am suit în munte cu cele două table în mâinile mele.

4. Iar El a scris pe table, cum fusese scris şi pe cele dintâi, cele zece porunci pe care vi le spusese Domnul pe munte din mijlocul focului, în ziua adunării, şi mi le-a dat Domnul mie;

5. Iar eu m-am întors şi m-am pogorât din munte şi am pus tablele în chivotul pe care-l făcusem, ca să stea acolo, cum îmi poruncise Domnul.

6. Apoi au plecat fiii lui Israel din Beerot-Bene-Iaacan la Mosera. Acolo a murit Aaron şi a fost îngropat acolo şi în locul lui s-a făcut preot Eleazar, fiul lui.

7. De acolo am plecat la Gudgod şi din Gudgod la Iotbata, în pământul unde sunt cursuri de apă.

8. În vremea aceea a ales Domnul seminţia lui Levi, ca să poarte chivotul legământului Domnului, să stea înaintea Domnului, să-I slujească, să se roage şi să-I binecuvânteze numele Lui, cum face până în ziua de astăzi.

9. De aceea n-are levitul parte şi moştenire cu fraţii săi, căci moştenirea lui este Domnul, cum i-a spus Domnul Dumnezeul tău.

10. Deci am stat eu pe munte, ca şi întâia oară, patruzeci de zile şi patruzeci de nopţi; şi m-a ascultat Domnul şi de astă dată şi n-a mai vrut Domnul să te piardă,

11. Ci mi-a zis Domnul: Scoală şi mergi înaintea poporului acestuia, ca să intre şi să moştenească pământul pentru care M-am jurat părinţilor lor să li-l dau.

12. Aşadar, Israele, ce cere de la tine Domnul Dumnezeul tău ? - Numai aceasta: să te temi de Domnul Dumnezeul tău, să umbli în toate căile Lui, să-L iubeşti şi să slujeşti Domnului Dumnezeului tău, din toată inima ta şi din tot sufletul tău;

13. Să păzeşti poruncile Domnului Dumnezeului tău şi hotărârile Lui pe care ţi le spun eu astăzi, ca să-ţi fie bine.

14. Iată, al Domnului Dumnezeului tău este cerul şi cerurile cerurilor, pământul şi toate cele de pe el.

15. Dar numai pe părinţii tăi i-a primit Domnul şi i-a iubit şi v-a ales pe voi, sămânţa lor de după ei, din toate popoarele, cum vedeţi astăzi.

16. Deci să tăiaţi împrejur inima voastră şi de acum înainte să nu mai fiţi tari la cerbice;

17. Că Domnul Dumnezeul vostru este Dumnezeul dumnezeilor şi Stăpânul stăpânilor, Dumnezeu mare şi puternic şi minunat, Care nu caută la faţă, nici nu ia mită;

18. Care face dreptate orfanului şi văduvei şi iubeşte pe pribeag şi-i dă pâine şi hrană.

19. Să iubiţi şi voi pe pribeag, că şi voi aţi fost pribegi în pământul Egiptului.

20. De Domnul Dumnezeul tău să te temi, numai Lui să-I slujeşti, de El să te lipeşti şi cu numele Lui să te juri.

21. El este lauda ta şi El este Dumnezeul tău, Cel ce a făcut cu tine acele lucruri mari şi înfricoşătoare pe care le-au văzut ochii tăi.

22. Şaptezeci şi cinci de suflete erau părinţii tăi când au venit în Egipt, iar acum Domnul Dumnezeul tău ţi-a sporit numărul ca stelele cerului".

CAP. 11

Continuarea îndemnului de a păzi poruncile Domnului.

11. "Să iubeşti dar pe Domnul Dumnezeul tău şi să păzeşti în toate zilele cele ce ţi-a poruncit El să păzeşti: hotărârile Lui, legile Lui şi poruncile Lui.

2. Băgaţi de seamă dar că eu nu grăiesc cu copiii voştri, care nu ştiu şi n-au văzut pedeapsa Domnului Dumnezeului vostru, nici slava Lui, nici mâna Lui cea tare, nici braţul Lui cel înalt,

3. Nici semnele Lui, nici lucrurile Lui, pe care le-a făcut în mijlocul Egiptului cu Faraon, regele egiptean, şi cu tot pământul lui,

4. Nici ce a făcut El cu oştirea egipteană, cu caii lui şi cu carele lui, pe care le-â înecat în apele Mării Roşii, când alergau după voi; şi i-a pierdut Domnul Dumnezeu până în ziua de astăzi;

5. Nici ce a făcut El pentru voi în pustie, până când aţi ajuns în locul acesta;

6. Nici ce a făcut El cu Datan şi Abiron, fiii lui Eliab, fiul lui Ruben, când şi-a deschis pământul gura sa şi în mijlocul a tot Israelul i-a înghiţit pe ei, pe familiile lor, corturile lor şi toată averea ce o aveau.

7. Căci ochii voştri au văzut toate lucrurile cele mari ale Domnului, pe care le-a făcut El.

8. De aceea păziţi toate poruncile Lui, pe care vi le spun eu astăzi, ca să fiţi vii şi să vă întăriţi, să vă duceţi să moşteniţi pământul în care veţi trece peste Iordan ca să-l stăpâniţi;

9. Şi ca să trăiţi multă vreme în pământul acela pentru care Domnul S-a jurat părinţilor voştri să li-l dea lor şi seminţiei lor, în pământul unde curge miere şi lapte.

10. Căci pământul la care mergi tu ca să-l stăpâneşti nu este ca pământul Egiptului din care ai ieşit, unde, semănând sămânţa, o udai cu ajutorul picioarelor tale, ca pe o grădină de legume.

11. Ci pământul în care treceţi ca să-l stăpâniţi este o ţară cu munţi şi cu văi şi se adapă cu apă din ploaia cerului.

12. Este ţara de care poartă grijă Domnul Dumnezeul tău; ochii Domnului Dumnezeului tău sunt necontenit asupra ei, de la începutul anului până la sfârşitul lui.

13. De veţi asculta poruncile Mele pe care vi le dau astăzi, zice Domnul, şi veţi iubi pe Domnul Dumnezeul vostru şi-I veţi sluji din toată inima şi din tot sufletul vostru,

14. Voi da pământului vostru ploaie la vreme, timpurie şi târzie, şi-ţi vei strânge pâinea ta, vinul tău şi untdelemnul tău;

15. Voi da iarbă pe câmpia ta pentru dobitoacele tale şi vei mânca şi te vei sătura.

16. Păziţi-vă să nu se mândrească inima voastră şi să nu vă abateţi, nici să vă apucaţi să slujiţi altor dumnezei şi să vă închinaţi lor.

17. Că atunci se va aprinde mânia Domnului asupra voastră, va închide cerul şi nu va fi ploaie şi pământul nu-şi va da roadele sale; iar voi veţi pieri curând de pe pământul cel bun pe care Domnul vi-l dă.

18. Puneţi dar aceste cuvinte ale mele în inima voastră şi în sufletul vostru; legaţi-le ca semn la mâna voastră şi să le aveţi ca pe o tăbliţă pe fruntea voastră.

19. Să învăţaţi acestea şi pe fiii voştri, grăind de ele când şedeţi acasă şi când mergeţi pe cale, când vă culcaţi şi când vă sculaţi.

20. Să le scrieţi pe uşorii caselor voastre şi pe porţile voastre,

21. Ca zilele voastre şi zilele copiilor voştri în acel pământ bun, pentru care Domnul S-a jurat părinţilor voştri, să fie atât de multe, câte vor fi zilele cerului deasupra pământului.

22. Că de veţi păzi voi toate poruncile acestea, pe care vă poruncesc să le păziţi, şi de veţi iubi pe Domnul Dumnezeul vostru, umblând în toate căile Lui şi lipindu-vă de El,

23. Va alunga Domnul toate popoarele acestea de la faţa, voastră şi veţi stăpâni popoare mai mari şi mai puternice decât voi.

24. Tot locul pe care va călca piciorul vostru va fi al vostru; de la pustiu până la Liban, de la râul Eufratului şi până la marea cea de la asfinţit, se vor întinde hotarele voastre.

25. Nimeni nu va putea sta înaintea voastră; Domnul Dumnezeul vostru va aduce frică şi cutremur peste tot pământul dinaintea voastră, în care veţi călca voi, după cum v-a grăit.

26. Iată, eu vă pun astăzi înainte binecuvântare şi blestem:

27. Binecuvântare veţi avea dacă veţi asculta poruncile Domnului Dumnezeului vostru, pe care vi le spun eu astăzi; iar blestem, dacă nu veţi asculta poruncile Domnului Dumnezeului vostru,

28. Ci vă veţi abate de la calea pe care v-o poruncesc astăzi şi veţi merge după dumnezei pe care nu-i ştiţi.

29. Când te va duce Domnul Dumnezeul tău în pământul acela în care mergi ca să-l moşteneşti, atunci să rosteşti binecuvântarea pe muntele Garizim şi blestemul pe muntele Ebal.

30. Iată, aceştia sunt peste Iordan, în drumul spre asfinţitul soarelui, în pământul Canaaneilor, care locuiesc pe şesul Arabah din faţa Ghilgalei, aproape de stejarul More.

31. Căci voi veţi trece Iordanul, ca să mergeri să luaţi pământul pe care Domnul Dumnezeul vostru vi-l dă moştenire veşnică şi-l veţi lua în stăpânire şi veţi trăi în el.

32. Aşadar siliţi-vă să păziţi toate hotărârile şi poruncile Lui pe care vi le pun eu astăzi înainte".

CAP. 12

Locul adevăratei slujiri a lui Dumnezeu.

1. "Iată hotărârile şi legile pe care trebuie să vă siliţi a le împlini în pământul ce Domnul Dumnezeul părinţilor voştri vi-l dă în stăpânire, în toate zilele cît veţi trăi în pământul acela.

2. Să pustiiţi toate locurile în care popoarele ce le veţi supune au slujit dumnezeilor lor, cele din munţii înalţi, cele de pe dealuri şi cele de sub orice copac umbros.

3. Să dărâmaţi jertfelnicele lor, să stricaţi stâlpii lor, să arderi cu foc copacii lor, să sfărâmaţi idolii dumnezeilor lor şi să ştergeţi numele lor din locurile acelea.

4. Iar Domnului Dumnezeului vostru să nu-I faceţi aşa;

5. Ci la locul pe care-l va alege Domnul Dumnezeul vostru din toate seminţiile voastre, ca să-Şi pună numele Său asupra lui, să veniţi să-l cercetaţi.

6. Acolo să aduceţi arderile de tot ale voastre şi jertfele voastre, zeciuielile voastre şi ridicarea mâinilor voastre, făgăduinţele voastre, prinoasele voastre cele de bună voie şi jertfele voastre de pace, pe întâii născuţi ai vitelor voastre mari şi ai vitelor voastre mici;

7. Să mâncaţi acolo înaintea Domnului Dumnezeului vostru şi să vă veseliţi cu familiile voastre pentru toate câte au făcut mâinile voastre şi cu câte v-a binecuvântat Domnul Dumnezeul vostru.

8. Să nu faceţi aşa cum facem noi acum aici, adică ceea ce i se pare fiecăruia că este bine;

9. Căci noi acum n-am intrat în locul odihnei şi în moştenirea pe care ţi-o dă Domnul Dumnezeul tău;

10. Ci când veţi trece Iordanul şi vă veţi aşeza în pământul ce vi-l dă Domnul Dumnezeul vostru moştenire, când El vă va linişti de toţi vrăjmaşii voştri, care vă înconjură, şi veţi trăi la adăpost de primejdii,

11. Atunci la locul pe care-l va alege Domnul Dumnezeul vostru, ca să-Şi pună numele asupra Lui, acolo să aduceţi tot ce v-am poruncit Eu astăzi: arderile de tot ale voastre, jertfele voastre, zeciuielile voastre, ridicarea mâinilor voastre şi toate cele alese după făgăduinţele voastre, ce aţi făgăduit Domnului Dumnezeului vostru.

12. Să vă veseliţi înaintea Domnului Dumnezeului vostru, voi, fiii voştri şi fiicele voastre, robii voştri, roabele voastre şi levitul cel din mijlocul sălaşurilor voastre, că acela n-are parte şi moştenire cu voi.

13. Fereşte-te de a-ţi aduce arderile de tot ale tale în orice loc s-ar întâmpla,

14. Ci numai în locul acela pe care-l va alege Domnul Dumnezeul tău în una din seminţiile tale, şi fă tot ce ţi-am poruncit eu astăzi.

15. Totuşi, când îţi va pofti sufletul, vei putea să junghii şi să mănânci carne oriunde vei trăi, după binecuvântarea pe care ţi-a dat-o Domnul Dumnezeul tău; cel ce va fi necurat şi cel ce va fi curat vor putea să mănânce carne, cum se mănâncă cea de căprioară şi cea de cerb.

16. Numai sânge să nu mâncaţi, ci să-l vărsaţi jos ca apa.

17. Tu nu vei putea să mănânci în sălaşurile tale zeciuiala de la pâinea ta, de la vinul tău şi de la untdelemnul tău, întâii născuţi ai vitelor tale mari şi ai vitelor tale mărunte, nici darurile tale de bună voie, pe care le-ai făgăduit, nici prinoasele tale cele de bună voie, nici cele ridicate ale mâinilor tale,

18. Ci acestea să le mănânci înaintea Domnului Dumnezeului tău, în locul acela pe care-l va alege Domnul Dumnezeul tău, tu şi fiul tău, fiica ta, robul tău şi roaba ta, levitul şi străinul care este în locaşurile tale şi să te veseleşti înaintea Domnului Dumnezeului tău de toate câte au făcut mâinile tale.

19. Bagă de seamă să nu părăseşti pe levit în toate zilele cît vei trăi în pământul tău.

20. Când va lărgi Domnul Dumnezeul tău hotarele tale, precum ţi-a grăit El, şi vei zice: Voi mânca şi carne, pentru că sufletul tău doreşte să mănânce carne, mănâncă şi carne, după dorinţa sufletului tău.

21. De va fi departe de tine locul pe care l-a ales Domnul Dumnezeul tău, ca să-Şi pună numele asupra lui, atunci să junghii din vitele tale mari şi mărunte pe care ţi le-a dat Domnul Dumnezeul tău, după cum ţi-am poruncit eu, şi să mănânci în locuinţele tale, după dorinţa sufletului tău.

22. Dar să le mănânci cum se mănâncă cerbul şi căprioara; aceasta poate să mănânce şi cel curat şi cel necurat al tău.

23. Dar ia bine seama să nu mănânci sânge, pentru că sângele are în el viaţă şi să nu mănânci viaţa laolaltă cu carnea.

24. Să nu mănânci sângele, ci să-l verşi jos ca apa.

25. Să nu-l mănânci, ca să-ţi fie bine în veci, ţie şi copiilor tăi de după tine, şi bine-ţi va fi de vei face cele bune şi cele plăcute înaintea ochilor Domnului Dumnezeului tău.

26. Dar cele închinate ale tale, câte le vei avea, şi cele făgăduite ale tale, ia-le şi vino la locul acela pe care l-a ales Domnul Dumnezeul tău, ca să se cheme numele Lui acolo.

27. Să săvârşeşti arderile de tot ale tale, carnea şi sângele, pe jertfelnicul Domnului Dumnezeului tău; sângele celorlalte jertfe ale tale să fie vărsat lângă jertfelnicul Domnului Dumnezeului tău, iar carnea lor s-o mănânci.

28. Ascultă şi împlineşte toate poruncile acestea pe care ţi le dau eu astăzi, ca să-ţi fie bine în veci, ţie şi copiilor tăi şi bine-ţi va fi de vei face cele bune şi plăcute înaintea ochilor Domnului Dumnezeului tău.

29. Când Domnul Dumnezeul tău va pierde de la faţa ta popoarele la care mergi, ca să le cuprinzi, şi după ce le vei cuprinde şi te vei aşeza în pământul lor,

30. Atunci să te păzeşti ca să nu cazi în cursă şi să le urmezi lor, după ce le vei pierde de pe faţa pământului, şi să nu cauţi pe dumnezeii lor, zicând: Cum au slujit popoarele acestea dumnezeilor lor, aşa voi face şi eu.

31. Să nu faci aşa Domnului Dumnezeului tău, căci aceia fac dumnezeilor lor toate de care se îndepărtează Domnul şi pe care le urăşte El; aceia şi pe fiii şi pe fiicele lor le ard pe foc înaintea dumnezeilor lor.

32. Toate câte vă poruncesc siliţi-vă să le împliniţi şi nici să adaugi şi nici Să laşi ceva din ele".

CAP. 13

Pedeapsa proorocilor mincinoşi.

1. "De se va ridica în mijlocul tău prooroc sau văzător de vise şi va face înaintea ta semn şi minune,

2. Şi se va împlini semnul sau minunea aceea, de care ţi-a grăit el, şi-ţi va zice atunci: Să mergem după alţi dumnezei, pe care tu nu-i ştii şi să le slujim acelora,

3. Să nu asculţi cuvintele proorocului aceluia sau ale acelui văzător de vise, că prin aceasta vă ispiteşte Domnul Dumnezeul vostru, ca să afle de iubiţi pe Domnul Dumnezeul vostru din toată inima voastră şi din tot sufletul vostru.

4. Domnului Dumnezeului vostru să-I urmaţi şi de El să vă temeţi; să păziţi poruncile Lui şi glasul Lui să-l ascultaţi; Lui să-I slujiţi şi de El să vă lipiţi.

5. Iar pe proorocul acela sau pe văzătorul acela de vise să-l daţi morţii, pentru că v-a sfătuit să vă abateţi de la Domnul Dumnezeul vostru, Cel ce v-a scos din pământul Egiptului şi v-a izbăvit din casa robiei, dorind să te abată de la calea pe care ţi-a poruncit Domnul Dumnezeul tău să mergi; pierde dar răul din mijlocul tău.

6. De te va îndemna în taină fratele tău, fiul tatălui tău, sau fiul mamei tale, sau fiul tău, sau fiica ta, sau femeia de la sânul tău, sau prietenul tău care este pentru tine ca sufletul tău, zicând: Haidem să slujim altor dumnezei, pe care tu şi părinţii tăi nu i-aţi ştiut,

7. Dumnezeilor acelor popoare, care locuiesc împrejurul tău, aproape sau departe de tine, de la un capăt până la celălalt al pământului,

8. Să nu te învoieşti cu ei, nici să-i asculţi; să nu-i cruţe ochii tăi, să nu-ţi fie milă de ei, nici să-i ascunzi;

9. Ci ucide-i; mâna ta să fie înaintea tuturor asupra lor, ca să-i ucidă, şi apoi să urmeze mâinile a tot poporul.

10. Să-i ucizi cu pietre până la moarte, că au încercat să te abată de la Domnul Dumnezeul tău, Care te-a scos din pământul Egiptului şi din casa robiei.

11. Tot Israelul va auzi aceasta şi se va teme şi nu se vor mai apuca pe viitor să mai facă în mijlocul tău asemenea rău.

12. De vei auzi de vreuna din cetăţile tale, pe care Domnul Dumnezeul tău ţi le dă ca să locuieşti,

13. Că s-au ivit în ea oameni necredincioşi dintre ai tăi şi au smintit pe locuitorii cetăţii lor, zicând: Haidem să slujim altor dumnezei, pe care voi nu i-aţi ştiut,

14. Caută, cercetează şi întreabă bine, şi de va fi adevărat că s-a întâmplat urâciunea aceasta în mijlocul tău,

15. Să loveşti pe locuitorii acelei cetăţi cu ascuţişul sabiei, s-o dai, blestemului pe ea şi tot ce este în ea şi dobitoacele ei să le treci prin ascuţişul sabiei.

16. Iar prăzile ei să le aduni toate în mijlocul pieţii ei şi să arzi cu foc cetatea şi toată prada ei, ca ardere de tot Domnului Dumnezeului tău; să fie ea pe vecie dărâmată şi niciodată să nu se mai zidească.

17. Nimic din cele blestemate să nu se lipească de mâna ta, ca să-Şi potolească Domnul iuţimea mâniei Sale şi să-ţi dea milă şi îndurare, şi să te înmulţească, cum ţi-a grăit şi ţie şi cum S-a jurat părinţilor tăi,

18. De vei asculta glasul Domnului Dumnezeului tău, păzind toate poruncile Lui pe care ţi le dau acum şi făcând cele bune şi plăcute înaintea ochilor Domnului Dumnezeului tău".

CAP. 14

Rânduieli pentru jale. Mâncări şi zeciuieli.

1. "Voi sunteţi fiii Domnului Dumnezeului vostru; să nu faceţi crestături pe trupul vostru şi să nu vă tundeţi părul de deasupra ochilor voştri, pentru morţi;

2. Căci voi sunteţi poporul sfânt al Domnului Dumnezeului vostru şi pe voi v-a ales Domnul ca să-I fiţi poporul Lui de moştenire dintre toate popoarele câte sunt pe pământ.

3. Să nu mâncaţi nici un lucru necurat.

4. Iată dobitoacele pe care le puteţi mânca:

5. Boul, oaia, capra, cerbul, gazela, antilopa, ţapul, cerboaica, boul sălbatic şi capra sălbatică.

6. Orice dobitoc care are copita despicată, cu spintecătură adâncă între amândouă părţile copitei şi care dobitoc rumegă mâncarea, se mănâncă.

7. Dintre cele ce îşi rumegă mâncarea sau îşi au copita despicată printr-o spintecătură adâncă, numai acestea nu se mănâncă: cămila, iepurele şi iepurele de casă, pentru că, deşi acestea îşi rumegă mâncarea, dar nu-şi au copita despicată, acestea sunt necurate pentru voi.

8. Nu se mănâncă porcul, pentru că, deşi are copita despicată, nu îşi rumegă mâncarea; acesta este necurat pentru voi. Carnea acestora să n-o mâncaţi şi de stârvurile lor să nu vă atingeţi.

9. Din toate vietăţile care sunt în apă, să mâncaţi pe acelea care au aripi şi solzi;

10. Iar pe toate celelalte, care n-au aripi şi solzi, să nu le mâncaţi; necurate sunt pentru voi.

11. Orice pasăre curată s-o mâncaţi.

12. Dar din ele să nu mâncaţi pe acestea: vulturul, vulturul răpitor şi vulturul de mare,

13. Corbul, şoimul, gaia cu soiurile ei,

14. Tot soiul de ciori,

15. Struţul, cucuveaua, pescăruşul şi uliul cu soiurile lui,

16. Huhurezul, ibisul şi lebăda,

17. Pelicanul, porfirionul şi corbul de mare,

18. Cocostârcul, pupăza cu soiurile ei şi liliacul.

19. Toate înaripatele târâtoare sunt necurate pentru voi; să nu le mâncaţi.

20. Orice pasăre curată s-o mâncaţi.

21. Să nu mâncaţi nici o mortăciune, ci s-o dai străinului de alt neam ce se va întâmpla să locuiască în casa ta; acela s-o mănânce sau să i-o vinzi, căci tu eşti poporul sfânt al Domnului Dumnezeului tău. Să nu fierbi iedul în laptele mamei sale.

22. Să osebeşti zeciuială din toate veniturile semănăturilor tale, care-ţi vin din ţarina ta în. fiecare an,

23. Şi să mănânci înaintea Domnului Dumnezeului tău, la locul ce-l va alege El, ca să-I fie numele acolo; adu zeciuială din pâinea ta, din vinul tău, din untdelemnul tău şi pe întâii născuţi ai vitelor tale mari şi ai vitelor tale mărunte, ca să te înveţi a te teme de Domnul Dumnezeul tău în toate zilele.

24. Iar de va fi pentru tine drumul lung, încât să nu poţi aduce acestea, pentru că este departe de tine locul pe care l-a ales Domnul Dumnezeul tău, ca să-şi pună acolo numele Său, şi Domnul Dumnezeul tău te-a binecuvântat,

25. Atunci schimbă acestea pe argint şi ia argintul în mâna ta şi vino la locul pe care l-a ales Domnul Dumnezeul tău;

26. Apoi cumpără pe argintul acesta tot ce doreşte sufletul tău: boi, oi, vin, sicheră şi orice îţi pofteşte sufletul tău, şi mănâncă acolo înaintea Domnului Dumnezeului tău şi te veseleşte, tu şi familia ta.

27. Dar pe levitul care este în locaşurile tale să nu-l părăseşti, căci el nu are parte şi moştenire cu tine.

28. Iar după trecerea a trei ani, ia toate zeciuielile veniturilor tale din anul acela şi le pune în locaşurile tale;

29. Şi să vină levitul, căci el nu are parte şi moştenire cu tine, şi străinul şi orfanul şi văduva care se află în sălaşurile tale şi să mănânce şi să se sature, ca să te binecuvânteze Domnul Dumnezeul tău în toate lucrurile mâinilor tale, pe care le vei face tu".

CAP. 15

Anul al şaptelea. Săracii, robii şi întâii născuţi.

1. "În anul al şaptelea vei face iertare.

2. Iertarea însă va fi aceasta: tot împrumutătorul, care dă împrumut aproapelui său, să ierte datoria şi să n-o mai ceară de la aproapele său sau de la fratele său, că s-a vestit iertarea în cinstea Domnului Dumnezeului tău.

3. De la cel de alt neam să ceri datoria; iar ce vei avea la fratele tău, să-i ierţi.

4. Numai aşa nu va fi sărac printre voi; că te va binecuvânta Domnul în pământul acela pe care Domnul Dumnezeul tău ţi-l dă în stăpânire, ca să-l ai moştenire,

5. Dacă vei asculta glasul Domnului Dumnezeului tău şi te vei sili să plineşti toate poruncile acestea, care ţi le spun eu astăzi.

6. Căci Domnul Dumnezeul tău te va binecuvânta, după cum i-a grăit şi vei da împrumut altor poare, iar tu nu vei lua împrumut; şi ţi domni peste multe popoare, iar acelea nu vor domni peste tine.

7. Iar de va fi la tine sărac vreunul din fraţii tăi, în vreuna din cetăţile tale de pe pământul tău pe care ţi-l dă Domnul Dumnezeul tău, să nu-ţi învârtoşezi inima, nici să-ţi închizi mâna ta înaintea fratelui tău celui sărac;

8. Ci să-i deschizi mâna ta şi să-i dai împrumuturi potrivite cu nevoia lui şi cu lipsa ce suferă.

9. Păzeşte-te să nu intre în inima ta gândul nelegiuit şi să zici: Se apropie anul al şaptelea, anul iertării; şi să nu se facă din pricina aceasta ochiul tău nemilostiv către fratele tău cel sărac şi să-l treci cu vederea; că acela va striga împotriva ta către Domnul şi va fi asupra ta păcat mare.

10. Dă-i, dă-i şi împrumuturi câte-ţi va cere şi cît îi va trebui, şi când îi vei da, să nu se întristeze inima ta, căci pentru aceasta te va binecuvânta Domnul Dumnezeul tău în toate lucrurile tale şi în toate câte se vor lucra de mâinile tale.

11. Căci nu va lipsi sărac din pământul tău; de aceea îţi şi poruncesc eu: Deschide mâna ta fratelui tău, săracului tău şi celui lipsit din pământul tău.

12. De ţi se va vinde ţie fratele tău, evreu sau evreică, şase ani să fie rob la tine, iar în anul al şaptelea să-i dai drumul de la tine, slobod.

13. Iar când îi vei da drumul ca să fie slobod, să nu-i dai drumul cu mâinile goale;

14. Ci înzestrează-l din turmele tale, din aria ta, de la teascul tău; dă-i şi lui din cele cu care te-a binecuvântat Domnul Dumnezeul tău.

15. Adu-ţi aminte că şi tu ai fost rob în pământul Egiptului şi te-a izbăvit Domnul Dumnezeul tău. Iată pentru ce îţi poruncesc acestea astăzi.

16. Iar dacă acela îţi va zice: Nu mă duc de la tine, pentru că te iubesc pe tine şi casa ta, şi deci îi este bine la tine,

17. Să iei sula şi să-i găureşti urechea lui de uşor, şi îţi va fi rob pe vecie. Tot aşa să faci şi cu roaba ta.

18. Să nu socoteşti o greutate pentru tine când va trebui să-i dai drumul de la tine ca să fie slobod, căci în şase ani ţi-a muncit de două ori cât plata unui străin şi te va binecuvânta Domnul Dumnezeul tău în toate câte vei face.

19. Tot întâiul născut de parte bărbătească, ce se va naşte din vitele tale cele mari şi din vitele mărunte ale tale, să-l închini Domnului Dumnezeului tău. Să nu lucrezi cu boul tău întâi-născut şi să nu tunzi pe întâiul născut din vitele tale mărunte.

20. Înaintea Domnului Dumnezeului tău să mănânci acestea în fiecare an, tu şi familia ta, la locul pe care-l va alege Domnul Dumnezeul tău.

21. Dar dacă va avea vreo meteahnă, şchiopătare, sau orbire, sau altă meteahnă oarecare, să nu-l aduci jertfă Domnului Dumnezeului tău,

22. Ci să-l mănânci în cetăţile tale; atât cel necurat cît şi cel curat pot să mănânce din el, cum mănâncă o căprioară sau un cerb.

23. Numai sângele lui să nu-l mănânci, ci să-l verşi jos, ca apa".

CAP. 16

Cele trei sărbători mari de peste an.

1. "Să păzeşti luna Aviv şi să prăznuieşti Paştile Domnului Dumnezeului tău, pentru că în luna Aviv te-a scos Domnul Dumnezeul tău din Egipt, noaptea.

2. Să junghii Paştile Domnului Dumnezeului tău din vite mari şi din vite mărunte, la locul pe care-l va alege Domnul, ca să fie numele Lui acolo.

3. Să nu mănânci în timpul Paştilor pâine dospită; şapte zile să mănânci azime, pâinea durerii, ca să-ţi aduci aminte de ieşirea ta din pământul Egiptului în toate zilele vieţii tale, căci cu grăbire ai ieşit tu din pământul Egiptului.

4. Să nu se afle la tine aluat dospit în tot ţinutul tău, timp de şapte zile, şi din carnea care ai adus-o jertfă seara, în ziua întâi, să nu rămână nimic pe dimineaţă.

5. Tu nu pori să junghii Paştile în vreuna din cetăţile tale, pe care Domnul Dumnezeul tău ţi le va da.

6. Ci numai în locul acela pe care-l va alege Domnul Dumnezeul tău, ca să rămână acolo numele Lui; să junghii Paştile seara, la asfinţitul soarelui, pe vremea când ai ieşit tu din Egipt.

7. Să frigi şi să mănânci în locul acela pe care-l va alege Domnul Dumnezeul tău, iar a doua zi poţi să te întorci şi să intri în sălaşurile tale.

8. Şase zile să mănânci pâine nedospită, iar în ziua a şaptea este încheierea sărbătorii Domnului Dumnezeului tău; să nu lucrezi în acele zile nimic, fără numai cele pentru suflet.

9. Să numeri apoi şapte săptămâni; dar să începi a număra cele şapte săptămâni de când se va începe secerişul.

10. Şi atunci să săvârşeşti sărbătoarea săptămânilor Domnului Dumnezeului tău cu dar de bunăvoie, cum îţi va da mâna şi după cum vei putea, din cele cu care te-a binecuvântat Domnul Dumnezeul tău.

11. Să te veseleşti înaintea Domnului Dumnezeului tău, tu, fiul tău şi fiica ta, robul tău şi roaba ta, levitul din cetăţile tale şi străinul, orfanul şi văduva, care vor fi în mijlocul tău, în locul pe care l-a ales Domnul Dumnezeul tău, ca să fie numele Lui acolo.

12. Adu-ţi aminte că ai fost rob în Egipt; ţine dar şi păzeşte poruncile acestea.

13. Sărbătoarea corturilor s-o săvârşeşti în şapte zile, după ce vei aduna din aria ta şi din teascul tău.

14. Şi să te veseleşti în sărbătoarea ta: tu, fiul tău şi fiica ta, robul tău şi roaba ta, levitul şi străinul, orfanul şi văduva, care sunt în cetăţile tale.

15. Şapte zile să sărbătoreşti înaintea Domnului Dumnezeului tău, la locul pe care-l va alege Domnul Dumnezeul tău, ca să fie numele Lui acolo; că te va binecuvânta Domnul Dumnezeul tău în toate roadele şi în tot lucrul mâinilor tale, şi tu de aceea să fii vesel.

16. De trei ori pe an să se înfăţişeze toţi cei de parte bărbătească înaintea Domnului Dumnezeului tău la locul pe care-l va alege El: la sărbătoarea azimelor, la sărbătoarea săptămânilor şi la sărbătoarea corturilor, dar nimeni să nu se înfăţişeze înaintea feţei Domnului cu mâinile goale.

17. Ci fiecare să vină cu dar în mâna sa, după cum l-a binecuvântat Domnul Dumnezeul tău.

18. în toate cetăţile tale, pe care ţi le va da Domnul Dumnezeul tău, să-îi pui judecători şi căpetenii după seminţiile tale, ca să judece poporul cu judecată dreaptă.

19. Să nu strici legea, să nu cauţi la faţă şi să nu iei mită, că mita orbeşte ochii înţelepţilor şi strâmbă pricinile drepte.

20. Caută dreptate şi iar dreptate, ca să trăieşti şi să stăpâneşti pământul pe care Domnul Dumnezeul tău ţi-l dă.

21. Să nu-ţi sădeşti dumbravă de orice fel de copaci împrejurul jertfelnicului pe care-l vei zidi Domnului Dumnezeului tău.

22. Şi să nu-ţi ridici stâlpi idoleşti, care sunt urâţi de Domnul Dumnezeul tău".

CAP. 17

Idolatrii. Judecătorii. Regii.

1. Să nu aduci jertfă Domnului Dumnezeului tău bou sau oaie cu meteahnă, sau cu beteşug, căci aceasta este urâciune înaintea Domnului Dumnezeului tău.

2. De se va afla la tine, în vreuna din cetăţile tale, pe care ţi le va da Domnul Dumnezeul tău, bărbat sau femeie, care să fi făcut rău înaintea ochilor Domnului Dumnezeului tău, călcând legământul Lui,

3. Şi se va duce şi se va apuca să slujească altor dumnezei şi se va închina acelora, sau soarelui, sau lunii, sau la toată oştirea cerească, ceea ce eu n-am poruncit;

4. Şi ţi se va vesti şi vei auzi aceasta, să cercetezi bine şi de se va adeveri aceasta şi se va fi făcut urâciunea aceasta în Israel,

5. Să scoţi pe bărbatul acela sau pe femeia aceea care au făcut răul acesta la porţile tale şi să-i ucizi cu pietre.

6. Cel osândit la moarte să moară după spusele a doi sau trei martori; iar pe spusa unui singur martor să nu fie osândit nimeni la moarte.

7. Mâna martorilor să se ridice asupra lui, ca să-l ucidă înaintea tuturor, şi apoi să se ridice mâna a tot poporul. Pierde deci răul din mijlocul tău.

8. Dacă în vreo pricină oarecare îţi va fi greu de ales între sânge şi sânge, între judecată şi judecată, între bătăi şi bătăi şi în cetăţile tale părerile vor fi împărţite, atunci scoală şi du-te la locul pe care-l va alege Domnul Dumnezeul tău, ca să-I fie numele acolo,

9. Şi vino la preoţi, la leviţi şi la judecătorul care va fi în zilele acelea şi întreabă-i, iar ei îţi vor spune cum să judeci.

10. Fă după Cuvântul ce-ţi vor spune ei în locul pe care-l va alege Domnul Dumnezeul tău, ca să fie chemat numele Lui acolo şi sileşte-te să împlineşti tot ceea ce te vor învăţa ei,

11. După legea pe care te vor învăţa ei şi după hotărârea ce-ţi vor spune-o să faci şi să nu te abaţi nici la dreapta, nici la stânga de la cele ce-li vor spune ei.

12. Iar cine se va purta aşa de îndărătnic, încât să nu asculte pe preotul care stă acolo la slujbă înaintea Domnului Dumnezeului tău, sau pe judecătorul care va fi în zilele acelea, unul ca acela să moară.

13. Pierde deci răul din Israel şi va auzi tot poporul şi se va teme şi nu se va mai purta în viitor cu îndărătnicie.

14. Când vei ajunge tu în pământul ce ţi-l dă Domnul Dumnezeul tău şi-l vei lua în stăpânire şi te vei aşeza în el şi vei zice: Îmi voi pune rege peste mine, ca celelalte popoare, care sunt împrejurul meu,

15. Atunci să-ti pui rege peste tine pe acela pe care-l va alege Domnul Dumnezeul tău: dintre fraţii tăi să-ţi pui rege peste tine; nu vei putea să pui rege peste tine un străin, care nu este din fraţii tăi.

16. Dar să nu-şi înmulţească acela caii şi să nu întoarcă pe popor în Egipt, pentru ca să-şi înmulţească el caii, căci Domnul v-a zis: Să nu vă mai întoarceri pe calea aceasta.

17. Să nu-şi înmulţească femeile, ca să nu se răzvrătească inima lui, şi nici argintul şi aurul lui să nu şi-l înmulţească peste măsură.

18. Căci, când se va sui pe scaunul regatului său, trebuie să-şi scrie pentru sine cartea legii acesteia din cartea care se află la preoţii leviţilor,

19. Şi să fie aceasta la el şi el să o citească în toate zilele vieţii sale, ca să înveţe a se teme de Domnul Dumnezeul său şi să se silească a împlini toate cuvintele legii acesteia şi toate hotărârile acestea,

20. Ca să nu se îngâmfe inima lui faţă de fraţii lui şi ca să nu se abată el de la lege nici la dreapta, nici la stânga, ci ca să fie el şi fiii lui zile multe la domnie în Israel".

CAP. 18

Drepturile preoţilor. Vrăji. Mesia.

1. "Preoţii, leviţii şi toată seminţia lui Levi nu va avea parte şi moştenire cu Israel; aceştia să se hrănească cu jertfele Domnului şi cu partea Lui;

2. Iar moştenire nu va avea el între fraţii săi, căci Domnul însuşi este moştenirea lui, precum i-a grăit El.

3. Iată ce să se dea preoţilor de la popor: cei ce aduc ca jertfă boi sau oi să dea preotului spata, fălcile şi stomacul.

4. De asemenea pârga de la grâul tău, de la vinul tău şi de la untdelemnul tău, pârga de lână de la oile tale să i-o dai lui,

5. Că pe el l-a ales Domnul Dumnezeul tău din toate seminţiile tale, ca să stea înaintea Domnului Dumnezeului tău şi să slujească întru numele Domnului, el şi fiii lui în toate zilele.

6. De va pleca levitul din una din cetăţile tale, din tot pământul fiilor lui Israel, unde locuieşte, şi va veni, după dorinţa sufletului său, la locul ce l-a ales Domnul,

7. Şi va sluji în numele Domnului Dumnezeului tău, ca toţi fraţii săi leviţi care stau înaintea Domnului,

8. Să se folosească de aceeaşi parte ca şi ceilalţi, pe lângă cele primite din vânzarea moştenirii părinteşti.

9. Când vei intra tu în pământul ce ţi-l dă Domnul Dumnezeul tău, să nu te deprinzi a face urâciunile pe care le fac popoarele acestea.

10. Să nu se găsească la tine de aceia care trec pe fiul sau fiica lor prin foc, nici prezicător, sau ghicitor, sau vrăjitor, sau fermecător,

11. Nici descântător, nici chemător de duhuri, nici mag, nici de cei ce grăiesc cu morţii.

12. Căci urâciune este înaintea Domnului tot cel ce face acestea, şi pentru această urâciune îi izgoneşte Domnul Dumnezeul tău de la faţa ta.

13. Iar tu fii fără prihană înaintea Domnului Dumnezeului tău;

14. Căci popoarele acestea, pe care le izgoneşti tu, ascultă de ghicitori şi de prevestitori, iar ţie nu-ţi îngăduie aceasta Domnul Dumnezeul tău.

15. Prooroc din mijlocul tău şi din fraţii tăi, ca şi mine, îţi va ridica Domnul Dumnezeul tău: pe Acela să-L ascultaţi.

16. Că tu la Horeb, în ziua adunării, ai cerut de la Domnul Dumnezeul tău şi ai zis: Să nu mai aud glasul Domnului Dumnezeului meu şi focul acesta mare să nu-l mai văd, ca să nu mor.

17. Atunci mi-a zis Domnul: Bine este ceea ce ţi-au spus ei.

18. Eu le voi ridica Prooroc din mijlocul fraţilor lor, cum eşti tu, şi voi pune cuvintele Mele în gura Lui şi El le va grăi tot ce-I voi porunci Eu.

19. Iar cine nu va asculta cuvintele Mele, pe care Proorocul Acela le va grăi în numele Meu, aceluia îi voi cere socoteală.

20. Iar proorocul care va îndrăzni să grăiască în numele Meu ceea ce nu i-am poruncit Eu să grăiască, şi care va grăi în numele altor dumnezei, pe un astfel de prooroc să-l daţi morţii.

21. De vei zice în inima ta: Cum vom cunoaşte Cuvântul pe care nu-l grăieşte Domnul ?

22. Dacă proorocul vorbeşte în numele Domnului, dar Cuvântul acela nu se va împlini şi nu se va adeveri, atunci nu grăieşte Domnul Cuvântul acela, ci-l grăieşte proorocul din îndrăzneala lui; nu te teme de el".

CAP. 19

Cetăţile de scăpare. Pedeapsa martorilor mincinoşi.

1. "Când Domnul Dumnezeul tău va pierde pe popoarele al căror pământ ţi-l dă ţie Domnul Dumnezeul tău, şi tu vei intra în moştenirea lor şi te vei aşeza în cetăţile lor şi în casele lor,

2. Atunci să-ţi alegi trei cetăţi în ţara ta pe care Domnul Dumnezeul tău ţi-o dă în stăpânire.

3. Să-ţi faci drum şi să împarţi în trei părţi tot pământul tău pe care ţi-l dă Domnul Dumnezeul tău de moştenire. Acelea vor sluji ca loc de scăpare oricărui ucigaş.

4. Şi iată care ucigaş va fugi acolo şi va trăi: cel ce va ucide pe aproapele său fără voie şi fără să-i fi fost vrăjmaş nici cu o zi, nici cu două înainte;

5. Cel ce se va duce cu aproapele său în pădure să taie lemne şi, învârtind mâna sa cu toporul, ca să taie un copac, va sări toporul din coadă şi va lovi pe aproapele şi acela va muri, acesta să fugă în una din aceste cetăţi ale tale, spre a scăpa cu viaţă,

6. Ca răzbunătorul sângelui, în aprinderea inimii lui, să nu se mânie pe ucigaş şi să nu-l ajungă pe acesta, dacă va fi lung drumul, şi să nu-l ucidă, întrucât nu este vinovat de moarte, pentru că nu i-a fost vrăjmaş nici cu o zi, nici cu două înainte.

7. De aceea ţi-am dat eu poruncă şi ţi-am zis: Alege-ţi trei cetăţi.

8. Iar când Domnul Dumnezeul tău va lărgi hotarele tale, după cum S-a jurat părinţilor tăi, şi îţi va da tot pământul pe care a făgăduit să-l dea părinţilor tăi,

9. Dacă te vei sili să împlineşti toate poruncile acestea, pe care ţi le spun eu astăzi, şi vei iubi pe Domnul Dumnezeul tău şi vei umbla în căile Lui în toate zilele, atunci la aceste trei cetăţi să mai adaugi încă trei cetăţi,

10. Ca să nu se verse sângele nevinovatului în pământul tău pe care Domnul Dumnezeul tău ţi-l dă de moştenire şi să nu ai asupra ta vină de sânge.

11. Iar dacă cineva din ai tăi va fi duşman aproapelui tău şi-l va pândi şi va sări la acela şi-l va ucide şi apoi va fugi în una din cetăţile acestea,

12. Bătrânii cetăţii lui să trimită ca să-l ia de acolo şi să-l dea în mâinile răzbunătorului sângelui, ca să moară.

13. Să nu-l cruţe pe unul ca acela ochiul tău. Spală pe Israel de sângele nevinovat şi va fi bine.

14. Să nu muţi hotarul aproapelui tău, pe care l-au aşezat strămoşii moşiei tale, care ţi s-a cuvenit în pământul pe care Domnul Dumnezeul tău ţi-l dă în stăpânire.

15. Nu ajunge numai un martor pentru a vădi pe cineva de vreo vină sau de vreo nelegiuire sau de vreun păcat de care s-ar fi făcut vinovat, ci orice pricină să se dovedească prin spusa a doi sau trei martori.

16. De se va ridica asupra cuiva martor nedrept, învinuindu-l de nelegiuire,

17. Amândoi oamenii aceştia între care este pricina să se înfăţişeze înaintea Domnului, la preot sau la judecătorii care vor fi în zilele acelea.

18. Şi judecătorii să cerceteze bine şi, dacă martorul acela va fi martor mincinos şi va fi mărturisit strâmb asupra fratelui său,

19. Să-i faceţi ceea ce voise să facă el fratelui său. Şi aşa să stârpeşti răul din mijlocul tău;

20. Şi vor auzi şi ceilalţi şi se vor teme şi nu se vor apuca să mai facă în mijlocul tău acest rău.

21. Să nu-l cruţe ochiul tău, ci să ceri suflet pentru suflet, ochi pentru ochi, dinte pentru dinte, mână pentru mână, picior pentru picior. Cu răul pe care îl va face cineva-aproapelui său, cu acela trebuie să i se plătească".

CAP. 20

Legi pentru război.

1. "Când vei ieşi la război împotriva duşmanului tău şi vei vedea cai, căruţe şi oameni mai mulţi decât ai tu, să nu te temi de ei, căci cu tine este Domnul Dumnezeul tău, Care te-a scos din pământul Egiptului.

2. Iar când veţi fi aproape de luptă, să vină preotul şi să vorbească poporului şi să-i spună:

3. Ascultă, Israele, voi astăzi intraţi în luptă cu duşmanii voştri; să nu slăbească inima voastră, nu vă temeţi, nu vă tulburaţi, nici nu vă înspăimântaţi de ei.

4. Că Domnul Dumnezeul vostru merge cu voi, ca să se lupte pentru voi cu duşmanii voştri şi să vă izbăvească.

5. Căpeteniile oştirii încă să grăiască poporului şi să zică: Cel ce şi-a zidit casă nouă şi n-a sfinţit-o, acela să iasă şi să se întoarcă la casa sa, ca să nu moară în bătălie şi să nu i-o sfinţească altul.

6. Cel ce şi-a sădit vie şi n-a mâncat din ea, acela să iasă şi să se întoarcă la casa sa, ca să nu moară în bătălie şi ca să nu se folosească altul de ea.

7. Cel ce s-a logodit cu femeie şi n-a luat-o, acela să iasă şi să se întoarcă la casa sa, ca să nu moară în bătălie şi ca să nu o ia altul.

8. Ba căpeteniile oştirii să mai spună poporului şi să zică: Cine este fricos şi puţin la suflet, acela să iasă şi să se întoarcă acasă, ca să nu facă fricoase şi inimile fraţilor lui, cum este inima lui.

9. Şi după ce căpeteniile oştirii vor isprăvi de spus poporului toate acestea, atunci să se pună căpeteniile de război ca povăţuitori ai poporului.

10. Când te vei apropia de cetate ca s-o cuprinzi, fă-i îndemnare de pace.

11. De se va învoi să primească pacea cu tine şi-ţi va deschide porţile, atunci tot poporul ce se va găsi în ea îţi va plăti bir şi-ţi va sluji.

12. Iar de nu se va învoi cu tine la pace şi va duce război cu tine, atunci s-o înconjuri.

13. Şi când Domnul Dumnezeul tău o va da în mâinile tale, să loveşti cu ascuţişul sabiei pe toţi cei de parte bărbătească din ea.

14. Numai femeile şi copiii, vitele şi tot ce este în cetate, toată prada ei să o iei pentru tine şi să te foloseşti de prada vrăjmaşilor tăi, pe care ţi i-a dat Domnul Dumnezeul tău în mână.

15. Aşa să faci cu toate cetăţile care sunt foarte departe de tine şi care nu sunt din cetăţile popoarelor acestora.

16. Iar în cetăţile popoarelor acestora pe care Domnul Dumnezeul tău ţi le dă în stăpânire, să nu laşi în viaţă nici un suflet;

17. Ci să-i dai blestemului: pe Hetei şi pe Amorei, pe Canaanei şi Ferezei, pe Hevei, pe Iebusei şi pe Gherghesei, precum ţi-a poruncit Domnul Dumnezeul tău,

18. Ca să nu vă înveţe aceia să faceţi aceleaşi urâciuni pe care le-au făcut ei pentru dumnezeii lor şi ca să nu greşiţi înaintea Domnului Dumnezeului vostru.

19. De veţi ţine multă vreme înconjurată vreo cetate, ca s-o cuprinzi şi s-o iei, să nu strici pomii ei cu securea, ci să te hrăneşti din ei şi să nu-i dobori la pământ. Copacul de pe câmp este el oare om ca să se ascundă de tine după întăritură ?

20. Iar copacii pe care-i ştii că nu-ţi aduc nimic de hrană poţi să-i strici şi să-i tai, ca să-ţi faci întărituri împotriva cetăţii care poartă cu tine război, până o vei supune".

CAP. 21

Omorul necunoscut. Căsătoria cu femei robite. Dreptul celui întâi-născut.

1. "Dacă în pământul pe care ţi-l dă în stăpânire Domnul Dumnezeul tău se va găsi om ucis, zăcând în câmp, şi nu se va şti cine l-a ucis,

2. Să iasă bătrânii tăi şi judecătorii tăi şi să măsoare ce depărtare este de la cel ucis până la oraşele dimprejur.

3. Şi bătrânii cetăţii aceleia, care va fi mai aproape de cel ucis, să ia o junincă ce n-a fost pusă la muncă şi n-a purtat jug,

4. Şi bătrânii cetăţii aceleia să ducă această junincă la apă curgătoare, într-un loc care n-a fost arat, nici semănat, şi să junghie juninca acolo în apa cea curgătoare.

5. Apoi să vină preoţii, fiii leviţilor, că pe ei i-a ales Domnul Dumnezeul tău să-I slujească şi să binecuvânteze în numele Lui şi după Cuvântul lor se hotărăşte orice lucru îndoielnic şi toată vătămarea pricinuită.

6. Şi toţi bătrânii cetăţii aceleia, câre sunt mai aproape de cel ucis, să-şi spele mâinile deasupra capului junincii celei junghiate în râu

7. Şi să grăiască şi să spună: "Mâinile noastre n-au vărsat sângele acesta şi ochii noştri n-au văzut;

8. Iartă pe poporul Tău Israel, pe care Tu, Doamne, l-ai răscumpărat din pământul Egiptului şi nu lăsa poporului Tău Israel acest sânge nevinovat !" Şi se vor curăţi de sânge.

9. Aşa să speli tu sângele nevinovat de la tine, dacă vrei să faci cele bune şi drepte înaintea ochilor Domnului Dumnezeului tău.

10. Când vei ieşi la război împotriva vrăjmaşilor tăi şi Domnul Dumnezeul tău ţi-i va da în mâinile tale şi-i vei lua în robie,

11. Şi vei vedea printre robi femeie frumoasă la chip şi o vei iubi şi vei vrea s-o iei de soţie,

12. S-o aduci în casa ta, să-şi tundă capul său, să-şi taie unghiile,

13. Să-şi dezbrace de pe ea haina sa de robie, să locuiască în casa ta şi să-şi plângă pe tatăl său şi pe mama sa timp de o lună; iar după aceea vei intra la ea, ca să fii bărbatul ei şi ea să-ţi fie femeie.

14. Iar dacă ea în urmă nu-ţi va mai plăcea, să-i dai drumul să se ducă unde va vrea, dar să n-o vinzi pe argint şi să n-o prefaci în roabă, pentru că ai umilit-o.

15. De va avea cineva două femei, una iubită şi una neiubită şi atât cea iubită cît şi cea neiubită îi vor naşte copii şi întâiul născut va fi al celei neiubite,

16. Acela, la împărţirea averii sale între fiii săi, nu poate să dea fiului femeii iubite întâietate înaintea fiului întâi-născut din cea neiubită,

17. Ci să cunoască de întâi-născut pe fiul celei neiubite şi să-i dea acestuia parte îndoită din toate câte va avea, că acesta este pârga puterii lui şi al lui este dreptul de întâi-născut.

18. De va avea cineva fecior rău şi nesupus, care nu ascultă de vorba tatălui său şi de vorba mamei sale şi aceştia l-au pedepsit, dar el tot nu-i ascultă,

19. Să-l ia tatăl lui şi mama lui şi să-l ducă la bătrânii cetăţii lor şi la poarta acelei cetăţi şi către preoţii cetăţii lor să zică:

20. Acest fiu al nostru este rău şi neascultător, nu ascultă de Cuvântul nostru şi este lacom şi beţiv".

21. Atunci toţi oamenii cetăţii lui să-l ucidă cu pietre şi să-l omoare. Şi aşa să stârpeşti răul din mijlocul tău şi toţi Israeliţii vor auzi şi se vor teme.

22. De se va găsi la cineva vinovăţie vrednică de moarte şi va fi omorât, spânzurat de copac,

23. Trupul lui să nu rămână peste noapte spânzurat de copac, ci să-l îngropi tot în ziua aceea, căci blestemat este înaintea Domnului tot cel spânzurat pe lemn şi să nu spurci pământul tău pe care Domnul Dumnezeul tău ţi-l dă moştenire".

CAP. 22

Porunci felurite.

1. "Când vei vedea boul fratelui tău sau oaia lui rătăcite pe câmp; să nu treci pe lângă ele, ci să le întorci fratelui tău.

2. Dar dacă fratele tău nu va fi aproape de tine sau nu-l cunoşti, să le duci la casa ta şi să şadă la tine până le va căuta fratele tău şi atunci să i le dai.

3. Aşa să faci şi cu asinul lui, aşa să faci şi cu haina lui, aşa să faci şi cu orice lucru pierdut al fratelui tău pe care el îl va pierde şi tu îl vei găsi; de la aceasta nu te poţi da la o parte.

4. Când vei vedea asinul fratelui tău sau boul lui căzuţi în drum, să nu-i laşi, ci să-i ridici împreună cu el.

5. Femeia să nu poarte veşminte bărbăteşti, nici bărbatul să nu îmbrace haine femeieşti, că tot cel ce face aceasta, urâciune este înaintea Domnului Dumnezeului tău.

6. Dacă în cale, în vreun copac sau pe pământ, vei găsi cuib de pasăre cu pui sau cu ouă şi mama lor va fi şezând pe pui sau pe ouă, să nu iei mama împreună cu puii;

7. Mamei dă-i drumul, iar puii ia-i pentru tine ca să-ţi fie bine şi să se înmulţească zilele tale.

8. De vei zidi casă nouă, să faci apărătoare pe marginea acoperişului tău, ca să nu aduci sânge asupra casei tale când va cădea cineva de pe ea.

9. Să nu semeni via ta cu două feluri de seminţe, ca să nu-ţi faci blestemată strângerea seminţelor, pe care tu le semeni împreună cu roadele viei tale.

10. Să nu ari cu un bou şi cu un asin.

11. Să nu te îmbraci cu haină făcută din două feluri de fire: de lână şi de în.

12. Fă-ţi ciucuri în cele patru colţuri ale mantiei tale cu care te acoperi.

13. De îşi va lua cineva femeie şi va intra la dânsa,

14. Iar apoi o va urî şi va ridica asupra ei învinuiri de lucruri urâte, va împrăştia zvon rău despre ea şi va zice: Am luat femeia aceasta şi am intrat la ea şi n-am găsit la ea feciorie,

15. Atunci tatăl fetei şi mama ei să ia şi să ducă semnele fecioriei fetei la bătrânii cetăţii, în poartă;

16. Şi tatăl fetei să zică bătrânilor: Am dat pe fiica mea de femeie acestui om şi acum el a urât-o,

17. Şi iată ridică asupra ei învinuiri de lucruri urâte, zicând: N-am găsit feciorie la fiica ta; dar iată semnele fecioriei fiicei mele. Şi să întindă haina înaintea bătrânilor cetăţii.

18. Atunci bătrânii acelei cetăţi să ia pe bărbat şi să-l pedepsească;

19. Să pună asupra lui gloabă de o sută de sicli de argint şi să-i dea tatălui fetei, pentru că a stârnit zvonuri rele despre o fată israelită; ea însă să-i rămână femeie şi el să nu se poată despărţi de ea toată viaţa lui.

20. Iar dacă cele spuse vor fi adevărate şi nu se va găsi feciorie la fată,

21. Atunci fata să fie adusă la uşa casei tatălui ei şi locuitorii cetăţii ei să o ucidă cu pietre şi să o omoare, pentru că a făcut lucru de ruşine în Israel, desfrânându-se în casa tatălui său. Şi aşa să stârpeşti răul din mijlocul tău.

22. De se va găsi cineva dormind cu femeie măritată, pe amândoi să-i daţi morţii: şi bărbatul, care a dormit cu femeia şi femeia. Şi aşa să stârpeşti răul din Israel.

23. De va fi vreo fată tânără, logodită cu bărbat şi cineva o va întâlni în cetate şi se va culca cu dânsa,

24. Să-i aduceţi pe amândoi la poarta cetăţii aceleia şi să-i ucideţi cu pietre: pe fată pentru că n-a ţipat în cetate, iar pe bărbat pentru că a necinstit pe femeia aproapelui său. Şi aşa să stârpeşti răul din mijlocul tău.

25: Dacă vreun bărbat va întâlni la câmp o fată logodită şi, prinzând-o, se va culca cu ea, să-l ucideţi numai pe bărbatul care s-a culcat cu ea;.

26. Iar fetei să nu-i faci nimic. Asupra fetei nu este vină de moarte, căci aceasta este tot una ca şi cum cineva s-ar ridica asupra aproapelui său şi l-ar omorî;

27. Pentru că el a întâlnit-o în câmp şi, deşi fata logodită va fi strigat, n-a avut cine s-o scape.

28. De se va întâlni cineva cu o fată nelogodită şi o va prinde şi se va culca cu ea şi vor fi prinşi,

29. Atunci cel ce s-a culcat cu ea să dea tatălui fetei cincizeci de sicli de argint, iar ea să-i fie nevastă, pentru că a necinstit-o; toată viaţa lui să nu se poată despărţi de ea.

30. Nimeni să nu ia de soţie pe femeia tatălui său şi să ridice marginea hainei tatălui său".

CAP. 23.

Cei ce sunt primiţi în adunarea Domnului.

1. "Scopitul şi famenul să nu intre în obştea Domnului.

2. Fiul femeii desfrânate să nu intre în obştea Domnului.

3. Amonitul şi Moabitul să nu intre în obştea Domnului; nici al zecelea neam al lor în veci să nu intre în obştea Domnului,

4. Pentru că nu v-au întâmpinat cu pâine şi cu apă în cale, când veneaţi din Egipt, şi pentru că ei au plătit împotriva ta pe Valaam, fiul lui Beor, din Petorul Mesopotamiei, ca să vă blesteme.

5. Dar Domnul Dumnezeul tău n-a voit să asculte pe Valaam şi a prefăcut Domnul Dumnezeul tău blestemul lui în binecuvântare pentru tine, pentru că Domnul Dumnezeul tău te iubeşte.

6. Să nu le doreşti pace şi fericire în toate zilele tale, în veci.

7. Să nu-ţi fie scârbă de edomit căci acesta îţi este frate. Să nu-ţi fie scârbă de egiptean, că ai fost străin în pământul lui.

8. Copiii ce se vor naşte acestora în al treilea neam pot intra în obştea Domnului.

9. Când vei ieşi cu război asupra duşmanilor tăi, fereşte-te de tot ce este rău.

10. De va fi careva din ai tăi necurat de ceea ce i s-a întâmplat noaptea, acela să iasă afară din tabără şi să nu intre în tabără,

11. Ci, după ce se va face seară, să-şi spele trupul cu apă şi după asfinţitul soarelui să intre în tabără.

12. Să ai afară din tabără loc şi acolo să ieşi afară.

13. Afară de uneltele tale, să mai ai şi o lopată şi, când vei vrea să ieşi cu scaunul afară din tabără, să sapi o groapă şi apoi să îngropi cu ea necurăţeniile tale;

14. Că Domnul Dumnezeul tău umblă prin tabăra ta, ca să te izbăvească şi să-ţi dea pe vrăjmaşii tăi în mâinile tale; de aceea tabăra ta să fie sfântă, ca să nu vadă El la tine ceva de ruşine şi să Se depărteze de la tine.

15. Să nu dai pe rob în mâinile stăpânului său, când acela va fugi de la Stăpânul său la tine;

16. Lasă-l să trăiască la tine, lasă-l să locuiască în mijlocul vostru, în locul ce-şi va alege, în una din cetăţile tale unde-i va place; dar să nu-l strâmtorezi.

17. Să nu fie desfrânată din fiicele lui Israel, nici desfrânat din fiii lui Israel.

18. Câştigul de la desfrânată şi preţul de pe câine să nu-l duci în casa Domnului Dumnezeului tău pentru împlinirea oricărei făgăduinţe, căci şi unul şi altul sunt urâciune înaintea Domnului Dumnezeului tău.

19. Să nu dai cu camătă fratelui tău nici argint, nici pâine, nici nimic din câte se pot da cu camătă.

20. Celui de alt neam să-i dai cu camătă; iar fratelui tău să nu-i dai cu camătă, ca Domnul Dumnezeul tău să te binecuvânteze întru toate câte se fac de mâinile tale în pământul în care mergi ca să-l iei în stăpânire.

21. De vei da făgăduinţă Domnului Dumnezeului tău, să nu întârzii a o împlini, căci Domnul Dumnezeul tău o va cere de la tine şi păcat vei avea asupra ta.

22. Iar de n-ai dat făgăduinţă, nu va fi păcat asupra ta.

23. Ceea ce a ieşit din gura ta să păzeşti şi să împlineşti făgăduinţa pe care tu ai făcut-o de bună voie Domnului Dumnezeului tău, şi de care ai grăit cu gura ta.

24. De vei intra în via aproapelui tău, poţi să mănânci poamă până ce te vei sătura, dar în panerul tău să nu pui.

25. Şi când vei intra în grâul aproapelui tău, rupe spice cu mâinile tale, iar secera să n-o pui în ogorul aproapelui tău".

CAP. 24

Legiuiri casnice.

1. "De va lua cineva femeie şi se va face bărbat ei, dar ea nu va afla bunăvoinţă în ochii lui, pentru că va găsi el ceva neplăcut la ea, şi-i va scrie carte de despărţire, i-o va da la mână şi o va slobozi din casa sa,

2. Iar ea va ieşi şi, ducându-se, se va mărita cu alt bărbat.

3. Dar dacă şi acest din urmă bărbat o va urî şi-i va scrie carte de despărţire şi i-o va da la mână şi o va slobozi din casa sa, sau va muri acest din urmă bărbat al ei, care a luat-o de soţie,

4. Bărbatul ei cel dintâi care a lăsat-o nu o poate lua iar de soţie, după ce a fost întinată, că aceasta este urâciune înaintea Domnului Dumnezeului tău; să nu întinezi pământul, pe care Domnul Dumnezeul tău ti-l dă de moştenire.

5. Dacă cineva şi-a luat femeie de curând, să nu se ducă la război şi să nu i se pună nici o sarcină; lasă-l să rămână slobod la casa sa timp de un an, să veselească pe femeia sa pe care a luat-o.

6. Nimeni să nu ia zălog piatra de deasupra sau cea de dedesubt a râşniţei, că ar însemna că iei zălog însăşi viaţa cuiva.

7. De se va afla că cineva a furat pe vreunul din fraţii săi, din fiii lui Israel şi, făcându-l rob, l-a vândut, să fie omorât tălharul acela şi să stârpeşti răul din mijlocul tău.

8. Fii atent cu tine la boala leprei, păzeşte foarte bine toată legea care te învaţă preoţii cei din leviţi, şi împliniţi cu sfinţenie ceea ce le-am poruncit eu.

9. Adu-ţi aminte ce a făcut Domnul Dumnezeul tău Mariamei pe drum, când veneaţi voi din Egipt.

10. De vei da aproapelui tău ceva împrumut, să nu te duci în casa lui ca să iei zălog de la el;

11. Stai în uliţă, şi acela căruia i-ai dat împrumut să-ţi scoată zălog în uliţă.

12. Iar dacă acela va fi om sărac, să nu te culci, având la tine zălogului;

13. Ci să-i întorci zălogul la asfinţitul soarelui, ca să se culce în haina sa şi să te binecuvânteze; aceasta ţi se va socoti ca o faptă bună înaintea Domnului Dumnezeului tău.

14. Să nu nedreptăţeşti pe cel ce munceşte cu plată, pe sărac şi pe cel lipsit dintre fraţii tăi sau dintre străinii care sunt în pământul tău şi în cetăţile tale.

15. Ci să dai plata în aceeaşi zi şi să nu apună soarele înainte de aceasta, că el este sărac şi sufletul lui aşteaptă această plată; ca să nu strige el asupra ta către Domnul şi să nu ai păcat.

16. Părinţii să nu fie pedepsiţi cu moartea pentru vina copiilor şi nici copiii să nu fie pedepsiţi cu moartea pentru vina părinţilor; ci fiecare să fie pedepsit cu moartea pentru păcatul său.

17. Să nu judeci strâmb pe străin, pe orfan şi pe văduvă, şi văduvei să nu-i iei haina zălog.

18. Adu-ţi aminte că şi tu ai fost rob în Egipt şi Domnul Dumnezeul tău te-a izbăvit de acolo, de aceea îţi şi poruncesc eu să faci aceasta.

19. Când vei secera holda în ţarina ta şi vei uita vreun snop în ţarină, să nu te întorci să-l iei, ci lasă-l să rămână al străinului, săracului, orfanului şi văduvei, ca Domnul Dumnezeul tău să te binecuvânteze întru toate lucrurile mâinilor tale.

20. Când vei scutura măslinul tău, să nu te întorci să culegi rămăşiţele, ci lasă-le străinului, orfanului şi văduvei".

21. Când vei strânge roadele viei tale, să nu aduni rămăşiţele, ci lasă-le străinului, orfanului şi văduvei.

22. Adu-ţi aminte că şi tu ai fost rob în pământul Egiptului şi de aceea îţi poruncesc eu să faci aceasta".

CAP. 25

Măsuri de pază.

1. "De va fi neînţelegere între oameni, să fie aduşi la judecată şi să fie judecaţi; celui drept să i se dea dreptate, iar cel vinovat să se osândească.

2. Dacă celui vinovat i se va cuveni bătaie, să poruncească judecătorii să fie pus jos şi să fie bătut înaintea lor, după măsura vinovăţiei lui.

3. I se pot da până la patruzeci de lovituri, iar nu mai mult, ca nu cumva fratele tău, din pricina multelor lovituri, să fie schilodit înaintea ochilor tăi.

4. Să nu legi gura boului care treieră.

5. De vor trăi fraţii împreună şi unul din ei va muri, fără să aibă fiu, femeia celui mort să nu se mărite în altă parte după străin, ci cumnatul ei să intre la ea, să şi-o ia soţie şi să trăiască cu ea.

6. Întâiul născut pe care-l va naşte ea să poarte numele fratelui lui cel mort, pentru ca numele acestuia să nu se şteargă din Israel.

7. Iar dacă el nu va voi să ia pe cumnata sa, aceasta să se ducă la poarta cetăţii, înaintea bătrânilor şi să zică: Cumnatul meu nu vrea să păstreze numele fratelui său în Israel, nevrând să se căsătorească cu mine.

8. Iar bătrânii cetăţii lui să-l cheme şi să-l sfătuiască şi, dacă el se va ridica şi va zice: Nu vreau s-o iau,

9. Atunci cumnata lui să se ducă la el acolo, în faţa bătrânilor, să-i dezlege sandaua din piciorul lui, să-l scuipe în obraz şi să zică: Aşa se cuvine omului care nu vrea să zidească fratelui său casă în Israel.

10. Şi casa acestuia se va numi în Israel casa desculţului.

11. De se vor bate între dânşii nişte bărbaţi, şi femeia unuia din ei se va duce ca să scoată pe bărbatul său din mâna celui ce-l bate şi, întinzându-şi ea mâna, va apuca pe acesta de părţile lui ruşinoase,

12. Să i se taie mâna ei şi să nu o cruţe ochiul tău.

13. Să nu ai în săculeţul tău două feluri de greutăţi pentru cumpănă: unele mai mari şi altele mai mici.

14. În casa ta să nu ai două feluri de efă: una mai mare şi alta mai mică.

15. Greutăţile pentru cumpăna ta să fie adevărate şi drepte şi efa ta să fie adevărată şi dreaptă, ca să se înmulţească zilele tale pe pământul pe care ţi-l dă Domnul Dumnezeul tău de moştenire;

16. Că urâciune este înaintea Domnului Dumnezeului tău tot cel ce face strâmbătate.

17. Adu-ti aminte cum s-a purtat cu tine Amalec pe drum, când veneaţi voi din Egipt,

18. Şi cum te-a întâmpinat el în cale şi a ucis în urma ta pe toţi cei slăbiţi, când erai ostenit şi obosit, netemându-se de Dumnezeu.

19. Aşadar, când Domnul Dumnezeul tău te va linişti de toţi vrăjmaşii tăi, din toate părţile, în pământul pe care Domnul Dumnezeul tău ţi-l dă moştenire ca să-l stăpâneşti, să ştergi pomenirea lui Amalec de sub cer. Nu uita aceasta".

CAP. 26

Pârga roadelor.

1. Când vei intra în pământul pe care Domnul Dumnezeul tău ţi-l dă moştenire, şi-l vei lua în stăpânire şi te vei aşeza pe el,

2. Să iei pârga tuturor roadelor pământului ce vei lua tu din pământul tău pe care Domnul Dumnezeul tău ţi-l dă, să le pui în paner şi să te duci la locul acela pe care Domnul Dumnezeul tău îl va alege ca să-i fie acolo numele Lui;

3. Să mergi la preotul care va fi în zilele acelea şi să-i zici: Astăzi mărturisesc înaintea Domnului Dumnezeului tău că am intrat în acel pământ pentru care Domnul S-a jurat părinţilor noştri să ni-l dea nouă.

4. Iar când preotul va lua panerul din mâna ta şi-l va pune înaintea jertfelnicului Domnului Dumnezeului tău,

5. Tu să răspunzi şi să zici înaintea Domnului Dumnezeului tău: Tatăl meu a fost un arameian pribeag, s-a dus în Egipt, s-a aşezat acolo cu puţinii oameni ai săi şi acolo s-a ridicat din el popor mare, puternic şi mult la număr.

6. Dar Egiptenii s-au purtat rău cu noi şi ne-au strâmtorat şi ne-au silit la munci grele.

7. De aceea am strigat noi către Domnul Dumnezeul părinţilor noştri; iar Domnul a auzit strigarea noastră, a văzut nenorocirea noastră, muncile noastre şi împilarea noastră.

8. Şi ne-a scos Domnul din Egipt, singur cu puterea Lui cea mare, cu mână tare şi cu braţ înalt, cu înfricoşare mare, cu semne şi minuni;

9. Şi ne-a adus în locul acesta şi ne-a dat pământul acesta, tara în care curge lapte şi miere.

10. Acum iată am adus pârga roadelor din pământul pe care Tu, Doamne, mi l-ai dat din pământul unde curge lapte şi miere. Să pui roadele acelea înaintea Domnului Dumnezeului tău, să te închini înaintea Domnului Dumnezeului tău

11. Şi să te veseleşti de toate bunătăţile ce Domnul Dumnezeul tău ţi-a dat ţie şi casei tale; dar să se veselească şi levitul şi străinul care va fi la tine.

12. Iar când vei osebi toate zeciuielile din roadele pământului tău în anul al treilea, care este anul zeciuielii, şi le vei da levitului, străinului, orfanului şi văduvei, ca să mănânce aceştia în locaşurile tale şi să se sature,

13. Atunci să zici înaintea Domnului Dumnezeului tău: Am osebit din casa mea cele sfinte şi le-am dat levitului, străinului, orfanului şi văduvei, după toate poruncile Tale pe care mi le-ai dat Tu mie; n-am călcat poruncile Tale, nici nu le-am uitat;

14. N-am mâncat din ele în întristarea mea, nici nu le-am osebit în necurăţenie, nici n-am dat din ele cu prilejul vreunui mort, ci m-am supus glasului Domnului Dumnezeului meu şi am împlinit tot ce mi-ai poruncit Tu.

15. Caută deci din locaşul Tău cel sfânt, din ceruri, şi binecuvintează pe poporul Tău, Israel, şi pământul pe care ni l-ai dat nouă, după cum Te-ai jurat părinţilor noştri, ca să ne dai pământul în care curge lapte şi miere.

16. În ziua aceasta îţi porunceşte Domnul Dumnezeul tău să împlineşti toate hotărârile şi rânduielile acestea; să le păzeşti şi să le împlineşti din toată inima ta şi din tot sufletul tău.

17. Astăzi ai mărturisit tu Domnului că El va fi Dumnezeul tău şi că tu vei umbla în căile Lui şi vei păzi hotărârile Lui, poruncile Lui şi legile Lui şi vei asculta glasul Lui.

18. Şi Domnul ţi-a făgăduit astăzi că tu vei fi poporul Lui adevărat, precum ţi-a grăit El, de vei păzi toate poruncile Lui;

19. Şi te va pune cu cinstea şi cu mărirea şi cu faima mai presus de toate popoarele pe care le-a făcut El şi vei fi poporul sfânt al Domnului Dumnezeului tău, precum ţi-a grăit El".

CAP. 27

Scrierea legii pe pietre şi blestem pentru cei ce o calcă.

1. Moise, împreună cu bătrânii fiilor lui Israel, a poruncit poporului şi a zis: "Toate poruncile pe care vi le poruncesc eu astăzi să le împliniţi.

2. Când vei trece peste Iordan în pământul pe care Domnul Dumnezeul tău ţi-l dă, să-ţi aşezi pietre mari şi să le văruieşti cu var;

3. Şi pe pietrele acelea să scrii toate cuvintele acestei legi când vei trece Iordanul, ca să intri în pământul pe care Domnul Dumnezeul tău ţi-l dă, în pământul unde curge lapte şi miere, după cum ţi-a grăit Domnul Dumnezeul părinţilor tăi.

4. După ce veţi fi trecut Iordanul, să puneţi pietrele acelea, precum vă poruncesc eu astăzi, pe muntele Ebal şi să le văruiţi cu var.

5. Să zideşti acolo jertfelnic Domnului Dumnezeului tău, jertfelnic făcut din pietre, fără să pui asupra lor fierul.

6. Jertfelnicul Domnului Dumnezeului tău însă să-l faci din pietre întregi şi să aduci pe el Domnului Dumnezeului tău ardere de tot.

7. Să mai aduci jertfe de pace; să mănânci şi să te saturi acolo şi să te veseleşti înaintea Domnului Dumnezeului tău.

8. Dar să scrii pe pietrele acelea cuvintele legii acesteia foarte lămurit".

9. Moise cu preoţii cei din leviţi a grăit la tot Israelul şi a zis: "Ia aminte şi ascultă, Israele: Astăzi te-ai făcut poporul Domnului Dumnezeului tău.

10. Ascultă dar glasul Domnului Dumnezeului tău şi plineşte toate poruncile Lui şi hotărârile Lui pe care ţi le spun eu astăzi".

11. În ziua aceea a mai poruncit Moise poporului şi a zis:

12. "După ce veţi trece Iordanul, seminţiile: Simeon, Levi, Iuda, Isahar, Iosif şi Veniamin să stea pe muntele Garizim şi să binecuvânteze poporul;

13. Iar seminţiile: Ruben, Gad, Aşer, Zabulon, Dan şi Neftali să stea pe muntele Ebal, ca să rostească blestemul.

14. Atunci leviţii să strige şi să zică cu glas tare tuturor Israeliţilor:

15. Blestemat să fie cel ce va face idol cioplit sau turnat, lucru de mână de meşter şi urâciune înaintea Domnului şi-l va pune la loc tainic ! La aceasta tot poporul să răspundă şi să zică: Amin !

16. Blestemat să fie cel ce va grăi de rău pe tatăl său sau pe mama sa ! Şi tot poporul să zică: Amin !

17. Blestemat să fie cel ce va muta hotarul aproapelui său ! Şi tot poporul să zică: Amin !

18. Blestemat să fie cel ce va abate pe orb din drum ! Şi tot poporul să zică: Amin !

19. Blestemat să fie cel ce va judeca strâmb pe străin, pe orfan şi pe văduvă ! Şi tot poporul să zică: Amin !

20. Blestemat să fie cel ce se va culca cu femeia tatălui său, că a ridicat poala hainei tatălui său ! Şi tot poporul să zică: Amin !

21. Blestemat să fie cel ce se va culca cu vreun dobitoc ! Şi tot poporul să zică: Amin !

22. Blestemat să fie cel ce se va culca cu sora sa, fiica tatălui său, sau fiica mamei sale ! Şi tot poporul să zică: Amin !

23. Blestemat să fie cel ce se va culca cu soacra sa ! Şi tot poporul să zică: Amin ! Blestemat să fie cel ce se va culca cu sora femeii sale ! şi tot poporul să zică: Amin !

24. Blestemat să fie cel ce va ucide în ascuns pe aproapele său ! Şi tot poporul să zică: Amin !

25. Blestemat să fie cel ce va lua mită, ca să ucidă suflet şi să verse sânge nevinovat ! Şi tot poporul să zică: Amin !

26. Blestemat să fie tot omul care nu va plini toate cuvintele legii acesteia şi nu va urma după ea ! Şi tot poporul să zică: Amin !"

CAP. 28

Bunătăţile făgăduite celor ce vor păzi legea şi relele ce vor veni asupra călcătorilor ei.

1. "Dacă tu, după ce vei trece peste Iordan, în pământul pe care Domnul Dumnezeul tău îi-l va da, vei asculta glasul Domnului Dumnezeului tău şi vei împlini cu băgare de seamă toate poruncile Lui pe care ţi le dau astăzi, atunci Domnul Dumnezeul tău te va pune mai presus de toate popoarele pământului.

2. De vei asculta glasul Domnului Dumnezeului tău, vor veni asupra ta toate binecuvântările acestea şi se vor împlini asupra ta:

3. Binecuvântat să fii în cetate şi binecuvântat să fii în ţarină;

4. Binecuvântat să fie rodul pântecelui tău, rodul pământului tău, rodul dobitoacelor tale;

5. Binecuvântate să fie hambarele tale şi cămările tale;

6. Binecuvântat să fii la intrarea ta în casă şi binecuvântat să fii la ieşirea ta din casă;

7. Să bată Domnul înaintea ta pe vrăjmaşii tăi cei ce se vor ridica asupra ta; pe o cale să vină asupra ta şi pe şapte căi să fugă de tine;

8. Să-îi trimită Domnul binecuvântare peste grânarele tale şi peste tot lucrul mâinilor tale şi să te binecuvânteze în pământul pe care Domnul Dumnezeul tău ţi-l dă;

9. Să facă Domnul Dumnezeu din tine popor sfânt al Său, precum ţi S-a jurat El ţie şi părinţilor tăi, dacă vei asculta poruncile Domnului Dumnezeului tău şi vei umbla în căile Lui;

10. Vor vedea toate popoarele pământului că porţi numele Domnului Dumnezeului tău şi se vor teme de tine;

11. Domnul Dumnezeul tău îţi va da belşug în toate bunătăţile, în rodul pântecelui tău, în rodul dobitoacelor tale şi în rodul ogoarelor tale din pământul pe care Domnul S-a jurat părinţilor tăi să ţi-l dea;

12. Domnul îţi va deschide comoara Sa cea bună, cerul, ca să dea ploaie pământului tău la vreme şi ca să binecuvânteze toate lucrurile mâinilor tale; şi vei da împrumut multor popoare, iar tu nu vei lua împrumut; vei domni peste multe popoare, iar acelea nu vor domni peste tine;

13. Domnul Dumnezeul tău te va pune cap iar nu coadă şi vei fi numai sus, iar jos nu vei fi, dacă te vei supune poruncilor Domnului Dumnezeului tău, care ţi le spun eu astăzi să le ţii şi să le împlineşti

14. Şi dacă nu te vei abate de la toate poruncile care ţi le poruncesc eu astăzi nici la dreapta nici la stânga, ca să mergeţi după alţi dumnezei să le slujiţi.

15. Iar dacă nu vei asculta glasul Domnului Dumnezeului tău şi nu te vei sili să împlineşti toate poruncile şi hotărârile Lui pe care îi le poruncesc eu astăzi, să vină asupra ta toate blestemele acestea şi să te ajungă:

16. Blestemat să fii tu în cetate şi blestemat să fii tu în ţarină;

17. Blestemate să fie grânarele tale şi cămările tale;

18. Blestemat să fie rodul pântecelui tău şi rodul pământului tău, rodul vacilor tale şi rodul oilor tale;

19. Blestemat să fii tu la intrarea ta în casă şi blestemat la ieşirea ta din casă;

20. Să trimită Domnul asupra ta blestem, tulburare şi necaz în tot lucrul mâinilor tale pe care te vei apuca să-l faci, până vei fi stârpit şi până vei pieri curând, pentru faptele tale rele şi pentru că M-ai părăsit;

21. Ba să mai trimită Domnul asupra ta ciumă, până te va stârpi de pe pământul în care mergi ca să-l stăpâneşti;

22. Să te bată Domnul cu oftică, cu lingoare, cu friguri, cu aprindere, cu secetă, cu vânt rău şi cu rugină, şi te vor urmări acestea până vei pieri;

23. Cerurile tale, care sunt deasupra capului tău, să se facă aramă şi pământul de sub tine fier;

24. În loc de ploaie, Domnul să dea pământului tău praf şi pulbere, care să cadă din cer asupra ta până te va pierde şi până vei fi prăpădit;

25. Domnul te va da să fii bătut de vrăjmaşii tăi; pe un drum să mergi asupra lor şi pe şapte drumuri să fugi de ei şi să fii împrăştiat prin toate ţările pământului;

26. Trupurile tale să fie hrană tuturor păsărilor cerului şi fiarelor şi nu va fi cine să le alunge;

27. Te va lovi Domnul cu lepra Egiptului, cu trânji, cu râie şi cu pecingine, de care să nu te poţi vindeca;

28. Să te bată Domnul cu nebunie, cu orbire şi cu amorţirea inimii;

29. Pe dibuite să mergi ziua în amiaza mare, cum umblă orbul pipăind pe întuneric, şi să te strâmtoreze şi să te ocărască în toate zilele, şi nimeni să nu te apere;

30. Cu femeie să te logodeşti şi altul să se culce cu ea; casă să zideşti, şi să nu trăieşti în ea; vie să sădeşti, dar de ea să nu te foloseşti;

31. Boul tău să fie junghiat sub ochii tăi şi să nu-l mănânci tu; asinul să ţi-l ia şi să nu ţi-l mai aducă; oile tale să fie date vrăjmaşilor tăi şi nimeni să nu te izbăvească;

32. Fiii tăi şi fiicele tale să fie date la popor străin; ochii tăi să-i vadă şi să se topească în toate zilele de mila lor, dar să nu ai nici o putere în mâinile tale;

33. Roadele pământului tău şi toate ostenelile tale să le mănânce un popor pe care tu nu l-ai cunoscut, iar tu să fii numai strâmtorat şi chinuit în toate zilele;

34. Din pricina celor ce-ţi vor vedea ochii tăi, îţi vei ieşi din minţi;

35. Domnul te va lovi cu lepră rea peste genunchi şi peste fluiere şi din tălpile picioarelor tale până în creştetul capului tău, de care nu te vei mai putea vindeca;

36. Te va duce Domnul pe tine şi pe regele tău, pe care-l vei pune peste tine, la poporul pe care nu l-ai cunoscut nici tu, nici părinţii tăi, şi acolo vei sluji altor dumnezei de lemn şi de piatră;

37. Şi vei fi de spaimă, de pomină şi de râs la toate popoarele la care te va duce Domnul Dumnezeul tău;

38. Vei semăna multă sămânţă în ţarină, dar puţină vei culege, pentru că o vor mânca lăcustele;

39. Vii vei sădi şi le vei lucra, dar nu le vei culege, nici nu vei bea vin, pentru că le vor mânca viermii;

40. Măslini încă vei avea în toate ţinuturile tale, dar cu untdelemn nu te vei unge, pentru că măslinele tale vor cădea;

41. Fii şi fiice vei naşte, dar nu-i vei avea, pentru că vor fi luaţi în robie;

42. Toţi pomii tăi şi roadele pământului le va strica rugina;

43. Străinul cel din mijlocul tău se va înălţa peste tine din ce în ce mai sus, iar tu te vei pogorî din ce în ce mai jos;

44. Acela îţi va da împrumut, iar tu nu-i vei da lui împrumut; acela va fi cap, iar tu vei fi coadă.

45. Vor veni asupra ta toate blestemele acestea, te vor urmări şi te vor ajunge. până vei fi stârpit, pentru că n-ai ascultat glasul Domnului Dumnezeului tău şi n-ai păzit poruncile Lui, nici hotărârile Lui pe care ţi le-a dat El.

46. Şi vor fi ele semn şi pecete asupra ta şi asupra seminţiei tale în veci.

47. Pentru că tu n-ai slujit Domnului Dumnezeului tău cu veselia şi cu bucuria inimii, când erai îmbelşugat de toate.

48. Vei sluji vrăjmaşului tău, pe care-l va trimite asupra ta Domnul Dumnezeul tău, când vei fi în foamete şi în sete şi în golătate şi în tot felul de lipsă; acela va pune pe grumazul tău jug de fier şi te va istovi.

49. Trimite-va Domnul asupra ta popor din depărtare, de la marginea pământului; ca un vultur va veni poporul acela a cărui limbă tu nu o vei înţelege;

50. Popor crunt, care nu va da cinste bătrânului şi nu va cruţa pe cel tânăr.

51. Va mânca acela rodul dobitoacelor tale şi rodul pământului tău, până te va nimici, căci nu-ţi va lăsa nici pâine, nici vin, nici untdelemn, nici rodul vitelor tale, nici rodul oilor tale, până te va pierde.

52. Te va strâmtora în toate cetăţile tale, până ce va dărâma, în tot pământul tău, zidurile tale cele înalte şi tari în care nădăjduieşti tu şi te va împila în toate locaşurile tale, în tot pământul tău pe care Domnul Dumnezeul tău ţi-l dă.

53. Şi vei mânca tu rodul pântecelui tău, carnea fiilor şi fiicelor tale, pe care ţi-i va fi dat Domnul Dumnezeul tău în timpul împresurării şi al strâmtorării cu care te va strâmtora vrăjmaşul tău.

54. Bărbatul tău, cel răsfăţat şi trăit în alintare, va privi cu ochi nemilostivi la fratele său; la soţia de la sânul său şi la ceilalţi copii ai săi, care îţi vor rămâne.

55. Şi nu va da nici unuia din ei carne din copiii săi, pe care îi va mânca el, căci nu-i va mai rămâne nimic în vremea împresurării cu care te va strâmtora vrăjmaşul tău în toate cetăţile tale.

56. Femeia ta, trăită în belşug şi răsfăţ, care nu şi-a pus piciorul său în pământ din pricina traiului alintat şi îndestulat dinainte, va privi cu ochi nemilostivi pe bărbatul de la sânul ei şi la fiul său şi la fiica sa,

57. Şi nu le va da fătul, care a ieşit din coapsele sale şi copiii, pe care i-a născut, pentru că ea, din pricina lipsei de toate, îi va mânca pe ascuns în timpul împresurării şi al strâmtorării cu care te va strâmtora vrăjmaşul tău în cetăţile tale.

58. De nu te vei sili să împlineşti toate cuvintele legii acesteia, care sunt scrise în cartea aceasta şi nu te vei teme de acest nume slăvit şi înfricoşător al Domnului Dumnezeului tău,

59. Atunci Domnul te va bate pe tine şi pe urmaşii tăi cu plăgi nemaiauzite, cu plăgi mari şi nesfârşite şi cu boli rele şi necurmate;

60. Va aduce asupra ta toate plăgile cele rele ale Egiptului, de care te-ai temut şi se vor lipi acelea de tine.

61. Toată boala, toată plaga scrisă şi toată cea nescrisă în cartea legii acesteia, o va aduce Domnul asupra ta, până vei fi stârpit.

62. Puţini din voi vor rămâne, deşi veţi fi fost ca stelele cerului, pentru că n-aţi ascultat glasul Domnului Dumnezeului vostru.

63. Cum s-a bucurat Domnul, când v-a făcut bine şi v-a înmulţit, tot aşa se va bucura Domnul când vă va pierde şi vă va stârpi şi veţi fi aruncaţi din pământul în care intraţi ca să-l stăpâniţi.

64. Atunci te va împrăştia Domnul Dumnezeul tău prin toate popoarele şi acolo vei sluji altor dumnezei, pe care nu i-ai cunoscut nici tu, nici părinţii tăi; vei sluji la lemne şi la pietre.

65. Dar şi între aceste popoare nu te vei linişti şi nu vei avea loc de odihnă pentru piciorul tău, că Domnul îţi va da acolo inimă tremurătoare, topirea ochilor şi durere sufletului.

66. Viaţa ta va fi mereu în primejdie înaintea ochilor tăi; vei tremura ziua şi noaptea şi nu vei fi sigur de viaţa ta.

67. De tremurul inimii tale, de care vei fi cuprins, şi de cele ce vei vedea cu ochii tăi, dimineaţa vei zice: O, de ar veni seara ! Iar seara vei zice: O, de ar veni ziua !

68. Şi te va întoarce Domnul în Egipt, în corăbii pe calea aceea de care ţi-a zis: "Să nu o mai vezi !"; şi acolo vă veţi da spre vânzare vrăjmaşilor voştri robi şi roabe şi nu va fi cine să vă cumpere".

CAP. 29

Înnoirea legământului.

1. Iată cuvintele legământului ce a poruncit Domnul lui Moise să încheie cu fiii lui Israel în pământul Moabului, afară de legământul pe care l-a încheiat Domnul cu ei în Horeb.

2. Atunci a chemat Moise pe toţi fiii lui Israel şi le-a zis: "Aţi văzut toate câte a făcut Domnul înaintea ochilor voştri, în pământul Egiptului, cu Faraon şi cu toate slugile lui şi cu tot pământul lui,

3. Acele pedepse mari pe care le-au văzut ochii tăi şi acele semne şi minuni, mâna cea tare şi braţul cel înalt;

4. Dar până în ziua de astăzi nu v-a dat Domnul Dumnezeu minte ca să pricepeţi, ochi ca să vedeţi şi urechi ca să auziţi.

5. Patruzeci de ani v-a purtat prin pustie şi hainele de pe voi nu s-au învechit, nici încălţămintele voastre nu s-au stricat în picioarele voastre.

6. Pâine n-aţi mâncat, vin şi sicheră n-aţi băut, ca să ştiţi că Eu sunt Domnul Dumnezeul vostru.

7. Când însă aţi ajuns la locul acesta, s-a ridicat împotriva voastră Sihon, regele Heşbonului, şi Og, regele Vasanului, ca să se lupte cu noi.

8. Dar noi i-am bătut şi am cuprins ţara lor şi am dat-o moştenire seminţiilor lui Ruben şi Gad şi la jumătate din seminţia lui Manase.

9. Păziţi dar toate cuvintele aşezământului acestuia şi le împliniţi, ca să aveţi spor la toate câte veţi face.

10. Voi cu toţii vă înfăţişaţi astăzi înaintea feţei Domnului Dumnezeului vostru: căpeteniile seminţiilor voastre, bătrânii voştri, judecătorii voştri, mai marii oştirii voastre şi toţi Israeliţii,

11. Copiii voştri, femeile voastre şi străinii tăi care se află în taberele tale, de la tăietorul de lemne până la cărătorul de apă.

12. Ca să închei legământ cu Domnul Dumnezeul tău şi să ai parte de legământul făcut prin jurământ pe care Domnul Dumnezeul tău l-a încheiat astăzi cu tine,

13. Ca să te faci astăzi poporul Lui şi El să-ţi fie Dumnezeu, precum ţi-a grăit El şi cum S-a jurat părinţilor tăi: lui Avraam, lui Isaac şi lui Iacov.

14. Şi nu numai cu voi singuri închei Eu acest legământ şi fac acest jurământ,

15. Ci atât cu cei ce stau astăzi aici cu noi înaintea feţei Domnului Dumnezeului vostru, cît şi cu acei care nu sunt astăzi aici cu noi.

16. Că ştiţi cum am trăit noi în pământul Egiptului şi cum am trecut prin mijlocul popoarelor pe la care aţi venit,

17. şi aţi văzut urâciunile lor şi idolii lor de lemn şi de piatră, de argint şi de aur, pe care îi au ele.

18. Să nu fie printre voi bărbat sau femeie, sau neam, sau seminţie, a căror inimă să se abată acum de la Domnul Dumnezeul vostru, ca să meargă să slujească dumnezeilor acelor popoare; să nu fie printre voi rădăcină din care să răsară otravă şi pelin,

19. Nici astfel de om care, auzind cuvintele blestemului acestuia, s-ac lăuda în inima sa, zicând: "Eu voi fi fericit, cu toate că voi umbla după voinţa inimii mele", şi să piară astfel cel sătul cu cel flămând.

20. Pe unul ca acesta nu-l va ierta Domnul, ci îndată se va aprinde mânia Domnului şi iuţimea Lui asupra unui astfel de om şi va cădea asupra lui tot blestemul legământului acestuia, care este scris în cartea aceasta a legământului şi va şterge Domnul numele lui de sub cer,

21. Şi-l va despărţi Domnul spre pieire din toate seminţiile lui Israel, după toate blestemele legământului, care sunt scrise în cartea aceasta a legii.

22. Rândul de oameni care va urma, copiii voştri care vor fi după voi, străinul care va veni din ţară depărtată şi toate popoarele, văzând pedepsirea pământului acestuia şi bolile cu care îl pustieşte Domnul,

23. Văzând pucioasa şi sarea şi că tot pământul este zgură, încât nici nu se seamănă, nici nu rodeşte şi nu răsare pe el nici un fir de iarbă, ca de pe urma Sodomei, Gomorei, Admei şi Ţeboimului, pe care le-a stricat Domnul în mânia Sa şi în iuţimea Sa,

24. Vor zice: Pentru ce a făcut Domnul aşa cu ţara aceasta ? Cât de mare este aprinderea mâniei Lui !

25. Atunci vor răspunde: Pentru că au părăsit legământul Domnului Dumnezeului părinţilor lor, pe care Acesta l-a încheiat cu ei, când i-a scos din pământul Egiptului,

26. Şi s-au dus şi s-au apucat să slujească altor dumnezei şi s-au închinat acelor dumnezei pe care ei nu i-au cunoscut şi pe care El nu i-a hotărât.

27. De aceea s-a aprins mânia Domnului asupra Zării acesteia şi a adus El asupra ei toate blestemele legământului, scrise în această carte a legii,

28. Şi i-a lepădat Domnul din pământul lor cu mânie, cu iuţime şi cu aprindere mare şi i-a aruncat în alt pământ, cum vedem acum.

29. Cele ascunse sunt ale Domnului Dumnezeului nostru, iar cele descoperite sunt ale noastre şi ale fiilor noştri pe veci, ca să plinim toate cuvintele legii acesteia".

CAP. 30

Iertare celor ce se pocăiesc, osândă celor împietriţi.

1. "Când vor veni asupra ta toate cuvintele acestea, binecuvântarea şi blestemul, pe care ţi le-am spus eu şi le vei primi în inima ta în toate popoarele printre care te va împrăştia Domnul Dumnezeul tău,

2. Şi te vei întoarce la Domnul Dumnezeul tău şi, cum ti-am poruncit eu astăzi, vei asculta glasul Domnului Dumnezeului tău, tu şi fiii tăi, din toată inima ta şi din tot sufletul tău,

3. Atunci Domnul Dumnezeul tău va întoarce pe robii tăi şi se va milostivi asupra ta şi iar te va aduna din toate popoarele printre care te-a împrăştiat Domnul Dumnezeul tău.

4. Chiar de ai fi risipit de la o margine a cerului până la cealaltă margine a cerului, şi de acolo te va aduna Domnul Dumnezeul tău şi te va lua şi de acolo,

5. Şi te va aduce Domnul Dumnezeul tău în pământul pe care l-au stăpânit părinţii tăi şi-l vei lua în stăpânire şi te va face fericit şi te va înmulţi mai mult decât pe părinţii tăi.

6. Va tăia Domnul împrejur inima ta şi inima urmaşilor tăi, ca să iubeşti pe Domnul Dumnezeul tău din toată inima ta şi din tot sufletul tău, ca să trăieşti.

7. Atunci Domnul Dumnezeul tău va întoarce toate blestemele acestea asupra vrăjmaşilor tăi şi a celor ce te-au urât şi te-au prigonit;

8. Iar tu te vei întoarce şi vei asculta glasul Domnului Dumnezeului tău şi vei împlini toate poruncile Lui pe care ţi le spun astăzi.

9. Domnul Dumnezeul tău îţi va da cu prisosinţă spor la tot lucrul mâinilor tale, la rodul pântecelui tău, la rodul dobitoacelor tale, la rodul pământului tău, că se va bucura Domnul Dumnezeul tău din nou de tine, cum S-a bucurat de părinţi tăi, şi-ţi va face bine,

10. De vei asculta glasul Domnului Dumnezeului tău, păzind şi împlinind toate poruncile Lui, hotărârile Lui şi legile Lui, şi de te vei întoarce la Domnul Dumnezeul tău din toată inima ta şi din tot sufletul tău.

11. Căci porunca aceasta care ţi-o poruncesc eu astăzi nu este neînţeleasă de tine şi nu este departe.

12. Ea nu este în cer, ca să zici: Cine se va sui pentru noi în cer, ca să ne-o aducă şi să ne-o dea s-o auzim şi s-o facem ?

13. Şi nu este ea nici peste mare, ca să zici: Cine se va duce pentru noi peste mare, ca să ne-o aducă, să ne facă s-o auzim şi s-o împlinim ?

14. Ci Cuvântul acesta este foarte aproape de tine; el este în gura ta şi în inima ta, ca să-l faci.

15. Iată eu astăzi ţi-am pus înainte viaţa şi moartea, binele şi răul,

16. Poruncindu-ţi astăzi să iubeşti pe Domnul Dumnezeul tău, să umbli în toate căile Lui şi să împlineşti poruncile Lui, hotărârile Lui şi legile Lui, ca să trăieşti şi să te înmulţeşti şi să te binecuvânteze Domnul Dumnezeul tău pe pământul pe care îl vei stăpâni.

17. Iar de se va întoarce inima ta şi nu vei asculta, ci te vei lăsa ademenit şi te vei închina la alţi dumnezei şi le vei sluji lor,

18. Vă dau de ştire astăzi că veţi pieri şi nu veţi trăi mult în pământul pe care Domnul Dumnezeu ţi-l dă şi pentru a cărui stăpânire treci tu acum Iordanul.

19. Ca martori înaintea voastră iau astăzi cerul şi pământul: viaţă şi moarte Zi-am pus eu astăzi înainte, şi binecuvântare şi blestem. Alege viaţa ca să trăieşti tu şi urmaşii tăi.

20. Să iubeşti pe Domnul Dumnezeul tău, să asculţi glasul Lui şi să te lipeşti de El; căci în aceasta este viaţa ta şi lungimea zilelor tale, ca să locuieşti pe pământul pe care Domnul Dumnezeul tău cu jurământ l-a făgăduit părinţilor tăi, lui Avraam, lui Isaac şi lui Iacov că îl va da lor".

CAP. 31

Moise aşază povăţuitor în locul său pe Iosua Navi.

1. Atunci s-a dus Moise şi a grăit cuvintele acestea tuturor fiilor lui Israel

2. Şi le-a zis: "Eu acum sunt de o sută douăzeci de ani şi nu mai pot intra şi ieşi şi Domnul mi-a zis: Tu nu vei trece Iordanul acesta,

3. Ci va merge înaintea ta Însuşi Domnul Dumnezeul tău şi va stârpi El pe popoarele acestea de la faţa ta şi tu le vei stăpâni; şi Iosua va merge înaintea ta, cum a zis Domnul.

4. şi va face Domnul cu ei cum a făcut şi cu Sihon şi cu Og, regii Amoreilor, care erau dincoace de Iordan, şi cum a făcut cu pământul acelora pe care i-a pierdut;

5. Îi va da Domnul pe ei vouă şi veţi face cu ei după poruncile pe care vi le-am spus eu.

6. Fiţi tari şi curajoşi, nu vă temeţi, nu vă îngroziţi, nici nu vă spăimântaţi de ei, că Domnul Dumnezeul tău va merge El Însuşi cu tine şi nu se va depărta de tine, nici nu te va părăsi".

7. Apoi a chemat Moise pe Iosua şi înaintea ochilor tuturor Israeliţilor i-a zis: "Fii tare şi curajos, că tu vei intra cu poporul acesta în pământul pe care Domnul S-a jurat părinţilor lui să i-l dea şi tu i-l vei împărţi în părţi de moştenire.

8. Domnul Însuşi va merge înaintea ta; El Însuşi va fi cu tine şi nu se va depărta de tine, nici te va părăsi; nu te teme, nici nu te spăimânta".

9. Apoi a scris Moise legea aceasta şi a dat-o preoţilor, fiilor leviţilor, care purtau chivotul legii Domnului, şi tuturor bătrânilor fiilor lui Israel.

10. Şi le-a poruncit Moise acestora şi le-a zis: "După trecerea a şapte ani, în anul iertării, la sărbătoarea corturilor,

11. Când tot Israelul va veni să se înfăţişeze înaintea feţei Domnului Dumnezeului tău, în locul pe care-l va alege Domnul, să citeşti legea aceasta înaintea a tot Israelul şi în auzul lui;

12. Să aduni poporul, bărbaţii, femeile, copiii şi pe străinii tăi care se vor afla în cetăţile tale, ca să audă şi să înveţe şi ca să se teamă de Domnul Dumnezeul vostru şi ca să se silească să împlinească toate cuvintele legii acesteia.

13. Fiii lor care nu ştiu vor auzi şi vor învăţa a se teme de Domnul Dumnezeul vostru în toate zilele, cît veri trăi pe pământul în care treceţi voi peste Iordan ca să-l stăpâniţi".

14. După aceea a zis Domnul către Moise: "Iată s-a apropiat clipa în care să mori; cheamă pe Iosua şi staţi la uşa cortului adunării, că Eu îi voi da poveţe !" Şi a venit Moise cu Iosua şi au stat la uşa cortului adunării.

15. Atunci S-a arătat Domnul în cort, în stâlp de nor, şi stâlpul de nor a stat la uşa cortului adunării.

16. Şi a zis Domnul către Moise: "Iată, tu te vei odihni cu părinţii tăi, iar poporul acesta se va scula şi se va desfrâna după dumnezeii străini ai pământului aceluia în care va intra, iar pe Mine Mă va părăsi şi va călca legământul Meu, pe care l-am încheiat cu el;

17. Pentru aceasta se va aprinde mânia Mea asupra lui în ziua aceea şi-i voi părăsi, Îmi voi ascunde faţa de la ei şi vor fi omorâţi şi-i vor ajunge mulţime de necazuri şi greutăţi şi atunci Israel va zice: Aceste necazuri nu m-au ajuns ele oare pentru că nu este Domnul Dumnezeul meu în mijlocul meu ?

18. Dar Eu Îmi voi ascunde faţa Mea de la el în ziua aceea, pentru toate fărădelegile lui pe care le-a făcut el, întorcându-se la alţi dumnezei.

19. Aşadar, scrie-ţi cuvintele cântării acesteia şi învaţă pe fiii lui Israel şi le-o pune în gura lor, pentru ca această cântare să-Mi fie mărturie printre fiii lui Israel.

20. Căci Eu îi voi duce în pământul cel bun, unde curge lapte şi miere, după cum M-am jurat părinţilor lor, şi vor mânca, se vor sătura, se vor îngrăşa, se vor îndrepta spre alţi dumnezei şi vor sluji acelora, iar pe Mine Mă vor lepăda şi vor călca legământul Meu, pe care l-am dat lor.

21. Dar când îi vor ajunge mulţime de nenorociri şi de necazuri, atunci cântarea aceasta va fi mărturie împotriva lor, căci ea nu va pieri din gura lor şi din gura urmaşilor lor. Cunosc Eu cugetele lor pe care le au ei acum, înainte de a-i duce în pământul cel bun pentru care M-am jurat părinţilor lor".

22. Şi a scris Moise cântarea aceasta în ziua aceea şi a spus-o fiilor lui Israel.

23. Iar Domnul a poruncit lui Iosua Navi şi i-a zis: "Fii tare şi curajos, căci tu vei duce pe fiii lui Israel în pământul pentru care M-am jurat lor, şi Eu voi fi cu tine".

24. Când a scris Moise în carte toate cuvintele legii acesteia până la sfârşit,

25. Atunci Moise a poruncit leviţilor care purtau chivotul legii Domnului

26. Şi a zis: "Luaţi această carte a legii şi o puneţi de-a dreapta chivotului legii Domnului Dumnezeului vostru şi va fi ea acolo mărturie împotriva ta.

27. Că eu cunosc îndărătnicia ta şi cerbicia ta; dacă şi acum, când trăiesc eu cu voi, sunteţi îndărătnici înaintea Domnului, dar cu cît mai mult veţi fi după moartea mea ?

28. Chemaţi la mine pe toţi bătrânii seminţiilor voastre şi pe judecătorii voştri şi pe căpeteniile voastre şi eu voi spune în auzul lor cuvintele acestea şi voi chema martori împotriva lor cerul şi pământul;

29. Căci ştiu eu că după moartea mea vă veţi răzvrăti şi vă veţi abate de la calea pe care v-am arătat-o eu; în zilele cele de apoi vă vor ajunge necazuri, pentru că veţi face rău înaintea ochilor Domnului Dumnezeu, mîniindu-L cu lucrurile mâinilor voastre".

30. Şi a rostit Moise în auzul întregii obşti a Israeliţilor cuvintele cântării acesteia până la sfârşit:

CAP. 32

Cântarea lui Moise.

1. "Ia aminte, cerule, şi voi grăi ! Ascultă, pământule, cuvintele gurii mele !

2. Ca ploaia să curgă învăţătura mea şi graiurile mele să se coboare ca roua, ca bura pe verdeaţă şi ca ploaia repede pe iarbă.

3. Căci numele Domnului voi preamări. Daţi slavă Dumnezeului nostru !

4. El este tăria; desăvârşite sunt lucrurile Lui, căci toate căile Lui sunt drepte. Credincios este Dumnezeu şi nu este întru El nedreptate; drept şi adevărat este El,

5. Iar ei s-au răzvrătit împotriva Lui; ei, după netrebniciile lor, nu sunt fiii Lui, ci neam îndărătnic şi ticălos. Cu acestea răsplătiţi voi Domnului ?

6. Popor nechibzuit şi fără de minte, au nu este El tatăl tău, Cel " te-a zidit, te-a făcut şi te-a întemeiat ? . Adu-ti aminte de zilele cele de demult, cugetă la anii neamurilor trecute ! Întreabă pe tatăl tău şi-ti va da de ştire, întreabă pe bătrâni, şi-ţi vor spune:

8. Când Cel Preaînalt a împărţit moştenire popoarelor, când a împărţit pe fiii lui Adam, atunci a statornicit hotarele neamurilor după numărul îngerilor lui Dumnezeu;

9. Iar partea Domnului este poporul lui Iacov, Israel e partea lui de moştenire.

10. Găsitu-l-a în pământ pustiu, în pustiu trist şi cu urlete sălbatice, şi t-a apărat, l-a îngrijit şi l-a păzit, ca lumina ochiului Său.

11. Întocmai ca vulturul care îndeamnă la zbor puii săi şi se roteşte pe deasupra lor, întinzându-şi aripile, a luat pe Israel şi l-a dus pe penele sale.

12. Domnul l-a povăţuit şi n-a fost cu el dumnezeu străin.

13. Şi l-a aşezat pe înălţimile pământului şi l-a hrănit cu roada ţarinilor. I-a dat să scoată miere din piatră şi cu untdelemn din stâncă vârtoasă l-a hrănit;

14. L-a hrănit cu unt de vacă şi cu lapte de oi, cu grăsimea mieilor, a berbecilor de Vasan, a ţapilor şi cu grâu gras; a băut vin, sângele bobiţelor de strugure.

15. A mâncat Iacov, s-a îngrăşat Israel şi s-a făcut îndărătnic; îngrăşatu-s-a, îngroşatu-s-a şi s-a umplut de grăsime; a părăsit pe Dumnezeu, Cel ce l-a făcut şi a dispreţuit cetatea mântuirii sale.

16. Întărâtat-au râvna Lui cu dumnezei străini şi cu urâciunile lor L-au mâniat;

17. Adus-au jertfe demonilor, şi nu lui Dumnezeu, unor dumnezei noi, pe care nu i-au ştiut, care au venit de la vecinii lor şi pe care părinţii lor nu i-au cunoscut.

18. Iar pe Apărătorul, Cel ce te-a născut, L-ai uitat şi nu ţi-ai adus aminte de Dumnezeu, Cel ce te-a zidit.

19. Văzut-a Domnul şi S-a mâniat şi în mânia Sa a trecut cu vederea pe fiii Săi şi pe fiicele Sale,

20. Şi a zis: îmi voi ascunde faţa Mea de la ei şi voi vedea cum va fi sfârşitul lor; căci neam ticălos sunt ei şi copii în care nu este credincioşie.

21. Ei M-au întărâtat la gelozie prin cei ce nu sunt Dumnezeu şi au aprins mânia Mea prin idolii lor; îi voi întărâta şi Eu pe ei printr-un popor care nu e popor, le voi aprinde mânia printr-un neam fără pricepere.

22. Că foc s-a aprins din pricina mâniei Mele: va arde până în fundul locuinţei morţilor, va mânca pământul şi roadele lui şi va pârjoli temeliile munţilor.

23. Voi strânge împotriva lor necazuri şi voi cheltui asupra lor toate săgeţile Mele;

24. Istoviţi vor fi de foame şi prăpădiţi de lingoare şi molimă rea; voi trimite asupra lor dinţii fiarelor, veninul târâtoarelor din pulbere voi trimite.

25. De din afară îi va pierde sabia, iar prin case groaza, pierzând pe tânăr şi pe tânără, pe copilul de ţâţă şi pe bătrânul acoperit de cărunteţe.

26. Am zis: ţi voi împrăştia şi voi şterge pomenirea lor dintre oameni.

27. Dar am amânat aceasta, pentru răutatea vrăjmaşilor, ca vrăjmaşii lor să nu se mândrească şi să zică: Mâna noastră este puternică şi toate acestea nu le-a făcut Domnul.

28. Că aceştia sunt oameni care şi-au pierdut mintea şi n-au nici o pricepere.

29. O, de ar judeca ei şi de s-ar gândi la aceasta ! De ar pricepe ce are să fie cu ei mai pe urmă:

30. Cum ar putea unul să pună pe fugă o mie, şi doi, zece mii, dacă apărătorul lor nu i-ar vinde şi Domnul nu i-ar părăsi !

31. Căci apărătorul lor nu este ca Apărătorul nostru şi la aceasta chiar vrăjmaşii noştri sunt martori.

32. Că via lor este din viţa de vie a Sodomei şi din şesurile Gomorei; strugurii lor sunt struguri otrăviţi şi bobiţele lor amare;

33. Vinul lor este venin de scorpion şi otravă pierzătoare de aspidă.

34. Au nu sunt acestea ascunse la Mine ? Şi nu sunt ele pecetluite în cămările Mele ?

35. A Mea este răzbunarea şi răsplătirea când se va poticni piciorul lor; că aproape este ziua pieirii lor şi curând vor veni cele gătite pentru ei.

36. Iar Domnul va judeca pe poporul Său şi Se va milostivi asupra robilor Săi, când va vedea că a slăbit tăria lor şi că nu se mai află nici robi, nici slobozi.

37. Atunci Domnul va zice: Unde sunt dumnezeii lor şi tăria în care nădăjduiau ei ?

38. Unde sunt cei ce au mâncat grăsimea jertfelor lor şi au băut vinul turnărilor lor ? Să se scoale, să vă ajute şi să vă fie ocrotire.

39. Vedeţi, vedeţi, dar, că Eu sunt şi nu este alt Dumnezeu afară de Mine: Eu omor şi înviez, Eu rănesc şi tămăduiesc şi nimeni nu poate scăpa din mâna Mea !

40. Eu ridic la cer mâna Mea şi Mă jur pe dreapta Mea şi zic: Viu sunt Eu în veac !

41. Când voi ascuţi sabia Mea cea lucitoare şi va începe mâna Mea a judeca, Mă voi răzbuna pe vrăjmaşii Mei şi celor ce Mă urăsc le voi răsplăti.

42. Adăpa-voi săgeţile Mele cu sânge şi sabia Mea se va sătura de carnea şi de sângele celor ucişi şi robiţi şi de capetele căpeteniilor vrăjmaşului.

43. Veseliţi-vă, ceruri, împreună cu El şi vă închinaţi Lui toţi îngerii lui Dumnezeu ! Veseliţi-vă, neamuri, împreună cu poporul Lui şi să se întărească toţi fiii lui Dumnezeu ! Căci El va răzbuna sângele robilor Săi şi va răsplăti cu răzbunare vrăjmaşilor Săi şi celor ce-L urăsc le va răsplăti şi va curăţi Domnul pământul poporului Său !"

44. În ziua aceea a scris Moise cântarea aceasta şi a spus-o fiilor lui Israel. Atunci a venit Moise la popor şi a rostit toate cuvintele cântării acesteia în auzul poporului, el şi Iosua, fiul lui Navi.

45. Iar după ce a rostit Moise toate cuvintele acestea înaintea a tot Israelul, le-a zis:

46. "Puneţi la inima voastră toate cuvintele pe care vi le-am spus eu astăzi şi să le lăsaţi moştenire copiilor voştri, ca să se silească şi ei a împlini toate poruncile legii acesteia;

47. Căci acestea nu sunt în deşert date vouă, ci acestea sunt viaţa voastră şi prin acestea veţi trăi multă vreme în pământul acela în care treceţi acum peste Iordan, ca să-l stăpâniţi".

48. Tot în ziua aceea a grăit Domnul cu Moise şi a zis:

49. "Suie-te în muntele acesta al Abarimului, în muntele Nebo, care este în pământul Moabului, în faţa Ierihonului, şi priveşte asupra Canaanului, pe care-l dau în stăpânirea fiilor lui Israel,

50. Şi mori pe munte şi te adaugă la poporul tău, cum a murit şi Aaron, fratele tău, pe muntele Hor şi s-a adăugat la poporul său,

51. Pentru că aţi greşit înaintea Mea în mijlocul fiilor lui Israel, la apele Meribei, la Cadeş, în pustiul Sin, şi pentru că n-aţi arătat sfinţenia Mea între fiii lui Israel.

52. Numai de departe vei vedea pământul pe care Eu îl dau fiilor lui Israel, dar de intrat nu vei intra în pământul acela".

CAP. 33

Moise binecuvântează poporul şi prooroceşte.

1. Iată acum şi binecuvântarea cu care Moise, omul lui Dumnezeu, a binecuvântat pe fiii lui Israel înainte de moartea sa.

2. Şi a zis el: "Venit-a Domnul din Sinai şi ni S-a descoperit întru slava Sa în Seir; strălucit-a din Munţii Paranului şi a ieşit cu mulţime mare de sfinţi, având la dreapta focul legii.

3. Cu adevărat El a iubit pe poporul Său. Toţi sfinţii Lui sunt sub mâna Lui şi au căzut la picioarele Lui ca să asculte cuvintele Lui.

4. Moise ne-a dat o lege, moştenire a obştii lui Iacov;

5. El a fost regele lui Israel, când se adunau căpeteniile popoarelor împreună cu seminţiile lui Israel.

6. Să trăiască Ruben şi să nu moară, şi Simeon să nu fie puţin la număr !

7. Iar pentru Iuda a zis acestea: "Ascultă, Doamne, glasul lui Iuda şi adu-l la poporul său; cu mâinile sale să se apere şi Tu să-i fii ajutor împotriva vrăjmaşilor lui".

8. Pentru Levi a zis: "Urimul Tău, Doamne, şi Tumimul Tău să fie pentru bărbatul Tău cel sfânt, pe care Tu l-ai încercat la Massa şi cu care Tu Te-ai certat la apele Meribei;

9. Care a zis de tatăl său şi de mama sa: "Nu i-am văzut", şi pe fraţii săi nu i-a cunoscut şi de fiii săi nu ştie nimic; căci ei au ţinut cuvintele Tale şi legământul Tău l-au păzit;

10. Învaţă pe Iacov legile Tale şi pe Israel poruncile Tale; pune tămâie înaintea feţei Tale şi arderi de tot pe jertfelnicul Tău.

11. Binecuvintează, Doamne, puterea lui şi lucrul mâinilor lui fie-ţi plăcut; loveşte coapsele celar ce se ridică împotriva lui şi celor ce-l urăsc, ca să nu se poată împotrivi".

12. Pentru Veniamin a zis: "Iubitul Domnului va sta lângă El fără primejdie şi Dumnezeu îl va ocroti în toată vremea şi el va odihni pe umerii Lui".

13. Pentru Iosif a zis: "Să binecuvânteze Domnul pământul lui cu darurile cele alese ale cerului, cu roua şi cu darurile adâncului celui dedesubt;

14. Cu roade alese din cele pe care le face să crească soarele şi cu cele mai bune roade care odrăslesc în fiecare lună;

15. Cu cele mai alese din câte dau munţii cei vechi şi cu darurile alese ale dealurilor celor veşnice;

16. Şi cu darurile cele alese ale pământului şi ale celor ce-l umplu. Binecuvântarea Celui ce S-a arătat în rug să vină pe capul lui Iosif, pe creştetul celui dintâi dintre fraţii lui !

17. Frumuseţea lui să fie ca a taurului întâi născut şi coarnele lui să fie ca şi coarnele bivolului; cu acelea va împunge popoarele toate până la marginile pământului; acestea sunt mulţimile mari ale lui Efraim, acestea sunt miile lui Manase".

18. Pentru Zabulon a zis: "Veseleşte-te, Zabulon, în căile tale şi tu, Isahare, în corturile tale !

19. Chema-vor aceştia poporul pe munte şi acolo vor junghia jertfele cele legiuite, căci se hrănesc cu bogăţia mării şi cu comorile cele ascunse în nisip".

20. Pentru Gad a zis: "Binecuvântat. să fie cel ce a sporit pe Gad, care odihneşte ca un pui de leu şi sfărâmă şi braţ şi cap.

21. Alesu-şi-a el pârga cea bună a ţării; acolo fost-a păstrată o moşie de căpetenie; venit-a în fruntea poporului şi a împlinit dreptatea Domnului şi judecăţile lui Israel".

22. Pentru Dan a zis: "Dan este pui de leu, care se aruncă din Vasan".

23. Pentru Neftali a zis: "Neftali, tu cel sătul de bunăvoinţă şi plin de binecuvântarea Domnului, ia marea şi partea cea de miazăzi în stăpânire".

24. Pentru Aşer a zis: "Binecuvântat să fie Aşer între fii, iubit să fie de fraţii lui şi să-şi afunde în untdelemn piciorul lui.

25. De fier şi de aramă să fie zăvoarele şi liniştea ta să ţină cît zilele vieţii tale.

26. Nimeni, o Israele, nu este ca Dumnezeu, Care să meargă pe ceruri întru ajutorul tău şi pe nori întru slava Sa.

27. Dumnezeu este liman din vremi străvechi; căci cu braţul Lui cel veşnic El te sprijină şi din faţa ta gonind vrăjmaşii, zice: "Stârpeşte-i !"

28. Israel locuieşte neprimejduit. Ochiul lui Iacov priveşte îmbelşugat de pâine şi de vin, şi cerurile lui picură rouă.

29. Ferice de tine, Israele ! Cine este asemenea ţie, popor izbăvit de Domnul, scutul şi ajutorul tău, sabia şi slava ta. Vrăjmaşii tăi se vor da înapoi înaintea ta şi tu vei călca peste grumajii lor !"

CAP. 34

Moartea lui Moise.

1. Atunci s-a suit Moise din şesurile Moabului în Muntele Nebo, pe vârful Fazga, care este în faţa Ierihonului, şi i-a arătat Domnul tot pământul Galaad până la Dan,

2. Tot pământul lui Neftali, tot pământul lui Efraim şi Manase şi tot pământul lui Iuda până la marea cea de la asfinţit,

3. Partea de la miazăzi a ţării, şesul Ierihonului, cetatea Palmierilor, până la Ţoar.

4. Şi i-a zis Domnul: "Iată pământul pentru care M-am jurat lui Avraam, lui Isaac şi lui Iacov, zicând: Seminţiei tale îl voi da. Te-am învrednicit să-l vezi cu ochii tăi; dar în el nu vei intra !

5. Şi a murit Moise, robul lui Dumnezeu, acolo, în pământul Moabului, după Cuvântul Domnului;

6. Şi a fost îngropat în vale, în pământul Moabului, în faţa Bet-Peorului, dar nimeni nu ştie mormântul lui nici până în ziua de astăzi.

7. Şi era Moise de o sută douăzeci de ani, când a murit; dar vederea lui nu slăbise şi tăria lui nu se împuţinase.

8. Şi au plâns fiii lui Israel pe Moise, în şesurile Moabului, la Iordan, aproape de Ierihon, treizeci de zile, până s-au împlinit zilele de jelit şi de plâns după Moise.

9. Iar Iosua, fiul lui Navi, s-a umplut de duhul înţelepciunii, pentru că îşi pusese Moise mâinile asupra lui, şi i s-au supus fiii lui Israel şi au făcut aşa după cum le poruncise Domnul prin Moise.

10. De atunci nu s-a mai ridicat în Israel prooroc asemenea lui Moise pe care Dumnezeu să-l fi cunoscut fată către faţă, nici să săvârşească toate semnele şi minunile cu care Domnul l-a trimis în pământul Egiptului asupra lui Faraon şi asupra tuturor dregătorilor lui şi asupra a tot pământul lui; nici să facă cu mână tare şi cu mari înfricoşări ceea ce a făcut Moise înaintea ochilor a tot Israelul.


Iosua

CARTEA LUI IOSUA

CAP. 1

Domnul îmbărbătează pe Iosua.

1. După moartea lui Moise, robul Domnului, a grăit Domnul cu Iosua, fiul lui Navi, slujitorul lui Moise, şi a zis:

2. "Moise, robul Meu, a murit. Scoală dar şi treci Iordanul tu şi tot poporul acesta, în ţara pe care o voi da fiilor lui Israel.

3. Tot locul pe care vor călca tălpile picioarelor voastre, îl voi da vouă, cum am spus lui Moise:

4. De la pustie şi de la Libanul acesta până la râul cel mare, până la râul Eufratului şi până la marea cea mare spre asfinţitul soarelui vor fi hotarele voastre.

5. Nimeni nu se va putea împotrivi ţie, în toate zilele vieţii tale. Precum am fost cu Moise, aşa voi fi şi cu tine; nu Mă voi depărta de tine şi nu te voi părăsi.

6. Fii tare şi curajos, că tu vei împărţi poporului acestuia, prin sorţi, tara pe care M-am jurat părinţilor lor să le-o dau.

7. Fii dar tare şi foarte curajos, ca să păzeşti şi să împlineşti toată legea pe care ţi-a încredinţat-o Moise, robul Meu; să nu te abaţi de la ea nici la dreapta nici la stânga, ca să pricepi toate câte ai de făcut.

8. Să nu se pogoare cartea legii acesteia de pe buzele tale, ci călăuzeşte-te de ea ziua şi noaptea, ca să plineşti întocmai tot ce este scris în ea; atunci vei fi cu izbândă în căile tale şi vei păşi cu spor.

9. Iată îţi poruncesc: Fii tare şi curajos, să nu te temi, nici să te spăimântezi, căci Domnul Dumnezeul tău este cu tine pretutindenea, oriunde vei merge".

10. Atunci a poruncit Iosua căpeteniilor poporului şi a zis:

11. "Treceţi prin tabără şi porunciţi poporului şi-i ziceţi: Pregătiţi-vă merinde de drum, că după trei zile veţi trece peste Iordanul acesta, ca să mergeţi şi să luaţi în stăpânire pământul pe care Domnul Dumnezeul părinţilor voştri are să vi-l dea".

12. Iar seminţiei lui Ruben şi seminţiei lui Gad şi la jumătate din seminţia lui Manase, Iosua le-a zis:

13. "Aduceţi-vă aminte ce v-a poruncit Moise, sluga Domnului, când v-a zis: Domnul Dumnezeul vostru v-a liniştit şi v-a dat pământul acesta.

14. Femeile voastre, copiii voştri şi vitele voastre să rămână în pământul pe care vi l-a dat Moise dincoace de Iordan, iar voi toţi câţi puteţi lupta, înarmându-vă, duceţi-vă înaintea fraţilor voştri şi le ajutaţi,

15. Până ce Domnul Dumnezeul vostru va linişti şi pe fraţii voştri, cum va liniştit şi pe voi, şi până ce vor primi şi ei de moştenire pământul pe care Domnul Dumnezeul vostru îl dă lor. Atunci vă veţi întoarce în moştenirea voastră şi veţi stăpâni pământul pe care Moise, sluga Domnului, vi l-a dat dincolo de Iordan, spre răsăritul soarelui".

16. Iar ei au răspuns lui Iosua şi au zis: "Toate, oricâte ne vei porunci, vom face şi oriunde ne vei trimite, vom merge.

17. Cum am ascultat pe Moise, aşa te vom asculta şi pe tine, numai să fie Domnul Dumnezeul tău cu tine cum a fost cu Moise.

18. Tot cel ce se va împotrivi poruncilor tale şi nu va asculta cuvintele tale, în toate câte vei porunci, să moară. Dar fii tare şi curajos !"

CAP. 2

Iscoadele trimise de Iosua la Ierihon.

1. Atunci Iosua, fiul lui Navi, a trimis în taină din Sitim doi tineri să iscodească ţara şi a zis: "Duceţi-vă şi cercetaţi ţara şi mai ales Ierihonul !" Şi s-au dus cei doi tineri şi, ajungând la Ierihon, au intrat în casa unei desfrânate, al cărei nume era Rahab, şi au rămas să se odihnească acolo.

2. Şi s-a dat de ştire regelui Ierihonului: "Iată, nişte oameni din fiii lui Israel au venit aici în noaptea aceasta, ca să iscodească ţara !"

3. Iar regele Ierihonului a trimis la Rahab să i se spună: "Scoate pe oamenii care au intrat în casa ta, în noaptea aceasta, că au venit să iscodească ţara".

4. Femeia însă, luând pe cei doi oameni, i-a ascuns şi a zis: "Adevărat, au venit la mine nişte oameni,

5. Dar în amurg, când se închideau porţile, bărbaţii au plecat şi nu ştiu unde s-au dus. Alergaţi după ei şi-i veţi ajunge".

6. Apoi ea a suit pe cei doi oameni pe acoperiş şi i-a ascuns în nişte fuioare de în ce se aflau pe acoperişul casei ei.

7. Iar trimişii regelui au alergat după ei pe drumul cel către Iordan, până la vad, şi porţile s-au închis îndată ce au ieşit cei ce urmăreau pe iscoade.

8. Înainte însă de a adormi iscoadele femeia s-a suit la dânşii pe acoperiş,

9. Şi le-a zis: "Ştiu că Domnul v-a dat vouă pământul acesta, căci frica voastră a căzut asupra noastră şi toţi locuitorii pământului acestuia au frică de voi,

10. Pentru că am auzit noi cum a secat Domnul Dumnezeu înaintea voastră Marea Roşie, când ah ieşit din Egipt, şi câte aţi făcut voi cu cei doi regi ai Amoreilor peste Iordan, cu Sihon şi cu Og, pe care i-aţi pierdut.

11. Când am auzit noi de acestea, ne-a slăbit inima şi în nici unul din noi n-a mai rămas bărbăţie în faţa voastră, căci Domnul Dumnezeul vostru este Dumnezeu în cer sus şi pe pământ jos.

12. Acum dar juraţi-mi pe Domnul Dumnezeul vostru că, precum am făcut eu milă cu voi, veţi face şi voi milă cu casa tatălui meu şi daţi-mi semn de nădejde,

13. Că veţi lăsa cu viaţă pe tatăl meu, pe mama mea, pe fraţii mei, pe surorile mele, toată casa mea şi veţi izbăvi sufletul meu de la moarte".

14. Iar oamenii aceia au zis către dânsa: "Sufletul nostru îl vom pune pentru voi". Şi ea a zis: "Când Domnul vă va da cetatea aceasta, să faceţi cu mine milă şi dreptate".

15. Apoi le-a dat drumul cu o frânghie pe fereastră, căci casa ei era în zidul cetăţii şi ea locuia chiar deasupra zidului.

16. Şi le-a zis: "Duceţi-vă în munte, ca să nu vă întâlniţi cu cei ce vă urmăresc şi staţi acolo ascunşi trei zile, până se vor întoarce cei ce vă urmăresc şi apoi vă veţi duce în drumul vostru".

17. Iar oamenii aceia au zis către dânsa: "De nu vei face cum îţi vom zice, vom fi slobozi de acest jurământ al tău:

18. Iată, când vom intra noi în cetate pe partea aceasta, tu să pui semn această funie roşie la fereastra pe care ne-ai slobozit, iar pe tatăl tău, pe mama ta, pe fraţii tăi şi pe toţi cei din familia tatălui tău să-i aduni în casa ta.

19. Şi de va ieşi cineva afară pe uşa casei tale, sângele aceluia să fie asupra capului lui, şi noi vom fi slobozi de acest jurământ al tău; iar cine va fi cu tine în casa ta, sângele aceluia să fie asupra capului nostru, de se va atinge de el mâna cuiva.

20. Dacă însă ne va năpăstui cineva şi va descoperi fapta noastră, atunci vom fi slobozi de acest jurământ al tău".

21. Şi ea le-a zis: "Să fie cum ai grăit !" Apoi le-a dat drumul şi s-au dus, iar ea a legat la fereastră funia cea roşie.

22. Ducându-se oamenii aceia şi ajungând în munte, au aşteptat acolo trei zile, până ce s-au întors cei ce-i urmăreau, care-i căutaseră pe toate drumurile şi nu-i găsiră.

23. Întorcându-se apoi, cei doi tineri s-au coborât din munte, au trecut Iordanul şi au venit la Iosua, fiul lui Navi, şi i-au povestit tot ce se întâmplase cu ei,

24. Şi au zis către Iosua: "Domnul Dumnezeul nostru a dat tot pământul acesta în mâinile noastre şi toţi cei ce locuiesc în ţara aceea tremură de frica noastră".

CAP. 3

Trecerea Iordanului.

1. Sculându-se apoi Iosua a doua zi dis-de-dimineaţă, a pornit de la Sitim şi a venit până la Iordan, el şi toţi fiii lui Israel, şi au poposit acolo înainte de a-l trece.

2. Iar după trei zile au trecut vestitori prin tabără,

3. Şi au poruncit poporului, zicând: "Când veţi vedea chivotul legământului Domnului Dumnezeului vostru şi preoţii voştri şi pe leviţii cei ce-l duc, atunci să porniţi şi voi de la locul vostru şi să mergeţi după el.

4. Iar depărtarea între voi şi el să fie ca de două mii de coţi; să nu vă apropiaţi prea mult de el, ca să puteţi vedea bine calea pe care aveţi să mergeţi; căci înainte n-aţi mai umblat pe calea aceasta niciodată".

5. Şi a mai zis Iosua către popor: "Sfinţiţi-vă pentru dimineaţă, căci mâine are să facă Domnul minuni între voi".

6. Iar preoţilor le-a zis Iosua: "Ridicaţi chivotul legământului Domnului şi mergeţi înaintea poporului !" Şi au luat preoţii chivotul legământului Domnului şi au purces înaintea poporului.

7. Atunci a zis Domnul către Iosua: "În ziua aceasta voi începe a te preamări înaintea ochilor tuturor fiilor lui Israel, ca să cunoască ei că, precum am fost cu Moise, aşa am să fiu şi cu tine.

8. Tu însă să porunceşti preoţilor care poartă chivotul legământului şi să zici: "Îndată ce veţi intra în mijlocul apelor Iordanului, să vă opriţi în Iordan !"

9. Iar Iosua a zis către fiii lui Israel: "Veniţi încoace şi ascultaţi cuvintele Domnului Dumnezeului vostru.

10. Din aceasta veţi cunoaşte că în mijlocul vostru este Dumnezeul cel viu Care va alunga de la voi pe Canaanei, pe Hetei, pe Hevei, pe Ferezei, pe Gherghesei, pe Amorei şi pe Iebusei.

11. Iată chivotul legământului Domnului a tot pământul va trece înaintea voastră peste Iordan.

12. Să vă alegeţi doisprezece oameni dintre fiii lui Israel, câte un om din fiecare seminţie;

13. Şi îndată ce tălpile picioarelor preoţilor care duc Chivotul Domnului, Stăpânul a tot pământul, vor călca în apa Iordanului, apele Iordanului se vor despărţi: cele de la vale se vor scurge, iar cele care vin din sus se vor opri ca un perete".

14. Deci poporul a pornit de la corturile sale, ca să treacă Iordanul, iar preoţii care duceau chivotul legământului Domnului mergeau înaintea poporului.

15. Îndată ce preoţii cei ce duceau chivotul au intrat în Iordan şi picioarele preoţilor, care duceau chivotul, s-au afundat în apa Iordanului,

16. Apa care curgea din sus s-a oprit şi s-a făcut perete pe o foarte mare depărtare, până la cetatea Adam, care e lângă Ţartan, iar cea care curgea spre marea cea din Arabah, spre Marea Sărată, s-a scurs şi a secat, iar poporul a trecut în fala Ierihonului. Atunci Iordanul umplea matca sa şi ieşea din toate malurile sale, ca în timpul secerişului grâului.

17. Preoţii care duceau chivotul legământului Domnului stăteau ca pe uscat în mijlocul Iordanului, cu picioarele neudate; iar fiii lui Israel au mers ca pe uscat, până ce tot poporul a trecut prin Iordan.

CAP. 4

Semn de amintire despre trecerea Iordanului.

1. După ce a isprăvit tot poporul de trecut Iordanul; a grăit Domnul către Iosua şi a zis:

2. "Ia din popor doisprezece bărbaţi, câte un om din fiecare seminţie,

3. Şi le porunceşte: "Luaţi din mijlocul Iordanului douăsprezece pietre, duceţi-le cu voi şi le puneţi în tabăra voastră, unde aveţi să tăbărâţi la noapte".

4. Şi a chemat Iosua doisprezece bărbaţi pe care şi-i alesese dintre fiii lui Israel, câte un om din fiecare seminţie,

5. Şi le-a zis: "Mergeţi înaintea chivotului Domnului Dumnezeului vostru, în mijlocul Iordanului, şi luaţi de acolo şi ridicaţi pe umerii voştri fiecare câte o piatră, după numărul celor douăsprezece seminţii ale lui Israel,

6. Ca să vă fie acestea puse pentru totdeauna ca semn în mijlocul vostru şi, când vă vor întreba mâine copiii voştri şi vor zice: Ce înseamnă aici pietrele acestea ?

7. Atunci veţi spune fiilor voştri: Apele Iordanului s-au despărţit înaintea chivotului legământului Domnului a tot pământul, când acesta l-a trecut. Şi aşa pietrele acestea vor fi pentru fiii lui Israel amintire pentru vecie".

8. Şi au făcut fiii lui Israel aşa cum le-a poruncit Iosua: după ce au isprăvit fiii lui Israel de trecut Iordanul, au luat douăsprezece pietre din Iordan, precum Domnul poruncise lui Iosua, după numărul seminţiilor fiilor lui Israel şi le-au dus cu ei în tabără şi le-au pus acolo.

9. Iosua însă a pus alte douăsprezece pietre în mijlocul Iordanului, pe locul unde au stat picioarele preoţilor care duceau chivotul legământului Domnului, şi sunt acolo până în ziua de astăzi.

10. Preoţii care duceau chivotul Domnului au stat în mijlocul Iordanului până ce a isprăvit Iosua toate câte îi poruncise Domnul să spună poporului, cum poruncise Moise lui Iosua. Şi poporul a grăbit să treacă Iordanul.

11. Iar după ce a trecut tot poporul, a trecut şi chivotul Domnului şi preoţii au mers iarăşi în fruntea poporului.

12. Atunci au trecut şi fiii lui Ruben, fiii lui Gad şi jumătate din seminţia lui Manase, gata de război, înaintea fiilor lui Israel, cum le poruncise Moise.

13. Ca la patruzeci de mii de oameni înarmaţi pentru război au trecut înaintea Domnului, ca să lupte împotriva cetăţii Ierihonului.

14. În ziua aceea a preamărit Domnul pe Iosua înaintea a tot neamul lui Israel şi s-au temut de dânsul cât a trăit, cum se temuseră şi de Moise.

15. Apoi a grăit Domnul cu Iosua şi a zis:

16. "Porunceşte preoţilor care duc chivotul mărturiei Domnului, să iasă din Iordan".

17. Şi a poruncit Iosua preoţilor şi a zis: "Ieşiţi din Iordan !"

18. Şi cum au ieşit din Iordan preoţii, cei ce duceau chivotul legământului Domnului, şi şi-au pus picioarele pe uscat, apa Iordanului a pornit pe albia sa şi a curs ca mai înainte, până peste maluri.

19. Poporul a ieşit din Iordan în ziua a zecea a lunii întâi şi au tăbărât fiii lui Israel la Ghilgal, în partea de răsărit a Ierihonului.

20. Iar cele douăsprezece pietre pe care le luaseră ei din Iordan, le-a aşezat Iosua în Ghilgal.

21. Şi a zis fiilor lui Israel: "Când vă vor întreba fiii voştri mâine şi vor zice: Ce înseamnă aceste pietre ?

22. Să spuneţi fiilor voştri: Israel a trecut prin Iordanul acesta, ca pe uscat,

23. Căci Domnul Dumnezeul vostru a secat apele Iordanului înaintea lor, până ce le-au trecut, cum făcuse Domnul Dumnezeul vostru şi cu Marea Roşie, pe care a secat-o Domnul Dumnezeul nostru înaintea noastră. până ce am trecut-o,

24. Ca să cunoască toate neamurile pământului că puterea Domnului este mare şi ca voi să vă temeţi de Domnul Dumnezeul vostru, în toată vremea".

CAP. 5

Tăierea împrejur şi serbarea Paştilor în pământul făgăduinţei.

1. Când au auzit regii Amoreilor, care locuiau peste Iordan şi regii Canaaneilor, care locuiau pe lângă mare, că Domnul Dumnezeu a secat râul Iordanului înaintea fiilor lui Israel până ce l-au trecut, a slăbit inima lor, s-au înspăimântat şi nu mai aveau curaj împotriva fiilor lui Israel.

2. În vremea aceea a zis Domnul către Iosua: "Fă-ţi cuţite tăioase de cremene şi taie împrejur pe fiii lui Israel a doua oară".

3. Şi şi-a făcut Iosua cuţite ascuţite de cremene şi a tăiat împrejur pe fiii lui Israel, la locul ce se numeşte Dealul Aralot.

4. Iată pricina pentru care Iosua a tăiat împrejur pe fiii lui Israel: Tot poporul de parte bărbătească care ieşi se din Egipt, toţi cei buni de război, muriseră pe cale, în pustiu, după ieşirea din Egipt;

5. Căci tot poporul care ieşise din Egipt era tăiat împrejur; iar poporul născut pe cale, în pustiu, după ieşirea din Egipt, nu era tăiat împrejur.

6. Căci fiii lui Israel umblaseră prin pustiu patruzeci şi doi de ani, până ce a murit tot poporul bun de război, care ieşise din Egipt şi care nu ascultase de glasul Domnului. Acestora Domnul se jurase să nu le dea voie să vadă ţara pe care El făgăduise cu jurământ să o dea părinţilor lor, ţara în care curge lapte şi miere.

7. În locul acestora se ridicaseră fiii lor, pe care i-a tăiat împrejur Iosua, căci nu erau tăiaţi împrejur, pentru că se născuseră pe cale.

8. După ce poporul s-a tăiat împrejur, a rămas liniştit în tabără, până s-a însănătoşit.

9. Apoi a zis Domnul către Iosua, fiul lui Navi: "În ziua de astăzi am ridicat de pe voi ocara Egiptului", şi de aceea se şi numeşte locul acela Ghilgal, până în ziua aceasta.

10. Fiii lui Israel au stat cu tabăra la Ghilgal şi au făcut acolo în şesul Ierihonului Paştile în ziua a paisprezecea a lunii, seara.

11. Iar a doua zi de Paşti au mâncat din roadele pământului acestuia azime şi pâine nouă.

12. În ziua aceea a încetat mana de a mai cădea şi de a doua zi, după ce au mâncat din roadele pământului, fiii lui Israel n-au mai avut mană, ci au mâncat anul acela din roadele Zării Canaanului.

13. Aflându-se însă Iosua aproape de Ierihon, a căutat cu ochii săi şi iată stătea înaintea lui un om; acela avea în mână o sabie goală. Şi apropiindu-se Iosua de dânsul, i-a zis: "De-ai noştri eşti sau eşti dintre duşmanii noştri ?"

14. Iar acela a răspuns: "Eu sunt căpetenia oştirii Domnului şi am venit acum !" Atunci Iosua a căzut cu fala la pământ, s-a închinat şi a zis către acela: "Stăpâne, ce porunceşti slugii tale ?"

15. Zis-a către Iosua căpetenia oştirii Domnului: "Scoate-ţi încălţămintea din picioare, că locul pe care stai tu acum este sfânt !" Şi a făcut Iosua aşa.

CAP. 6

Luarea şi dărâmarea Ierihonului.

1. Ierihonul însă era încuiat şi întărit de frica fiilor lui Israel; nimeni nu intra în el şi nimeni nu ieşea.

2. Atunci a zis Domnul către Iosua: "Iată, Eu voi da în mâinile tale Ierihonul, pe regii lui şi pe puternicii lui.

3. Duceţi-vă împrejurul cetăţii toţi cei buni de război şi înconjuraţi cetatea câteodată pe zi. Aceasta să o faceţi şase zile.

4. Şapte preoţi să poarte înaintea chivotului şapte trâmbiţe din corn de berbec, iar în ziua a şaptea să ocoliţi cetatea de şapte ori şi preoţii să trâmbiţeze din trâmbiţe.

5. Când vor suna din trâmbiţa de corn de berbec şi când veţi auzi sunetul de trâmbiţă, atunci tot poporul să strige cu glas tare deodată, şi când vor striga ei zidurile cetăţii se vor prăbuşi. Atunci tot poporul să năvălească în cetate, plecând fiecare din partea unde se află".

6. Şi a chemat Iosua, fiul lui Navi, pe preoţi şi le-a zis: "Luaţi chivotul legământului şi şapte preoţi să poarte şapte trâmbiţe din corn de berbec înaintea chivotului Domnului".

7. Şi le-a mai zis acestora să spună poporului: "Mergeţi şi ocoliţi cetatea, iar cei înarmaţi să meargă înaintea chivotului Domnului !"

8. Îndată ce Iosua a spus acestea poporului, cei şapte preoţi, care purtau cele şapte trâmbiţe sfinte înaintea Domnului, au pornit şi au început a suna tare din trâmbiţe şi chivotul legământului Domnului mergea în urma lor.

9. Cei înarmaţi mergeau înaintea preoţilor care sunau din trâmbiţe, iar cei din urmă veneau după chivotul Domnului, trâmbiţând în mers din trâmbiţe.

10. Poporului însă Iosua i-a poruncit şi a zis: "Să nu strigaţi ! Nimeni să nu audă glasul vostru şi nici o vorbă să nu iasă din gura voastră până în ziua când vă voi zice eu să strigaţi; atunci să strigaţi".

11. Şi aşa chivotul Domnului a plecat împrejurul cetăţii şi a înconjurat-o o dată; apoi a venit în tabără şi a rămas în tabără.

12. A doua zi Iosua s-a sculat dis-de-dimineaţă şi preoţii au ridicat chivotul Domnului;

13. Şi cei şapte preoţi, care purtau cele şapte trâmbiţe, mergeau înaintea chivotului Domnului şi trâmbiţau din trâmbiţe; cei înarmaţi mergeau înaintea lor, iar celălalt popor venea în urma chivotului Domnului şi preoţii trâmbiţau din trâmbiţe.

14. Astfel şi a doua zi au înconjurat cetatea o dată şi s-au întors în tabără. Şi au făcut aşa şase zile.

15. În ziua a şaptea s-au sculat de dimineaţă, în revărsatul zorilor şi au mers tot aşa împrejurul cetăţii de şapte ori; numai în această zi au înconjurat cetatea de şapte ori.

16. Iar când au sunat preoţii a şaptea oară din trâmbiţe, Iosua a zis către fiii lui Israel: "Strigaţi, că v-a dat Domnul cetatea !

17. Cetatea va fi sub blestem şi tot ce este în ea e al Domnului puterilor; numai Rahab desfrânata să rămână vie, ea şi tot cel ce va fi în casa ei, pentru că ea a ascuns iscoadele pe care le-am trimis noi.

18. Voi însă să vă păziţi foarte de tot ce este dat blestemului, ca să nu cădeţi şi voi sub blestem, dacă aţi lua ceva din cele date spre nimicire şi pentru ca asupra taberei lui Israel să nu vină blestemul şi să-i aducă pieire.

19. Tot aurul şi argintul şi vasele de aramă şi de fier să fie sfinţenie a Domnului şi să intre în vistieria Domnului".

20. Atunci au trâmbiţat preoţii din trâmbiţe. Şi cum a auzit poporul glasul de trâmbiţă, a strigat tot poporul împreună cu glas tare şi puternic şi s-au prăbuşit toate zidurile împrejurul cetăţii până în temelie şi a intrat tot poporul în cetate, fiecare din partea unde era, şi au luat cetatea.

21. Şi au dat junghierii tot ce era în cetate: bărbaţi şi femei şi tineri şi bătrâni şi boi şi oi şi asini, tot au trecut prin ascuţişul sabiei.

22. Iar celor doi tineri care iscodiseră tara Iosua le-a zis: "Duceţi-vă în casa desfrânatei aceleia, scoateţi-o de acolo pe ea şi pe toţi cei ce vor fi cu dânsa, întrucât v-aţi jurat ei".

23. Şi s-au dus tinerii care iscodiseră cetatea, la casa desfrânatei şi au scos pe Rahab desfrânata, pe tatăl ei, pe mama ei, pe fraţii ei şi pe toate rudele ei, i-au scos şi i-au pus afară din tabăra Israeliţilor,

24. Iar cetatea şi tot ce era în ea au ars cu foc; numai aurul şi argintul şi vasele de aramă şi de fier le-au dat ca să le ducă Domnului în vistieria casei Domnului.

25. Pe Rahab desfrânata însă, casa tatălui ei şi pe toţi care erau la dânsa, Iosua i-a lăsat cu viaţă şi trăieşte ea în mijlocul lui Israel până în ziua de astăzi, pentru că a ascuns iscoadele, care fuseseră trimise de Iosua să iscodească Ierihonul.

26. În ziua aceea s-a jurat Iosua şi a zis: "Blestemat să fie înaintea Domnului tot cel ce se va scula şi va zidi cetatea aceasta a Ierihonului: pe fiul său cel întâi-născut să pună temeliile ei, iar porţile ei să le aşeze pe fiul său cel mai mic". Şi aşa a şi făcut Ozan din Betel. Acesta pe Abiron, întâiul său născut, a pus temeliile ei, şi pe fiul său cel mai mic a aşezat porţile ei.

27. Domnul însă era cu Iosua şi faima lui s-a răspândit în toată ţara.

CAP. 7

Pedeapsa lui Acan.

1. Iar fiii lui Israel au făcut păcat mare: au luat din cele date nimicirii; căci Acan, fiul lui Carmi, fiul lui Zabdi, fiul lui Zerah, din tribul lui Iuda, a luat din cele date spre nimicire şi s-a aprins mânia Domnului asupra fiilor lui Israel.

2. Din Ierihon Iosua a trimis oameni asupra cetăţii Ai, care e aproape de Bet-Aven, la răsărit de Betel, şi le-a zis: "Duceţi-vă de iscodiţi ţara !" Şi s-au dus oamenii aceştia şi au iscodit cetatea Ai.

3. Apoi întorcându-se la Iosua, i-au spus: "Să nu meargă tot poporul, ci să meargă numai două sau trei mii de oameni şi să lovească cetatea Ai. Nu obosi până acolo tot poporul, pentru că acolo sunt puţini duşmani".

4. Şi s-au dus acolo ca la trei mii de oameni, dar aceştia au luat-o la fugă în faţa celor din Ai.

5. Şi locuitorii din Ai au ucis din ei vreo treizeci şi şase de oameni şi i-au fugărit de la poartă până la Şebarim, iar pe coasta dealului i-a bătut; din care pricină inima poporului a slăbit şi şi-au pierdut tot curajul.

6. Atunci Iosua şi-a sfâşiat veşmintele sale, a căzut cu faţa la pământ înaintea chivotului Domnului şi a stat aşa până seara şi el şi bătrânii lui Israel şi şi-au presărat pulbere pe capetele lor.

7. Atunci a zis Iosua: "O, Doamne Dumnezeule, de ce a trecut robul Tău poporul acesta peste Iordan ? Oare, ca să-l dai în mâinile Amoreilor şi să ne pierzi ? Mai bine rămâneam să locuim de cealaltă parte de Iordan !

8. Ce să zic eu acum, când Israel a fugit înapoi dinaintea vrăjmaşilor săi ?

9. Auzind Canaaneii şi toţi locuitorii ţării, ne vor împresura şi ne vor pierde de pe pământ. Şi ce vei face Tu pentru numele Tău cel mare ?"

10. Iar Domnul a zis către Iosua: "Scoală, pentru ce ai căzut cu faţa la pământ ?

11. A păcătuit poporul şi a călcat legământul Meu pe care l-am încheiat cu el; au furat din lucrurile date spre nimicire, au minţit şi le-au pus printre lucrurile lor.

12. De aceea fiii lui Israel n-au putut sta împotriva vrăjmaşilor lor şi au fugit înapoi, căci au căzut sub blestem şi nu voi mai fi cu voi de nu veţi ridica blestemul dintre voi.

13. Scoală dar şi sfinţeşte poporul şi zi: Sfinţiţi-vă pentru mâine; căci aşa zice Domnul Dumnezeul lui Israel: Blestemul e în mijlocul tău, Israel. De aceea tu nu poţi să stai împotriva vrăjmaşilor tăi până nu vei îndepărta din mijlocul tău blestemul.

14. Mâine să vă apropiaţi toţi, pe seminţii; iar seminţia pe care o va arăta Domnul să se apropie pe familii şi familia pe care o va arăta Domnul să se apropie pe case; şi casa pe care o va arăta Domnul să se apropie om cu om.

15. Iar omul care se va dovedi că a furat lucru dat spre nimicire, să se ardă cu foc şi el şi toate câte are, pentru că a călcat legământul Domnului şi a făcut fărădelege în Israel".

16. Atunci, sculându-se Iosua a doua zi dis-de-dimineaţă, a poruncit lui Israel să se apropie pe seminţii; şi a fost arătată seminţia lui Iuda.

17. După aceea a poruncit să se apropie seminţia lui Iuda pe familii şi a fost arătată familia lui Zerah. Şi a poruncit să se apropie familia lui Zerah pe case şi a fost dată în vileag casa lui Zabdi.

18. Şi a poruncit să se apropie casa lui Zabdi om cu om şi a fost arătat Acan, fiul lui Carmi, fiul lui Zabdi, fiul lui Zerah, din seminţia lui Iuda.

19. Atunci Iosua a zis către Acan: "Fiul meu, dă astăzi slavă Domnului Dumnezeului lui Israel şi fă mărturisire înaintea Lui şi arată-mi ce-ai făcut. Să nu ascunzi de mine !"

20. Şi răspunzând Acan lui Iosua, a zis: "Adevărat, am păcătuit înaintea Domnului Dumnezeului lui Israel şi iată ce am făcut:

21. Am văzut printre prăzi o haină frumoasă pestriţă şi două sute de sicli de argint, un drug de aur, greu de cincizeci de sicli; acestea mi-au plăcut şi le-am luat şi iată sunt ascunse în pământ, în mijlocul cortului meu şi argintul este pus sub elen.

22. Atunci a trimis Iosua câţiva slujitori şi aceştia au alergat la cort, în tabără, şi toate acestea erau ascunse În cortul lui şi argintul era sub ele.

23. Şi au luat ei acestea din cort şi le-au adus la Iosua şi la bătrânii lui Israel şi le-au pus înaintea Domnului.

24. Iar Iosua şi împreună cu el tot poporul au luat pe Acan, fiul lui Zerah, argintul, haina, drugul cel de aur, pe fiii lui, pe fiicele lui, boii lui, asinii lui şi toate oile lui, cortul lui şi tot ce avea el şi i-au scos pe ei şi toate ale lor în valea Acor.

25. Şi a zis Iosua: "Pentru că tu ai adus asupra noastră tulburare, să aducă şi Domnul necaz asupra ta în ziua aceasta !" şi toţi Israeliţii i-au ucis cu pietre şi, după ce i-au ucis cu pietre, i-au ars cu foc.

26. Apoi au ridicat deasupra lor o grămadă mare de pietre, care se vede şi astăzi. După aceasta s-a potolit mânia Domnului. De aceea locul acela se numeşte valea Acor până în ziua de astăzi.

CAP. 8

Înconjurarea şi cuprinderea cetăţii Ai.

1. Atunci a zis Domnul către Iosua: "Nu te teme, nici nu te înspăimânta ! Ia cu tine toţi bărbaţii buni de luptă şi, sculându-te, du-te la Ai. Iată Eu voi da în mâinile tale pe regele din Ai şi pe poporul lui, cetatea şi ţinutul lui.

2. Şi să faci cu Ai şi cu regele său tot ceea ce ai făcut cu Ierihonul şi cu regele lui. Numai prada lui şi dobitoacele lui împărţiţi-le între voi. Pune oameni la pândă înapoia cetăţii".

3. Şi s-a sculat Iosua cu tot poporul bun de război, ca să meargă asupra cetăţii Ai. Şi a ales Iosua treizeci de mii de oameni viteji şi i-a trimis noaptea.

4. Acestora le-a poruncit şi le-a zis: "Luaţi seama să pândiţi înapoia cetăţii, să nu vă depărtaţi tare de cetate şi să fiţi cu toţii gata.

5. Iar eu şi toţi cei cu mine vom înainta spre cetate. Şi când locuitorii din Ai ne vor ieşi înainte, ca prima dată, noi vom fugi de dânşii.

6. Şi când vor alerga după noi şi-i vom depărta de cetate, vor zice: "Iată fug de noi, ca prima dată".

7. Şi când vom fugi noi de ei şi ei după noi, atunci voi să ieşiţi din ascunzătoare şi să cuprindeţi cetatea, că Domnul Dumnezeu o va da în mâinile voastre.

8. Iar după ce veţi prăda cetatea, să-i daţi foc; după cuvântul Domnului să faceţi. Iată eu vă poruncesc !"

9. Aşa i-a trimis Iosua şi ei s-au dus şi au stat la pândă între Betel şi Ai, spre apus de cetatea Ai. Iar Iosua a rămas în noaptea aceea în mijlocul poporului.

10. Şi, sculându-se dis-de-dimineaţă, Iosua a cercetat poporul şi s-a dus el şi bătrânii lui Israel în fruntea poporului spre Ai.

11. Şi tot poporul bun de luptă, care era cu el, a mers, a înaintat şi s-a apropiat de cetate pe partea de răsărit, iar pânda era în partea de apus a cetăţii. Şi a aşezat tabăra spre miazănoapte de Ai; iar între el şi Ai era o vale.

12. El luase ca la treizeci de mii de oameni şi-i pusese la pândă între Betel şi Ai, în partea de apus a cetăţii.

13. Iar poporul l-a aşezat tot într-o tabără, care se întindea în partea de miazănoapte a cetăţii, aşa încât coada taberei ajungea spre partea de apus a cetăţii. Şi a venit Iosua în noaptea aceea în mijlocul văii.

14. Şi când a văzut aceasta, regele din Ai s-a sculat îndată dis-de-dimineaţă, a ieşit înaintea lui Israel la luptă, el şi tot poporul lui, la un loc hotărât, în şes, şi nu ştia el că e o pândă asupra lui în spatele cetăţii.

15. Iar Iosua, ca şi cum ar fi fost învins, a fugit cu tot poporul pe calea dinspre pustiu.

16. Iar aceia au strigat tot poporul care era în cetate, ca să-i urmărească şi, urmărind ei pe fiii lui Israel, s-au depărtat de cetate.

17. Şi n-a rămas în Ai şi în Betel nici unul care să nu fi ieşit după Israel. Şi urmărind ei pe Israel, şi-au lăsat cetatea lor deschisă.

18. Atunci Domnul a zis către Iosua: "Întinde mâna ta cu suliţa asupra cetăţii Ai, căci o voi da în mâinile tale şi cei de la pândă vor ieşi numaidecât de la locul lor !" Şi şi-a întins Iosua mâna cu suliţa spre cetate.

19. Şi atunci cei ce şedeau la pândă sculându-se numaidecât de la locul lor, când şi-a întins el mâna, au alergat în cetate, au luat-o şi i-au dat repede foc.

20. Atunci, uitându-se locuitorii cetăţii Ai înapoi şi văzând fum ridicându-se din cetatea lor spre cer, nu mai aveau încotro fugi, căci poporul care fugea spre pustiu se întorsese împotriva celor ce-i urmăreau;

21. Şi Iosua şi tot Israelul, văzând că cei ce şezuseră în ascunzătoare luaseră cetatea şi că din cetate se urca fum spre cer, s-au întors înapoi şi au început să ucidă pe locuitorii din Ai.

22. Iar cei din cetate au ieşit în întâmpinarea lor, aşa că Aiţii se aflau în mijlocul taberei Israeliţilor, dintre în care unii veneau dintr-o parte, iar alţii din altă parte.

23. Şi i-au ucis aşa, încât n-a scăpat cu viaţă nici unul din ei. Iar pe regele din Ai l-au prins viu şi l-au adus la de Iosua.

24. După ce fiii lui Israel au ucis pe toţi bărbaţii din Ai, în câmpia dinspre pustiu şi dealurile unde aceştia îi urmăriseră, şi după ce aceştia au căzut toţi până la unul sub ascuţişul sabiei, Israeliţii s-au întors cu toţii asupra cetăţii Ai şi au lovit-o cu ascuţişul lui sabiei.

25. Iar toţi locuitorii din Ai, bărbaţi şi femei, care au căzut în ziua aceea au fost douăsprezece mii.

26. Şi Iosua nu şi-a lăsat în jos mâna sa, pe care o întinsese cu suliţa, până nu a dat pierzării pe toţi locuitorii din Ai.

27. Numai vitele şi prada cetăţii le-au împărţit fiii lui Israel între dânşii, după cuvântul Domnului pe care-l spusese Domnul lui Iosua.

28. Şi a ars Iosua cetatea Ai cu foc şi a făcut-o dărâmătură veşnică şi pustietate până în ziua de astăzi.

29. Iar pe regele din Ai l-a spânzurat de un copac unde a stat până seara; iar după asfinţitul soarelui a poruncit Iosua de au coborât trupul lui din copac şi l-au aruncat la porţile cetăţii şi au ridicat deasupra lui o movilă de pietre, care este până în şi ziua de astăzi.

30. Atunci Iosua a înălţat jertfelnic Domnului Dumnezeului lui Israel pe Muntele Ebal,

31. Cum poruncise Moise, sluga Domnului, fiilor lui Israel, şi de care este scris în legea lui Moise; jertfelnicul era din pietre întregi, asupra cărora nimeni n-a ridicat unealtă de fier şi el au adus pe el ardere de tot Domnului şi au făcut jertfe de împăcare.

32. Şi a scris Iosua acolo din nou pe pietre legea pe care Moise o scrisese înaintea fiilor lui Israel.

33. Şi tot Israelul cu bătrânii lui, cu căpeteniile lui, cu judecătorii lui, toţi băştinaşii şi veneticii lui au stat de o parte şi de alta a chivotului în faţa preoţilor şi a leviţilor care duceau chivotul legământului Domnului, aşa că jumătate din ei se aflau pe muntele Garizim, iar cealaltă jumătate pe muntele Ebal, cum poruncise de mai înainte Moise, sluga Domnului, ca să se binecuvânteze poporul lui Israel.

34. După aceasta a citit Iosua toate cuvintele legii: binecuvântările şi blestemul, cum era scris în legea lui Moise.

35. Din toate câte poruncise Moise lui Iosua n-a fost nici un cuvânt pe care Iosua să nu-l fi citit în auzul obştii fiilor lui Israel, înaintea bărbaţilor, a femeilor, a copiilor şi a străinilor care mergeau împreună cu Israel.

CAP. 9

Înşelăciunea Ghibeoniţilor.

1. Auzind acestea toţi regii Amoreilor, cei de peste Iordan, cei din munte şi de la şes, cei de pe tot malul mării celei mari şi cei din apropierea Libanului: Heteii, Amoreii, Ghergheseii, Canaaneii, Ferezeii, Heveii şi Ibuseii,

2. S-au adunat împreună ca să se te toţi cu Iosua şi cu Israel. Iar locuitorii Ghibeonului, auzind a făcut Iosua cu Ierihonul şi cu Ai, au pus la cale un vicleşug, căci s-au dus şi au strâns merinde de drum şi au pus pe asinii lor saci vechi cu pâine şi vin în burdufuri vechi, rupte şi cârpite

5. Şi în picioarele lor încălţăminte şi sandale vechi şi peticite, iar pe ei haine rele; pâinea lor de drum era uscată, mucedă şi sfărâmată.

6. Aşa au venit ei la Iosua în tabăra Israeliţilor de la Ghilgal şi au zis către el şi către toţi Israeliţii: "Noi am venit dintr-o ţară foarte depărtată; încheiaţi dar legământ cu noi".

7. Fiii lui Israel însă au zis către Hevei: "Poate că locuiţi aproape de noi ? Cum să încheiem legământ cu voi ?"

8. Iar ei au zis către Iosua: "Noi suntem robii tăi". Iosua le-a zis: "Cine sunteţi voi şi de unde aţi venit ?"

9. Şi ei au răspuns: "Robii tăi au venit dintr-o ţară foarte depărtată, în numele Domnului Dumnezeului tău, că am auzit de numele Lui şi de câte a făcut El în Egipt

10. Şi de câte a făcut El celor doi regi ai Amoreilor, care erau dincolo de Iordan, lui Sihon, regele Heşbonului şi lui Og, regele Vasanului, care locuia în Aştarot şi Edrea.

11. Şi auzind acestea, bătrânii noştri şi toţi locuitorii ţării noastre ne-au grăit şi au zis: Luaţi-vă merinde de drum şi duceţi-vă în întâmpinarea lor şi le spuneţi: Noi suntem robii voştri. încheiaţi dar legământ cu noi !

12. Pâinile acestea erau calde în ziua când am plecat să venim la voi, iar acum iată s-au uscat şi s-au mucezit.

13. Aceste burdufuri de vin, pe care le-am umplut noi, iată-le s-au învechit; şi îmbrăcămintea noastră şi încălţămintea noastră s-au tocit de drumul cel foarte lung".

14. Căpeteniile Israeliţilor au luat din merindele lor, dar n-au întrebat pe Domnul.

15. Şi a făcut Iosua pace cu ei şi a încheiat cu ei legământ, ca să nu fie ucişi, iar căpeteniile obştii s-au legat faţă de ei cu jurământ.

16. La trei zile însă, după ce au încheiat legământ cu dânşii, au auzit că sunt aproape de ei şi că trăiesc în ţinuturile cuvenite lor,

17. Căci fiii lui Israel, plecând la drum, a treia zi au ajuns la cetăţile lor; iar cetăţile lor erau Ghibeonul, Chefira, Beerot şi Chiriat-Iearim.

18. Iar Iosua şi fiii lui Israel nu i-au ucis, pentru că toate căpeteniile obştii li se juraseră pe Domnul Dumnezeul lui Israel. De aceea toată obştea lui Israel a început a cârti împotriva căpeteniilor.

19. şi toate căpeteniile au zis către întreaga obşte: "Noi ne-am jurat lor pe Domnul Dumnezeul lui Israel şi de aceea nu ne putem atinge de ei.

20. Dar iată ce le vom face: să-i robim şi să-i păstrăm în viaţă, ca să nu ne ajungă. mânia pentru jurământul cu care ne-am jurat lor".

21. Şi le-au mai zis căpeteniile: "Lăsaţi-i să trăiască, dar să taie lemne şi să care apă la toată obştea". Şi toată obştea a făcut cum au zis căpeteniile.

22. Şi i-a chemat Iosua şi le-a zis: "Pentru ce m-aţi amăgit, spunând: Suntem tare departe de tine; voi însă sunteţi dintre cei ce locuiesc în ţinuturile cuvenite nouă.

23. De aceea blestemaţi să fiţi ! Să nu încetaţi de a fi în robie, ca tăietori de lemne şi cărători de apă pentru casa Dumnezeului meu".

24. Iar ei au răspuns lui Iosua şi au zis: "Ni s-a vestit nouă câte a poruncit Domnul Dumnezeul tău lui Moise, slugii Sale, ca să vă dea toată ţara aceasta, iar pe noi şi pe toţi locuitorii pământului acestuia să ne piardă de la faţa voastră; şi, înfricoşându-ne foarte tare de voi pentru viaţa noastră, am făcut fapta aceasta.

25. Şi acum iată suntem sub mâna voastră; faceţi cu noi cum veţi socoti şi cum vi se pare mai drept".

26. Şi a făcut cu ei aşa: i-a izbăvit Iosua în ziua aceea din mâinile fiilor lui Israel şi nu i-a ucis.

27. Dar din ziua aceea i-a pus Iosua tăietori de lemne şi cărători de apă pentru obşte şi pentru jertfelnicul Domnului. De aceea locuitorii Ghibeonului s-au făcut tăietori de lemne şi cărători de apă pentru jertfelnicul lui Dumnezeu până în ziua de astăzi, la locul pe care avea să-l aleagă Domnul.

CAP. 10

Iosua biruie pe Amorei în chip minunat

1. Auzind însă Adoni-Ţedec, regele Ierusalimului, că Iosua a luat cetatea Ai şi a dat-o blestemului şi a făcut cu Ai şi cu regele său cum făcuse cu Ierihonul şi cu regele lui şi că locuitorii Ghibeonului de bunăvoie s-au supus lui Iosua şi lui Israel şi au rămas între ei,

2. S-a spăimântat foarte tare, pentru că cetatea Ghibeonului era cetate mare, ca una ce era dintre cetăţile domneşti, mai mare decât Ai, şi toii locuitorii ei erau oameni viteji.

3. De aceea Adoni-Ţedec, regele Ierusalimului, a trimis la Hoham, regele Hebronului, la Piream, regele Iarmutului, la Iafia, regele Lachişului, şi la Debir, regele Eglonului, zicând:

4. "Veniţi la mine şi-mi ajutaţi să bat Ghibeonul, pentru că s-a supus lui Iosua şi fiilor lui Israel".

5. Şi aceşti cinci regi ai Amoreilor: regele Ierusalimului, regele Hebronului, regele Iarmutului, regele Lachişului şi regele Eglonului, s-au suit cu tot poporul lor şi au tăbărât asupra Ghibeonului şi l-au împresurat.

6. Atunci locuitorii Ghibeonului au trimis la Iosua, în tabăra Israeliţilor de la Ghilgal, zicând: "Să nu-ţi iei mâna de deasupra robilor tăi ! Vino la noi repede de ne dă ajutor şi ne izbăveşte, că s-au adunat împotriva noastră toii regii Amoreilor care trăiesc în munţi".

7. Şi s-a suit Iosua din Ghilgal, el însuşi şi împreună cu dânsul tot poporul bun de război şi toţi bărbaţii viteji.

8. Iar Domnul a zis către Iosua: "Nu te teme de ei, că i-am dat în mâinile tale; nimeni dintre ei nu va putea sta împotriva voastră".

9. Şi a năvălit Iosua fără de veste asupra lor, după ce mersese toată noaptea venind din Ghilgal.

10. Şi Domnul i-a făcut să se sperie la vederea fiilor lui Israel şi i-a învins pe ei Domnul cu înfrângere grea la Ghibeon, şi i-a urmărit în calea spre înălţimile Bet-Horon şi i-a bătut până la Azeca şi până la Macheda.

11. Pe când însă fugeau ei de fiii lui Israel, pe povârnişul Bet-Horon, Domnul a aruncat din cer asupra lor grindină mare, până la Azeca, şi cei ce au murit de grindină au fost mai mulţi decât cei ucişi de fiii lui Israel cu sabia în luptă.

12. În ziua aceea în care Dumnezeu a dat pe Amorei în mâinile lui Israel şi când i-a bătut la Ghibeon şi au fost zdrobiţi înaintea feţei fiilor lui Israel, a strigat Iosua către Domnul şi a zis înaintea Israeliţilor: "Stai, soare, deasupra Ghibeonului, şi tu, lună, opreşte-te deasupra văii Aialon !"

13. Şi s-a oprit soarele şi luna a stat până ce Dumnezeu a făcut izbândă asupra vrăjmaşilor lor. Oare nu de aceea se scrie în Cartea Dreptului: "Soarele a stat în mijlocul cerului şi nu s-a grăbit către asfinţit aproape toată ziua".

14. Şi n-a mai fost nici înainte, nici după aceea, o astfel de zi în care Domnul să asculte aşa glasul omului; că Domnul lupta pentru Israel.

15. Apoi Iosua s-a întors cu tot Israelul în tabără, la Ghilgal.

16. Iar cei cinci regi au fugit şi s-au ascuns în peştera din Macheda.

17. Când însă i s-a spus lui Iosua că: "Cei cinci regi au fost găsiţi ascunşi în peşteră, la Macheda", Iosua a zis:

18. "Răsturnaţi pietre mari pe gura peşterii şi puneţi la uşa ei oameni ca să-i păzească;

19. Iar voi nu vă opriţi acolo, ci goniţi din urmă pe vrăjmaşii voştri şi nimiciţi partea din urmă a oştirii lor; să nu-i lăsaţi să scape în cetăţile lor, căci Domnul Dumnezeul vostru i-a dat în mâinile voastre !"

20. Şi după ce Iosua şi fiii lui Israel i-au zdrobit cu desăvârşire într-o bătălie foarte mare şi cei ce au scăpat au fugit în cetăţi întărite,

21. S-a întors tot poporul cu izbândă la Iosua, în tabără la Macheda, şi n-a rostit nimeni nici un cuvânt împotriva fiilor lui Israel.

22. Atunci Iosua a zis: "Deschideţi peştera şi scoateţi la mine pe cei cinci regi din peşteră !"

23. Şi s-a făcut aşa: au scos la dânsul pe cei cinci regi din peşteră: pe, regele Ierusalimului, pe regele Hebronului, pe regele Iarmutului, pe regele Lachişului şi pe regele Eglonului.

24. Şi după ce au scos pe regii aceştia la Iosua, Iosua a chemat pe toii Israeliţii şi a zis către căpeteniile oştenilor care fuseseră cu el: "Apropiaţi-vă şi puneţi-vă picioarele pe grumajii regilor acestora !" Şi ei s-au apropiat şi şi-au pus picioarele pe grumajii lor.

25. Atunci Iosua le-a zis: "Nu vă temeţi, nici nu vă spăimântaţi, ci îmbărbătaţi-vă şi vă întăriţi, că aşa va face Domnul cu toţi vrăjmaşii voştri cu care vă veţi lupta".

26. După aceea i-a lovit Iosua şi i-a ucis şi i-a spânzurat pe cinci spânzurători şi au stat spânzuraţi până seara.

27. Iar la asfinţitul soarelui a poruncit Iosua de i-au pogorât din spânzurători şi i-au aruncat în peştera în care fuseseră ascunşi şi au prăvălit pietre mari pe gura peşterii şi stau acolo până în ziua de azi.

28. Tot în ziua aceea a cuprins Iosua Macheda şi a lovit-o cu sabia, pe ea şi pe regele ei, şi a nimicit pe locuitorii ei şi toată suflarea care se afla în ea; pe nimeni n-a cruţat ca să nu moară sau să fugă şi a făcut cu regele din Macheda tot aşa cum făcuse cu regele Ierihonului.

29. Apoi s-a dus Iosua împreună cu toţi Israeliţii de la Macheda la Libna şi a împresurat-o.

30. Şi a dat-o Domnul şi pe aceasta în mâinile lui Israel de a luat-o pe ea şi pe regele ei şi Iosua a trecut-o prin ascuţişul sabiei pe ea şi toată suflarea din ea; pe nimeni n-a lăsat În ea, care să nu moară sau să fugă şi a făcut cu regele ei cum făcuse cu regele Ierihonului.

31. De la Libna s-a dus Iosua împreună cu toţi Israeliţii la Lachiş şi l-a împresurat, începând războiul cu ei.

32. Şi a dat Domnul Lachişul în mâinile lui Israel şi l-a luat a doua zi, l-a trecut prin sabie pe el şi toată suflarea din el şi l-a pierdut, cum făcuse şi cu Libna.

33. Atunci s-a ridicat în ajutorul Lachişului Horam, regele din Ghezer. Dar Iosua l-a lovit şi pe el şi pe poporul lui cu sabia, încât n-a lăsat pe nimeni dintre ai lui care să nu moară sau să fugă.

34. Din Lachiş s-a dus Iosua împreună cu toţi Israeliţii la Eglon şi l-a împresurat, începând războiul împotriva lui.

35. Şi Domnul l-a dat în mâinile lui Israel. Şi l-a luat în aceeaşi zi şi l-a lovit cu sabia pe el şi toată suflarea ce era în el şi l-a dat în ziua aceea blestemului, cum făcuse şi cu Lachişul.

36. De la Eglon, Iosua împreună cu toţi Israeliţii s-au dus la Hebron, l-au înconjurat

37. Şi l-au lovit cu ascuţişul sabiei pe el şi pe regele lui şi toate cetăţile lui şi toată suflarea câtă era în acesta, cum făcuse cu Eglonul; şi l-a dat blestemului pe el şi toată suflarea ce era în el.

38. După aceea s-a întors Iosua împreună cu toţi Israeliţii asupra Debirului şi l-a împresurat.

39. Şi l-a luat pe el, pe regele lui şi toate satele lui. Şi le-au lovit cu ascuţişul sabiei, le-au nimicit pe ele şi toată suflarea ce era în ele şi n-a lăsat pe nimeni să scape; cum făcuse cu Hebronul şi cu regele lui şi cum a făcut cu Libna şi regele ei, aşa a făcut şi cu Debirul şi cu regele lui.

40. Apoi a lovit Iosua tot ţinutul muntos, Neghebul, câmpia şi ţinutul mării şi pe regii lor şi n-a lăsat să scape nimeni, ci a omorât toată suflarea, cum poruncise Domnul Dumnezeul lui Israel.

41. Şi i-a bătut Iosua de la Cadeş-Barnea până la Gaza şi tot ţinutul Goşen până la Ghibeon.

42. Şi pe toţi regii acestora şi ţinuturile lor le-a luat Iosua deodată, căci Domnul Dumnezeul lui Israel lupta pentru Israel.

43. După aceea Iosua împreună cu toţi Israeliţii s-au întors în tabăra de la Ghilgal.

CAP. 11

Stăpânirea Canaaneilor.

1. Cum a auzit de aceasta, Iabin, regele Haţorului, a trimis la Iobab, regele Madonului, la regele Şimronului şi la regele Acşafului;

2. La regii cei de la miazănoapte; din munţi, de pe podiş, de la miazăzi de Chinerot, în câmpie şi în ţinutul Dor, la apus;

3. La Canaaneii din răsărit, de pe malul mării; la Amorei, la Hetei, la Ferezei, la Iebuseii din munţi şi la Heveii de sub Hermon, în pământul Miţpa.

4. Şi au ieşit aceştia împreună cu regii lor, popor mult la număr, ca nisipul de la marginea mării, şi cai şi care de război foarte multe.

5. Şi s-au adunat toţi regii aceştia şi au tăbărât împreună la apele Merom, ca să se lupte cu Israel.

6. Domnul însă a zis: "Nu te teme de faţa lor, căci mâine pe vremea aceasta îi voi da pe toţi aceia fiilor lui Israel ca să-i ucidă; cailor lor să le tai vinele picioarelor, iar carele să le arzi cu foc".

7. Atunci Iosua împreună cu tot poporul bun de luptă a ieşit fără de veste înaintea lor, la apele Merom şi a năvălit în munţi asupra lor.

8. Şi i-a dat pe ei Domnul în mâinile lui Israel şi i-a lovit şi i-a urmărit până la Sidonul cel Mare, până la Misrefot-Maim şi până în valea Miţpa, la răsărit, şi i-a ucis până n-a scăpat nimeni.

9. Şi a făcut Iosua cu ei cum îi zisese Domnul: cailor lor le-a tăiat vinele picioarelor şi carele lor le-a ars cu foc.

10. Tot atunci întorcându-se, Iosua a luat Haţorul şi pe regele lui l-a omorât cu sabia. Haţorul fusese până atunci capul tuturor regatelor acestora.

11. Şi a ucis toată suflarea din acesta cu sabia, dând toate pieirii; şi n-a rămas nici un suflet, iar Haţorul l-a ars cu foc.

12. Astfel a luat Iosua toate cetăţile regatelor acestora şi pe toţi regii lor i-a ucis cu sabia, dându-i pieirii, cum poruncise Moise, sluga Domnului.

13. Iar cetăţile cele întărite nu le-a ars Israel, afară de Haţor, pe care l-a ars Iosua.

14. Toată prada cetăţilor acestora şi toate vitele le-au luat fiii lui Israel pentru ei, iar pe oameni i-au ucis cu sabia, i-au dat blestemului şi n-au lăsat din ei nici un suflet.

15. Precum poruncise Domnul lui Moise, sluga Sa, şi cum poruncise şi Moise lui Iosua, aşa a făcut Iosua: nu s-a abătut de la nimic, nici de la un cuvânt din câte poruncise Domnul lui Moise.

16. Şi aşa a luat Iosua toată ţara aceea de sus şi tot ţinutul Negheb, tot ţinutul Goşen şi ţinuturile de jos, şesul şi muntele lui Israel şi locurile joase de pe lângă munte,

17. De la Muntele Pele, care se întinde spre Seir, până la Baal-Gad din valea Libanului, la poalele Hermonului; a luat pe toţi regii lor şi i-a lovit şi i-a ucis.

18. Dar Iosua a purtat multă vreme război cu toţi regii aceştia.

19. Şi n-a fost cetate pe care să n-o fi luat cu fiii lui Israel; toate le-au luat cu război, afară de Ghibeon în care locuiau Heveii;

20. Căci aşa a fost de la Domnul, ca să-şi învârtoşeze inima lor şi să întâmpine pe Israel cu război, ca să fie daţi pieirii şi ca să nu găsească milă, ci să fie nimiciţi, cum poruncise Domnul lui Moise.

21. Apoi a venit Iosua în vremea aceea şi a lovit pe toţi Anachimii de la munte, din Hebron, din Debir, din Anab, din toţi munţii lui Iuda şi din toţi munţii lui Israel şi i-a dat Iosua nimicirii împreună cu cetăţile lor.

22. Şi n-a rămas niciunul din Anachimi în pământul fiilor lui Israel, ci numai în Gaza, în Gat şi în Aşdod au rămas din ei.

23. Aşa a luat Iosua tot pământul, cum poruncise Domnul lui Moise şi l-a dat Iosua de moştenire lui Israel, împărţindu-l între seminţiile lor. Şi s-a liniştit pământul de război.

CAP. 12

Regii care au fost bătuţi de Israeliţi.

1. Iată regii pe care i-au bătut fiii lui Israel şi al căror pământ l-au luat tot de moştenire dincolo de Iordan, spre răsăritul soarelui, de la râul Arnon până la muntele Hermon şi tot şesul dinspre răsărit:

2. Sihon, regele Amoreilor, care locuia în Heşbon şi domnea de la Aroerul cel de pe malul râului Arnon, de la mijlocul râului şi peste jumătate din Galaad, până la râul Iaboc, care este hotarul Amoniţilor,

3. Peste şes până lângă marea Chineretului, spre răsărit şi până la marea şesului, până la Marea Sărată, spre răsărit, pe calea către Bet-Ieşimot, iar spre miazăzi peste locurile ce se întindeau pe la poalele muntelui Fazga;

4. Vecinul său Og, regele Vasanului, cel din urmă din Refaim, care locuia în Aştarot şi Edrea

5. Şi care stăpânea muntele Hermon şi Salca şi tot Vasanul, până la hotarul Gheşurului şi al Maacului şi jumătate din Galaad, până la hotarul lui Sihon, regele Heşbonului.

6. Pe aceştia Moise, sluga Domnului, şi fiii lui Israel i-au ucis şi a dat Moise, sluga Domnului, pământul lor de moştenire seminţiilor lui Ruben şi Gad şi la jumătate din seminţia lui Manase.

7. Iată acum şi regii din tara Amoreilor, pe care i-a bătut Iosua şi fiii lui Israel dincoace de Iordan, spre apus de la Baal-Gad, din valea Libanului, până la Pele, muntele care se întinde spre Seir; şi pământul l-a dat Iosua seminţiilor lui Israel de moştenire, după cum le-au căzut sorţii,

8. La munte sau la loc şes, la câmpie sau la locurile de sub munţi, în pustiu şi la miazăzi şi care fusese al Heteilor, Amoreilor, Canaaneilor, Ferezeilor, Heveilor şi Iebuseilor:

9. Un rege al Ierihonului, un rege al cetăţii Ai, care e aproape de Betel;

10. Un rege al Ierusalimului, un rege al Hebronului;

11. Un rege al Iarmutului, un rege al Lachişului;

12. Un rege al Eglonului, un rege al Ghezerului;

13. Un rege al Debirului, un rege al Ghederului;

14. Un rege al Hormei, un rege al Aradului;

15. Un rege al Libnei, un rege al Adulamului;

16. Un rege al Machedei; un rege al Betelului;

17. Un rege al Tapuahului, un rege al Heferului;

18. Un rege al Afecului, un rege al Şaronului;

19. Un rege al Madonului, un rege al Haţorului;

20. Un rege al Şimron-Meronului, un rege al Acşafului;

21. Un rege al Taanacului, un rege al Meghidonului;

22. Un rege al Chedeşului, un rege al Iocneamului de lângă Carmel;

23. Un rege al Dorului de lângă Nafat-Dor, un rege al Goimului din Ghilgal;

24. Un rege al Tirţei. De toţi treizeci şi unu de regi.

CAP. 13

Împărţirea pământului de dincolo de Iordan.

1. Fiind Iosua bătrân şi înaintat în zile, a zis Domnul către dânsul: "Iată tu ai îmbătrânit şi eşti în vârstă înaintată, dar pământ de luat în moştenire a mai rămas încă mult.

2. Pământul care a mai rămas de luat în moştenire este acesta: ţinuturile Filistenilor şi toată tara Gheşurului şi a Canaanului.

3. De la Sicor, care este la răsărit de Egipt, până la hotarele Ecronului, la miazănoapte, se socotesc cele cinci căpetenii filistene: Gaza, Aşdod, Ascalonul, Gat şi Ecronul.

4. Apoi ţara Heveilor: tot pământul Canaan şi Maara Sidonienilor, de la Teman până la Afec şi până la hotarele Amoreilor.

5. De asemenea ţinutul filistean Ghebla şi tot Libanul, spre răsăritul soarelui, de la Baal-Gad, de la poalele muntelui Hermon până la intrarea Hamatului.

6. Pe toţi locuitorii muntelui de la Liban până la Misrefot-Maim, pe toii Sidonienii să-i pierzi de la faţa fiilor lui Israel pământul lor să-l împarţi lui Israel prin sorti, cum ti-am poruncit.

7. Aşadar la cele nouă seminţii şi la jumătate din seminţia lui Manase, împarte-le moştenire prin sorţi pământul acesta: de la Iordan până la marea cea mare de la apus să-l dai lor şi marea cea mare să fie hotar.

8. Căci celelalte două seminţii: a lui Ruben şi Gad şi jumătate din seminţia lui Manase au primit partea de la Moise, dincolo de Iordan, spre răsăritul soarelui, cum le-a dat Moise sluga Domnului,

9. De la Aroer, care e pe malul râului Arnon, cetatea cea din mijlocul văii şi toată câmpia Medeba până la Dibon,

10. Precum şi toate cetăţile lui Sihon, regele Amoreilor, care a domnit în Heşbon, până la hotarele fiilor lui Amon,

11. Şi Galaadul, ţinutul Gheşur şi al Maacatienilor, tot muntele Hermon şi tot Vasanul până la Salca;

12. Tot regatul lui Og al Vasanului, care a domnit în Aştarot şi în Edrea. Acesta mai rămăsese din Refaimi, pe care Moise i-a bătut şi i-a alungat".

13. Dar fiii lui Israel n-au vrut să piardă pe Gheşureni şi pe Maacatieni şi până în ziua de astăzi locuieşte regele din Gheşur şi al Maacatienilor în mijlocul lui Israel.

14. Numai seminţiei lui Levi nu i-a dat Iosua moştenire, căci jertfele şi prinoasele Domnului Dumnezeului lui Israel sunt partea ei, cum i-a zis Domnul.

15. Iată împărţirea pe care a făcut-o Moise fiilor lui Israel, după seminţiile lor, în şesurile Moabului, dincolo de Iordan în faţa Ierihonului: Seminţiei fiilor lui Ruben, după familiile ei, Moise i-a dat parte:

16. Hotarele ei cuprindeau cetatea Aroer, care se află pe malul râului Arnon, la mijlocul cursului acestui râu şi tot şesul de lângă Medeba;

17. Heşbonul şi toate cetăţile lui cele din şes; Dibonul, Bamot-Baal şi Bet-Baal-Meon;

18. Iahţa, Chedemot şi Mefaat;

19. Chiriataim, Sibma şi Ţeret-Haşahar, în muntele Emec;

20. Bet-Peor, locurile de la poalele muntelui Fazga şi Bet-Ieşimot;

21. Toate cetăţile din şes şi toată împărăţia lui Sihon, regele Amoreilor, care a domnit la Heşbon şi pe care l-a ucis Moise, ca şi pe căpeteniile lui Madiam, pe Evi, Rechem, Ţur, Hur şi Reba, căpeteniile lui Sihon, care locuiau în ţara aceea;

22. De asemenea şi pe Valaam, fiul lui Beor, vrăjitorul, l-au ucis fiii lui Israel cu sabia, în numărul celor ucişi de ei.

23. Hotarul fiilor lui Ruben era Iordanul. Aceasta e partea fiilor lui Ruben după familiile lor, după cetăţile şi satele lor.

24. De asemenea a dat Moise parte seminţiei lui Gad, fiilor lui Gad, după familiile lor.

25. În hotarele lor se cuprindea Iezerul şi toate cetăţile Galaadului şi jumătate din ţara fiilor lui Amon,

26. Până la Aroer, care e în faţa cetăţii Raba şi ţara de la Heşbon până la Ramat-Miţpa şi Betonim şi de la Mahanaim până la hotarele Debirului;

27. În vale i-a dat Bet-Haram, Bet-Nimra, Sucot şi Ţafon, rămăşiţa regatului lui Sihon, regele Heşbonului. Hotarul lui era Iordanul până la marea Chineret, întinzându-se de la Iordan spre răsărit.

28. Aceasta era partea fiilor lui Gad după familiile lor, cetăţile şi satele lor.

29. Şi a mai dat Moise parte şi la jumătate din seminţia lui Manase, adică la jumătate din seminţia fiilor lui Manase, după familiile lor.

30. În hotarele lor se cuprindea tot Vasanul de la Mahanaim, toată împărăţia lui Og, regele Vasanului, şi toate sălaşurile Iairului celui din Vasan, şaizeci de cetăţi.

31. Iar jumătate din Galaad cu Aştarotul şi Edrea, oraşele nepotului lui Og al Vasanului, au fost date fiilor lui Machir, fiul lui Manase, la jumătate din fiii lui Machir după familiile lor.

32. Iată ce a dat Moise ca parte de moştenire în şesul Moabului, peste Iordan, în faţa Ierihonului spre răsărit.

33. Dar seminţiei lui Levi, Moise nu i-a dat parte, că Însuşi Domnul Dumnezeul lui Israel este partea lor, cum le-a grăit El.

CAP. 14

Moştenirea dată lui Caleb.

1. Iată ce moştenire au primit fiii lui Israel în ţara Canaan, pe care le-au împărţit-o prin sorţi preotul Eleazar şi Iosua, fiul lui Navi, şi căpeteniile de familii ale seminţiilor fiilor lui Israel.

2. Moştenirea aceasta au împărţit-o prin sorţi cum poruncise Domnul prin Moise, la cele nouă seminţii şi la jumătate din seminţia lui Manase;

3. Căci la două seminţii şi la jumătate din seminţia lui Manase le dăduse Moise parte peste Iordan. Iar leviţilor nu le-a dat moştenire între ei;

4. Căci din fiii lui Iosif se ridicaseră două seminţii: a lui Manase şi a lui Efraim; de aceea nu s-a dat leviţilor parte de pământ, ci numai cetăţi pentru locuit cu împrejurimile lor, pentru vitele şi pentru turmele lor.

5. Cum poruncise Domnul prin Moise, aşa au şi făcut fiii lui Israel, când au împărţit ţara.

6. Atunci au venit fiii lui Iuda la Iosua în Ghilgal şi a zis către el Caleb, fiul lui Iefone Chenezeul: "Tu ştii ce a zis Domnul către Moise, omul lui Dumnezeu, pentru mine şi pentru tine, la Cadeş-Barnea.

7. Eu eram de patruzeci de ani, când Moise, sluga lui Dumnezeu, m-a trimis din Cadeş-Barnea să iscodesc ţara şi eu i-am adus răspuns după dorinţa lui.

8. Fraţii mei, care fuseseră cu mine, au umplut de spaimă inima poporului, iar eu am urmat hotărât Domnului Dumnezeului meu.

9. Şi s-a jurat Moise în ziua aceea şi a zis: "Pământul pe unde a călcat piciorul tău va fi moştenirea ta şi a copiilor tăi pe veci, că tu ai urmat hotărât Domnului Dumnezeului nostru".

10. Şi iată Domnul m-a ţinut viu cum a zis. Au trecut acum patruzeci şi cinei de ani de când a spus Domnul lui Moise cuvântul acesta şi Israel umbla prin pustiu; şi iată acum am optzeci şi cinci de ani

11. Şi sunt încă tare, ca şi atunci când m-a trimis Moise; câtă putere aveam atunci, tot atâta am şi acum, ca să ies şi să intru în luptă.

12. Aşadar îţi cer muntele acesta, de care a vorbit Domnul în ziua aceea; căci tu ai auzit în ziua aceea cuvântul acesta acolo. Acum acolo sunt fiii lui Enac, care au cetăţi mari şi tari, dar de va fi Domnul cu mine, îi voi izgoni, cum mi-a zis Domnul".

13. Şi l-a binecuvântat Iosua şi a dat Hebronul moştenire lui Caleb, fiul lui Iefone Chenezeul.

14. De aceea a ajuns Hebronul moşia lui Caleb, fiul lui Iefone, până în ziua de azi, pentru că el a urmat întocmai porunca Domnului Dumnezeului lui Israel.

15. Mai înainte Hebronul se numea Chiriat-Arba, capitala fiilor lui Enac. După aceea s-a liniştit ţara de război.

CAP. 15

Partea lui Iuda.

1. Moşia căzută la sorţi pentru seminţia fiilor lui Iuda, după familiile lor, se întindea de la hotarele lui Edom din miazăzi şi de la pustiul Sin până la Cadeş, spre răsărit.

2. Astfel hotarul lor de miazăzi porneşte de la Marea Sărată, de unde pleacă un golf al ei spre miazăzi,

3. Merge spre înălţimea Acravimului, trece prin pustiul Sin şi, ridicându-se dinspre miazăzi către Cadeş-Barnea, merge pe la Heţron şi, ajungând la Adar, trece pe partea dinspre apus a Cadeşului şi se întoarce spre Carcaa;

4. Trece apoi prin Aţmon şi urmează înainte până la râul Egiptului şi apoi capătul acestui hotar atinge marea. Acesta va fi hotarul vostru de miazăzi.

5. Hotarul de răsărit e toată Marea Sărată până la gurile Iordanului. Iar apoi hotarul de miazănoapte pleacă din golful mării de la gurile Iordanului;

6. De aici se ridică spre Bet-Hogla. Trece pe la miazănoapte de Bet-Araba şi merge în sus până la piatra lui Bohan, fiul lui Ruben;

7. Apoi hotarul se urcă spre Debir, din valea Acor şi se îndreaptă spre miazănoapte către Ghilgal, care se află în faţa Adumimului, pe partea de miazăzi a râului; apoi trece pe la apele En-Şemeş şi se prelungeşte până la En-Roghel.

8. De aici hotarul merge în sus spre valea Ben-Hinom, pe partea de miazăzi de Iebus, care este Ierusalimul; apoi hotarul se ridică spre vârful muntelui, care este spre apus, în faţa văii Hinom, la marginea văii Refaim, la miazănoapte.

9. Din vârful muntelui, hotarul se îndreaptă spre izvorul apelor Neftoah şi merge spre cetăţile din muntele Efron; apoi hotarul coteşte spre Baala, care e Chiriat-Iearimul;

10. După aceea hotarul se întoarce de la Baala spre mare şi merge spre muntele Seir, trece pe partea de miazănoapte a muntelui Iearim, care e Chesalonul şi, pogorându-se către Bet-Şemeş, trece prin Timna;

11. De aici hotarul merge pe partea de miazănoapte a Ecronului şi se întoarce spre Şicron, trece prin muntele Baala şi ajunge până la Iabneel şi apoi se termină hotarul la mare. Hotarul de la apus îl formează Marea cea Mare.

12. Acesta este hotarul pământului fiilor lui Iuda, după familiile lor, din toate părţile.

13. Lui Caleb, fiul lui Iefone, i-a dat Iosua parte între fiii lui Iuda, cum poruncise Domnul lui Iosua şi i-a dat Iosua Chiriat-Arba a tatălui lui Enac, care este Hebronul.

14. Însă Caleb, fiul lui Iefone, a alungat de acolo pe cei trei fii ai lui Enac: pe Şeşai, pe Ahiman şi pe Talmai, copiii lui Enac.

15. De aici Caleb a pornit asupra locuitorilor Debirului; numele Debirului era mai înainte Chiriat-Sefer.

16. Şi a zis Caleb: "Cel ce va bate Chiriat-Seferul şi-l va lua, aceluia îi voi da pe Acsa, fiica mea, de femeie".

17. Şi l-a luat Otniel cel tânăr, fiul lui Chenaz, fratele lui Caleb şi i-a dat Caleb de femeie pe Acsa, fiica sa.

18. Dar când a trebuit să plece, a fost învăţată să ceară de la tatăl său o ţarină. Şi când a descălecat ea de pe asin, Caleb i-a zis: "Ce vrei ?"

19. Iar ea a zis: "Dă-mi binecuvântare. Tu mi-ai dat pământul de la miazăzi; dă-mi şi izvoarele de apă !" Şi i-a dat izvoarele cele de sus şi izvoarele cele de jos.

20. Aceasta este moştenirea fiilor lui Iuda, după familiile lor.

21. Cetăţile care se aflau în partea de miazăzi, la marginea seminţiei fiilor lui Iuda, spre hotarul Edomului, erau: Cabţeel, Eder şi Iagur;

22. China, Dimona şi Adada;

23. Chedeş, Haţor şi Itnan;

24. Zif, Telem şi Bealot;

25. Haţor-Hadata, Cheriot-Heţron, adică Haţor;

26. Amam, Şerna şi Molada;

27. Haţar-Gada, Heşmon şi Bet-Palet;

28. Haţar-Şual, Beerşeba şi Biziotia, cu împrejurimile şi satele lor;

29. Baala, Iim şi Aţem;

30. Eltolad, Chesil şi Horma;

31. Ţiclag, Madmana şi Sansana;

32. Lebaot, Şilhim, Ain şi Rimon; de toate douăzeci şi nouă de cetăţi cu satele lor.

33. Iar la şes erau: Eştaol, Ţora, Aşna şi Gatnam;

34. Zanuah, En-Ganim, Tapuah şi Enam;

35. Iarmut, Adulam, Memvra, Soco şi Azeca;

36. Şaaraim, Aditaim, Ghedera şi Ghederotaim; paisprezece cetăţi cu satele lor.

37. Ţenan, Hadaşa şi Migdal-Gad;

38. Dilean, Miţpe şi Iocteel;

39. Lachiş, Boţcat şi Eglon;

40. Cabon, Lahmas şi Chitliş;

41. Ghederot, Bet-Dagon, Naama şi Macheda; şaisprezece cetăţi cu satele lor.

42. Libna, Eter şi Aşan;

43. Iftah, Aşna şi Neţib;

44. Cheila, Aczib, Mareşa şi Edom; nouă cetăţi cu satele lor.

45. Ecron cu cetăţile care ţineau de el şi cu satele lui;

46. Şi de la Ecron spre mare tot ce se află împrejurul Aşdodului cu satele lui;

47. Aşdodul şi cetăţile care ţineau de el şi satele lui; Gaza cu cetăţile care ţineau de ea şi satele ei până ia râul Egiptului şi până la Marea cea Mare, care este hotar.

48. Iar în munţi erau: Şamir, Iatir şi Soco;

49. Dana, Chiriat-Sana, zis şi Debir;

50. Anab, Eştemo şi Anim;

51. Goşen, Holon şi Ghilo: unsprezece cetăţi cu satele lor.

52. Anab, Duma şi Eşean;

53. Ianum, Bet-Tapuah şi Afeca;

54. Humta, Chiriat-Arba, zisă şi Hebronul şi Ţior; nouă cetăţi cu satele lor.

55. Maon, Carmel, Zif şi Iuta;

56. Izreel, Iocdeam şi Zanuah;

57. Cain, Ghibeea şi Timna: zece cetăţi cu satele lor.

58. Halhul, Bet-Ţur şi Ghedor;

59. Maarat, Bet-Anot şi Eltecon: şase cetăţi cu satele lor. Tecoa, Efrata sau Betleemul, Peor, Etam, Culon, Tatam, Sores, Carem, Galem, Betir şi Manah: unsprezece cetăţi cu satele lor.

60. Chiriat-Baal sau Chiriat-Iearim şi Harabah; două cetăţi cu satele lor şi cu împrejurimile.

61. În pustiu erau: Bet-Araba, Midin şi Secaca;

62. Nibşan, Ir-Melah şi En-Ghedi: şase cetăţi cu satele lor.

63. Dar pe Iebusei, locuitorii Ierusalimului, nu i-au putut alunga fiii lui Iuda şi de aceea Iebuseii trăiesc cu fiii lui Iuda în Ierusalim până în ziua de astăzi.

CAP. 16

Partea fiilor lui Efraim.

1. Apoi au căzut sorţii fiilor lui Iosif; hotarul începe la Iordan, lângă Ierihon, merge către apele Ierihonului, având la răsărit pustiul care se întinde de la Ierihon până la Betel

2. Şi graniţa merge spre Luz, trece hotarul Archienilor până la Atarot,

3. Apoi se lasă spre mare, către hotarele lui Iaflet, până la hotarele Bet-Horonului de jos şi până la Ghezer şi se înfundă la mare.

4. Această parte au primit-o fiii. lui Iosif: Manase şi Efraim.

5. Hotarele fiilor lui Efraim, după familiile lor, au fost acestea: hotarul moştenirii lor era la răsărit Atarot-Adar până la Bet-Horonul de Sus şi Ghezer;

6. Apoi înainta spre apus pe la miazănoapte de Micmetat, se întorcea la răsărit spre Taanat-Şilo şi trecea pe la răsărit de Ianoah.

7. De la Ianoah se pogora la Atarot şi la Naarata, atingând Ierihonul şi se prelungea până la Iordan.

8. De la Tapuah mergea spre apus, către râuleţul Cana, pentru a se sfârşi la mare. Aceasta este partea fiilor lui Efraim, după familiile lor.

9. Şi fiilor lui Efraim li s-au mai dat cetăţi şi în partea fiilor lui Manase; toate acele cetăţi erau cu satele lor.

10. Dar Efraimiţii n-au alungat pe Canaanei, care locuiau în Ghezer; de aceea Canaaneii au trăit între Efraimiţi până în ziua de astăzi, plătindu-le bir. În cele din urmă a venit Faraon, regele Egiptului, şi a luat cetatea şi a ars-o cu foc, şi pe Canaanei şi pe Ferezei şi pe locuitorii Ghezerului i-a ucis şi a dat Faraon cetatea de zestre fiicei sale.

CAP. 17

Moştenirea jumătăţii seminţiei fiilor lui Manase.

1. De asemenea a căzut, la sorţi, parte şi seminţiei lui Manase, căci acesta era întâiul născut al lui Iosif. Lui Machir întâiul născut al lui Manase, care fusese viteaz în război, i-a căzut Galaadul şi Vasanul.

2. Dar le-au căzut, la sorţi, părţi şi celorlalţi fii ai lui Manase, după familiile lor: fiilor lui Abiezer, fiilor lui Helec, fiilor lui Asriel, fiilor lui Sichem, fiilor lui Hefer şi fiilor lui Şemida. Aceştia sunt fiii lui Manase, fiul lui Iosif de parte bărbătească, după familiile lor.

3. Iar Salfaad, fiul lui Hefer, fiul lui Galaad, fiul lui Machir, fiul lui Manase, n-a avut fii, ci numai fiice, ale căror nume sunt acestea: Mahla, Noa, Hogla, Milca şi Tirţa.

4. Acestea au venit la preotul Eleazar şi la Iosua, fiul lui Navi, şi la căpetenii şi au zis: "Domnul a poruncit lui Moise să ni se dea parte şi nouă între fraţii noştri". Şi li s-a dat parte, între fraţii tatălui lor.

5. Şi a căzut lui Manase zece părţi, afară de ţara Galaadului şi a Vasanului, care erau peste Iordan,

6. Pentru că fiicele fiilor lui Manase au primit părţi printre fiii lui, iar rara Galaadului s-a cuvenit celorlalţi fii ai lui Manase.

7. Hotarul pământului fiilor lui Manase pleca de la Aşer către Micmetat, care e în faţa Sichemului; de aici hotarul merge spre dreapta, până la locuitorii En-Tapuahului.

8. Pământul Tapuah a căzut lui Manase; iar cetatea Tapuah, de la hotarul lui Manase, a rămas fiilor lui Veniamin.

9. De aici hotarul se pogoară spre râul Cana, pe malul de miazăzi al râului.

10. Cetăţile acestea sunt ale lui Efraim, deşi sunt între fiii lui Manase. Hotarul lui Manase se sfârşeşte la mare, pe partea de miazănoapte a râului. Partea de miazăzi este a lui Efraim, iar cea de la miazănoapte este a lui Manase. Marea însă era hotarul lor la apus. La miazănoapte se mărginea cu Aşer, iar spre răsărit cu Isahar.

11. În Isahar şi Aşer sunt ale lui Manase: Bet-Şean cu locurile care se ţin de el, Ibleam cu locurile care se ţin de el, locuitorii din Dor şi din locurile care lin de el, locuitorii din En-Dor şi locurile care ţin de el, locuitorii din Taanac şi locurile care ţin de el, locuitorii Meghidonului şi locurile care ţin de el, şi a treia parte din Nafet cu satele lui.

12. Fiii lui Manase n-au putut alunga pe locuitorii acestor oraşe şi Canaaneii au rămas să locuiască în ţara lui.

13. Când fiii lui Israel au ajuns puternici, atunci Canaaneii au fost făcuţi birnici ai lor, dar de alungat nu i-au alungat.

14. Fiii lui Iosif au zis către Iosua: "Pentru ce ne-ai dat o singură parte şi un singur sorţ, când noi suntem mulţi, de vreme ce ne-a binecuvântat aşa Domnul ?"

15. Şi Iosua le-a răspuns: "Dacă sunteţi mulţi, duceţi-vă în păduri şi acolo, în ţara Ferezeilor şi Refaimilor, căutaţi-vă loc, dacă muntele Efraim vă e strâmt !"

16. Iar fiii lui Iosif au zis: "Muntele nu va rămâne al nostru, pentru că toţi Canaaneii care locuiesc în vale au căruţe de fier, atât cei din Bet-Şean şi din locurile care ţin de ea, cât şi cei din şesul Izreel".

17. Dar Iosua a zis către casa lui Iosif, lui Efraim şi lui Manase: "Tu eşti mult la număr şi ai putere multă. Deci nu vei avea numai o parte.

18. Muntele va fi al tău şi pădurea. Tu îl vei curăţi şi va fi al tău până la capătul lui, căci tu vei izgoni pe Canaanei, deşi ei au căruţe de fier; deşi ei sunt tari, tu îi vei birui".

CAP. 18

Partea lui Veniamin.

1. Atunci s-a adunat toată obştea fiilor lui Israel la Şilo şi au aşezat acolo cortul adunării, căci ţara fusese supusă de ei.

2. Dar dintre fiii lui Israel mai rămăseseră şapte seminţii care nu-şi primiseră încă părţile lor.

3. Atunci a zis Iosua către fiii lui Israel: "Oare mult veţi rămâne voi nepăsători de a merge să luaţi moştenire ţara pe care v-a dat-o Domnul Dumnezeul părinţilor voştri ?

4. "Daţi câte trei oameni de seminţie şi eu îi voi trimite, iar ei, sculându-se, se vor duce prin ţară şi o vor descrie, cum trebuie să li se împartă în părţi, şi apoi vor veni la mine.

5. Să o împartă în şapte părţi; Iuda să rămână în partea sa spre miazăzi, iar casa lui Iosif să rămână în partea sa la miazănoapte.

6. Voi însă întocmiţi un plan al ţării, împărţit în şapte părţi şi să mi-l aduceţi şi eu voi arunca sorţi aici înaintea Domnului Dumnezeului nostru.

7. Leviţii însă n-au parte între voi, căci preoţia Domnului este partea lor. Iar Gad, Ruben şi jumătate din seminţia lui Manase şi-au primit partea lor peste Iordan, spre răsărit, pe care le-a dat-o Moise, robul Domnului".

8. Atunci s-au sculat oamenii aceia şi s-au dus. Dar Iosua a dat celor ce s-au dus să facă planul ţării astfel de poruncă: "Duceţi-vă şi cutreieraţi ţara, descrieţi-o şi vă întoarceţi la mine, şi eu vă voi arunca aici sorţi înaintea Domnului, în Şilo".

9. Şi ei s-au dus, au cutreierat ţara, au cercetat-o şi au împărţit-o, după cetăţile ei, în şapte părţi, după un plan, şi apoi au venit la Iosua în Şilo.

10. Şi le-a aruncat Iosua sorţi în Şilo, înaintea Domnului, şi a împărţit Iosua acolo ţara fiilor lui Israel în părţile ce li se cuvenea.

11. Întâiul sorţ a căzut seminţiei fiilor lui Veniamin, după familiile lor. Partea lor după sorţ se întindea între fiii lui Iuda şi fiii lui Iosif.

12. Hotarul lor de miazănoapte se începe de la Iordan şi trece pe lângă Ierihon, pe partea de miazănoapte, şi se urcă pe muntele de la apus şi se sfârşeşte în pustiul Betaven.

13. De acolo hotarul merge spre Luz, pe partea de miazăzi a Luzului sau a Betelului; apoi hotarul, coborând spre Atarot-Adar, merge către muntele care e spre miazăzi de Bet-Horonul de jos.

14. Apoi hotarul se îndreaptă spre partea mării, pe la rniazăzi de muntele care vine la miazăzi de Bet-Horon sau Chiriat-Iearim, cetatea fiilor lui Iuda. Aceasta este latura de la apus.

15. Iar în partea de miazăzi, de la Chiriat-Iearim, hotarul merge spre mare şi ajunge până la izvorul apei Neftoah.

16. Apoi hotarul se coboară spre capătul muntelui celui din fata văii Ben-Hinom, la miazănoapte, şi se coboară pe valea Hinom spre partea de miazăzi a Iebusului şi merge spre En-Roghel.

17. Apoi se întoarce de la miazănoapte şi merge spre En-Şemeş şi înaintează către Ghelilot, care e în faţa înălţimii Adumium, şi se coboară spre piatra lui Bohan, fiul lui Ruben.

18. Apoi trece pe la miazănoapte de Harabah şi se coboară la hotarul Arabei;

19. De acolo hotarul trece pe lângă Bet-Hogla, pe la miazănoapte, şi se sfârşeşte la, golful de miazănoapte al Mării Sărate, la capătul de miazăzi al Iordanului. Acesta e hotarul de miazăzi. Iar spre răsărit hotarul îl formează Iordanul.

20. Aceasta este partea fiilor lui Veniamin cu hotarele ei din toate părţile, după familiile lor.

21. Iar cetăţile fiilor lui Veniamin, după familiile lor, sunt acestea: Ierihonul, Bet-Hogla şi Emec-Cheţiţ;

22. Bet-Harabah, Ţemaraim şi Betel;

23. Avim, Para şi Ofra;

24. Chefar-Amonai, Ofni şi Gheba: douăsprezece cetăţi cu satele lor;

25. Ghibeon, Rama şi Beerot;

26. Miţpa, Chefira şi Moţa;

27. Rechem, Irpeel şi Tareala;

28. Ţela, Elef şi Iebus sau Ierusalimul, Ghibeat şi Chiriat: paisprezece cetăţi cu satele lor. Aceasta este partea lui Veniamin, după familiile lor.

CAP. 19

Partea celorlaltor seminţii şi a lui Iosua.

1. Al doilea sorţ a căzut lui Simeon, seminţiei fiilor lui Simeon, după familiile lor; partea lor de moştenire a fost între hotarele părţii fiilor lui Iuda.

2. În partea lor se aflau: Beerşeba, Şeba şi Molada;

3. Haţar-Şual, Bala şi Aţem;

4. Eltolad, Betul şi Horma;

5. Ţiclag, Bet-Marcabot şi Haţar-Susa;

6. Bet-Lebaot şi Şaruhen: treisprezece cetăţi cu satele lor.

7. Ain, Rimon, Eter şi Aşan: patru cetăţi cu satele lor.

8. Şi toate satele care se aflau împrejurul cetăţilor acestora chiar până la Baalat-Beer-Ramatul de miazăzi. Aceasta este partea de moştenire a fiilor lui Simeon, după familiile lor.

9. Din moşia lui Iuda a fost despărţită partea fiilor lui Simeon. Deoarece partea fiilor lui Iuda era prea mare pentru ei, fiii lui Simeon au primit parte între hotarele moşiei lor.

10. Al treilea sorţ a căzut fiilor lui Zabulon, după familiile lor. Hotarul moştenirii lor se întindea până la Sarid,

11. Se ridica la apus până la Mareala şi atingea Dabeşetul şi pârâul ce curge prin faţa Iocneamului.

12. De la Sarid apuca îndărăt şi mergea în partea de răsărit, spre răsăritul soarelui până la hotarul ţinutului Chislot-Tabor şi de aici apuca spre Dabrat şi se urca către Iafia;

13. Apoi trecea spre răsărit la Ghet-Hefer, la Ita-Caţin şi mergea spre Rimon, Metora şi Nea;

14. După aceea hotarul se întorcea de la miazănoapte către Hanaton şi se termina în valea Iftah-El.

15. Mai departe: Catat, Nahalal, Şimron, Idala şi Betleem: douăsprezece cetăţi cu satele lor.

16. Aceasta e partea fiilor lui Zabulon, după familiile lor, şi acestea sunt cetăţile lor.

17. Al patrulea sorţ a căzut lui Isahar, fiilor lui Isahar, după familiile lor.

18. În hotarul lor se cuprindeau: Izreel, Chesulot şi Şunem;

19. Hafaraim, Şion şi Anaharat;

20. Harabit, Chişion şi Ebeţ;

21. Remet, En-Ganim, En-Hada şi Bet-Paţeţ;

22. Şi atingea Taborul, Şahaţima şi Bet-Şemeş şi hotarul lor se termina la Iordan: şaisprezece cetăţi cu satele lor.

23. Aceasta e partea fiilor lui Isahar, după familiile lor şi acestea sunt cetăţile lor.

24. Al cincilea sorţ a căzut seminţiei fiilor lui Aşer, după familiile lor.

25. Hotarul lor trecea prin Helcat, Hali, Beten şi Acşaf,

26. Alamelec, Amead şi Mişeal şi hotarul lor atingea, spre apus Carmelul şi Şihor-Libnat.

27. După aceea, hotarul se întorcea spre răsăritul soarelui la Bet-Dagon şi atingea ţinutul Zabulon şi valea Iftah-El pe la miazănoapte şi intra în hotarul Asatei la Bet-Emec şi Neiel şi mergea pe partea stângă a Cabulului.

28. Mai departe urmează Abdon, Rehob, Hamon şi Cana, până la Sidonul cel Mare.

29. După aceea, hotarul se întorcea spre Rama până la oraşul cel întărit al Tirului, apoi spre Hosa şi se sfârşeşte la mare, în târguşorul Aczib.

30. După aceea, urmează: Aco, Afec şi Rehob: douăzeci şi două de cetăţi şi satele lor.

31. Aceasta este partea seminţiei fiilor lui Aşer, după familiile lor, şi acestea sunt cetăţile şi satele lor.

32. Al şaselea sorţ a căzut fiilor lui Neftali, seminţiei fiilor lui Neftali, după familiile lor.

33. Hotarul lor mergea de la Helef şi de la dumbrava cea din Ţaananim către Adami-Necheb şi Iabneel, până la Lacum şi se sfârşea la Iordan.

34. De aici se întorcea hotarul spre apus, către Asnot-Tabor şi de acolo mergea spre Hucoc şi atingea ţinutul Zabulonului în partea de miazăzi şi ţinutul Aşer în partea de apus şi ţinutul lui Iuda la Iordan, spre răsăritul soarelui.

35. Cetăţi întărite erau: Ţidim, Ţer, Hamat, Racat şi Chineret,

36. Adama, Rama şi Haţor;

37. Chedeş, Edrea şi En-Haţor;

38. Ireon, Migdal-El, Horem, Bet-Anat şi Bet-Şemeş: nouăsprezece cetăţi cu satele lor.

39. Aceasta "este partea seminţiei fiilor lui Neftali, după familiile lor, şi acestea sunt cetăţile şi satele lor.

40. Seminţiei fiilor lui Dan, după familiile lor, i-a căzut al şaptelea sorţ.

41. În hotarul moştenirii lor se cuprindeau: Ţora, Eştaol şi Ir-Şemeş;

42. Şaalabin, Aialon şi Itla;

43. Elon, Timnata şi Ecron;

44. Elteche, Ghibeton şi Baalat;

45. Iehud, Bene-Berac şi Gat-Rimon;

46. Me-Iarcon şi Haracon cu hotarele aproape de Iopi. S-a văzut însă că partea moştenirii fiilor lui Dan e mică pentru ei.

47. Atunci s-au dus fiii lui Dan cu război asupra Leşemului şi l-au împresurat, l-au lovit cu sabia şi l-au luat moştenire şi s-au aşezat pe el şi l-au numit Leşemul lui Dan, după numele lui Dan, tatăl lor.

48. Aceasta este partea seminţiei fiilor lui Dan, după familiile lor şi acestea sunt cetăţile şi satele lor.

49. După ce au isprăvit împărţirea ţării, prin sorţi, fiii lui Israel au dat între ei parte de moştenire lui Iosua, fiul lui Navi.

50. După porunca Domnului, i-au dat lui cetatea Timnat-Serah, pe care a cerut-o el, în muntele lui Efraim. Şi a zidit cetate şi a locuit în ea.

51. Acestea sunt moşiile pe care Eleazar preotul, Iosua, fiul tui Navi, şi căpeteniile familiilor le-au împărţit fiilor lui Israel, prin sorti, în Şilo, înaintea feţei Domnului, la intrarea cortului adunării. Şi aşa s-a isprăvit împărţirea ţării.

CAP. 20

Oraşele de scăpare.

1. Şi a zis Domnul către Iosua:

2. "Spune fiilor lui Israel: Faceţi-vă oraşe de scăpare cum v-am zis Eu prin Moise,

3. Ca să poată scăpa acolo ucigaşul care a ucis om din greşeală, fără precugetare; şi să fie oraşele acestea loc de scăpare pentru cel ce a ucis, ca să nu moară de mâna celui ce răzbună sângele vărsat, înainte de a se înfăţişa înaintea obştii la judecată.

4. Şi cine va fugi în una din cetăţile acestea să stea la poarta cetăţii şi să spună pricina sa în auzul bătrânilor cetăţii şi ei îl vor primi în cetate şi-i vor da loc, ca să trăiască la ei.

5. Şi când va alerga după el cel ce răzbună sângele, atunci ei nu trebuie să-l dea pe ucigaş în mâinile lui, pentru că el a ucis fără să vrea pe aproapele său, neavând pe dânsul ură cu o zi sau cu două mai înainte.

6. Să trăiască el în cetatea aceasta până ce se va înfăţişa înaintea obştii la judecată, până va muri arhiereul care va fi în acele zile. Apoi să se întoarcă ucigaşul şi să sa ducă în cetatea sa şi la casa sa, în cetatea de unde a fugit".

7. Şi au rânduit Chedeşul în Galileea, în muntele Neftalimului; Sichemul în muntele Efraim şi Chiriat-Arba sau Hebronul, în muntele lui Iuda.

8. Peste Iordan, în faţa lerihonului, spre răsărit, au rânduit: Beţerul în pustiu, la şes, în seminţia lui Ruben; Ramot în Galaad, în seminţia lui Gad; şi Golan în Vasan, în seminţia lui Manase.

9. Aceste cetăţi le-au rânduit pentru toţi fiii lui Israel şi pentru străinii care trăiesc printre ei, ca să fugă acolo cel ce va ucide om din greşeală, ca să nu moară de mâna celui ce răzbună sângele vărsat, până nu se va înfăţişa înaintea obştii la judecată.

CAP. 21

Cetăţile Leviţilor.

1. Căpeteniile familiilor Leviţilor au venit la Eleazar preotul şi către Iosua, fiul lui Navi, şi la căpeteniile seminţiilor fiilor lui Israel,

2. Şi au vorbit cu ei în Şilo, în pământul Canaanului şi au zis: "Domnul a poruncit prin Moise să ni se dea cetăţi pentru locuit şi împrejurimile lor pentru vitele noastre".

3. Şi au dat fiii lui Israel Leviţilor din părţile lor, după porunca Domnului, următoarele cetăţi cu împrejurimile lor:

4. Şi s-au tras sorţi pentru familia lui Cahat şi Leviţii, fiii lui Aaron preotul, au primit prin sorţi treisprezece cetăţi din seminţia lui Iuda şi din seminţia lui Simeon şi din seminţia lui Veniamin.

5. Iar celorlalţi fii ai lui Cahat le-au căzut la sorţi zece cetăţi din familiile seminţiei lui Efraim şi din seminţia lui Dan şi de la jumătate din seminţia lui Manase.

6. Fiilor lui Gherşon li s-au cuvenit prin sorţi treisprezece cetăţi de la familiile seminţiei lui Isahar şi de la seminţia lui Aşer şi de la seminţia lui Neftali şi de la jumătate din seminţia lui Manase, în Vasan.

7. Iar fiilor lui Merari, după familiile lor, le-au căzut la sorţi douăsprezece cetăţi din seminţia lui Ruben şi din seminţia lui Gad şi din seminţia lui Zabulon.

8. Şi au dat fiii lui Israel cetăţile acestea cu împrejurimile lor prin sorţi, cum poruncise Domnul prin Moise.

9. Din seminţia fiilor lui Iuda şi din seminţia fiilor lui Veniamin şi din seminţia fiilor lui Simeon au dat cetăţile următoare, care se numesc pe nume:

10. Fiilor lui Aaron din familia lui Cahat dintre fiii lui Levi, fiindcă sorţul lor a fost întâiul,

11. Li s-a dat: Chiriat-Arba, a tatălui lui Enac, sau Hebronul, în munţii lui Iuda şi locurile dimprejurul ei;

12. Iar ţarina cetăţii acesteia şi satele ei s-au dat ca moşie lui Caleb, fiul lui Iefone.

13. Şi astfel fiilor lui Aaron preotul li s-a dat cetatea cea de scăpare a ucigaşilor, Hebronul, şi împrejurimile ei, Libna şi împrejurimile ei.

14. Iatirul şi împrejurimile lui, Eştemoa şi împrejurimile ei;

15. Holonul şi împrejurimile lui, Debirul şi împrejurimile;

16. Ainul şi împrejurimile lui, Iuta şi împrejurimile ei, Bet-Semeşul şi împrejurimile lui: nouă cetăţi din aceste două seminţii.

17. Iar din seminţia lui Veniamin: Ghibeonul şi împrejurimile lui, Gheba cu împrejurimile ei,

18. Anatotul cu împrejurimile lui, Almonul cu împrejurimile lui: patru cetăţi.

19. Cetăţile care au căzut la sorţi pentru preoţi, fiii lui Aaron, au fost toate treisprezece cu împrejurimile lor.

20. Iar celorlalţi din familiile fiilor lui Cahat, Leviţilor, le-a căzut la sorţi cetăţi în pământul lui Efraim.

21. Şi li s-a dat cetatea de scăpare pentru ucigaşi, Sichemul cu împrejurimile lui în muntele lui Efraim, Ghezerul cu împrejurimile lui,

22. Chibţaimul cu împrejurimile lui, Bet-Horonul cu împrejurimile lui: patru cetăţi.

23. Din seminţia lui Dan le-au căzut: Elteche şi împrejurimile lui, Ghibetonul şi împrejurimile lui;

24. Aialonul şi împrejurimile lui, Gat-Rimonul şi împrejurimile lui: patru cetăţi.

25. Din jumătatea seminţiei lui Manase: Taanacul şi împrejurimile lui, Gat-Rimonul şi împrejurimile lui: două cetăţi.

26. Toate cetăţile cu împrejurimile lor căzute la sorţi celorlalţi fii ai lui Cahat au fost zece.

27. Iar fiilor lui Gherşon din familiile Leviţilor li s-au dat: două cetăţi în Vasan, din jumătatea seminţiei lui Manase, şi anume: Golanul, cetatea de scăpare pentru ucigaşi, cu împrejurimile lui, şi Beştra cu împrejurimile ei;

28. Patru cetăţi în seminţia lui Isahar: Chişionul cu împrejurimile lui, Dabrat cu împrejurimile lui,

29. Iarmutul cu împrejurimile lui şi En-Ganimul cu împrejurimile lui;

30. Patru cetăţi în seminţia lui Aşer: Mişalul cu împrejurimile lui, Abdonul cu împrejurimile lui,

31. Helcatul cu împrejurimile lui şi Rehobul cu împrejurimile lui;

32. Trei cetăţi din seminţia lui Neftali: Chedeşul Galileii, cetate pentru scăparea ucigaşilor, cu împrejurimile ei, Hamot-Dorul cu împrejurimile lui şi Cartanul cu împrejurimile lui.

33. Toate cetăţile căzute la sorţi fiilor lui Gherşon, după familiile lor, au fost treisprezece cetăţi cu împrejurimile lor.

34. Celorlalţi leviţi din fiii lui Merari li s-au dat patru cetăţi din seminţia lui Zabulon: Iocneamul cu împrejurimile lui,

35. Carta cu împrejurimile ei, Dimna cu împrejurimile ei şi Nahalalul cu împrejurimile lui;

36. Patru cetăţi de cealaltă parte de Iordan, în faţa Ierihonului, în seminţia lui Ruben: Beţerul, cetate de scăpare pentru ucigaşi, cu împrejurimile lui, în pustiul Miso, Iahţa şi împrejurimile ei,

37. Chedemotul şi împrejurimile lui şi Mefaatul cu împrejurimile lui.

38. În seminţia lui Gad li s-au dat cetăţile de scăpare pentru ucigaşi: Ramot-Galaadul cu împrejurimile lui, Mahanaimul cu împrejurimile lui,

39. Heşbonul cu împrejurimile lui şi Iazerul cu împrejurimile lui.

40. Cetăţile ieşite la sorţi pentru familiile de Leviţi din neamul lui Merari, după familiile lor, au fost douăsprezece.

41. Iar toate cetăţile date Leviţilor între fiii lui Israel au fost patruzeci şi opt de cetăţi cu împrejurimile lor. Fiecare din aceste cetăţi îşi avea împrejurimile ei de jur împrejur; aşa erau toate cetăţile acestea.

42. După ce a sfârşit Iosua împărţirea ţării prin sorţi, fiii lui Israel au dat parte lui Iosua după porunca Domnului; şi i-au dat cetatea pe care a cerut-o el: Timnat-Serah, în muntele Efraim, şi a zidit Iosua cetatea pe care a cerut-o şi a locuit în ea. Şi a luat Iosua cuţitele cele de piatră, cele cu care tăiase împrejur pe fiii lui Israel, care se născuseră pe cale în pustiu, căci în pustiu nu fuseseră tăiaţi împrejur, şi le-a pus în Timnat-Serah.

43. Astfel a dat Domnul lui Israel toată ţara, pe care jurase să o dea părinţilor lor şi au primit-o ei moştenire şi s-au aşezat în ea.

44. Şi le-a dat Domnul linişte şi odihnă din toate părţile, cum jurase părinţilor lor, şi nimeni dintre toţi vrăjmaşii lor n-a putut sta împotriva lor, ci pe toţi vrăjmaşii lor i-a dat Domnul în mâinile lor.

45. Şi n-a rămas neîmplinit nici un cuvânt din toate cuvintele cele bune pe care le vorbise Domnul casei lui Israel: toate s-au împlinit.

CAP. 22

Întoarcerea seminţiei lui Ruben, Gad şi jumătate din a lui Manase peste Iordan.

1. Atunci Iosua a chemat seminţia lui Ruben, a lui Gad şi jumătate din a lui Manase şi le-a zis:

2. "Voi aţi împlinit toate câte v-a poruncit Domnul prin Moise şi aţi ascultat cuvintele mele întru toate câte v-am poruncit;

3. N-aţi lăsat pe fraţii voştri în toată această îndelungată vreme, până în ziua aceasta şi aţi împlinit cele ce se cuvenea a împlini după porunca Domnului Dumnezeului vostru.

4. Acum Domnul Dumnezeul vostru a liniştit pe fraţii voştri, cum le spusese. Întoarceţi-vă dar şi duceţi-vă la corturile voastre, în pământul moştenirii voastre, pe care vi l-a dat Moise, sluga Domnului, peste Iordan.

5. Dar să vă siliţi a împlini cu grijă poruncile şi legea pe care v-a dat-o Moise, sluga Domnului: de a iubi pe Domnul Dumnezeul vostru, de a umbla în toate căile Lui, de a păzi poruncile Lui, de a vă lipi de El şi de a-I sluji Lui din toată inima voastră şi din tot sufletul vostru".

6. După aceea Iosua i-a binecuvântat şi le-a dat drumul şi ei s-au împărţit pe la corturile lor.

7. Unei jumătăţi din seminţia lui Manase i-a dat Moise parte în Vasan, iar celeilalte jumătăţi i-a dat Iosua parte cu fraţii lui dincoace de Iordan, spre apus. Şi când le-a dat drumul Iosua pe la corturile lor şi i-a binecuvântat,

8. Atunci le-a spus: "Cu mari bogăţii vă întoarceţi voi pe la corturile voastre, cu mare mulţime de vite şi de argint, cu aur, cu aramă şi cu fier şi cu mare mulţime de haine: să împărţiţi dar prada cu fraţii voştri".

9. Şi s-au întors fiii lui Ruben şi ai lui Gad şi jumătate din seminţia lui Manase şi au plecat de la fiii lui Israel din Şilo, care e în pământul Canaanului, ca să meargă în ţara Galaadului, în pământul moştenirii lor, pe care îl luaseră în stăpânire după porunca Domnului dată prin Moise.

10. Şi ajungând în preajma Iordanului ce e în rara Canaan, fiii lui Ruben şi fiii lui Gad şi jumătate din seminţia lui Manase au zidit acolo lângă Iordan jertfelnic, jertfelnic mare la vedere.

11. Şi au auzit fiii lui Israel că se zicea: "Iată fiii lui Ruben şi fiii lui Gad şi jumătate din seminţia lui Manase au zidit jertfelnic pe pământul Canaanului, în preajma Iordanului, în faţa fiilor lui Israel".

12. Când au auzit acestea fiii lui Israel, s-a adunat toată obştea fiilor lui Israel la Şilo, ca să meargă împotriva lor cu război.

13. Dar fiii lui Israel au trimis mai întâi la fiii lui Ruben, la fiii lui Gad şi la jumătate din seminţia lui Manase, în ţara Galaadului, pe Finees, fiul preotului Eleazar,

14. Împreună cu zece căpetenii, câte o căpetenie de fiecare seminţie a lui Israel de dincoace de Iordan; fiecare din aceştia era căpetenie de mie din seminţiile lui Israel.

15. Şi au venit ei la fiii lui Ruben şi la fiii lui Gad şi la jumătatea seminţiei lui Manase în pământul Galaadului şi au vorbit cu ei şi le-a zis:

16. "Aşa grăieşte toată obştea Domnului: Ce înseamnă nelegiuirea aceasta pe care aţi făcut-o înaintea Domnului Dumnezeului lui Israel, abătându-vă acum de la Domnul Dumnezeul lui Israel, ridicându-vă jertfelnic şi sculându-vă acum împotriva Domnului ?

17. Nu vă ajunge oare păcatul din Peor, de care nu ne-am spălat nici până în ziua de astăzi şi pentru care a fost bătută obştea de Domnul ?

18. Şi iată astăzi voi vă abateţi de la Domnul ! Astăzi voi vă sculaţi împotriva Domnului, iar mâine se va mânia Domnul pe toată obştea lui Israel.

19. Dacă însă pământul moştenirii voastre vi se pare necurat, atunci treceţi în pământul moştenirii Domnului, unde se află cortul Domnului, luaţi-vă parte între noi, dar nu vă ridicaţi împotriva Domnului, nici împotriva noastră nu vă ridicaţi, zidindu-vă jertfelnic afară de cel al Domnului Dumnezeului nostru.

20. Oare n-a făcut singur Acan, fiul lui Zerah, nelegiuire, luând din cele date nimicirii, dar mânia a venit asupra a toată obştea fiilor lui Israel ? Şi oare numai el singur a murit pentru nelegiuire ?"

21. Atunci fiii lui Ruben şi fiii lui Gad şi jumătate din seminţia lui Manase, răspunzând la acestea, au zis căpeteniilor lui Israel:

22. "Dumnezeul dumnezeilor este Domnul şi Domnul Dumnezeul dumnezeilor ştie şi să ştie şi Israel: de ne răzvrătim şi ne abatem noi de la Domnul, atunci să nu ne cruţe pe noi Domnul astăzi !

23. Şi dacă am ridicat noi un jertfelnic, ca să ne abatem de la Domnul Dumnezeul nostru şi ca să aducem pe el arderi de tot şi prinos de pâine şi ca să săvârşim pe el jertfe de împăcare, atunci Domnul să ne ceară socoteală de aceasta !

24. Dar noi am făcut aceasta de teamă ca nu cumva în viitor fiii voştri să zică fiilor noştri: "Ce aveţi voi cu Domnul Dumnezeul lui Israel ?

25. Domnul a pus hotar între noi şi voi, fiii lui Ruben şi fiii lui Gad şi jumătatea seminţiei lui Manase, Iordanul; voi n-aveţi deci nici o legătură cu Domnul". Şi astfel fiii voştri nu vor îngădui fiilor noştri să se închine Domnului în Şilo.

26. De aceea am zis noi: Să ne facem un jertfelnic, nu pentru arderi de tot nici pentru jertfe,

27. Ci ca să fie el între noi şi voi, între urmaşii noştri, mărturie că noi putem sluji Domnului cu arderile de tot ale noastre şi cu jertfele noastre şi cu cele de împăcare ale noastre, şi pentru ca în vremurile viitoare să nu zică fiii voştri către fiii noştri: Voi nu aveţi nici o legătură cu Domnul.

28. Şi ziceam noi: Dacă ni se va zice astfel nouă şi urmaşilor noştri, atunci vom răspunde: Priviţi chipul jertfelnicului Domnului pe care l-au făcut părinţii noştri nu pentru arderi de tot şi nu pentru jertfe, ci ca să fie mărturie între noi şi voi şi între fiii noştri şi fiii voştri.

29. Să nu se întâmple una ca aceea ca să ne ridicăm noi împotriva Domnului şi să ne abatem acum de la Domnul şi să facem jertfelnic pentru arderi de tot şi pentru prinos de pâine şi pentru jertfe, afară de jertfelnicul Domnului Dumnezeu care se află înaintea cortului".

80. Iar preotul Finees şi toate căpeteniile obştii şi căpeteniile peste miile lui Israel, care erau cu dânsul, auzind cuvintele pe care le-au vorbit fiii lui Ruben şi fiii lui Gad şi jumătatea seminţiei lui Manase, au rămas mulţumiţi.

31. Şi a zis Finees, fiul preotului Eleazar, către fiii lui Ruben şi către fiii lui Gad şi către jumătatea de seminţie a lui Manase: "Astăzi am aflat noi că Domnul este în mijlocul nostru şi că voi n-aţi făcut prin aceasta o nelegiuire; acum aţi izbăvit pe fiii lui Israel din mâna Domnului".

32. Şi s-a întors Finees, fiul preotului Eleazar, şi căpeteniile de la fiii lui Ruben şi de la fiii lui Gad şi de la jumătatea de seminţie a lui Manase din pământul Galaadului în ţara Canaan la fiii lui Israel şi le-a adus răspunsul.

33. Şi le-a plăcut aceasta fiilor lui Israel şi au binecuvântat fiii lui Israel pe Dumnezeu şi au zis să nu se mai ridice împotriva lor cu război, ca să pustiiască ţara în care locuiau fiii lui Ruben şi fiii lui Gad şi jumătate din seminţia lui Manase.

34. Iar fiii lui Ruben şi fiii lui Gad şi jumătate din seminţia lui Manase au numit jertfelnicul Ed, adică mărturie, căci îşi ziceau: Acesta este mărturie între noi că Domnul este Dumnezeul nostru.

CAP. 23

Sfaturi şi binecuvântări.

1. Trecând multă vreme, după ce Domnul Dumnezeu a odihnit pe Israel, scutindu-l de toţi vrăjmaşii lui din toate părţile, Iosua a ajuns bătrân şi înaintat în vârstă.

2. Atunci a chemat Iosua pe toţi fiii lui Israel; pe bătrânii lor, căpeteniile lor, pe judecătorii lor şi pe mai-marii oştilor lor şi le-a zis: "Eu am îmbătrânit şi sunt înaintat în vârstă;

3. Voi aţi văzut ce a făcut Domnul Dumnezeul vostru înaintea feţei voastre cu toate aceste popoare, căci Domnul Dumnezeul vostru Însuşi S-a luptat pentru voi.

4. Iată eu v-am împărţit prin sorţi popoarele acestea ce au mai rămas în moştenirea seminţiilor voastre, toate popoarele pe care eu le-am nimicit de la Iordan până la Marea cea Mare de la apusul soarelui.

5. Domnul Dumnezeul vostru Însuşi le va alunga de la faţa voastră până vor pieri; şi va trimite asupra lor fiare sălbatice până le va stârpi pe ele şi pe regii lor de la faţa voastră, şi le va nimici înaintea voastră, ca să primiţi de moştenire ţara lor, cum v-a grăit Domnul Dumnezeu.

6. De aceea siliţi-vă să pliniţi întocmai şi să păziţi cele scrise în cartea legii lui Moise, neabătându-vă de la ea nici la dreapta, nici la stânga.

7. Să nu intraţi în legătură cu aceste popoare care au mai rămas printre voi, să nu pomeniţi numele dumnezeilor lor, să nu vă plecaţi înaintea lor, nici să le slujiţi, sau să vă închinaţi lor;

8. Ci vă lipiţi de Domnul Dumnezeul vostru, cum aţi făcut până în ziua de astăzi.

9. Domnul a alungat de la voi popoarele mari şi tari şi nimeni nu s-a putut împotrivi până astăzi;

10. Unul din voi a alungat mii, căci Însuşi Domnul Dumnezeul vostru S-a luptat pentru voi, cum v-a grăit.

11. De aceea siliţi-vă să iubiţi pe Domnul Dumnezeul vostru.

12. Iar de vă veţi întoarce şi vă veţi alătura la popoarele acestea rămase şi veţi intra în înrudire cu ele şi veţi merge la ele şi ele vor veni la voi,

13. Atunci să ştiţi că Domnul Dumnezeul vostru nu va mai alunga de la voi popoarele acestea, ci ele vor fi pentru voi laţ şi mreajă, bici pentru spinările voastre şi spin pentru ochii voştri, până veţi fi stârpiţi din această tară bună pe care v-a dat-o Domnul Dumnezeul vostru.

14. Iată eu astăzi plec în calea în care merg toţi pământenii, iar voi să recunoaşteţi cu toată inima voastră şi cu tot sufletul vostru că n-a rămas zadarnic nici un cuvânt din toate cuvintele bune pe care le-a rostit pentru voi Domnul Dumnezeul vostru: toate s-au împlinit pentru voi şi nici un cuvânt n-a rămas neîmplinit.

15. Dar după cum s-a împlinit cu voi tot cuvântul bun pe care l-a grăit Domnul Dumnezeul vostru, tot aşa va împlini Domnul asupra voastră şi tot cuvântul rău până vă va stârpi din această ţară bogată pe care v-a dat-o Domnul Dumnezeul vostru.

16. De veţi călca aşezământul Domnului Dumnezeului vostru, pe care l-a încheiat El cu voi şi vă veţi duce să slujiţi la alţi dumnezei şi să vă închinaţi lor, se va aprinde asupra voastră mânia Domnului şi veţi pieri curând din ţara aceasta bogată pe care v-a dat-o Domnul".

CAP. 24

Moartea lui Iosua.

1. Apoi a adunat Iosua toate seminţiile lui Israel la Sichem şi a chemat pe bătrânii lui Israel, pe căpeteniile lui, pe judecătorii lui şi pe mai-marii oştirii lui; şi s-au înfăţişat ei înaintea Domnului.

2. Şi a zis Iosua către tot poporul: "Aşa zice Domnul Dumnezeul lui Israel: În vechime părinţii voştri, Terah, tatăl lui Avraam şi tatăl lui Nahor, au trăit dincolo de râu (Eufrat) şi slujeau la alţi dumnezei.

3. Dar Eu am luat pe părintele vostru Avraam de mână, de dincolo de Eufrat, şi l-am povăţuit către această ţară a Canaanului şi am înmulţit sămânţa lui şi i-am dat pe Isaac.

4. Lui Isaac i-am dat pe Iacov şi pe Isav; lui Isav i-am dat muntele Seir de moştenire, iar Iacov şi fiii lui s-au pogorât în Egipt şi au ajuns acolo popor mare, tare şi mult la număr şi Egiptenii au început să-i strâmtoreze.

5. Dar am trimis pe Moise şi pe Aaron şi am lovit Egiptul cu semne pe care le-am făcut Eu acolo şi apoi v-am scos pe voi.

6. Eu am scos pe părinţii voştri din Egipt şi aţi venit la Marea Roşie. Atunci Egiptenii au alergat după părinţii voştri cu care şi cu călăreţi până la Marea Roşie.

7. Iar ei au strigat către Domnul şi El a pus nor între voi şi Egipteni şi a adus asupra lor marea care i-a şi acoperit. Ochii voştri au văzut ce am făcut Eu în Egipt. După aceea, aţi rămas voi multă vreme în pustiu.

8. Apoi v-am dus Eu asupra Amoreilor care locuiau peste Iordan; şi ei s-au luptat cu voi, dar Eu i-am dat în mâinile voastre şi aţi primit de moştenire ţara lor şi Eu i-am stârpit înaintea voastră.

9. S-a sculat apoi Balac, fiul lui Sefor, regele Moabului, şi a pornit cu război asupra lui Israel şi a trimis să cheme pe Valaam, fiul lui Beor, ca să vă blesteme;

10. Dar Eu n-am voit să ascult pe Valaam şi el v-a binecuvântat şi v-am izbăvit din mâinile lui Balac.

11. După aceea aţi trecut Iordanul şi aţi venit la Ierihon. Atunci au început a se lupta cu voi locuitorii Ierihonului, apoi Amoreii, Ferezeii, Canaaneii, Heteii, Ghergheseii, Heveii şi Iebuseii, dar Eu i-am dat în mâinile voastre.

12. Trimis-am înaintea voastră viespi care au gonit de la voi pe cei doi regi ai Amoreilor; nu cu sabia ta, nici cu arcul tău ai făcut acestea.

13. Şi v-am dat ţara cu care nu v-aii ostenit şi cetăţile pe care nu le-aii zidit şi trăiţi în ele; din viile şi din grădinile de măslini pe care nu le-aţi sădit, iată, mâncaţi roade.

14. Temeţi-vă dar de Domnul şi-I slujiţi Lui cu credincioşie şi curăţenie. Lepădaţi dumnezeii cărora au slujit părinţii voştri dincolo de râu şi în Egipt şi slujiţi Domnului.

15. Iar dacă nu vă place să slujiţi Domnului, atunci alegeţi-vă acum cui veţi sluji: sau dumnezeilor cărora au slujit părinţii voştri cei de peste râu sau dumnezeilor Amoreilor, în ţara căl-ora trăiţi. Eu însă şi casa mea vom sluji Domnului, că sfânt este !"

16. Şi a răspuns poporul şi a zis: "Departe de noi. gândul să părăsim pe Domnul şi să ne apucăm să slujim la alţi dumnezei,

17. Căci Domnul este Dumnezeul nostru; El ne-a scos pe noi şi pe părinţii noştri din ţara Egiptului, din casa robiei şi a făcut Înaintea ochilor noştri minuni mari şi ne-a păzit în toată calea pe care am umblat şi printre toate popoarele pe la care am trecut.

18. Domnul a alungat de la noi toate popoarele şi pe Amoreii care trăiau în ţara aceasta. De aceea şi noi vom sluji Domnului, căci El este Dumnezeul nostru !"

19. Şi a zis Iosua poporului: "Nu veţi putea să slujiţi Domnului Dumnezeu, căci El este Dumnezeu sfânt, Dumnezeu zelos şi nu va răbda nelegiuirile voastre, nici păcatele voastre.

20. Dacă voi veţi părăsi pe Domnul şi veţi sluji la dumnezei străini, atunci El va aduce asupra voastră răul şi vă va stârpi, după ce v-a făcut bine".

21. Iar poporul a zis către Iosua: "Nu, noi Domnului vom sluji".

22. Iosua însă a zis poporului: "Vă sunteţi voi martori că v-aii ales pe Domnul să-I slujiţi ?" Ei au răspuns: "Suntem martori !"

23. "Aşadar, a adăugat Iosua, lepădaţi dumnezeii străini pe care îi aveţi şi întoarceţi-vă inima către Domnul Dumnezeul lui Israel !"

24. Şi a zis poporul către Iosua: "Domnului Dumnezeului nostru vom sluji şi glasul Lui vom asculta !"

25. Şi a încheiat Iosua cu poporul legământ în ziua aceea şi i-a dat legi şi porunci în Sichem, înaintea cortului Domnului Dumnezeului lui Israel.

26. Şi a scris Iosua cuvintele acestea în cartea legii lui Dumnezeu şi a luat o piatră mare şi a pus-o acolo sub stejarul care era lângă locaşul sfânt al Domnului.

27. Apoi a zis Iosua către tot poporul: "Iată piatra aceasta ne va fi mărturie, căci ea a auzit toate cuvintele Domnului, pe care le-a grăit El cu noi astăzi. Să fie dar ca mărturie împotriva voastră în zilele viitoare, ca să nu minţiţi înaintea Domnului Dumnezeului vostru !"

28. Şi a dat Iosua drumul poporului şi s-a întors fiecare la moştenirea lui.

29. Şi a murit după aceea Iosua, fiul lui Navi, robul Domnului, fiind de o sută zece ani.

30. Şi l-au îngropat în ţinutul moştenirii sale la Timnat-Serah, care e în muntele Efraim, la miazănoapte de muntele Gaaş. Şi au pus acolo cu dânsul, în mormântul în care l-au îngropat, cuţitele cele de piatră cu care Iosua a tăiat împrejur pe fiii lui Israel în Ghilgal, când i-a scos pe ei din Egipt, cum poruncise Domnul, şi sunt ele acolo până în ziua de astăzi.

31. Israel a slujit Domnului în toate zilele lui Iosua şi în toate zilele bătrânilor a căror viaţă s-a prelungit după Iosua şi care văzuseră toate lucrurile Domnului, pe care le făcuse El cu Israel.

32. Oasele lui Iosif, pe care le aduseseră fiii lui Israel din Egipt, le-au îngropat în Sichem, în partea de ţarină pe care o cumpărase Iacov de la fiii lui Hemor, tatăl lui Sichem, cu o sută de arginţi, şi care căzuse de moştenire fiilor lui Iosif.

33. După aceasta a murit şi Eleazar, fiul lui Aaron, arhiereul, şi l-au îngropat în Ghibeea, oraşul lui Finees, fiul lui, care i se dăduse în muntele Efraim.

34. În ziua aceea fiii lui Israel, luând chivotul lui Dumnezeu, l-au dus cu ei, iar Finees a fost preot în locul lui Eleazar, tatăl său, până ce a murit şi a fost îngropat în cetatea sa Ghibeea.

35. Iar fiii lui Israel s-au dus fiecare la locul său şi în cetatea sa. Şi au început fiii lui Israel a sluji Astartei şi lui Aştarot şi dumnezeilor popoarelor vecine. De aceea i-a dat Domnul în mâinile lui Eglon, regele Moabului, şi i-a stăpânit optsprezece ani.


Judecători

CARTEA JUDECĂTORILOR

CAP. 1

Seminţia lui Iuda povăţuind la război în locul lui Iosua.

1. După moartea lui Iosua, au întrebat fiii lui Israel pe Domnul, zicând: "Cine din noi să meargă mai întâi asupra Canaaneilor, ca să se lupte cu ei ?"

2. Şi a zis Domnul: "Iuda să meargă şi Eu voi da ţara în mâna lui !"

3. Iuda a zis către Simeon, fratele său: "Intră cu mine în ţinutul care mi-a căzut la sorţi şi să ne luptăm cu Canaaneii şi voi intra şi eu cu tine în ţinutul care ţi-a căzut la sorţi". şi s-a dus Simeon cu el.

4. Atunci s-a dus Iuda cu Simeon şi Domnul a dat pe Canaanei şi pe Ferezei în mâinile lor şi au ucis ei din aceia zece mii de oameni în Bezec.

5. Şi s-au întâlnit ei în Bezec cu Adoni-Bezec şi s-au bătut cu dânsul şi au răpus pe Canaanei şi pe Ferezei,

6. Iar Adoni-Bezec a fugit; dar ei au alergat după el şi l-au prins şi i-au tăiat degetele cele mari de la mâini şi de la picioare.

7. Atunci Adoni-Bezec a zis: "Şaptezeci de regi cu degetele cele mari tăiate de la mâinile şi de la picioarele lor adunau fărâmituri sub masa mea; cum am făcut eu, aşa mi-a plătit şi mie Dumnezeu. Şi l-au dus în Ierusalim şi a murit acolo.

8. Apoi au mers fiii lui Iuda cu război asupra Ierusalimului şi l-au luat şi l-au trecut prin sabie, iar cetatea au dat-o focului.

9. După aceea s-au dus fiii lui Iuda să se lupte cu Canaaneii care trăiau în munţi, în ţara de miazăzi şi în părţile de jos.

10. Şi a mers Iuda asupra Canaaneilor care locuiau în Hebron; iar numele Hebronului era mai înainte Chiriat-Arba; şi a bătut per Şeşai, pe Ahiman şi pe Talmai, din neamul lui Enac.

11. Iar de acolo s-au dus împotriva locuitorilor Debirului al cărui nume era mai înainte Chiriat-Sefer.

12. Atunci Caleb a zis: "Cine va lovi Chiriat-Seferul şi-l va lua, aceluia îi voi da pe Acsa, fiica mea, de femeie".

13. Şi l-a luat Otniel, fiul lui Chenaz, fratele mai mic al lui Caleb, şi acesta i-a dat de soţie pe Acsa, fiica sa.

14. Şi când a vrut ea să plece, Otniel a învăţat-o să ceară la tatăl ei o ţarină şi ea s-a coborât de pe asin. Şi i-a zis Caleb: "Ce vrei ?"

15. Iar Acsa a zis către el: "Dă-mi binecuvântare; tu mi-ai dat pământul de la miazăzi, dă-mi şi izvoarele de apă". Şi i-a dat Caleb, după dorinţa ei, izvoarele cele de sus şi izvoarele cele de jos.

16. Iar fiii lui Hobab cheneul, socrul lui Moise, au mers din cetatea Palmierilor cu fiii lui Iuda în pustiul lui Iuda din Negheb, care este la miazăzi de Arad şi, venind, s-au aşezat între Amaleciţi.

17. Apoi a mers Iuda cu Simeon, fratele său şi a lovit pe Canaaneii care locuiau în Ţefat şi i-au dat pieirii; de aceea s-a numit cetatea aceea Horma.

18. Şi a mai luat Iuda şi Gaza cu împrejurimile ei, Ascalonul cu împrejurimile lui şi Ecronul cu ţinutul lui.

19. Şi a fost Domnul cu Iuda şi acesta a luat în stăpânire partea muntoasă; dar pe locuitorii din vale nu i-a putut alunga, pentru că ei aveau care de fier.

20. Şi au dat lui Caleb Hebronul, cum zisese Moise, şi a primit el acolo de moştenire cele trei cetăţi ale fiilor lui Enac şi a alungat pe cei trei fii ai lui Enac.

21. Iar fiii lui Veniamin n-au alungat pe Iebuseii care locuiau în Ierusalim; şi trăiesc Iebusei cu fiii lui Veniamin în Ierusalim până în ziua de astăzi.

22. S-au suit de asemenea şi fiii lui Iosif asupra Betelului şi Domnul a fost cu ei,

23. Şi s-au oprit ei şi au cercetat Betelul; iar numele cetăţii acesteia era mai înainte Luz.

24. Şi au văzut cei de strajă un om ieşind din cetate şi l-au prins şi i-au zis: "Arată-ne intrarea cetăţii şi vom avea milă de tine".

25. Şi le-a arătat intrarea cetăţii şi ei au lovit cetatea cu sabia, iar omului aceluia şi la tot neamul lui i-au dat drumul.

26. Şi s-a dus omul acela în pământul Heteilor şi a zidit acolo o cetate şi i-a pus numele Luz. Şi acesta este numele ei până în ziua de astăzi.

27. Manase de asemenea n-a alungat pe locuitorii Bet-Şeanului, care e Schitopole, şi ai cetăţilor supuse lui, nici pe ai Taanacului şi ai cetăţilor supuse lui, nici pe locuitorii din Dor şi ai cetăţilor supuse lui, nici pe locuitorii Ibleamului şi ai cetăţilor supuse lui, nici pe locuitorii Meghidonului şi ai cetăţilor supuse lui; şi au rămas Canaaneii să trăiască în pământul acesta.

28. Când Israel a ajuns puternic, atunci a făcut pe Canaanei birnici, dar de izgonit nu i-a izgonit.

29. Nici Efraim n-a izgonit pe Canaaneii care locuiau în Ghezer, şi au trăit Canaaneii în mijlocul lor în Ghezer şi le-au plătit bir.

30. Zabulon încă n-a izgonit pe locuitorii Chitronului şi pe locuitorii Nahalolului; şi au locuit Canaaneii în mijlocul lor şi le-au plătit bir.

31. Nici Aşer n-a izgonit pe locuitorii din Aco care-i plăteau bir, nici pe locuitorii din Dor, nici pe locuitorii din Sidon şi Mahaleb, din Aczib, din Helba, din Afec şi din Rehob.

32. Şi a locuit Aşer între Canaanei, locuitorii rării aceleia, căci nu i-a izgonit.

33. Nici Neftali n-a izgonit pe locuitorii din Bet-Şemeş, nici pe locuitorii din Bet-Anat, şi a trăit între Canaanei, locuitorii jării aceleia. Iar locuitorii din Bet-Şemeş şi din Bet-Anat erau birnicii lui.

34. Dar Amoreii au împins pe fiii lui Dan în munţi şi nu i-a lăsat să se coboare în vale.

35. Şi au rămas Amoreii să locuiască în Har-Heres, în Aialon şi Şaalbim; dar mâna fiilor lui Iosif a răpus pe Amorei şi au ajuns aceştia birnicii lor.

36. Iar hotarele Amoreilor se întindeau până dincolo de înălţimea Acrabimului şi de Sela.

CAP. 2

Trândăvia Israeliţilor, lepădarea de Dumnezeu, pedeapsa şi iertarea lor.

1. Atunci s-a suit un înger al Domnului din Ghilgal către Bochim, către Betel şi către casa lui Israel şi le-a zis: "Aşa grăieşte Domnul:

2. Eu v-am scos din Egipt şi v-am băgat în ţara pentru care M-am jurat părinţilor voştri să v-o dau şi am zis: Nu voi rupe în veac legământul Meu cu voi; voi însă să nu intraţi în legătură cu locuitorii tării acesteia; dumnezeilor lor să nu vă închinaţi, idolii lor să-i sfărâmaţi şi jertfelnicele lor să le dărâmaţi. Dar voi n-aţi ascultat glasul Meu. Pentru ce aţi făcut aceasta ?

3. De aceea vă zic: Nu Mă voi apuca să strămut pe locuitorii aceştia pe care Eu am voit să-i alung, nu-i voi izgoni de la voi şi ei vă vor fi laţ, iar dumnezeii lor vor fi pentru voi mreajă".

4. Când a spus îngerul Domnului cuvintele acestea tuturor fiilor lui Israel, atunci poporul a ridicat strigare mare şi a plâns.

5. De aceea s-a şi numit locul acela Bochim. Şi au adus ei acolo jertfă Domnului.

6. După ce a dat Iosua drumul poporului şi s-au dus fiii lui Israel fiecare la casa sa şi fiecare la moşia sa, ca să ia ţara de moştenire,

7. Atunci poporul a slujit Domnului în toate zilele lui Iosua şi în toate zilele bătrânilor, a căror viaţă s-a prelungit după Iosua şi care văzuseră toate lucrurile cele mari ale Domnului, pe care le făcuse El cu Israel.

8. Iosua, fiul lui Navi, sluga Domnului, a murit fiind de o sută zece ani,

9. Şi l-au îngropat în cuprinsul moştenirii sale, la Timnat-Heres, în muntele lui Efraim, spre miazănoapte de muntele Gaaş;

10. Şi după ce tot rândul acela de oameni a trecut la părinţii lor şi când s-a ridicat în locul lor alt rând de oameni, care nu cunoşteau pe Domnul şi lucrurile Sale pe care le făcuse cu Israel,

11. Atunci fiii lui Israel au început a face rele înaintea ochilor Domnului şi s-au apucat să slujească baalilor;

12. Au părăsit pe Domnul Dumnezeul părinţilor lor, Care îi scosese din pământul Egiptului şi s-au întors la alţi dumnezei, către dumnezeii popoarelor dimprejurul lor şi au început să se închine acelora şi au mâniat pe Domnul;

13. Au părăsit pe Domnul şi au început a se închina lui Baal şi Astartelor.

14. De aceea s-a aprins mânia Domnului asupra lui Israel şi l-a dat în mâinile jefuitorilor care i-au jefuit; i-a dat în mâinile vrăjmaşilor dimprejurul lor şi n-au mai putut să se împotrivească vrăjmaşilor lor.

15. Ori încotro apucau, mâna Domnului pretutindeni era împotriva lor, ca să facă rău, cum le grăise Domnul şi cum li Se jurase. Şi erau foarte strâmtoraţi.

16. Atunci le-a ridicat Domnul judecători care i-au izbăvit din mâinile jefuitorilor lor.

17. Dar nici pe judecători nu-i ascultau ei, ci se purtau desfrânat mergând pe urmele altor dumnezei şi se închinau acelora şi mâniau pe Domnul; uşor se abăteau de la calea pe care umblaseră părinţii lor care se supuseseră poruncilor Domnului. Ei însă nu făceau aşa.

18. Când le ridica lor Domnul judecători, atunci Însuşi Domnul era cu judecătorul şi-i izbăvia pe ei de vrăjmaşii lor în toate zilele judecătorului.

19. Dar cum murea judecătorul, ei iarăşi făceau şi mai rău decât părinţii lor, abătându-se la alţi dumnezei, slujind acelora şi închinându-se lor, nu se lăsau de lucrurile lor şi nu se abăteau de la calea lor cea rea.

20. Şi se aprindea mânia Domnului asupra lui Israel şi zicea: "Pentru că poporul acesta calcă poruncile Mele, pe care Eu le-am aşezat cu părinţii lor şi nu ascultă glasul Meu,

21. De aceea nici Eu nu voi mai izgoni de la ei nici unul din acele popoare pe care le-a lăsat Iosua, fiul lui Navi, în ţară, când a murit,

22. Ca să ispitească prin ele pe Israel şi să vadă de va ţine el calea Domnului şi de va umbla pe ea, cum s-au ţinut părinţii lor, sau nu".

23. Şi a lăsat Domnul pe popoarele acestea şi nu le-a alungat îndată, nici nu le-a dat în mâinile lui Iosua.

CAP. 3

Otniel, Aod şi Şamgar.

1. Iată popoarele acelea pe care le-a lăsat Domnul ca să ispitească prin ele pe Israel şi pe toţi aceia care nu cunoşteau toate războaiele Canaanului;

2. Pe care le lăsase numai pentru ca generaţiile viitoare de oameni ale fiilor lui Israel să ştie şi să înveţe războiul pe care nu-l cunoscuseră mai înainte:

3. Cinci stăpânitori Filisteni, toţi Canaaneii, Sidonienii şi Heveii care locuiau în munţii Libanului de la muntele Baal-Hermon până la intrarea Hamatului.

4. Acestea fuseseră lăsate ca să se încerce prin ele Israeliţii şi să se afle dacă se supun ei poruncilor Domnului, pe care le-a dat El părinţilor lor prin Moise.

5. Şi au trăit fiii lui Israel între Canaanei, Hetei, Amorei, Ferezei, Hevei, Gherghesei şi Iebusei,

6. Şi şi-au luat femei din fetele acelora şi pe fetele lor le-au dat după feciorii acelora şi au slujit dumnezeilor lor.

7. Deci au făcut rele înaintea ochilor Domnului fiii lui Israel şi au uitat pe Domnul Dumnezeul lor şi au slujit baalilor şi astartelor.

8. Atunci s-a aprins mânia Domnului asupra lui Israel şi i-a dat în mâinile lui Cuşan-Rişeataim, regele Mesopotamiei, şi fiii lui Israel au robit lui Cuşan-Rişeataim opt ani.

9. După aceea au strigat fiii lui Israel către Domnul şi a ridicat Domnul un izbăvitor pentru fiii lui Israel, care i-a izbăvit şi anume pe Otniel, fiul lui Chenaz, fratele mai mic al lui Caleb.

10. Şi a fost Duhul Domnului peste acesta şi a fost el judecător lui Israel. Acesta a ieşit la război împotriva lui Cuşan-Rişeataim şi Domnul a dat în mâinile lui pe Cuşan-Rişeataim, regele Mesopotamiei, şi a apăsat mâna lui pe Cuşan-Rişeataim.

11. După aceea s-a odihnit ţara patruzeci de ani şi apoi a murit Otniel, fiul lui Chenaz.

12. Apoi fiii lui Israel iarăşi s-au apucat să facă rele înaintea ochilor Domnului şi a întărit Domnul pe Eglon, regele Moabului, împotriva Israeliţilor, pentru că ei făceau rele înaintea ochilor Domnului.

13. Şi a adunat acela la sine pe toţi Moabiţii şi Amaleciţii şi a plecat să lovească pe Israel; şi au luat cetatea Palmierilor.

14. Iar fiii lui Israel au slujit lui Eglon, regele Moabului, optsprezece ani.

15. Atunci au strigat fiii lui Israel către Domnul şi Domnul le-a ridicat ca izbăvitor pe Aod, fiul lui Ghera, din neamul lui Veniamin, care era stângaci. Şi au trimis fiii lui Israel prin el daruri lui Eglon, regele Moabului.

16. Aod şi-a făcut sabie cu două ascuţişuri, lungă de un cot şi a încins-o sub mantaua sa la şoldul drept

17. Şi a mers cu daruri la Eglon, regele Moabului. Eglon însă era om foarte gras.

18. După ce a înfăţişat Aod toate darurile, a dat drumul oamenilor care aduseseră darurile,

19. Iar el însuşi, întorcându-se de la idolii de lângă Ghilgal, a zis regelui: "Cuvânt în taină am a-ţi spune, o rege !" Iar el a zis: "Mai încet !" Atunci au ieşit de la dânsul toţi cei ce stăteau pe lângă el.

20. Şi a intrat Aod la dânsul; căci el şedea într-un foişor răcoros, pe care îl avea acolo la o parte. Şi a zis Aod: "Eu, o rege, am către tine un cuvânt al lui Dumnezeu". Atunci Eglon s-a sculat de pe scaun înaintea lui.

21. Şi când s-a sculat el, Aod şi-a întins mâna sa stângă şi a scos sabia de la coapsa sa dreaptă şi a împlântat-o în pântecele lui,

22. Aşa încât a intrat după ascuţişul sabiei şi mânerul şi grăsimea a acoperit rana pe unde intrase sabia, căci Aod n-a scos-o din pântecele lui.

23. Apoi Aod a ieşit în tindă, trăgând după sine uşa foişorului şi încuind-o.

24. Iar după ce a ieşit el, au venit slugile lui Eglon şi, văzând uşa foişorului încuiată, au zis: "Se vede că el îşi acoperă picioarele În camera de vară".

25. Şi au aşteptat ei destulă vreme; dar văzând că nu mai deschide nimeni uşa foişorului, au adus o cheie şi au deschis şi iată stăpânul lor zăcea mort la pământ.

26. Până să se dumirească aceia, Aod a plecat şi nimeni nu se mai gândea la el; a trecut pe lângă idoli şi a scăpat în Seira.

27. Iar după ce a venit în ţara lui Israel, Aod a trâmbiţat din trâmbiţă pe muntele Efraim şi s-au coborât la dânsul fiii lui Israel din muntele Efraim şi el mergea înaintea lor.

28. Şi ţa zis el către dânşii: "Veniţi după mine, că a dat Domnul pe vrăjmaşii noştri Moabiţi în mâinile voastre". Şi s-au dus după dânsul şi au apucat vadul Iordanului spre Moab şi nu au lăsat pe nimeni să treacă.

29. Şi au ucis atunci din Moabiţi până la zece mii de oameni, toţi sănătoşi şi voinici, încât nimeni n-a scăpat.

30. Aşa au fost supuşi în ziua aceea Moabiţii înaintea lui Israel şi s-a liniştit ţara lui optzeci de ani. Iar Aod a fost judecătorul lor până la moartea sa.

31. După dânsul a fost judecător Şamgar, fiul lui Anat, care a ucis şase sute de Filisteni cu un băţ, cu bold de mânat boii, şi acesta a izbăvit de asemenea pe Israel.

CAP. 4

Debora, Barac şi Iaela.

1. După ce a murit Aod, fiii lui Israel au început iar să facă rele înaintea ochilor Domnului.

2. Şi Domnul i-a dat în mâinile lui Iabin, regele Canaanului, care domnea în Haţor. Acesta avea căpetenie peste oştire pe Sisera care locuia în Haroşet-Goim.

3. Şi au strigat fiii lui Israel către Domnul; căci Iabin avea nouă sute de care de fier şi a apăsat cumplit pe fiii lui Israel douăzeci de ani.

4. În vremea aceea era judecător în Israel Debora-proorociţa, soţia lui Lapidot.

5. Aceasta locuia sub palmierul Deborei, între Rama şi Betel, pe muntele Efraim şi veneau acolo la ea fiii lui Israel să se judece.

6. Şi a trimis Debora de a chemat pe Barac, fiul lui Abinoam, din Chedeşul Neftalimului şi i-a zis: "Domnul Dumnezeul lui Israel îţi porunceşte: Du-te şi te suie pe muntele Tabor şi ia cu tine zece mii de oameni din fiii lui Neftali şi din fiii lui Zabulon;

7. Iar Eu voi aduce la tine, la pârâul Chişon, pe Sisera, căpetenia oştirilor lui Iabin şi carele lui şi oastea lui cea multă şi-l voi da în mâinile tale".

8. Iar Barac a zis către dânsa: "De mergi tu cu mine, mă voi duce; iar de nu mergi cu mine, eu nu mă voi duce. Căci eu nu ştiu ziua când are să trimită Domnul pe îngerul Său în ajutorul meu".

9. Atunci ea a zis către el: "De mers voi merge cu tine, dar să ştii că nu va mai fi slava ta în calea aceasta în care mergi; ci în mâna unei femei va da Domnul pe Sisera". Şi s-a sculat Debora şi s-a dus cu Barac la Chedeş.

10. Şi a chemat Barac pe Zabulonieni şi Neftalimieni la Chedeş şi s-au dus după dânsul zece mii de oameni şi s-a dus şi Debora cu dânşii.

11. Atunci Heber Cheneul s-a despărţit de Chenei, fiii lui Hobab, rudenia lui Moise, şi şi-a întins cortul său la dumbrava din Ţaanaim, aproape de Chedeş.

12. Şi i s-a spus lui Sisera că Barac, fiul lui Abinoam, s-a suit pe muntele Taborului.

13. Atunci Sisera a adunat toate carele sale, nouă sute de care de fier, şi tot poporul pe care-l avea şi a venit din Haroşet-Goim la râul Chişon.

14. Iar Debora a zis către Barac: "Scoală, că aceasta este ziua aceea în care Domnul are să dea pe Sisera în mâinile tale. Însuşi Domnul are să meargă înaintea ta". Şi s-a coborât Barac din muntele Taborului şi după el şi cei zece mii de oameni.

15. Atunci Domnul a pus pe fugă pe Sisera şi toate carele lui şi toată tabăra lui prin sabia lui Barac; şi s-a coborât Sisera din carul său şi a fugit pe jos.

16. Iar Barac a urmărit carele lui şi tabăra lui până la Haroşet-Goim şi a căzut toată oştirea lui Sisera de sabie şi nimeni n-a rămas.

17. Sisera însă a fugit pe jos în cortul Iaelei, femeia lui Heber Cheneul; căci între Iabin, regele Haţorului, şi casa lui Heber Cheneul era pace.

18. Şi a ieşit Iaela în întâmpinarea lui Sisera şi i-a zis: "Intră, domnul meu intră la mine, nu te teme !" Şi el a intrat la ea în cort şi ea l-a acoperit cu haina sa.

19. Şi a zis Sisera către ea: "Dă-mi putină apă să beau, că mi-e sete ! Şi ea a dezlegat un burduf cu lapte şi l-a adăpat şi iar l-a acoperit.

20. Apoi Sisera i-a zis: "Stai la uşa cortului şi de va veni cineva să te întrebe şi va zice: Nu este aici cineva ? Tu să zici: Nu !"

21. Apoi Iaela, femeia lui Heber, a luat un ţăruş de la cort şi un ciocan în mâna sa şi s-a apropiat de el încetişor şi i-a înfipt ţăruşul în tâmpla lui, aşa încât l-a pironit la pământ, căci el dormea, fiind obosit; şi aşa a murit.

22. Şi iată Barac alerga în urmărirea lui Sisera. Atunci Iaela a ieşit în întâmpinarea lui şi i-a zis: "Intră şi-ţi voi arăta pe omul pe care tu îl cauţi". şi el a intrat şi iată Sisera zăcea mort cu ţăruşul în tâmplă.

23. Şi a supus Domnul Dumnezeu în ziua aceea pe Iabin, regele Canaanului, în faţa fiilor lui Israel.

24. Şi s-a întărit mâna fiilor lui Israel din ce în ce mai mult asupra lui Iabin, regele Canaanului, până ce au stârpit pe Iabin, regele Canaaneilor,

CAP. 5

Cântarea Deborei şi a lui Barac.

1. Atunci Debora şi Barac, fiul lui Abinoam, au cântat cântarea aceasta:

2. "Când se arată judecători în Israel, poporul merge de bunăvoie la război; Binecuvântaţi pe Domnul !

3. Ascultaţi dar, regilor ! Căpetenii, luaţi aminte ! Căci cântare voi cânta Domnului. Cânta-voi Domnului Dumnezeului lui Israel:

4. Când ieşeai Tu, Doamne, din Seir, Când treceai Tu prin câmpiile Edomului, Pământul se cutremura şi cerurile se topeau, Norii picurau picuri de ploaie,

5. Munţii se năruiau înaintea Domnului, Ca şi acest Sinai, la vederea Dumnezeului lui Israel.

6. În zilele lui Şamgar, fiul lui Anat, Pe vremea Iaelei, drumurile erau pustii; Călătorii umblau atunci pe poteci ascunse.

7. Satele în Israel erau pustii... pustii... Până m-am sculat eu, Debora, Până m-am ridicat eu, mamă în Israel.

8. Pe atunci Israel îşi alesese dumnezei noi, De aceea războiul bătea la porţi; Dar nu se vedea nici scut, nici lance în mâini, La cei patruzeci de mii din Israel.

9. Inima îmi e la căpeteniile lui Israel, La cei ce plecau din popor de voie la război. Binecuvântaţi pe Domnul !

10. Aceia călăreau pe asine murge, Sau şedeau în căruţe, sub coviltire de scoarţe scumpe Şi mergeau pe drum cântând.

11. Şi în rândurile oştirii, ce tabăra la fântâni, Şi acolo răsuna lauda Domnului, Lauda căpeteniilor lui Israel. Atunci poporul Domnului ieşea la porţi.

12. Deşteaptă-te, Debora, deşteaptă-te ! Deşteaptă-te, deşteaptă-te şi cântă ! Scoală şi tu, Barac ! Scoală fiul lui Abinoam Şi ia în robie pe cei ce te-au robit !

13. Atunci poporul Domnului s-a trezit. Rămăşiţa lui s-a strâns cu cei viteji.

14. Din Efraim au purces căpetenii în vale la Chişon. Fratele tău Veniamin a fost printre oştenii tăi. Din Machir au venit căpetenii Şi din Zabulon cârmuitori de oştire.

15. Principii din Israel au fost lângă Debora. Isahar, credincios lui Barac, Se îndrepta în urma lui spre vale. La pâraiele lui Ruben Sunt grele cumpene sufleteşti !

16. Pentru ce ai rămas tu în mijlocul staulelor ? Ca să asculţi behăitul turmelor ? La pâraiele lui Ruben, Sunt grele cumpene sufleteşti !

17. Galaadul şade liniştit dincolo de Iordan. Şi Dan de ce stă el la corăbiile sale ? Aşer stă pe malul mării Şi se odihneşte în limanurile sale.

18. Zabulon este un popor ce înfruntă moartea, Şi este gata a-şi da viaţa în luptă. Nu mai puf în ca el e Neftali, Care locuieşte podişurile înalte.

19. Atunci au venit regi să se războiască, Războitu-s-au atunci regii Canaanului La Taanac, pe apa Meghidonului, Dar n-au luat pradă, nici argint, nici bani.

20. Stelele de sus s-au luptat atunci, Din mersul lor s-au războit cu Sisera.

21. Pârâul Chişon, pârâu străvechi ! Pârâul Chişon i-a măturat. Suflete al meu, calcă-i în picioare !

22. Atunci copitele cailor în ropot loveau pământul, Fugeau vitejii lor să-şi frângă gâtul.

23. Blestem cetăţii Meroz, zice îngerul Domnului ! Blestem, blestem celor ce locuiesc în ea ! Că n-au venit în ajutorul Domnului, În ajutorul Domnului cu cei viteji.

24. Binecuvântată să fie între femei Iaela, femeia lui Heber Cheneul ! Binecuvântată fie între femeile ţării.

25. Sisera i-a cerut apă; ea i-a dat lapte; în cupă scumpă i-a dat cel mai bun lapte.

26. Cu stânga a apucat ţăruşul, Iar cu dreapta ciocan greu de lucrător. Cu ciocanul a zdrobit lui Sisera capul, Cu ţăruşul i-a străpuns tâmpla.

27. Atunci a căzut îndată la picioarele ei şi acolo a rămas. Căzut-a la picioarele ei şi nu s-a mai sculat. Unde a căzut, acolo a rămas zdrobit.

28. Pe fereastră printre gratii priveşte, Se uită mama lui Sisera şi strigă: "De ce nu mai vin oare carele lui Oare de ce zăbovesc ele aşa de mult ?"

29. Cea mai pricepută din femeile ei zice Şi singură răspunde la întrebarea sa:

30. "Se vede că au găsit şi împart pradă: O fată sau două de cap de om, Haine pestriţe pradă pentru Sisera, Pradă de haine pestriţe cu aur cusute; Două, trei şaluri vărgate, cusute cu aur, Pentru grumajii viteazului".

31. Aşa să piară toţi vrăjmaşii Tăi, Doamne ! Iar cei ce Te iubesc să fie ca soarele Când răsare în toată strălucirea lui". După aceea ţara s-a bucurat de pace patruzeci de ani.

CAP. 6

Ghedeon.

1. Fiii lui Israel au început iarăşi să facă rele înaintea Domnului şi Domnul i-a dat în mâinile Madianiţilor pentru şapte ani.

2. Şi mâna Madianiţilor era grea pentru Israel, şi fiii lui Israel şi-au făcut, de răul Madianiţilor, ascunzători în munţi şi peşteri şi stânci greu de pătruns.

3. Când Israel semăna, veneau Madianiţii, Amaleciţii şi locuitorii din pustie la el

4. Şi stăteau la ei în corturi, mâncând roadele pământului până la Gaza, şi nu lăsau pentru hrana lui Israel nici oaie, nici bou, nici asin.

5. Căci ei veneau cu vitele şi cu corturile lor şi veneau mulţi ca lăcustele; ei şi cămilele lor erau fără număr şi cutreierau ţara lui Israel şi o pustiau.

6. Şi Israel a sărăcit cumplit din pricina Madianiţilor şi a strigat către Domnul.

7. Şi când au strigat fiii lui Israel către Domnul împotriva Madianiţilor,

8. A trimis Domnul prooroc la fiii lui Israel şi le-a zis: "Aşa grăieşte Domnul Dumnezeul lui Israel: Eu v-am scos din ţara Egiptului, Eu v-am scos din casa robiei;

9. Eu v-am scăpat din mâinile Egiptenilor şi din mâinile tuturor celor ce vă apăsau, i-am alungat de la voi şi tara lor am dat-o vouă,

10. Şi v-am spus: Eu sunt Domnul Dumnezeul vostru; să nu cinstiţi pe dumnezeii Amoreilor, în ţara cărora trăiţi. Dar voi n-aţi ascultat glasul Meu".

11. Atunci a venit îngerul Domnului şi a şezut în Ofra sub un stejar, care era al lui Ioaş, tatăl lui Abiezer; şi fiul său Ghedeon treiera atunci grâul în arie, ca să-l ascundă de Madianiţi.

12. Şi i s-a arătat îngerul Domnului şi i-a zis: "Domnul este cu tine, voinicule !"

13. Iar Ghedeon i-a zis: "Domnul meu, dacă Domnul e cu noi, pentru ce ne-au ajuns pe noi toate necazurile acestea ? Şi unde sunt oare toate minunile Lui de care ne-au istorisit nouă părinţii noştri când ne spuneau: Din Egipt ne-a scos pe noi Domnul. Acum însă ne-a părăsit Domnul şi ne-a dat în mâinile Madianiţilor".

14. Şi căutând Domnul spre el, a zis: "Mergi cu această putere a ta şi izbăveşte pe Israel din mâinile Madianiţilor. Iată, Eu te trimit !"

15. Atunci Ghedeon a zis: "Doamne, cum să izbăvesc eu pe Israel ? Iată neamul meu este cel mai sărac din seminţia lui Manase, iar eu sunt cel mai mic în casa tatălui meu". Domnul însă i-a zis:

16. "Eu voi fi cu tine şi tu vei bate pe Madianiţi, ca pe un singur om".

17. A zis Ghedeon către Dânsul: "De am aflat eu trecere în ochii Tăi, arată-mi un semn, ca să-mi dovedeşti cele ce-mi vorbeşti:

18. Să nu Te duci de aici, până nu mă voi întoarce la Tine şi-mi voi aduce darul meu şi ţi-l voi da". Şi Domnul a zis: "Voi sta până te vei întoarce".

19. Şi s-a dus Ghedeon şi a gătit un ied şi azime din o efă de făină; carnea a pus-o într-un coş, iar zeama a turnat-o într-o oală şi a dus-o la El sub stejar şi I-a pus-o înainte.

20. Şi a zis către dânsul îngerul Domnului: "Ia carnea şi azimile şi pune-le pe piatra aceasta şi toarnă zeama peste ele". Şi a făcut Ghedeon aşa.

21. Atunci îngerul Domnului, întinzându-şi vârful toiagului ce-l avea în mâna sa, s-a atins de carne şi de azime; şi a ieşit foc din piatră şi a mistuit carnea şi azimile; şi îngerul Domnului s-a făcut nevăzut de la ochii lui.

22. Şi a cunoscut Ghedeon că acesta este îngerul Domnului, şi a zis Ghedeon: "Vai de mine, Stăpâne Doamne, că am văzut pe îngerul Domnului faţă către faţă !"

23. Zis-a Domnul: "Pace ţie. Nu te teme, căci nu vei muri !"

24. Şi a făcut acolo Ghedeon un jertfelnic Domnului şi l-a numit "Iahve-Şalom". Şi se află acesta şi astăzi în Ofra lui Abiezer.

25. În noaptea aceea i-a zis Domnul: "Ia un viţel din cireada tatălui tău şi un taur de şapte ani şi sfărâmă jertfelnicul lui Baal pe care-l are tatăl tău şi taie copacul cel sfânt de lângă el;

26. Şi zideşte un jertfelnic în cinstea Domnului Dumnezeului tău, Care ţi S-a arătat pe vârful stâncii acesteia; apoi ia taurul şi-l adu ardere de tot pe lemnele copacului pe care ai să-l tai".

27. Atunci Ghedeon a luat zece oameni dintre slugile sale şi a făcut cum îi grăise Domnul. Şi fiindcă se temea de casnicii tatălui său şi de oamenii din cetate să facă acestea ziua, le-a făcut noaptea.

28. Şi când s-au sculat dimineaţa locuitorii cetăţii, au văzut jertfelnicul lui Baal dărâmat şi copacul cel de lângă el tăiat şi taurul adus ardere de tot pe jertfelnicul cel nou.

29. Şi ziceau unii către alţii: "Cine oare a făcut acestea ?" Iar după ce au cercetat şi au întrebat, au zis: "Ghedeon, fiul lui Ioaş, a făcut acestea !"

30. Atunci au zis locuitorii cetăţii către Ioaş: "Scoate pe fiul tău, că trebuie să moară, pentru că a dărâmat jertfelnicul lui Baal şi a tăiat copacul cel de lângă el".

31. Iar Ioaş a zis celor ce veniseră la dânsul: "Voi oare vreţi să treceţi de partea lui Baal ? Vreri voi oare să-l apăraţi ? Cine va trece de partea lui acela va fi dat morţii, chiar în dimineaţa aceasta; dacă el este dumnezeu, să se apere singur pe sine pentru că i s-a stricat jertfelnicul".

32. Din acea zi au început a numi pe Ghedeon, Ierubaal, pentru că ziceau: "Să se judece singur Baal cu dânsul, pentru că i-a stricat jertfelnicul".

33. În timpul acesta toţi Madianiţii, Amaleciţii şi locuitorii Răsăritului s-au adunat împreună, au trecut râul şi şi-au aşezat tabăra în valea Izreel.

34. Atunci a cuprins Duhul Domnului pe Ghedeon şi a trâmbiţat acesta din trâmbiţă şi a fost chemată familia lui Abiezer să meargă cu dânsul.

35. Apoi s-au trimis soli prin toată seminţia lui Manase şi aceasta a răspuns că merge cu dânsul. Şi tot aşa s-au trimis soli la Aşer, la Zabulon şi la Neftali şi au venit şi aceştia în întâmpinarea lor.

36. Atunci a zis Ghedeon către Dumnezeu: "De vrei să izbăveşti pe Israel prin mâna mea, cum zici, Apoi iată eu întind aici în arie lâna ce am tuns; şi de va fi rouă numai pe lână, iar încolo peste tot locul uscăciune, atunci voi şti că vei izbăvi pe Israel prin mâna mea, cum ai zis".

38. Şi s-a făcut aşa; şi a doua zi s-a sculat Ghedeon dis-de-dimineaţă şi s-a apucat să stoarcă lâna şi a stors rouă din lână un vas plin de apă.

39. Apoi iarăşi a zis Ghedeon către Domnul: "Să nu Te mânii pe mine, dacă am să mai zic o dată şi dacă am să mai fac numai o încercare cu lâna: să fie uscată numai lâna, iar peste tot locul să fie rouă".

40. Şi a făcut aşa Dumnezeu în noaptea aceea: a fost uscăciune numai pe lână, iar peste tot locul a fost rouă.

CAP. 7

Ghedeon biruieşte pe Madianiţi.

1. Atunci s-a sculat Ierubaal, adică Ghedeon, şi tot poporul care era cu dânsul dis-de-dimineaţă şi au tăbărât la En-Harod, iar tabăra Madianiţilor era spre miazănoapte de dânsul pe colina More cea din şes.

2. Iar Domnul a zis către Ghedeon: "E prea mult popor cu tine; nu voi putea Eu să dau pe Madian în mâinile lor, ca să nu se mândrească Israel înaintea Mea şi să nu zică: Mâna mea m-a izbăvit !

3. De aceea grăieşte în auzul poporului şi zi: Cine este fricos şi se teme, acela să se întoarcă şi să se ducă înapoi din Muntele Galaad". Şi s-au întors din popor douăzeci şi două de mii şi au rămas zece mii.

4. Apoi a zis Domnul către Ghedeon: "Tot e prea mult popor; du-l la apă; acolo ţi-l voi alege. şi de care voi zice să meargă cu tine, acela să meargă cu tine, iar de care îţi voi zice că nu trebuie să meargă cu tine, acela să nu meargă".

5. Şi a dus el poporul la apă, iar Domnul a zis către Ghedeon: "Cine va limpăi apa cu limba din pumni, cum limpăie câinele, pe acela să-l pui deoparte; de asemenea să pui deoparte şi pe toţi aceia care-şi vor pleca genunchii şi vor bea apă".

6. Şi a fost numărul celor ce au limpăit cu limba lor din pumni trei sute de oameni; iar tot celălalt popor s-a plecat pe genunchii săi să bea apă.

7. Atunci a zis Domnul către Ghedeon: "Cu cei trei sute care au limpăit am să vă izbăvesc Eu şi am să dau pe Madianiţi în mâinile voastre, iar tot poporul celălalt să se ducă fiecare la locul său".

8. Şi au luat de la popor merindele şi trâmbiţele; apoi a dat Ghedeon drumul tuturor Israeliţilor pe la corturi şi a oprit la sine pe cei trei sute de oameni, iar tabăra Madianiţilor era din jos de el, în vale.

9. În noaptea aceea i-a zis Domnul: "Scoală şi te coboară la tabără, că Eu o voi da în mâinile tale.

10. Dacă însă te temi să te duci singur, atunci du-te la tabără tu şi Pura, sluga ta,

11. Şi ai să auzi ce se grăieşte şi atunci au să se îmbărbăteze mâinile tale şi ai să te duci în tabără". Şi s-a dus el şi Pura, sluga sa, până la cele dintâi străji ale taberei.

12. Iar Madianiţii şi Amaleciţii şi toţi locuitorii Răsăritului se aşezaseră în vale atât de mulţi, ca lăcustele; cămilele nu mai aveau număr şi erau multe, ca nisipul de pe malurile mării.

13. Ghedeon veni. Şi iată unul povestea altuia un vis şi zicea: "Am visat parcă o pâine rotundă de orz, ce se rostogolea prin tabăra madianită şi, ajungând la un cort, a izbit în el aşa de tare, încât el a căzut, s-a răsturnat şi s-a desfăcut".

14. Celălalt i-a răspuns: "Aceasta nu este alta decât sabia lui Ghedeon, fiul lui Ioaş israelitul; Dumnezeu a dat în mâna lui pe Madianiţi şi toată tabăra".

15. Auzind povestirea visului şi tălmăcirea lui, Ghedeon s-a închinat Domnului şi s-a întors în tabăra israelită, zicând: "Sculaţi ! Domnul a dat tabăra Madianiţilor în mâinile noastre".

16. Apoi a împărţit pe cei trei sute de oameni în trei cete şi le-a dat la toţi în mâini trâmbiţe şi oale goale şi în oale făclii.

17. Şi le-a zis: "Să vă uitaţi la mine şi să faceţi ce voi face eu; iată eu mă duc la tabără şi ce voi face eu, să faceţi şi voi.

18. Când eu şi cei cu mine vom trâmbiţa, să trâmbiţaţi şi voi din trâmbiţele voastre împrejurul întregii tabere şi să strigaţi: Sabia Domnului şi a lui Ghedeon !"

19. Şi s-a apropiat de tabără Ghedeon şi cu el o sută de oameni, pe la începutul străjii de mijloc a nopţii, şi au deşteptat străjile şi au trâmbiţat din trâmbiţe şi au sfărâmat oalele pe care le aveau în mâini.

20. Şi au trâmbiţat tustreile cete din trâmbiţe şi au spart oalele şi ţineau în mâna stângă făclia, iar în mâna dreaptă trâmbiţele şi trâmbiţau din trâmbiţe şi strigau: "Sabia Domnului şi a lui Ghedeon !"

21. Şi stăteau fiecare la locul său împrejurul taberei şi au început cei din tabără a alerga în toată tabăra şi a striga şi au luat-o la fugă.

22. Pe când cei trei sute de oameni sunau din trâmbiţe, în toată tabăra a întors Domnul sabia unora asupra altora, şi a fugit tabăra către Ţerera până la Betşita şi până la hotarele lui Abelmehola, aproape de Tabat.

23. Atunci au fost chemaţi Israeliţii din seminţiile lui Neftali şi Aşer şi din toată seminţia lui Manase şi au alergat după Madianiţi.

24. Iar Ghedeon a trimis soli în tot muntele lui Efraim să spună: "Ieşiţi înaintea Madianiţilor şi prindeţi vadul înaintea lor până la Betbara şi Iordan". Şi s-au adunat toţi Efraimiţii şi au prins vadul până la Betbara şi Iordan.

25. Şi au prins pe cele două căpetenii ale Madianiţilor: pe Oreb şi Zeeb; au ucis pe Oreb la Ţur-Oreb, iar pe Zeeb la Iecheb-Zeeb; şi au urmărit pe Madianiţi; iar capetele lui Oreb şi Zeeb le-au adus la Ghedeon, dincolo de Iordan.

CAP. 8

Urmărirea Madianiţilor şi învingerea lor.

1. Zis-au Efraimiţii către el: "De ce ai făcut aşaşi nu ne-ai chemat când ai mers să te lupţi cu Madianiţii ?" Şi s-au certat straşnic cu el.

2. Iar Ghedeon le-a răspuns: "Făcut-am eu oare ceva la fel cu ceea ce aţi făcut voi ? Nu e mai fericit oare Efraim că a cules toată via, decât Abiezer care s-a ales cu câţiva ciorchini ?

3. În mâinile voastre a dat Dumnezeu pe căpeteniile Madianiţilor Oreb şi Zeeb şi ce-am putut să fac eu asemenea cu ce aţi făcut voi ?" Atunci s-a liniştit duhul lor cel întărâtat împotriva lui, când le-a spus asemenea cuvinte.

4. Apoi a venit Ghedeon la Iordan şi a trecut şi el şi cei trei sute de oameni care erau cu dânsul şi care obosiseră şi flămânziseră, urmărind pe duşman.

5. El a zis către locuitorii din Sucot: "Daţi pâine oamenilor care merg cu mine, căci sunt obosiţi şi urmărim pe Zebah şi pe Ţalmuna, regii Madianiţilor".

6. Iar căpeteniile din Sucot au răspuns: "Dar este oare mâna lui Zebah şi Ţalmuna în stăpânirea ta, ca să dăm pâine oştirii tale ?"

7. Atunci Ghedeon a zis: "Când va da Domnul pe Zebah şi pe Ţalmuna în mâna mea, am să scarpin trupul vostru cu spinii pustiului şi cu mărăcini".

8. După aceea s-a dus el la Penuel şi a spus la fel locuitorilor lui; dar locuitorii din Penuel i-au răspuns la fel cum răspunseseră şi cei din Sucot.

9. Şi a zis el şi locuitorilor din Penuel: "Dacă mă voi întoarce biruitor, am să dărâm turnul acesta".

10. Zebah şi Ţalmuna erau în Carcor şi cu ei erau oştirile lor până la cincisprezece mii de oameni, toţi cei ce mai rămăseseră din toată oştirea locuitorilor Răsăritului; căzuseră însă o sută douăzeci de mii de oameni purtători de sabie.

11. Şi s-a dus Ghedeon la cei ce trăiau în corturi la Răsărit de Nobah şi de Iogbeha, şi au lovit tabăra tocmai când erau mai fără grijă.

12. Atunci Zebah şi Ţalmuna au fugit, iar el a alergat după dânşii şi a prins pe amândoi regii Madianiţilor, pe Zebah şi pe Ţalmuna, şi a pus toată tabăra în învălmăşeală.

13. Apoi s-a întors Ghedeon, fiul lui Ioaş, de la război de pe colina Heres.

14. Şi a prins un tânăr locuitor din Sucot şi l-a întrebat şi acesta i-a înşirat în scris pe căpeteniile şi bătrânii Sucotului, care erau în număr de şaptezeci şi şapte de oameni.

15. Apoi a venit la locuitorii Sucotului şi a zis: "Iată Zebah şi Ţalmuna, din pricina cărora aţi râs de mine şi mi-aţi zis: Au doară mâna lui Zebah şi Ţalmuna e în stăpânirea ta, ca să dăm pâine oamenilor tăi celor obosiţi ?"

16. După aceea a luat spini din pustiu şi mărăcini şi a pedepsit cu ei pe bătrânii cetăţii şi pe locuitorii din Sucot.

17. Şi turnul din Penuel l-a dărâmat, iar pe locuitorii cetăţii i-a ucis.

18. Şi a zis către Zebah şi Ţalmuna: "Ce fel erau aceia pe care i-aţi ucis voi în Tabor ?" Zis-au ei: "Aşa, cum eşti şi tu; fiecare avea înfăţişarea unui fiu de rege".

19. Iar Ghedeon a zis: "Aceia erau fraţii mei, fiii mamei mele ! Viu este Domnul, de i-aţi fi lăsat cu viaţă, eu nu v-aş ucide !"

20. Apoi a zis către Ieter, întâiul său născut: "Scoală şi-i ucide". Dar tânărul nu şi-a scos sabia, căci s-a temut, pentru că era încă tânăr.

21. Zis-au Zebah şi Ţalmuna: "Scoală tu şi ne ucide, pentru că după cum este omul aşa este şi puterea lui !" Şi s-a sculat Ghedeon şi a ucis pe Zebah şi Ţalmuna şi a luat frâiele de la gâtul cămilelor lor.

22. După aceea au zis Israeliţii către Ghedeon: "Domneşte peste noi tu şi fiul tău şi fiul fiului tău, pentru că ne-ai izbăvit din mâinile Madianiţilor !"

23. Iar Ghedeon le-a zis: "Nici eu nu voi domni peste voi, nici fiul meu nu va domni peste voi, ci Domnul să domnească peste voi !

24. Dar am să vă rog şi eu un lucru, a adăugat Ghedeon, să-mi dea fiecare din voi câte un cercel din prăzile voastre; căci vrăjmaşii aveau mulţi cercei de aur, pentru că erau Ismaeliţi".

25. Ei au zis: "Îţi vom da". Şi au întins o manta şi au aruncat acolo fiecare câte un cercel din prada sa.

26. Şi greutatea cerceilor de aur pe care i-a cerut el a fost o mie şapte sute de sicli de aur, afară de verigi, de nasturi şi de hainele de purpură de pe cei doi regi ai Madianiţilor şi afară de lanţurile lor de aur care erau la gâtul cămilelor lor.

27. Din acestea a făcut Ghedeon un efod şi l-a pus în cetatea sa, în Ofra; şi a fost aceasta pricină de păcat pentru tot Israelul şi cursă pentru Ghedeon şi pentru toată casa lui.

28. Astfel s-au supus Madianiţii înaintea fiilor lui Israel şi nu s-au mai apucat să-şi ridice capul şi s-a odihnit tara patruzeci de ani, în zilele lui Ghedeon.

29. Apoi s-a dus Ierubaal, fiul lui Ioaş, şi a trăit în casa sa.

30. Şi a avut Ghedeon şaptezeci de fii care au răsărit din coapsele lui, căci el a avut femei multe.

31. De asemenea i-a născut un fiu şi concubina sa care trăia în Sichem şi el i-a pus numele Abimelec.

32. Apoi a murit Ghedeon, fiul lui Ioaş, la bătrâneţi adânci, şi a fost înmormântat în mormântul tatălui său Ioaş, în Ofra lui Abiezer.

33. După ce a murit Ghedeon, fiii lui Israel au început iarăşi a păcătui pe urma baalilor şi şi-au aşezat ca dumnezeu pe Baal-Berit;

34. Nu şi-au mai adus aminte fiii lui Israel de Domnul Dumnezeul lor, Care îi izbăvise din mâinile tuturor vrăjmaşilor care îi înconjurau.

35. Casei lui Ierubaal, adică a lui Ghedeon, nu i-au dat nici o cinste pentru toate binefacerile pe care acesta le făcuse întregului Israel.

CAP. 9

Abimelec.

1. În vremea aceea Abimelec, fiul lui Ierubaal, s-a dus la Sichem, la fraţii mamei sale, şi a grăit cu el Şi cu tot neamul tatălui mamei sale şi a zis:

2. "Şoptiţi la toţi locuitorii din Sichem: Cum e mai bine pentru voi: să domnească peste voi toţi cei şaptezeci de fii ai lui Ierubaal sau să domnească numai unul ? Şi amintiţi-vă că eu sunt osul vostru şi carnea voastră !"

3. Şi au şoptit fraţii mamei sale din partea lui toate cuvintele acestea locuitorilor din Sichem. Şi s-a înduplecat inima acestora pentru Abimelec, căci îşi ziceau aşa: "E fratele nostru !"

4. Şi i-au dat şaptezeci de sicli de argint din casa lui Baal-Berit, iar Abimelec şi-a tocmit cu ei oameni răi şi fără căpătâi care s-au şi dus cu el.

5. Apoi a venit la casa tatălui său în Ofra şi a ucis pe fraţii săi, pe cei şaptezeci de fii ai lui Ierubaal, pe o piatră, rămânând numai Iotam, fiul cel mai mic al lui Ierubaal, pentru că s-a ascuns.

6. După aceea s-au adunat toţi locuitorii Sichemului şi toată casa lui Milo şi s-au dus de au pus rege pe Abimelec la stejarul cel de lângă Sichem.

7. Iar dacă s-a spus acestea lui Iotam, acesta s-a dus şi a stat pe vârful muntelui Garizim şi, ridicându-şi glasul, a strigat şi a zis: "Ascultaţi-mă, locuitori ai Sichemului, şi Dumnezeu să vă asculte !

8. S-au dus odată copacii să-şi ungă împărat peste ei. Şi au zis către măslin: Domneşte peste noi !

9. Iar măslinul a zis: Lăsa-voi eu oare grăsimea mea, cu care se cinsteşte Dumnezeu şi oamenii se mândresc şi mă voi duce să umblu prin copaci ?

10. Atunci copacii au zis către smochin: Vino tu şi domneşte peste noi !

11. Dar şi smochinul a răspuns Să-mi las eu oare dulceaţa mea şi fructul meu cel bun şi să mă duc să cârmuiesc copacii ?

12. Apoi au zis copacii către viţa de vie: Vino tu de domneşte paste noi !

13. Şi viţa de vie a zis către ei: Cum să-mi las eu mustul meu care veseleşte pe Dumnezeu şi pe oameni şi să mă duc să cârmuiesc copacii ?

14. În cele din urmă au zis toţi copacii către un spin: Vino tu şi domneşte peste noi !

15. Iar spinul a zis către copaci: Dacă voi mă puneţi cu adevărat împărat peste voi, atunci veniţi şi vă odihniţi sub umbra mea; iar de nu, atunci va ieşi foc din spini şi va arde cedrii Libanului.

16. Aşadar luaţi seama: După dreptate şi după adevăr v-aţi purtat voi, când aţi pus rege pe Abimelec ? Şi bine aţi făcut ce aii făcut cu Ierubaal şi cu casa lui ? Şi v-aţi purtat oare potrivit Cu binefacerile lui ?

17. Tatăl meu a luptat pentru voi, fără să-şi cruţe viaţa, şi v-a izbăvit din mâna Madianiţilor;

18. Iar voi v-aţi sculat acum împotriva casei tatălui meu şi aţi ucis pe cei şaptezeci de feciori ai tatălui meu pe o piatră şi aţi pus rege peste locuitorii Sichemului pe Abimelec, fiul unei roabe a lui, pentru că e fratele vostru.

19. Dacă voi v-aţi purtat după adevăr şi după dreptate cu Ierubaal şi cu casa lui, atunci să fie asupra voastră binecuvântare şi să vă bucuraţi de Abimelec şi să se bucure şi el de voi !

20. Dacă însă nu, atunci să iasă foc din Abimelec şi să ardă pe locuitorii Sichemului şi toată casa lui Milo; să iasă foc din locuitorii Sichemului şi din casa lui Milo şi să ardă pe Abimalec".

21. Apoi a fugit Iotam şi s-a făcut nevăzut şi s-a dus la Beer şi a trăit acolo, ascunzându-se de fratele său Abimelec.

22. Iar Abimelec a domnit paste Israel trei ani.

23. După aceea a trimis Dumnezeu un duh rău între Abimelec şi între locuitorii Sichemului, nemaivoind locuitorii din Sichem să se supună lui Abimelec;

24. Ca astfel să vină răzbunarea pentru cei şaptezeci de fii ai iui Ierubaal şi sângele lor să se întoarcă asupra lui Abimelec, fratele lor, care-i ucisese, şi asupra locuitorilor Sichemului care au îmbărbătat mâna lui ca să-şi ucidă fraţii.

25. Şi au trimis locuitorii Sichemului împotriva lui oameni la pândă pe vârfurile munţilor, ca să prade pe oricine va trece pe lângă ei pe cale. Şi s-a spus aceasta lui Abimelec.

26. Atunci a venit şi Gaal, fiul lui Ebed, cu fraţii săi, la Sichem şi au umblat ei prin Sichem; iar locuitorii Sichemului s-au încrezut în el.

27. Apoi au ieşit ei în ţarină şi au cules viile, au stors strugurii, au făcut praznic şi s-au dus la casa dumnezeului lor, unde au mâncat şi au băut şi au blestemat pe Abimelec.

28. Gaal însă, fiul lui Ebed, zicea: "Cine este Abimelec şi ce este Sichemul, ca să-i slujim ? Nu este el, oare, fiul lui Ierubaal, şi căpetenia cea mai de seamă a Sichemului nu este oare Zebul ? Să slujiţi mai bine urmaşilor lui Hemor, tatăl lui Sichem, iar aceluia pentru ce să-i slujim ?

29. De mi-ar da cineva poporul acesta pe mâna mea, eu aş alunga pe Abimelec". Atunci s-a zis lui Abimelec: "Înmulţeşte-ţi oştirea şi ieşi !

30. Iar Zebul, căpetenia cetăţii, a aflat ce zisese Gaal, fiul lui Ebed, şi s-a aprins de mânie.

31. Apoi a trimis el cu vicleşug soli la Abimelec, ca să-i spună: "Iată Gaal, fiul lui Ebed, şi fraţii lui au venit în Sichem şi aţâţă cetatea împotriva ta.

32. Scoală dar la noapte, tu şi poporul care e eu tine, şi stai de pândă în câmp;

33. Iar dimineaţa, la răsăritul soarelui, scoală repede şi înaintează spre cetate; şi când ei şi poporul ce este cu ei var ieşi la tine, atunci să faci cu ei ce se va pricepe mâna ta".

34. S-a sculat deci Abimelec noaptea şi tot poporul ce era cu dânsul şi au stat da pândă la Sichem patru cete.

35. Iar dimineaţa, Gaal, fiul lui Ebed, a ieşit şi a stat în poarta cetăţii. Atunci s-a sculat Abimelec şi poporul ce era cu el în ascunzătoare.

36. Gaal însă, văzând poporul, a zis câtre Zebul: "Iată poporul se coboară de pe vârful munţilor". Iar Zebul i-a răspuns: "Umbrele munţilor ţi se par oameni".

37. Şi a grăit iarăşi Gaal şi a zis: "Iată poporul se coboară de pe înălţime şi o ceată vine de la stejarul Meanim".

38. A zis atunci Zebul: "Unde sunt buzele tale care ziceau: "Cine este Abimelec, ca să-i slujim lui ? Acesta este poporul pe care tu l-ai nesocotit. Ieşi acum şi te luptă cu dânsul !"

39. Şi s-a dus Gaal în fruntea locuitorilor Sichemului şi s-a luptat cu Abimelec.

40. Şi s-a năpustit Abimelec asupra lui şi el a fugit de dânsul şi au căzut mulţi ucişi până la porţile cetăţii.

41. Abimelec însă a rămas în Aruma; iar pe Gaal şi pe fraţii lui i-a alungat Zebul, ca să nu mai locuiască Sichem.

42. A doua zi a ieşit poporul la câmp şi au spus despre acestea lui Abimelec.

43. Iar acesta şi-a luat poporul său şi l-a împărţit în trei cete şi l-a pus la pândă în câmp. Şi văzând că a ieşit popor din cetate, s-a ridicat asupra acelora şi i-a ucis.

44. Pe când Abimelec şi cetele ce erau cu dânsul s-au apropiat şi s-au oprit la porţile cetăţii, celelalte două cete, tăbărând asupra tuturor celor ce erau În câmp, i-au ucis.

45. Şi s-a luptat Abimelec cu cetatea toată ziua aceea, a luat cetatea, a ucis poporul care era în ea şi a dărâmat cetatea şi a presărat locul ei cu sare.

46. Auzind de acestea, toţi acei ce erau în turnul Sichemului s-au dus în turnul capiştei lui Baal-Berit.

47. Dar i s-a spus lui Abimelec că s-au adunat acolo toţi cei ce fuseseră în turnul Sichemului.

48. Atunci Abimelec s-a dus în muntele Ţalmon, el şi tot poporul ce era eu dânsul; a luat Abimelec cu sine topoare şi a tăiat lemne din pădure şi le-a pus pe umăr şi a zis către popor: "Aţi văzut ce am făcut eu ? Faceţi repede şi voi ceea ce am făcut eu !"

49. Şi a tăiat fiecare din popor lemne şi s-au dus toţi cu Abimelec şi le-au pus sub turn şi au aprins cu ele turnul; şi au murit toţi cei ce erau în turnul Sichemului, aproape o mie de bărbaţi şi de femei.

50. După aceea s-a dus Abimelec la Teveţ şi a împresurat Teveţul şi l-a luat.

51. Şi era în mijlocul cetăţii un turn întărit şi au fugit acolo toţi bărbaţii şi femeile şi toţi oamenii din cetate; şi l-au încuiat şi s-au suit pe acoperişul turnului.

52. Abimelec însă a venit la turn şi l-a împresurat şi s-a apropiat de uşa turnului ca să-i dea foc.

53. Atunci o femeie a aruncat o bucată de piatră de râşniţă în capul lui Abimelec şi i-a spart capul.

54. Abimelec a chemat îndată un tânăr, care era purtătorul de arme al său, şi i-a zis: "Scoate-ţi sabia şi mă ucide, ca să nu zică despre mine: A fost ucis de o femeie". Şi l-a străpuns tânărul acela şi a murit.

55. Când au văzut Israeliţii că a murit Abimelec, s-a dus fiecare la locul său.

56. Aşa a plătit Dumnezeu lui Abimelec, pentru nelegiuirea pe care el o făptuise faţă de tatăl său, ucigând pe cei şaptezeci de fraţi ai săi.

57. Şi toate nelegiuirile locuitorilor Sichemului le-a întors Dumnezeu asupra capului lor. Şi aşa i-a ajuns blestemul lui Iotam, fiul lui Ierubaal.

CAP. 10

Israel învins de Filisteni.

1. După Abimelec s-a ridicat ca să izbăvească pe Israel Tola, fiul lui Pua, fiul lui Dodo, din seminţia lui Isahar. Acesta trăia în Şamir, pe muntele lui Efraim.

2. Şi a fost el judecătorul lui Israel douăzeci şi trei de ani şi; murind, a fost îngropat în Şamir.

3. După dânsul s-a sculat Iair din Galaad şi a fost judecător lui Israel douăzeci şi doi de ani.

4. Acesta a avut treizeci şi doi de fii, care călăreau pe treizeci şi doi de asini şi aveau treizeci şi două de cetăţi.

5. Murind Iair, a fost îngropat în Camon.

6. Dar fiii lui Israel au făcut iarăşi rele înaintea ochilor Domnului şi au slujit baalilor şi astartelor şi dumnezeilor Amoreilor, dumnezeilor Sidonului, dumnezeilor Amoniţilor, dumnezeilor Moabiţilor şi dumnezeilor Filistenilor, iar pe Domnul L-au părăsit şi nu L-au slujit.

7. Atunci s-a aprins mânia Domnului asupra lui Israel, şi l-a dat în mâinile Filistenilor şi în mâinile Amoniţilor.

8. Aceştia au strâmtorat ţi au chinuit pe fiii lui Israel din anul acela optsprezece ani în şir, adică pe toţi fiii lui Israel de dincolo de Iordan, din ţara Amoreilor, care este în Galaad.

9. Iar Amoniţii au trecut Iordanul, ca să se războiască cu Iuda, cu Veniamin şi cu casa lui Efraim. Aşa că fiii lui Israel erau foarte strâmtoraţi.

10. Atunci au strigat fiii lui Israel către Domnul şi au zis: "Greşit-am înaintea Ta, pentru că am părăsit pe Dumnezeul nostru şi am slujit baalilor".

11. Domnul însă a zis către fiii lui Israel: "Nu v-au împilat oare Egiptenii, Amoreii, Amoniţii şi Filistenii,

12. Sidonienii, Amaleciţii şi Moabiţii, şi când aţi strigat către Mine, nu v-am izbăvit Eu oare din mâinile lor ?

13. Dar voi M-aţi părăsit iarăşi şi v-aţi apucat să slujiţi la alţi dumnezei. De aceea nu vă voi mai izbăvi.

14. Mergeţi şi strigaţi către dumnezeii pe care vi i-aţi ales; să vă izbăvească aceia la vreme de necaz !"

15. Iar fiii lui Israel au zis către Domnul: "Greşit-am ! Fă cu noi cum vei crede că e mai bine, numai izbăveşte-ne şi acum".

16. Şi au lepădat de la ei pe dumnezeii cei străini şi au început să slujească numai Domnului. Şi S-a îndurat Domnul de suferinţele lui Israel.

17. Amoniţii însă s-au adunat şi şi-au aşezat tabăra în Galaad. S-au adunat de asemenea şi fiii lui Israel şi au tăbărât la Miţpa.

18. Atunci poporul şi căpeteniile Galaadului au zis unii către alţii: "Cine va începe lupta contra Amoniţilor acela va fi căpetenie peste toţi locuitorii Galaadului".

CAP. 11

Ieftae şi făgăduinţa lui.

1. Ieftae Galaaditul era un luptător viteaz. Acesta era fiul unei desfrânate care născuse lui Galaad pe Ieftae.

2. Dar şi soţia lui Galaad i-a născut acestuia fii. Iar dacă s-au făcut mari, fiii soţiei au izgonit pe Ieftae, zicându-i: "Tu nu eşti moştenitor în casa tatălui nostru, pentru că eşti feciorul alte femei".

3. Atunci Ieftae a fugit de fraţii săi şi a trăit în ţinutul Tob. Acolo s-au adunat împrejurul lui Ieftae oameni fără căpătâi şi umblau cu dânsul.

4. După câtva timp Amoniţii s-au ridicat cu război împotriva lui Israel.

5. Iar în timpul războiului Amoniţilor cu Israeliţii, au venit bătrânii Galaadului să ia pe Ieftae din ţinutul Tob,

6. Şi au zis către Ieftae: "Vino să ne fii căpetenie şi te luptă cu Amoniţii".

7. Ieftae însă a zis către bătrânii Galaadului: "Oare nu m-aţi urât voi şi m-aţi alungat din casa tatălui meu ? La ce aţi venit la mine acum, când sunteţi la necaz ?"

8. Zis-au bătrânii Galaadului către Ieftae: "De aceea am venit acum la tine, ca să mergi cu noi, să te lupţi cu Amoniţii şi să ne fii căpetenie nouă, tuturor locuitorilor Galaadului".

9. Iar Ieftae a zis către bătrânii Galaadului: "Dacă mă luaţi înapoi, ca să mă lupt cu Amoniţii, şi dacă Domnul îmi va da mie izbândă, voi mai rămâne eu, oare, căpetenie la voi ?"

10. Atunci au răspuns bătrânii Galaadului către Ieftae: "Domnul să fie martor între noi că vom face cum vei zice tu !"

11. Şi s-a dus Ieftae cu bătrânii Galaadului şi poporul l-a pus căpetenie şi povăţuitor al său. Şi a rostit Ieftae toate cuvintele sale înaintea feţei Domnului în Miţpa.

12. Apoi a trimis Ieftae soli la regele Amoniţilor să-i spună: "Ce ai cu mine de ai venit la mine să te războieşti pe pământul meu ?"

13. Iar regele Amoniţilor a răspuns solilor lui Ieftae: "Israel, când venea din Egipt, a luat pământul meu de la Arnon până la Iaboc şi Iordan. Întoarce-mi-l dară cu pace şi mă voi retrage".

14. Şi dacă s-au întors solii la Ieftae, Ieftae a trimis a doua oară soli la regele Amoniţilor,

15. Ca să-i spună: "Aşa zice Ieftae: Israel n-a luat pământul Moabiţilor, nici pământul Amoniţilor;

16. Căci, când a venit din Egipt, Israel s-a dus în pustiu către Marea Roşie şi apoi a venit la Cadeş.

17. De acolo a trimis Israel Ia regele Edomului soli să-i spună: "Lasă-mă să trec prin tara ta". Dar regele Edomului n-a voit să audă. Şi a trimis el şi la regele Moabului, dar nici acela n-a îngăduit. De aceea Israel a rămas la Cadeş.

18. Apoi a plecat în pustiu şi a ocolit pământul Edomului şi pământul Moabului, ajungând la răsăritul lui. Atunci au tăbărât dincolo de Arnon, dar n-au intrat în hotarele Moabului, căci Arnonul este hotarul Moabului.

19. De acolo a trimis Israel soli la Sihon, regele Amoreilor, regele Heşbonului şi a zis Israel către el: "Dă-ne voie să trecem prin ţara ta la locul nostru !"

20. Dar Sihon nu s-a învoit să dea drumul lui Israel prin hotarele sale şi a adunat Sihon tot poporul său şi a tăbărât în Iahţa şi s-a bătut cu Israel.

21. Şi a dat Domnul Dumnezeul lui Israel pe Sihon şi tot poporul lui în mâinile lui Israel şi acesta i-a ucis. Apoi a luat Israel de moştenire toată ţara Amoreilor, care locuiau în ţara aceea.

22. Şi atunci au primit ei de moştenire toate hotarele Amoreilor de la Arnon până la Iaboc şi de la pustie până la Iordan.

23. Şi aşa Domnul Dumnezeul lui Israel a izgonit pe Amorei de la fata poporului Său Israel şi tu voieşti acum să-i iei moştenirea lui ?

24. Nu stăpâneşti tu oare ceea ce ti-a dat ţie Chemoş, dumnezeul tău ? Şi noi stăpânim de asemenea ceea ce ne-a dat de moştenire Domnul Dumnezeul nostru.

25. Oare tu eşti mai bun decât Balac, fiul lui Sefor, regele Moabiţilor ? S-a certat cu el Israel, sau s-a luptat cu el ?

26. Israel trăieşte acum de mai bine de trei sute de ani în Heşbon şi în cetăţile care ţin de el şi în Aroer şi în toate împrejurimile lui şi în toate cetăţile din apropierea Arnonului; de ce nu le-aţi luat voi în vremea aceea ?

27. Eu însă nu sunt vinovat faţă de tine; dar tu-mi faci un rău, venind asupra mea cu război. Domnul să fie judecător între fiii lui Israel şi Amoniţi !"

28. Dar regele Amoniţilor n-a ţinut seamă de cuvintele lui Ieftae, cu care îi trimisese acesta pe soli la el.

29. Atunci a fost peste Ieftae Duhul Domnului şi a străbătut Ieftae pământul Galaadului şi al lui Manase, apoi a ajuns până la Miţpa Galaadului şi de la Miţpa Galaadului a plecat asupra Amoniţilor.

30. În acel timp a făcut Ieftae făgăduinţă Domnului şi a zis: "De vei da pe Amoniţi în mâinile mele,

31. Când mă voi întoarce biruitor de la Amoniţi, oricine va ieşi din porţile casei mele în întâmpinarea mea va fi afierosit Domnului şi-l voi aduce ardere de tot".

32. Apoi a venit Ieftae la Amoniţi să se bată cu ei şi i-a dat Domnul în mâinile lui.

33. Şi i-a bătut cumplit de la Aroer până spre Minit în douăzeci de cetăţi şi până la Abel-Cheramim şi au fost umiliţi Amoniţii în faţa fiilor lui Israel.

34. După aceea a venit Ieftae în la casa sa şi iată fiica sa i-a ieşit în întâmpinare cu timpane şi jocuri; aceasta era singurul lui copil, căci el nu mai avea nici băieţi, nici fete.

35. Şi când a văzut-o el, şi-a sfâşiat haina şi a zis: "Ah, fiica mea ! Tu m-ai răpus şi eşti dintre cei ce-mi tulbură biruinţa. Eu mi-am deschis gura pentru tine înaintea Domnului şi nu mă voi putea lepăda !"

36. Iar ea a zis către el: "Tatăl meu, dacă tu ţi-ai deschis gura pentru mine înaintea Domnului, fă cu mine ceea ce a rostit gura ta, de vreme ce Domnul a săvârşit prin tine răzbunarea împotriva Amoniţilor, vrăjmaşii tăi !"

37. Apoi a zis iarăşi către tatăl său: "Iartă numai ce să-mi faci: Lasă-mă două luni, să mă duc să mă sui pe munte şi să-mi plâng fecioria cu prietenele mele !"

38. Atunci el a zis: "Du-te !" Şi a lăsat-o două luni. Şi s-a dus cu prietenele sale şi şi-a plâns fecioria în munţi.

39. Apoi după trecerea celor două luni ea s-a întors la tatăl său şi acesta a făcut cu ea cum făgăduise; şi ea n-a cunoscut bărbat.

40. Şi s-a făcut obicei în Israel, ca în fiecare an fiicele lui Israel să meargă să plângă pe fata lui Ieftae Galaaditeanul patru zile pe an.

CAP. 12

Înfrângerea Efraimiţilor.

1. După aceea s-au adunat Efraimiţii şi au purces spre Ţafon şi au zis către Ieftae: "Pentru ce te-ai dus să te baţi cu Amoniţii, iar pe noi nu ne-ai chemat cu tine ? Vom arde dar casa ta cu foc, împreună cu tine".

2. Iar Ieftae a zis: "Eu şi poporul meu am avut cu Amoniţii ceartă mare şi eu v-am chemat, dar voi nu m-aţi scăpat din mâinile lor.

3. Văzând însă că nu este nici un izbăvitor, mi-am pus viaţa în primejdie şi m-am dus împotriva Amoniţilor şi Domnul i-a dat în mâinile mele. De ce dar aţi venit să vă bateţi cu mine ?"

4. Atunci a adunat Ieftae toţi oamenii din Galaad şi s-a bătut cu Efraimiţii şi au bătut locuitorii Galaadului pe Efraimiţi, zicând: "Voi sunteţi nişte fugari din Efraim, Galaadul însă e între Efraim şi Manase".

5. Şi au luat Galaaditenii vadul Iordanului de la Efraimiţi şi când vreunul din Efraimiţi zicea: "Îngăduie-mi să trec", atunci oamenii din Galaad îi răspundeau: "Nu cumva eşti Efraimit ?" Acela răspundea: "Nu !"

6. Ei însă îi ziceau: "Zi: Şibbolet"; el însă zicea: "Sibbolet", că nu putea zice altfel. Atunci ei îl luau şi-l junghiau acolo la vadul Iordanului. Şi au căzut în vremea aceea din Efraimiţi patruzeci şi două de mii.

7. Şi a fost Ieftae judecător în Israel şase ani; apoi a murit Ieftae Galaaditeanul şi a fost îngropat în unul din oraşele Galaadului.

8. După el a fost judecător în Israel Ibţan din Betleem.

9. Acesta a avut treizeci de feciori şi treizeci de fete a dat el din casa sa în căsătorie, iar treizeci de fete a luat de afară pentru fiii săi şi a fost judecător în Israel şapte ani.

10. Apoi a murit Ibţan şi a fost îngropat în Betleem.

11. După dânsul a fost judecător în Israel Elon Zabuloneanul şi a judecat pe Israel zece ani.

12. Apoi a murit Elon Zabuloneanul şi a fost înmormântat la Aialon, în pământul lui Zabulon.

13. După el a fost judecător în Israel Abdon, fiul lui Hilel Piratoneanul.

14. Acesta a avut patruzeci de fii şi treizeci de nepoţi care călăreau pe şaptezeci de mânji de asin şi a judecat pe Israel opt ani.

15. Apoi a murit Abdon, fiul lui Hilel Piratoneanul şi a fost îngropat în Piraton, în pământul lui Efraim, pe muntele lui Amalec.

CAP. 13

Naşterea lui Samson.

1. Şi fiii lui Israel au făcut iarăşi rele înaintea ochilor Domnului şi i-a dat Domnul în mâinile Filistenilor pentru patruzeci de ani.

2. Era însă în vremea aceea un om de la ţara, din seminţia lui Dan, cu numele Manoe şi femeia lui era stearpă şi nu năştea.

3. Udată însă s-a arătat îngerul Domnului femeii şi i-a zis: "Iată tu eşti stearpă şi nu naşti; dar vei zămisli şi vei naşte fiu.

4. Păzeşte-te dar, să nu bei vin, nici sicheră şi nimic necurat să nu mănânci;

5. Că iată ai să zămisleşti şi al să naşti un fiu; şi nu se va atinge briciul de capul lui, pentru că pruncul acesta va fi chiar din pântecele mamei sale nazireu al lui Dumnezeu şi va începe să izbăvească pe Israel din mâna Filistenilor".

6. Şi a venit femeia şi a spus bărbatului său, zicând: "A venit la mine un om al lui Dumnezeu, a cărui înfăţişare era ca înfăţişarea unui înger al lui Dumnezeu, foarte luminos; nici eu nu l-am întrebat de unde este şi nici el nu mi-a spus numele său;

7. Dar mi-a zis: Iată ai să zămisleşti şi ai să naşti un fiu; aşadar să nu bei vin şi sicheră şi să nu mănânci nimic necurat, căci copilul chiar din pântecele mamei şi până la moarte va fi nazireu al lui Dumnezeu".

8. Atunci Manoe s-a rugat Domnului şi a zis: "Doamne, fă să vină iarăşi pe la noi omul lui Dumnezeu pe care l-ai trimis Tu, şi să ne înveţe ce să facem cu copilul care se va naşte !"

9. Şi a ascultat Dumnezeu glasul lui Manoe şi a venit îngerul iarăşi la femeie, când era la câmp, însă Manoe, bărbatul ei, nu era cu dânsa.

10. Dar femeia a alergat îndată şi a vestit pe bărbatul său, zicându-i: "Iată mi s-a arătat omul cel ce a venit atunci la mine".

11. Şi s-a sculat Manoe şi s-a dus cu femeia sa şi a venit la omul acela şi a zis către el: "Tu, oare, eşti omul acela care ai vorbit cu femeia ?" Iar îngerul i-a răspuns: "Eu !"

12. Şi a zis Manoe: "Aşadar, dacă se va împlini cuvântul tău, cum să ne purtăm cu copilul acesta şi ce să facem cu el ?"

13. Iar îngerul a zis: "Să se păzească el de toate cele ce am spus eu femeii;

14. Să nu mănânce nimic din câte rodeşte viţa de vie; să nu bea vin, nici sicheră şi să nu mănânce nimic necurat şi să păzească toate câte i-am poruncit ei".

15. Atunci Manoe a zis: "Îngăduie-ne să te oprim până vom găti un ied".

16. Iar îngerul a zis către Manoe: "Deşi mă vei opri, eu nu voi mânca pâinea ta; dar de voieşti să faci ardere de tot Domnului, atunci adu-o". Şi nu ştia Manoe că acesta e îngerul Domnului.

17. Şi a zis Manoe către îngerul Domnului: "Cum îţi este numele ? Ca să te mărim, când se va împlini cuvântul tău".

18. Zis-a îngerul către el: "La ce mă întrebi tu de numele meu ? Că el este minunata".

19. Atunci a luat Manoe un ied şi prinos de pâine şi le-a adus Domnului pe o stâncă. Şi a făcut acela minunea pe care au văzut-o Manoe şi femeia sa.

20. Când a început a se înălţa flacăra de la jertfelnic spre cer, îngerul Domnului s-a ridicat cu flacăra de pe jertfelnic. Văzând aceasta, Manoe şi femeia lui au căzut cu faţa la pământ.

21. Şi s-a făcut nevăzut îngerul Domnului de Manoe şi de femeia lui. Atunci Manoe a înţeles că acela fusese îngerul Domnului.

22. Şi a zis Manoe către femeia sa: "De bună seamă avem să murim, căci am văzut pe Dumnezeu !"

23. Iar femeia lui i-a zis: "Dacă Domnul ar voi să ne omoare, n-ar fi primit din mâinile noastre arderea de tot şi prinosul de pâine şi nu ne-ar fi arătat toate acelea şi nu ne-ar fi descoperit acum aceasta".

24. Şi a născut femeia un fiu şi i-au pus numele Samson. Şi a crescut copilul şi l-a binecuvântat Domnul.

25. Şi a început Duhul Domnului să lucreze prin el în tabăra lui Dan, între Ţora şi Eştaol.

CAP. 14

Faptele lui Samson.

1. În vremea aceea s-a dus Samson la Timna şi a văzut în Timna o femeie din fiicele Filistenilor şi aceasta i-a plăcut.

2. Şi s-a dus şi a spus el tatălui său şi mamei sale şi a zis: "Am văzut în Timna o femeie din fiicele Filistenilor; luaţi-mi-o mie de soţie !"

3. Iar tatăl său şi mama sa i-au răspuns: "Au doară nu se găsesc femei printre fiicele fraţilor tăi şi în tot poporul meu, de te duci să-ţi iei soţie de la Filistenii cei netăiaţi împrejur ?" A zis Samson către tatăl său: "Ia-mi-o pe aceea, pentru că mi-a plăcut !"

4. Şi nu ştiau tatăl său şi mama sa că aceasta este de la Domnul şi că el caută prilej să se răzbune pe Filisteni. Căci în vremea aceea Filistenii domneau peste Israel.

5. Deci s-a dus Samson cu tatăl său şi cu mama sa la Timna; iar când s-au apropiat de viile Timnei, iată un leu tânăr venea răcnind înaintea lor.

6. Atunci s-a coborât peste el Duhul Domnului şi el a sfâşiat leul ca pe un ied; şi nu avea nimic în mână. şi n-a spus tatălui său şi mamei sale ce făcuse.

7. Şi a venit şi a vorbit cu femeia şi aceasta a plăcut lui Samson.

8. Iar după câteva zile s-a dus el iarăşi ca să o ia şi s-a abătut să vadă trupul leului şi iată un roi de albine şi miere în trupul leului.

9. Şi a luat el fagurele în mână şi s-a dus şi a mâncat pe cale; iar dacă a venit la tatăl său şi la mama sa, le-a dat şi lor de au mâncat; dar nu le-a spus că a luat fagurele acesta din trupul leului celui mort.

10. Apoi a mers tatăl său la femeie şi a făcut acolo Samson ospăţ de şapte zile, cum au obiceiul să facă mirii.

11. Şi când l-au văzut cei de acolo, au ales treizeci de nuntaşi care să fie împrejurul lui.

12. Iar Samson a zis către ei: "Am să vă spun o ghicitoare şi dacă mi-o veţi ghici în cele şapte zile ale ospăţului şi mi-o veţi dezlega, vă voi da treizeci de cămăşi şi treizeci de rânduri de haine.

13. Iar dacă nu veţi putea s-o ghiciţi, atunci să-mi daţi voi mie treizeci de cămăşi şi treizeci de rânduri de haine". Au zis aceia: "Spune ghicitoarea ta, ca s-o auzim".

14. Atunci le-a zis: "Din cel ce mănâncă a ieşit mâncare, şi din cel tare a ieşit dulceaţă". Şi n-au putut să dezlege ghicitoarea în trei zile.

15. Iar în ziua a şaptea au zis aceia către femeia lui Samson: "Ademeneşte pe bărbatul tău să dezlege ghicitoarea; altfel te vom arde cu foc pe tine şi casa tatălui tău; ne-aţi chemat, oare, ca să ne jefuiţi ?"

16. Şi a plâns femeia lui Samson înaintea lui, zicând: "Tu mă urăşti şi nu mă iubeşti; ai dat o ghicitoare fiilor poporului meu, iar mie nu mi-o dezlegi". Şi a zis el către ea: "Eu n-am dezlegat-o tatălui meu şi mamei mele şi să ţi-o dezleg ţie ?"

17. Şi a plâns ea înaintea lui şapte zile, cât a ţinut ospăţul la ei. În sfârşit în ziua a şaptea i-a dezlegat-o căci ea îl ruga stăruitor.

18. Iar ea a spus dezlegarea ghicitorii fiilor poporului său. Şi iată în ziua a şaptea, înainte de răsăritul soarelui, au zis către oamenii cetăţii: "Ce e mai dulce ca mierea şi ce e mai tare ca leul ?" Şi el le-a zis: "De nu aţi fi arat cu juninca mea, ghicitoarea mea n-o mai ghiceaţi voi".

19. Atunci s-a coborât peste el Duhul Domnului şi s-a dus în Ascalon şi, ucigând acolo treizeci de oameni, a dezbrăcat de pe ei hainele şi a dat rândurile de haine celor ce au ghicit ghicitoarea sa. Şi s-a aprins mânia lui şi s-a dus la casa tatălui său.

20. Iar femeia lui Samson s-a măritat cu unul din nuntaşii de la nunta sa, care au fost împrejurul lui.

CAP. 15

Răzbunarea lui Samson.

1. Peste câteva zile, în timpul seceratului grâului, a venit Samson să se vadă cu femeia sa, aducând cu sine un ied. Iar când a zis: "Mă duc la femeia mea în odaia de dormit", tatăl ei nu l-a lăsat să intre.

2. Şi a zis tatăl ei: "Eu am socotit că ai urât-o şi am măritat-o cu un prieten al tău; iată sora ei mai mică e mai frumoasă decât ea; să fie aceasta în locul aceleia".

3. Samson însă le-a zis: "De acum eu voi fi drept înaintea Filistenilor, dacă mă voi apuca să le fac rău".

4. Apoi Samson s-a dus şi a prins trei sute de vulpi, a luat făclii, a legat câte două vulpi de coadă şi între ele câte o făclie;

5. După aceea a aprins făcliile şi a dat drumul vulpilor prin grânele Filistenilor şi a aprins şi clăile şi grâul nesecerat, viile şi livezile de măslini.

6. Şi ziceau Filistenii: "Cine oare a făcut aceasta ?" Şi li s-a spus: "Samson, ginerele Timneanului, căci acesta i-a luat femeia şi a dat-o după un prieten al lui". Atunci Filistenii s-au dus şi au ars-o cu foc şi pe ea şi casa tatălui ei.

7. Dar Samson le-a zis: "Cu toate că aţi făcut aceasta, eu tot am să mă răzbun pe voi şi numai atunci am să mă liniştesc".

8. Şi le-a sfărâmat fluierele picioarelor şi şoldurile şi apoi s-a dus şi a şezut în peştera de la stânca Etam.

9. Filistenii însă s-au dus şi şi-au aşezat tabăra în Iuda şi s-au întins până la Lehi.

10. Iar locuitorii lui Iuda au zis: "Pentru ce aţi ieşit voi asupra noastră ?" Şi ei au zis: "Am venit să legăm pe Samson, ca să facem cu el cum a făcut şi el cu noi".

11. Atunci s-au dus trei mii de oameni din Iuda la peştera de la stânca Etam şi au zis către Samson: "Nu ştii tu, oare, că Filistenii domnesc peste noi ? De ce ne-ai făcut tu una ca asta ?" El însă a zis: "Cum s-au purtat ei cu mine, aşa m-am purtat şi eu cu ei".

12. I-au zis lui: "Noi am venit să te legăm, ca să te dăm în mâinile Filistenilor". Atunci Samson le-a zis: "Juraţi-vă mie că nu mă veţi ucide !"

13. Şi ei au răspuns: "Nu, noi numai te vom lega şi te vom da în mâinile lor, dar de omorât nu te vom omorî". Şi l-au legat cu două funii noi şi l-au dus din peşteră.

14. Dar când s-a apropiat el de Lehi, Filistenii l-au întâmpinat cu strigăte. Atunci s-a coborât peste el Duhul Domnului şi funiile care erau peste mâinile lui s-au făcut ca nişte câlţi arşi de foc şi au căzut legăturile de pe mâinile lui.

15. Iar el găsind o falcă sănătoasă de asin, şi-a întins mâna, a luat-o şi a ucis cu ea o mie de oameni.

16. Apoi a zis Samson: "Cu o falcă de măgar o ceată, două cete am stins, Cu o falcă de măgar o mie de oameni am ucis".

17. Şi zicând acestea, a aruncat falca din mâini şi a numit locul acela Ramat-Lehi.

18. Simţind însă sete mare, a strigat către Domnul şi a zis: "Tu ai făcut prin mâna robului Tău această mare izbăvire; iar acum eu mor de sete şi voi cădea în mâinile celor netăiaţi împrejur".

19. Atunci a deschis Domnul o crăpătură într-o stâncă din Lehi şi a curs din ea apă. Şi a băut Samson şi şi-a astâmpărat setea şi duhul lui s-a înviorat. De aceea s-a şi numit locul acela: "Izvorul celui ce strigă", care este în Lehi până în ziua de astăzi.

20. Şi a fost el judecător în Israel pe vremea Filistenilor douăzeci de ani.

CAP. 16

Căderea lui Samson. Răzbunarea lui.

1. Venind însă odată Samson la Gaza, a văzut acolo o femeie desfrânată şi a intrat la ea.

2. Şi li s-a spus oamenilor din Gaza: "Samson a venit aici". Atunci aceştia l-au înconjurat şi l-au pândit toată noaptea la porţile cetăţii şi s-au ascuns toată noaptea, zicând: "Să aşteptăm până se va lumina de ziuă şi să-l ucidem !"

3. Samson însă a dormit până la miezul nopţii; iar la miezul nopţii a luat porţile cetăţii din amândoi uşorii şi, ridicându-le împreună cu zăvoarele, le-a pus pe umerii săi şi le-a dus pe vârful muntelui care este pe drumul spre Hebron şi le-a lăsat acolo.

4. După acestea a iubit el o femeie care trăia în valea Sorec şi pe care o chema Dalila.

5. La aceasta au venit fruntaşii Filistenilor şi i-au zis: "Amăgeşte-l şi află în ce stă puterea lui cea mare şi cum l-am putea prinde, ca să-l legăm şi să-l supunem; şi-li vom da pentru aceasta o mie şi o sută de sicli de argint".

6. Şi a zis Dalila către Samson: "Spune-mi şi mie în ce stă puterea ta cea mare şi cu ce să te lege ca să te supună ?"

7. I-a răspuns Samson: "De mă vor lega cu şapte vine crude şi încă neuscate, voi ajunge slab şi voi fi ca şi ceilalţi oameni".

8. Atunci i-au adus ei fruntaşii Filistenilor şapte vine crude şi încă neuscate şi ea l-a legat cu ele.

9. Şi unii stăteau la pândă la ea în odaia de dormit; şi ea a zis către Samson: "Samsoane, Filistenii vin asupra ta !" Atunci el a rupt vinele, cum ar fi rupt o aţă de câlţi arşi de foc. Şi astfel nu s-a aflat de unde vine puterea lui.

10. Dalila a zis însă către Samson: "Iată tu m-ai amăgit şi mi-ai spus minciuni. Spune-mi dar cu ce să te lege ?

11. Iar el i-a zis: "De mă vor lega cu funii noi, care să nu mai fi fost întrebuinţate, atunci eu voi slăbi şi voi fi ca şi ceilalţi oameni".

12. Şi a luat Dalila funii noi şi l-a legat, iar cineva pândea. Apoi ea i-a zis: "Samsoane, Filistenii vin asupra ta !" Şi el le-a rupt de pe mâinile sale, ca pe nişte aţe.

13. Atunci Dalila a zis către Samson: "Tu mă amăgeşti mereu şi-mi spui minciuni. Spune-mi drept, cu ce să te lege ?" Iar el i-a zis: "De vei împleti şapte şuviţe do păr din capul meu şi le vei prinde cu un cui de sulul de la războiul de ţesut, atunci eu vai slăbi şi voi fi ca şi ceilalţi oameni".

14. Şi l-a adormit Dalila pe braţele sale; iar dacă a adormit el, Dalila a luat şapte şuviţe din capul lui şi le-a pironit de sulul de la război şi apoi a strigat: "Samsoane, Filistenii vin asupra ta !" Atunci el s-a deşteptat din somn şi a smucit războiul împreună cu ţesătura şi nu s-a aflat de unde vine puterea lui.

15. Dalila însă i-a zis: "Cum de poţi tu spune: "Te iubesc", când inima ta nu este cu mine ? Iată, de trei ori m-ai amăgit şi nu mi-ai spus în ce stă puterea ta cea mare".

16. Şi fiindcă ea tot stăruia şi-l necăjea cu vorbele sale în fiecare zi, s-a tulburat sufletul lui până la moarte.

17. Şi atunci i-a descoperit el toată inima sa şi i-a zis: "Briciul nu s-a atins de capul meu, căci eu sunt nazireu al lui Dumnezeu din pântecele maicii mele; de m-ar tunde cineva, atunci s-ar depărta de la mine puterea mea şi eu aş slăbi şi aş fi ca ceilalţi oameni".

18. Văzând Dalila că el i-a descoperit toată inima sa, a trimis de au chemat pe fruntaşii Filistenilor, zicându-le: "Veniţi acum, că el mi-a descoperit toată inima sa !" şi au venit la ea fruntaşii Filistenilor şi au adus argintul cu ei.

19. Apoi Dalila l-a adormit pe genunchii săi şi a chemat un om şi i-a poruncit să tundă cele şapte şuviţe ale capului lui. Atunci el a început a slăbi şi s-a depărtat de el puterea lui;

20. Iar ea a zis: "Samsoane; Filistenii vin asupra ta !" Şi deşteptându-se el din somnul său, a zis: "Voi face ca mai înainte şi mă voi scăpa de ei". Dar nu ştia că Domnul Se depărtase de el.

21. Atunci l-au luat fruntaşii Filistenilor şi i-au scos ochii şi l-au dus la Gaza şi l-au legat cu două lanţuri de aramă şi râşnea în temniţă.

22. Şi a început să-i crească părul pe capul lui, pe unde fusese tuns.

23. Atunci s-au adunat fruntaşii Filistenilor, ca să aducă jertfă marelui Dagon, dumnezeul lor, şi să se veselească, zicând: "Dumnezeul nostru a dat pe Samson, vrăjmaşul nostru, în mâinile noastre".

24. De asemenea şi mulţimea, văzându-l, slăvea pe dumnezeul său, zicând: "Dumnezeul nostru a dat în mâinile noastre pe vrăjmaşul nostru şi pe pustiitorul ţării noastre, care a ucis pe mulţi dintre noi".

25. Iar după ce s-a veselit inima lor, au zis: "Aduceţi pe Samson din închisoare, ca să mai râdem de el". Şi au adus pe Samson din temniţă şi râdeau de el şi-l trăgeau de urechi şi l-au pus între doi stâlpi.

26. Atunci a zis Samson tânărului care-l ducea de mână: "Du-mă ca să pipăi stâlpii pe care este întemeiată casa şi să mă reazem de ei". Şi tânărul a făcut aşa.

27. Casa însă era plină de bărbaţi şi de femei, căci erau acolo toţi fruntaşii Filistenilor, iar pe acoperiş se aflau ca la trei mii de oameni, bărbaţi şi femei, care se uitau şi râdeau de Samson.

28. Atunci a strigat Samson către Domnul şi a zis: "Doamne Dumnezeule, adu-ţi aminte de mine şi întăreşte-mă încă o dată, o, Dumnezeule, ca printr-o singură lovitură să mă răzbun pe Filisteni pentru cei doi ochi ai mei !"

29. Şi a mişcat Samson din loc doi stâlpi din mijloc pe care era sprijinită casa, rezemându-se de ei, de unul cu mâna dreaptă şi de celălalt cu stânga.

30. Şi a zis Samson: "Mori, suflete al meu, cu Filistenii !" Apoi s-a sprijinit cu toată puterea şi s-a prăbuşit casa peste fruntaşii Filistenilor şi peste tot poporul ce era în ea. Şi cei pe care i-a ucis Samson la moartea sa au fost mai mulţi decât toţi cei pe care-i ucisese în viaţa sa.

31. Atunci au venit fraţii lui şi toată casa tatălui său şi l-au luat şi l-au dus de l-au îngropat între Ţora şi Eştaol, în mormântul lui Manoe, tată său. Şi a fost el judecător în Israel douăzeci de ani. Iar după Samson s-a sculat Emegar, fiul lui Enan, şi a ucis din Filisteni şase sute de oameni, afară de vite. Acesta a izbăvit pe Israel.

CAP. 17

Mica face un idol.

1. În vremea aceea era cineva în Muntele Efraim, cu numele Mica.

2. Acesta a zis către mama sa: "Cei o mie şi o sută de sicli de argint care ţi s-au luat şi pentru care tu ai rostit blestem în faţa mea, acel argint este la mine, eu l-am luat". A zis mama sa: "Binecuvântat fie fiul meu de Domnul !"

3. Şi a întors acela cei o mie şi o sută sicli de argint mamei sale. Iar mama lui a zis: "Acest argint eu l-am afierosit de la mine Domnului pentru tine, fiul meu, ca să fac din el un idol, un chip turnat. Aşadar ti-l dau ţie".

4. El însă a întors argintul mamei sale. Iar mama sa a luat două sute sicli de argint şi i-a dat unui turnător şi acela a făcut din ei un idol, un chip turnat, care se şi afla în casa lui Mica.

5. Şi era la Mica locaşul lui dumnezeu şi a făcut un efod şi un terafim şi a pus el pe unul din fiii săi să fie preotul lui.

6. În zilele acelea nu era rege în Israel, ci fiecare făcea ce i se părea că este drept.

7. Şi trăia pe atunci la Betleemul cel din seminţia lui Iuda un tânăr levit.

8. Şi s-a dus omul acesta din cetatea Betleemului lui Iuda, ca să trăiască unde se va nimeri, şi, mergând el pe cale, a ajuns pe Muntele Efraim la casa lui Mica.

9. Mica însă i-a zis: "De unde vii tu ?" Iar el a răspuns: "Eu sunt levit din Betleemul lui Iuda şi mă duc să trăiesc unde voi nimeri".

10. Atunci Mica i-a zis: "Rămâi la mine şi fii părinte aici la mine şi preot; eu îţi voi da câte zece sicli de argint pa an şi hainele şi hrana trebuitoare".

11. Şi a venit levitul la el şi s-a învoit levitul să rămână la omul acesta; şi era tânăr, ca unul din fiii lui.

12. Şi Mica a sfinţit pe levit şi tânărul acesta a fost preot la el şi a trăit în casa lui Mica.

13. Apoi a zis Mica: "Acum eu ştiu că Domnul îmi va face bine, pentru că am preot pe un levit".

CAP. 18

Fiii lui Dan cuprind cetatea Laiş şi cad în idolatrie.

1. În zilele acelea nu era rege în Israel; şi în timpul acela seminţia lui Dan îşi căuta moşie unde să se aşeze, căci până atunci nu-i căzuse încă parte deplină printre seminţiile lui Israel.

2. Şi au trimis fiii lui Dan din neamul lor cinci oameni, bărbaţi puternici, din Ţora şi din Eştaol, ca să cerceteze ţara şi s-o cunoască şi li s-a zis: "Duceţi-vă şi cunoaşteţi ţara aceea !" Şi s-au dus aceia în Muntele Efraim, la casa lui Mica şi au rămas acolo.

3. Pe când se aflau ei la casa lui Mica, au cunoscut glasul tânărului levit şi intrând la el, l-au întrebat: "Cine te-a adus aici ? Ce faci şi pentru ce stai aici ?"

4. Iar el le-a răspuns: "Cutare şi cutare a făcut pentru mine Mica şi mi-a dat simbrie şi iată eu îi sunt preot".

5. Aceia însă i-au zis: "Întreabă pe Dumnezeu, ca să ştim, de vom izbuti pe calea în care am plecat".

6. Iar preotul le-a zis: "Mergeţi cu pace, calea voastră în care mergeţi este înaintea Domnului".

7. Şi s-au dus cei cinci bărbaţi şi au ajuns la Laiş şi au văzut că poporul din el trăieşte în pace, după obiceiul Sidonienilor, liniştit şi fără grijă, şi că nu era în ţara aceea cine să obijduiască cu ceva sau să aibă stăpânire: de Sidonieni ei trăiau departe şi cu nimeni nu aveau ei nici o treabă.

8. Atunci s-au întors cei cinci oameni la fraţii lor în Ţora şi Eştaol şi au zis fraţii lor către ei: "Ce ne spuneţi ?"

9. Iar ei au răspuns: "Să ne sculăm şi să mergem asupra lor. Am văzut ţara şi este foarte bună. Voi însă să nu staţi pe gânduri şi să nu zăboviţi a merge şi a lua în stăpânire tara aceea.

10. Când veţi merge, veţi da de un popor fără grijă şi de o ţară întinsă; Dumnezeu o va da în mâinile voastre; acolo este un loc, unde nu lipseşte nimic din tot ce dă pământul".

11. Şi au plecat într-acolo din ţara şi din Eştaol din seminţia lui Dan şase sute de oameni, încinşi cu arme de război.

12. Aceştia s-au dus şi au tăbărât în Chiriat-Iearim în Iuda. De aceea se şi numeşte locul acela tabăra lui Dan până în ziua de astăzi şi e în dosul lui Chiriat-Iearim.

13. De acolo s-au îndreptat spre Muntele Efraim şi au venit la casa lui Mica,

14. Atunci au zis cei cinci bărbaţi, care fuseseră să iscodească ţara Laiş, către fraţii lor: "Ştiţi voi oare că în una din casele acestea este un efod, un terafim, un idol şi un chip turnat ? Aşadar, gândiţi-vă ce trebuie să faceţi".

15. Apoi s-au abătut într-acolo şi au intrat la casa levitului celui tânăr, în casa lui Mica şi i-au dat bună ziua.

16. Cei şase sute de oameni din fiii lui Dan, încinşi cu arme de război, s-au oprit la poartă.

17. Iar cei cinci oameni, care fuseseră de iscodiseră ţara, s-au dus şi au intrat acolo, au luat idolul şi efodul şi terafimul şi chipul cel turnat. Preotul însă stătea la poartă cu cei şase sute de oameni încinşi cu arme de război.

18. Când au intrat ei în casa lui Mica şi au luat idolul, terafimul, efodul şi chipul cel turnat, preotul le-a zis: "Ce faceţi voi ?"

19. Iar ei au zis: "Taci, pune-ţi mâna la gură şi vino cu noi şi ne fii părinte şi preot; este mai bine oare de tine să fii preot în casa unui singur om decât să fii preot într-o seminţie sau într-o familie a lui Israel ?"

20. Atunci preotul s-a îmbunat şi a luat efodul, terafimul, idolul şi chipul cel turnat şi s-a dus cu mulţimea.

21. După aceea ei s-au întors şi au plecat, punând copiii, vitele şi avutul înainte.

22. Iar după ce s-au depărtat de casa lui Mica, Mica şi locuitorii caselor vecine cu casa lui Mica s-au strâns şi au alergat după fiii lui Dan,

23. Şi au strigat către fiii lui Dan, care s-au întors şi au zis către Mica: "Ce ai de strigi aşa ?"

24. A zis Mica: "Voi mi-aţi luat dumnezeul meu, pe care l-am făcut eu, şi pe preotul meu şi v-aţi dus. Ce-mi mai rămâne ? Cum dar ziceţi: Ce ai ?"

25. Iar fiii lui Dan i-au zis: "Taci, să nu-ţi mai auzim gura ! Altfel, supărându-se, unii din noi vor tăbărî pe tine, şi vei pieri şi tu şi familia ta".

26. Şi s-au dus fiii lui Dan în drumul lor; iar Mica, văzând că aceia sunt mai tari decât el, s-a întors şi s-a dus la casa sa.

27. Iar fiii lui Dan au luat ceea ce făcuse Mica şi pe preotul care era la el şi s-au dus la Laiş asupra unui popor liniştit şi fără grijă şi l-au ucis cu sabia şi cetatea au ars-o cu foc.

28. Şi n-a avut cine să-l ajute, căci era departe de Sidon şi nu avea legături cu nimeni. Cetatea aceasta se afla în valea cea din apropiere de Bet-Rehob. Şi au clădit din nou cetatea şi s-au aşezat în ea.

29. Apoi au pus numele cetăţii Dan, după numele străbunului lor Dan, fiul lui Israel; mai înainte însă numele cetăţii era Laiş.

30. Şi au aşezat fiii lui Dan idolul la ei. Iar Ionatan, fiul lui Gherşom, şi fiii săi au fost preoţi în seminţia lui Dan până în ziua robirii ţării.

31. Şi au avut la ei idolul făcut de Mica în tot timpul cât cortul lui Dumnezeu a fost la Şilo.

CAP. 19

Nelegiuirea din Ghibeea.

1. În zilele acelea, când nu era rege în Israel, trăia un levit pe coasta Muntelui Efraim. Acesta şi-a luat o concubină din Betleemul Iudei.

2. Şi s-a certat cu el şi s-a dus de la el înapoi la casa tatălui ei în Betleemul Iudei şi a stat acolo patru luni.

3. Atunci bărbatul ei s-a sculat şi s-a dus după ea, ca să se împace cu ea şi s-o aducă acasă. Cu el era o slugă a sa şi o pereche de asini. Şi l-a dus ea în casa tatălui său.

4. Socrul său, tatăl acestei tinere femei, văzându-l, l-a întâmpinat cu bucurie şi l-a oprit şi el a rămas la el trei zile. Au mâncat şi au băut şi au rămas acolo.

5. A patra zi s-au sculat ei de vreme şi s-au gătit să plece. Iar tatăl tinerei femei a zis către ginerele său: "Întăreşte-ţi inima cu o bucăţică de pâine şi apoi vei pleca".

6. Şi au rămas şi au mâncat şi au băut amândoi împreună. Apoi tatăl tinerei femei a zis către omul acela: "Rămâi încă şi noaptea asta, ca să se veselească inima ta".

7. Omul acela însă s-a sculat să plece, dar socrul său l-a rugat şi el a mai rămas o noapte acolo.

8. A cincea zi s-a sculat el de dimineaţă ca să plece. şi tatăl acelei tinere femei iar i-a zis: "Întăreşte-ţi inima ta cu pâine şi zăboveşte până când va fi soarele spre asfinţit". Şi au mâncat ei amândoi şi au băut.

9. Apoi s-a sculat omul acela ca să plece el şi concubina sa şi sluga sa. Iar socrul său, tatăl tinerei femei, a zis: "Iată s-a plecat ziua spre seară, rămâi, rogu-te, iată ziua se va sfârşi curând, rămâi aici; să se veselească inima ta ! Mâine vă veţi scula de dimineaţă şi veţi pleca în calea voastră şi te vei duce la casa ta".

10. Dar omul nu s-a învoit să rămână, ci s-a sculat şi a plecat şi a venit până la Iebus, care acum este Ierusalimul. Cu el erau doi asini încărcaţi şi concubina lui.

11. Dar când s-au apropiat ei de Iebus, ziua se apropia de seară. Atunci a zis sluga către stăpânul său: "Să ne abatem în cetatea aceasta a Iebuseilor şi să rămânem în ea".

12. Stăpânul lui însă i-a zis: "Nu, să nu intrăm în cetatea unor oameni de alt neam, care nu sunt din fiii lui Israel, ci să mergem până la Ghibeea".

13. Apoi a zis iar către sluga sa: "Să mergem până la unul din aceste locuri şi să rămânem în Ghibeea sau Rama".

14. Şi au mers ei şi au ajuns aproape de Ghibeea şi, când au ajuns la Ghibeea lui Veniamin, a asfinţit soarele.

15. şi s-au abătut într-acolo, ca să meargă să rămână în Ghibeea. Şi au venit şi au rămas în uliţa cetăţii, căci nimeni nu i-a chemat În casă ca să-i găzduiască.

16. Iată însă că venea un bătrân de la lucru din câmp, seara; acesta era de neam din Muntele Efraim şi trăia în Ghibeea. Iar locuitorii din cetatea aceasta erau din fiii lui Veniamin.

17. Şi ridicându-şi ochii săi, văzu un trecător pe uliţa cetăţii; şi a zis bătrânul: "Încotro mergi şi de unde vii ?"

18. A zis acela: "Noi mergem de la Betleemul Iudei la muntele lui Efraim, de unde sunt eu; am fost la Betleemul Iudei şi acum mă duc la casa Domnului; dar nimeni nu mă cheamă în casă;

19. Noi avem şi paie şi nutreţ pentru asinii noştri; de asemenea pâine şi vin pentru mine şi pentru roaba ta şi pentru sluga aceasta a robilor tăi; n-avem nevoie de nimic".

20. Atunci bătrânul a zis: "Fiţi liniştiţi; toate lipsurile rămân asupra mea, numai să nu rămâi în uliţă !"

21. Apoi l-a dus în casa sa şi a dat nutreţ asinilor lui, iar ei şi-au spălat picioarele şi au mâncat şi au băut.

22. Dar după ce s-a veselit inima lor, iată locuitorii cetăţii, oameni desfrânaţi, au înconjurat casa, bătând în uşă şi zicând bătrânului, stăpânul casei: "Scoate pe omul care a intrat în casa ta, ca să-l cunoaştem".

23. Atunci stăpânul casei a ieşit la ei şi le-a zis: "Nu, fraţii mei, să nu faceţi rău omului, de vreme ce a intrat în casa mea, să nu faceţi această ticăloşie !

24. Iată, eu am o fiică fecioară şi el are o concubină; vi le voi scoate, ca să le cunoaşteţi pe ele şi să faceţi cu ele ce vă place; iar cu omul acesta să nu faceţi această nebunie !"

25. Dar ei n-au voit să-l asculte. Atunci omul a luat pe concubina sa şi a scos-o în uliţă. Iar ei au cunoscut-o pe ea şi şi-au bătut joc de ea toată noaptea până dimineaţa, şi la ivirea zorilor au părăsit-o.

26. Şi în revărsatul zorilor a venit femeia şi a căzut înaintea uşii casei omului aceluia, la care era stăpânul ei şi a zăcut acolo până s-a făcut ziuă.

27. Stăpânul ei însă s-a sculat dimineaţa, a deschis uşa casei şi a ieşit, ca să plece în drumul său; şi iată concubina sa zăcea la uşa casei, şi mâinile ei erau pe prag.

28. Atunci el i-a zis: "Scoală să mergem !" Dar n-a primit nici un răspuns, pentru că murise. Atunci el a pus-o pe un asin şi s-a ridicat şi a plecat la casa sa.

29. Iar dacă a ajuns la casa sa, a luat un cuţit şi, apucând pe concubina sa, a tăiat-o bucăţică eu bucăţică în douăsprezece părţi şi le-a trimis în toate hotarele lui Israel.

30. Tot cel ce vedea acestea zicea: "N-a mai fost, nici nu s-a mai văzut ceva asemenea din zilele ieşirii fiilor lui Israel din ţara Egiptului, până în ziua aceasta". Iar oamenilor trimişi din partea sa le dăduse poruncă, zicându-le: "Aşa să spuneţi la tot Israelul: A mai fost oare cândva asemenea cu aceasta ? Luaţi seama la aceasta, sfătuiţi-vă şi hotărâţi !"

CAP. 20

Seminţia lui Veniamin aproape pierdută.

1. Atunci au ieşit fiii lui Israel şi s-a adunat toată obştea, ca un singur om, de la Dan până la Beerşeba, cu ţara Galaadului, înaintea Domnului la Miţpa.

2. Căpeteniile întregului popor şi toate seminţiile lui Israel s-au înfăţişat înaintea Domnului, la adunarea poporului lui Dumnezeu, ca la patru sute de mii pedeştri, purtători de sabie.

3. Şi au auzit fiii lui Veniamin că fiii lui Israel au venit la Miţpa. Atunci au zis fiii lui Israel: "Spuneţi cum s-a făcut nelegiuirea aceasta ?"

4. Iar levitul, bărbatul femeii celei ucise, a răspuns şi a zis: "Eu cu concubina mea am venit să rămânem în Ghibeea lui Veniamin.

5. Şi s-au ridicat asupra mea locuitorii din Ghibeea şi au înconjurat pentru mine casa, noaptea; aveau de gând să mă ucidă şi au chinuit pe concubina mea, bătându-şi joc de ea, aşa încât ea a murit.

6. Atunci eu am luat concubina mea, am tăiat-o şi am trimis-o în toate ţinuturile stăpânirii lui Israel, pentru că ei au făcut un lucru nelegiuit şi de ruşine în Israel.

7. Iată acum voi, fiii lui Israel, cercetaţi cu toţii acest lucru şi hotărâţi aici".

8. Şi s-a ridicat tot poporul, ca un singur om, şi a zis: "Nu ne vom duce nici unul la corturile noastre şi nimeni nu se va întoarce la casa sa,

9. Ci iată ce vom face acum cu Ghibeea: Vom merge asupra ei după sorţi;

10. Şi vom lua câte zece oameni la sută din toate seminţiile lui Israel, câte o sută la mie şi câte o mie la zece mii, ca să aducă merinde pentru poporul care se va duce asupra Ghibeii lui Veniamin, ca să o pedepsească pentru lucrul ruşinos pe care l-a făcut ea în Israel".

11. Şi s-au adunat toţi Israeliţii asupra cetăţii într-un cuget, ca un singur om.

12. Şi au trimis seminţiile lui Israel în toată seminţia lui Veniamin să se spună: "Ce lucru ruşinos s-a făcut la voi ?

13. Daţi pe acei oameni ticăloşi care sunt în Ghibeea, că avem să-i omorâm şi să stârpim răul din Israel !" Dar fiii lui Veniamin n-au voit să asculte glasul fraţilor lor, adică al fiilor lui Israel.

14. Şi s-au adunat fiii lui Veniamin de prin cetăţi la Ghibeea, ca să meargă cu război asupra fiilor lui Israel.

15. Şi s-au numărat în ziua aceea fiii lui Veniamin, care se adunaseră de prin cetăţi, douăzeci şi şase de mii de oameni purtători de sabie; afară de aceştia se mai numărau din locuitorii Ghibeii şapte sute de oameni aleşi.

16. Din tot poporul acesta erau şapte sute de oameni aleşi, care erau stângaci, şi toţi aceştia nimereau drept la ţintă când aruncau pietre cu praştia în firul de păr.

17. Israeliţii însă, afară de fiii lui Veniamin, numărau patru sute de mii de oameni purtători de sabie şi toţi aceştia erau destoinici la luptă.

18. Şi s-au sculat şi s-au dus la casa Domnului şi au întrebat pe Dumnezeu şi au zis fiii lui Israel: "Cine din noi va pleca întâi la război cu fiii lui Veniamin ?" Şi Domnul a zis: "Iuda va pleca întâi !"

19. Apoi s-au sculat fiii lui Israel dimineaţa şi au tăbărât lângă Ghibeea.

20. Şi au pornit fiii lui Israel la război împotriva lui Veniamin şi s-au pus fiii lui Israel în rânduială de război aproape de Ghibeea.

21. Iar fiii lui Veniamin au ieşit din Ghibeea şi au pus în ziua aceea douăzeci şi două de mii de Israeliţi la pământ.

22. Dar poporul israelit se îmbărbătă şi se puse din nou în rânduială de război în acelaşi loc unde stătuse în ziua întâi.

23. Şi s-au dus fiii lui Israel şi au plâns înaintea Domnului până seara şi au întrebat pe Domnul: "Să mai mergem oare la luptă cu fiii lui Veniamin, fratele meu ?" Şi Domnul a zis: "Mergeţi asupra lui !"

24. Şi au înaintat fiii lui Israel asupra fiilor lui Veniamin a doua oară.

24. Şi a ieşit Veniamin asupra lor din Ghibeea a doua zi şi au mai pus la pământ din fiii lui Israel încă optsprezece mii de oameni purtători de sabie.

26. Atunci toţi fiii lui Israel şi tot poporul au plecat şi au venit la casa Domnului şi au postit în ziua aceea până seara şi au adus arderi de tot şi jertfe de împăcare înaintea Domnului.

27. Şi au întrebat fiii lui Israel pe Domnul. Pe atunci chivotul legii Domnului se afla acolo,

28. Şi Finees, fiul lui Eleazar, fiul lui Aaron, sta înaintea lui Dumnezeu, zicând: "Să mai ies eu oare la luptă cu fiii lui Veniamin, fratele meu, sau nu ?" Iar Domnul a zis: "Duceţi-vă, că mâine Eu am să-l dau în mâinile tale !"

29. Şi au pus fiii lui Israel oameni de pază împrejurul Ghibeii.

30. Apoi s-au dus fiii lui Israel asupra fiilor lui Veniamin a treia zi şi s-au pus în rânduială de război înaintea Ghibeii, ca şi mai înainte.

31. Iar fiii lui Veniamin au ieşit asupra poporului şi s-au depărtat de cetate, începând, ca şi mai înainte, a ucide din popor pe căile ce duceau una spre Betleem, iar alta spre Ghibeea, peste câmp; şi au ucis până la treizeci de inşi dintre Israeliţi.

32. Atunci au zis fiii lui Veniamin: "Aceştia au să cadă înaintea noastră, ca şi înainte". Iar fiii lui Israel au zis: "Să fugim de ei şi să-i depărtăm de cetate pe cale". Şi au făcut aşa.

33. Atunci toţi Israeliţii s-au sculat de la locurile lor şi au tăbărât la Baal-Tamar. Iar oamenii de pază ai lui Israel au alergat de la locul lor, din partea de apus a Ghibeii.

34. Şi au sosit înaintea Ghibeii zece mii de oameni aleşi din tot Israelul şi s-a început o luptă crâncenă; dar fiii lui Veniamin nu ştiau că-i ameninţă primejdia.

35. Şi a lovit Domnul pe Veniamin înaintea Israeliţilor şi Israeliţii au răpus în ziua aceea din fiii lui Veniamin douăzeci şi cinci de mii o sută de oameni purtători de sabie.

36. Atunci au văzut fiii lui Veniamin că sunt înfrânţi; căci Israeliţii nu se retrăgeau din faţa fiilor lui Veniamin, decât pentru că se bizuiau pe oamenii pe care ei îi puseseră de pază împotriva Ghibeii.

37. Cei puşi la pândă s-au aruncat repede asupra Ghibeii şi au intrat în ea şi au trecut toată cetatea prin ascuţişul sabiei.

38. Israeliţii însă se înţeleseseră cu oamenii de pază ca să le fie semn al năvălirii fumul ce se va ridica din cetate.

39. Deci când Israeliţii s-au tras înapoi de la locul de luptă, Veniamin a început să lovească şi a rănit până la vreo treizeci de Israeliţi, şi ziceau: "Iarăşi au să cadă înaintea noastră, ca şi în luptele dinainte !"

40. Atunci a început să se ridice din cetate un stâlp de fum. Şi uitându-se Veniamin înapoi, iată din toată cetatea se înălţa fum spre cer.

41. În clipa aceasta Israeliţii se întoarseră, iar Veniamin s-a speriat, căci a văzut că-l ajunsese primejdia;

42. Şi au fugit ei de Israeliţi pe calea ce ducea spre pustie; dar măcelul îi urmărea şi cei ce ieşeau din cetate erau ucişi pe loc.

43. Şi au împresurat Israeliţii pe Veniamin şi l-au urmărit până la Menoha şi i-au măcelărit până în partea răsăriteană a Ghibeii.

44. Atunci au căzut din fiii lui Veniamin optsprezece mii de inşi, toţi bărbaţi voinici.

45. Iar câţi au rămas s-au abătut şi au fugit în pustiu spre stânca lui Rimon şi au mai ucis Israeliţii pe drum cinci mii de oameni; alergând după ei până la Ghideom au mai ucis din ei încă două mii de oameni.

46. Iar toţi fiii lui Veniamin care au căzut în ziua aceea au fost douăzeci şi cinci de mii, purtători de sabie, şi toţi aceştia erau oameni voinici.

47. Şi au fugit cei ce scăpaseră în pustiu, la stânca lui Rimon, ca la şase sute de oameni şi au rămas acolo în muntele cel stâncos al lui Rimon patru luni.

48. Iar Israeliţii s-au întors la fiii lui Veniamin şi i-au lovit cu sabia în cetate: şi oameni şi vite şi tot ce au întâlnit în toate cetăţile şi toate cetăţile ce-au întâlnit în cale le-au ars cu foc.

CAP. 21

Seminţia lui Veniamin iarăşi se înmulţeşte.

1. Şi s-au jurat Israeliţii în Miţpa, zicând: "Nimeni din noi să nu-şi dea fetele sale de sorii după fiii lui Veniamin".

2. Apoi a venit poporul la Betel şi a stat acolo până seara înaintea lui Dumnezeu, şi a ridicat glasul său şi a plâns cu jale mare,

3. Zicând: "Doamne, Dumnezeul lui Israel, pentru ce oare s-a petrecut aceasta în Israel, că iată acum lipseşte din Israel o seminţie ?"

4. Iar a doua zi s-a sculat poporul de dimineaţă şi a făcut acolo jertfelnic şi a adus arderi de tot şi jertfe de izbăvire.

5. Apoi au zis fiii lui Israel: "Cine oare n-a venit la adunarea ce s-a ţinut înaintea Domnului dintre toate seminţiile lui Israel ?" Căci blestem mare se rostise asupra acelora care nu aveau să vină înaintea Domnului în Miţpa şi se zisese că aceia să fie daţi morţii.

6. Şi s-au înduioşat fiii lui Israel faţă de Veniamin, fratele lor, zicând: "Acum s-a tăiat o seminţie din Israel.

7. Ce vom face pentru a găsi femei celor care au rămas, deoarece ne-am jurat înaintea Domnului să nu le dăm femei din fetele noastre ?

8. Atunci s-a văzut că din Iabeş-Galaad nu venise nimeni înaintea Domnului la adunarea din tabără.

9. Şi s-a cercetat poporul şi iată nu era acolo nici unul din locuitorii Iabeşului din Galaad.

10. Atunci a trimis acolo obştea douăsprezece mii de oameni, bărbaţi voinici şi le-a dat poruncă, zicând: "Mergeţi şi loviţi pe locuitorii din Iabeşul Galaadului cu sabia, şi femeile, şi copiii.

11. Şi iată ce să mai faceţi: pe orice bărbat şi orice femeie care a cunoscut bărbat, să-i daţi pieirii, iar fetele lăsaţi-le cu viaţă". Şi aşa au făcut.

12. Şi au găsit ei printre locuitorii din Iabeşul Galaadului patru sute de fete care nu cunoscuseră bărbat şi le-au adus în tabără la Şilo, care e în pământul Canaan.

13. Atunci toată obştea a trimis să grăiască fiilor lui Veniamin care erau la stânca lui Rimon şi să le vestească pace.

14. Şi s-au întors fiii lui Veniamin la Israeliţi şi Israeliţii le-au dat soţii din femeile rămase în viaţă din Iabeşul Galaadului. Dar curând s-a văzut că acestea nu erau de ajuns.

15. Poporul însă jelea după Veniamin, că Domnul n-a păstrat în întregime seminţiile lui Israel.

16. Au zis drept aceea bătrânii obştii: "Ce să facem cu cei rămaşi fără femei, căci au fost stârpite femeile în Veniamin ?"

17. Apoi au zis: "Pământul de moştenire să rămână în întregime fiilor lui Veniamin, ca să nu piară seminţia lui din Israel.

18. Dar noi nu le putem da femei din fetele noastre, căci fiii lui Israel s-au jurat, zicând: Blestemat să fie cel ce va da femei lui Veniamin !"

19. Şi au mai zis: "Iată, în fiecare an se face sărbătoarea Domnului în Şilo, care este aşezat la miazănoapte de Betel şi la răsărit de drumul ce duce de la Betel la Sichem şi la miazăzi de Lebona".

20. Drept aceea au poruncit fiilor lui Veniamin şi au zis: "Mergeţi şi pândiţi din vii

21. Şi băgaţi de seamă când vor ieşi fetele din Şilo să joace la horă; atunci să ieşiţi din vii şi să vă luaţi femei din fetele din Şilo şi mergeţi în pământul lui Veniamin.

22. Iar când vor veni părinţii lor sau fraţii lor cu plângere la noi, noi le vom zice: "Iertaţi-i pentru noi, căci noi n-am luat în război femei pentru fiecare dintre ei şi nici voi nu le-aţi dat; acum şi voi sunteţi de vină".

23. Şi fiii lui Veniamin aşa au şi făcut şi şi-au luat femei după numărul lor din cele ce erau la horă şi pe care ei le-au răpit şi s-au dus înapoi în moştenirea lor şi au zidit cetăţi şi au început să trăiască în ele.

24. În acelaşi timp Israeliţii s-au împărţit de acolo şi s-a dus fiecare în seminţia sa şi la moştenirea lui.

25. În zilele acelea nu era rege în Israel şi fiecare făcea ce i se părea că este cu dreptate.


Rut

CARTEA RUT

CAP. 1

Rut şi Noemina.

1. În zilele acelea, când cârmuiau în Israel judecătorii, s-a întâmplat foamete pe pământ. Atunci un om din Betleemul lui Iuda s-a dus cu femeia sa şi cu cei doi feciori ai săi să locuiască în şesul Moabiţilor.

2. Numele omului aceluia era Elimelec; pe femeia sa o chema Noemina, iar numele celor doi feciori ai lor erau Mahlon şi Chilion. Aceştia erau Efrateni din Betleemul lui Iuda şi, venind în şesul Moabiţilor, au rămas acolo.

3. După un timp Elimelec, bărbatul Noeminei, a murit ea a rămas cu cei doi feciori ai săi.

4. Aceştia şi-au luat soţii dintre moabitence: numele uneia era Orfa, iar numele celeilalte era Rut. Aceştia au trăit acolo ca la zece ani.

5. După aceea au murit amândoi feciorii ei, Mahlon şi Chilion şi a rămas femeia aceea şi fără bărbatul său şi fără cei doi feciori ai săi.

6. Atunci s-a hotărât ea cu nurorile sale să se întoarcă din şesul Moabiţilor, căci auzise ea în şesul Moabiţilor că Dumnezeu a cercetat pe poporul Său şi i-a dat pâine.

7. Deci a plecat ea din locul acela în care trăia, împreună cu cele două nurori ale sale. Dar mergând ele pe cale, pentru a se întoarce în pământul lui Iuda,

8. Noemina a zis către cele două nurori ale sale: "Întoarceţi-vă şi vă duceţi fiecare la casa mamei voastre; şi să facă Domnul milă cu voi, cum aţi făcut şi voi cu cei morţi şi cu mine !

9. Domnul să vă ajute, ca să vă găsiţi adăpost fiecare în casa bărbatului său !" Apoi le-a sărutat; iar ele, începând a se tângui şi a plânge,

10. Au zis: "Nu, ci ne vom întoarce împreună la poporul tău !"

11. Noemina însă a zis: "Întoarceţi-vă, fiicele mele, de ce să mergeţi voi cu mine ? Au doară mai am eu feciori în pântecele meu care să vă poată fi bărbaţi ?

12. Întoarceţi-vă, fiicele mele, întoarceri-vă, căci eu sunt prea bătrână ca să mă mai mărit. Şi chiar de v-aş spune că tot mai am nădejde şi chiar dacă la noapte aş avea bărbat şi apoi aş naşte fii,

13. Aţi putea voi oare aştepta până vor creşte ? Puteţi voi oare să întârziaţi să nu vă măritaţi ? Nu, fiicele mele; mie îmi pare foarte rău de voi, căci mâna Domnului m-a apăsat".

14. Atunci ele din nou şi-au ridicat glasul şi au început a plânge. Apoi Orfa şi-a luat rămas bun de la soacra sa şi s-a întors la poporul său, iar Rut a rămas cu ea.

15. Şi a zis Noemina către Rut: "Iată cumnata ta s-a întors la poporul său şi la dumnezeii săi. Întoarce-te şi tu după cumnata ta !"

16. Iar Rut a zis: "Nu mă sili să te părăsesc şi să mă duc de la tine; căci unde te vei duce tu, acolo voi merge şi eu şi unde vei trăi tu, voi trăi şi eu; poporul tău va fi poporul meu şi Dumnezeul tău va fi Dumnezeul meu;

17. Unde vei muri tu, voi muri şi eu şi voi fi îngropată acolo. Orice-mi va face Domnul, numai moartea mă va despărţi de tine !"

18. Văzând Noemina că este aşa de hotărâtă să meargă cu ea, a încetat de a o mai îndemna să se întoarcă.

19. Şi au plecat amândouă şi au venit la Betleem. Iar dacă au sosit aici, s-a zvonit de ele în toată cetatea şi se zicea: "Oare aceasta este Noemina ?"

20. Iar ea zicea: "Nu mă mai numiţi Noemina, ci numiţi-mă Mara, pentru că amărăciune mare mi-a trimis Atotţiitorul.

21. Îndestulată am ieşit eu de aici, iar Domnul m-a întors cu mâinile goale. La ce să mă mai numiţi Noemina, când Domnul m-a făcut să sufăr şi Atotţiitorul mi-a trimis necaz ?"

22. Aşa s-a întors Noemina cu nora sa Rut moabiteanca, venind din şesul Moabiţilor şi au intrat în Betleem pe la începutul secerişului orzului.

CAP. 2

Rut adună spice în ţarina lui Booz.

1. Noemina avea rudă după bărbatul său pe un om foarte bogat, din neamul lui Elimelec, al cărui nume era Booz.

2. Şi a zis Rut moabiteanca Noeminei: "Mă duc în ţarină să adun spice pe urma aceluia la care voi afla trecere". şi aceasta a zis către ea: "Du-te, fiica mea !"

3. Şi plecând ea, s-a dus în ţarină să adune spice de pe urma secerătorilor. Şi s-a întâmplat că acea parte de ţarină era a lui Booz, din neamul lui Elimelec.

4. Şi iată a venit Booz de la Betleem şi a zis către secerători: "Domnul să fie cu voi !" Iar aceştia i-au răspuns: "Domnul să te binecuvânteze !"

5. Apoi a zis Booz către sluga sa, care era pusă peste secerători: Cine este această femeie tânără ?"

6. Iar sluga care era pusă peste secerători a răspuns şi a zis: "Această femeie tânără este moabiteanca aceea care a venit cu Noemina din ţara Moabiţilor.

7. Ea m-a rugat: "Voi culege şi voi aduna spice printre snopi pe urma secerătorilor. Şi se află aici de azi dimineaţă şi acasă şade foarte puţin".

8. Atunci Booz a zis către Rut: "Ascultă, fiica mea, să nu te duci să strângi în altă ţarină şi să nu te depărtezi de aici, ci rămâi aici cu slujnicele mele;

9. Să ai înaintea ochilor tăi ţarina unde seceră ele şi să mergi după ele. Iată am poruncit slugilor mele să nu te atingă. Când vei vrea să bei, mergi şi bea de unde beau slugile mele".

10. Şi a căzut ea cu fala la pământ şi s-a închinat până la pământ şi a zis către el: "Cu ce am dobândit eu milă înaintea ta de mă primeşti, cu toate că sunt străină ?"

11. Răspuns-a Booz şi i-a zis: "Mie mi s-au spus toate cele ce ai făcut tu cu soacra ta, după moartea bărbatului tău, că ţi-ai lăsat pe tatăl tău şi pe mama ta şi tara ta de naştere şi ai venit la poporul pe care nu l-ai cunoscut nici ieri, nici alaltăieri.

12. Să-ţi plătească Domnul pentru această faptă a ta şi să ai plată deplină de la Domnul Dumnezeul lui Israel, la care ai venit, ca să te adăposteşti sub aripile Lui !"

13. Iar ea a zis: "Domnul meu, fie să am milă înaintea ochilor tăi ! Tu m-ai mângâiat şi ai vorbit după inima roabei tale, deşi nu sunt măcar ca una din slujnicele tale !"

14. Atunci Booz a zis către ea: "E vremea prânzului; vino de mănâncă pâine şi-ţi moaie bucătura în oţet". şi a şezut lângă secerători, iar el i-a dat pâine şi ea a mâncat şi sa săturat şi i-a mai şi rămas.

15. Apoi s-a sculat şi s-a apucat de strâns. Iar Booz a dat poruncă slugilor sale, zicând: "Lăsaţi-o să adune şi printre snopi şi să nu o stânjeniţi !

16. Ba şi din snopi să aruncaţi şi să lăsaţi pentru ea; lăsaţi-o să adune şi să mănânce; să n-o ocărâţi".

17. Şi aşa a adunat ea în ţarină până seara şi a bătut cele adunate şi i-a ieşit aproape o efă de orz.

18. Şi luând aceasta, s-a dus în cetate şi soacra sa a văzut ce adunase. Apoi a scos Rut din sin şi i-a dat ceea ce-i rămăsese după ce se săturase.

19. Şi a zis soacra sa către ea: "Unde ai adunat tu astăzi şi unde ai lucrat ? Binecuvântat să fie cel ce te-a primit ! Şi Rut a spus soacrei sale la cine a lucrat şi a zis: "Pe omul acela, la care am lucrat astăzi, îl cheamă Booz".

20. Şi a zis Noemina către nora sa: "Binecuvântat este el de Domnul, Ca re n-a lipsit de mila Sa nici pe cei vii, nici pe cei morţi !" Apoi Noemina a adăugat: "Omul acela e aproape de noi, e una din rudeniile noastre".

21. Şi a zis Rut moabiteanca soacrei sale: "El chiar mi-a zis: "Rămâi cu slujnicele mele până când vor isprăvi secerişul meu".

22. A zis Noemina către nora sa Rut: "Este bine, fiica mea, că ai să umbli cu slujnicele lui şi nu vei fi stânjenită, ca în altă ţarină".

23. Şi aşa a rămas ea cu slujnicele lui Booz şi a adunat spice până când s-a isprăvit secerişul orzului şi secerişul griului. Trăia însă la soacra sa.

CAP. 3

Făgăduinţă pentru căsătorie.

1. După aceea a zis către ea Noemina, soacra sa: "Fiica mea, n-ar fi bine oare să-ţi cauţi un adăpost, ca să-ţi fie bine ?

2. Iată Booz, cu ale cărui slujnice ai fost, îmi este rudă şi iată el în noaptea aceasta treieră orzul la arie.

3. Spală-te şi te unge, îmbracă-ţi hainele tale cele bune şi du-tţ. la arie, dar nu te arăta lui până nu va fi isprăvit de mâncat şi de băut.

4. Iar după ce se va culca să doarmă, află locul unde este culcat şi fă-ţi loc la picioarele lui şi te culcă, şi el îţi va spune ce să faci".

5. Atunci Rut a zis: "Voi face tot ce mi-ai grăit".

6. Ducându-se deci la arie, a făcut toate cum îi poruncise soacra sa.

7. Iar Booz a mâncat, a băut, s-a veselit inima lui şi s-a dus de s-a culcat lângă un stog. Iar ea a venit încetişor, şi-a făcut loc la picioarele lui şi s-a culcat acolo.

8. Pe la miezul nopţii însă a tresărit el şi s-a ridicat; şi iată la picioarele lui o femeie culcată.

9. Şi a zis Booz către ea: "Cine eşti tu ?" Iar ea a zis: "Eu sunt Rut, roaba ta. Întinde-ţi aripa ta peste roaba ta, că îmi eşti rudă !"

10. Zis-a Booz: "Binecuvântată eşti tu de Domnul Dumnezeu, fiica mea ! Această de pe urmă faptă bună a ta este încă şi mai frumoasă decât celelalte, căci nu te-ai dus să cauţi oameni tineri, săraci sau bogaţi.

11. Deci, fiica mea, nu te teme, îţi voi face tot ce ai zis, căci în toate părţile poporului meu se ştie că eşti femeie vrednică.

12. Adevărat e că îţi sunt rudă, dar mai ai o rudă încă şi mai aproape decât mine.

13. Rămâi noaptea aceasta aici şi mâine, de va vrea acela să te răscumpere, bine, să te răscumpere; iar de nu va vrea să te răscumpere el, te voi răscumpăra eu; viu este Domnul ! Dormi aici până mâine !"

14. Şi a dormit ea la picioarele lui până dimineaţa. Apoi s-a sculat înainte de a se fi putut ea cunoaşte unul pe altul. Şi a zis Booz: "Să nu se ştie că a venit femeia la arie !"

15. Iar către ea a zis: "Dezbracă-ţi haina ta cea de deasupra şi ţine-o". Şi ea a ţinut-o, iar el i-a măsurat şase măsuri de orz şi i le-a pus pe umăr şi s-a dus în cetate.

16. Atunci a venit Rut la soacra sa şi i-a zis: "Ce e, fiica mea ?" Şi ea i-a povestit tot ce i-a făcut omul acela şi a zis:

17. "Aceste şase măsuri de orz mi le-a dat el, zicându-mi: "Să nu te duci la soacra ta cu mâinile goale !"

18. Iar soacra a zis: "Ai răbdare fiica mea, până vei afla cum se va isprăvi lucrul acesta; căci omul acela nu se va linişti până nu va isprăvi chiar astăzi lucrul acesta".

CAP. 4

Căsătoria lui Booz cu Rut.

1. În ziua aceea a ieşit Booz la poarta cetăţii şi a şezut acolo. Şi iată trecea pe acolo ruda de care grăise Booz; şi Booz i-a zis: "Vino încoace şi şezi aici". Şi acela s-a dus şi a şezut.

2. Şi a luat Booz zece oameni dintre bătrânii cetăţii şi a zis: "Şedeţi aici !" şi ei au şezut.

3. Apoi a zis Booz către ruda sa: "Noemina, întorcându-se din şesul Moabiţilor, vinde partea de ţarină, cuvenită fratelui nostru Elimelec; şi eu m-am hotărât să fac cunoscut auzului tău şi să-ti spun: Cumpăr-o în fata celor ce şed aici şi în faţa bătrânilor poporului meu.

4. De vrei s-o cumperi, cumpăr-o, iar de nu vrei s-o cumperi, spune-mi, ca să ştiu şi eu. Căci afară de tine n-are cine s-o cumpere, iar după tine vin eu". Şi acela a zis: "O cumpăr !"

5. Răspuns-a Booz: "De cumperi ţarina de la Noemina, atunci trebuie să cumperi şi pe Rut moabiteanca, femeia celui mort, şi trebuie să o iei de soţie, ca să păstrezi numele celui mort în moştenirea lui".

6. Iar ruda aceea a zis: "Nu pot să o iau, ca să nu-mi stric moştenirea mea; ia-o tu, căci eu nu pot să o iau !"

7. Înainte, la facerea unei cumpărături sau a unui schimb, pentru întărirea lucrului, era în Israel obiceiul acesta: unul îşi descălţa sandaua sa şi o da celuilalt, care primea dreptul de rudenie mai apropiată şi aceasta era mărturie în Israel.

8. Şi a zis ruda aceea către Booz: "Cumpăr-o pentru tine !", şi şi-a descălţat sandaua sa şi a dat-o acestuia.

9. Iar Booz a zis către bătrâni şi către tot poporul: "Voi sunteţi martori astăzi, că eu am cumpărat de la Noemina toate ale lui Elimelec şi toate ale lui Chilion şi toate ale lui Mahlon.

10. De asemenea şi pe Rut moabiteanca, femeia lui Mahlon, o iau de soţie, ca să păstrez numele celui mort în moştenirea lui şi ca să nu piară numele celui mort dintre fraţii lui şi din poarta locuinţei lui; voi astăzi sunteţi martori la aceasta".

11. Şi tot poporul care era la poartă şi bătrânii au zis: "Suntem martori ! Să facă Domnul pe femeia care intră în casa ta ca pe Rahila şi ca pe Lia, care amândouă au ridicat casă lui Israel. Să câştigi avere în Efrata şi numele tău să fie mărit în Betleem.

12. Iar casa ta să fie cum a fost casa lui Fares, pe care l-a născut Tamara lui Iuda, şi să se slăvească prin sămânţa ce ţi-o va da Domnul din această femeie tânără".

13. Şi a luat Booz pe Rut şi ea s-a făcut soţia lui. Şi intrând el la ea, Domnul i-a dat ei sarcină şi a născut un fiu.

14. Şi ziceau femeile către Noemina: "Binecuvântat este Domnul, că nu te-a lăsat fără moştenitor ! Slăvit să fie numele lui Israel !

15. Acesta îţi va fi bucurie şi hrănitor la bătrâneţile tale, căci l-a născut nora ta, care este mai bună pentru tine decât şapte fii".

16. Şi a luat Noemina pe copilul acesta şi l-a purtat în braţele sale şi i-a fost doică.

17. Iar vecinele i-au pus nume şi au zis: "Noeminei i s-a născut fiu şi i s-a pus numele Obed". Acesta este părintele lui Iesei, tatăl lui David.

18. Iată acum spiţa neamului lui Fares: lui Fares i s-a născut Esron:

19. Lui Esron i s-a născut Aram; lui Aram i s-a născut Aminadab;

20. Lui Aminadab i s-a născut Naason; lui Naason i s-a născut Salmon;

21. Lui Salmon. i s-a născut Booz; lui Booz i s-a născut Obed; lui Obed i s-a născut Iesei;

22. Lui Iesei i s-a născut David.


I Regi

CARTEA ÎNTÂI A REGILOR

CAP. 1

Naşterea lui Samuel.

1. Era în vremea aceea un om la Ramataim-Ţofim, în Muntele Efraim, cu numele Elcana, fiul lui Ieroham, fiul lui Elihu, fiul lui Tohu, fiul lui Ţuf Efraimitul.

2. Omul acela avea două femei: numele uneia era Ana şi numele celeilalte era Penina. Penina avea copii, iar Ana nu avea copii.

3. Omul acela se ducea în fiecare an din cetatea sa, la Şilo, să se închine şi să aducă jertfă Domnului Savaot; acolo însă erau preoţi ai Domnului cei doi fii ai lui Eli: Ofni şi Finees.

4. În ziua când Elcana aducea jertfă dădea parte Peninei, femeii sale şi tuturor fiilor şi fiicelor ei;

5. Iar Anei îi dădea parte îndoită, deşi aceasta nu avea copii, pentru că el iubea pe Ana mai mult decât pe Penina, căci Domnul închisese pântecele ei.

6. Potrivnica ei însă o amăra grozav, aţâţând-o ca să cârtească din pricină că nu i-a dat Domnul prunci.

7. Aşa se întâmpla în fiecare an, când mergea ea la casa Domnului: aceea o amăra, iar aceasta plângea şi se tânguia şi nu mânca.

8. Dar iată o dată Elcana, bărbatul său, i-a zis: "Ana !" Şi ea a răspuns: "Iată-mă !" A zis Elcana: "Ce plângi şi de ce nu mănânci şi pentru ce e întristată inima ta ? Nu sunt eu oare pentru tine mai bun decât zece copii ?"

9. Atunci Ana, după ce au mâncat şi au băut ei în Şilo, s-a sculat şi a stat înaintea Domnului. Iar preotul Eli şedea atunci pe scaun la uşa cortului Domnului.

10. Ea însă s-a rugat Domnului cu sufletul întristat şi a plâns amarnic,

11. Şi a dat făgăduinţă, zicând: "Atotputernice Doamne, Dumnezeule Savaot, de vei căuta la întristarea roabei Tale şi-ţi vei aduce aminte de mine şi de nu vei uita pe roaba Ta, ci vei da roabei Tale un copil de parte bărbătească, îl voi da ţie, şi nu va bea el nici vin, nici sicheră, nici brici nu se va atinge de capul lui".

12. Dar pe când se ruga ea aşa îndelung înaintea Domnului, Eli privea la gura ei;

13. Şi fiindcă Ana vorbea în inima sa, iar buzele ei numai se mişcau, dar glasul nu i se auzea, Eli socotea că ea e beată.

14. De aceea i-a şi zis Eli: "Până când ai să stai aici beată ? Trezeşte-te şi te du de la faţa Domnului !"

15. Răspunzând însă Ana a zis: "Nu, domnul meu ! Eu sunt o femeie cu inima întristată; nici vin, nici sicheră n-am băut, ci îmi dezvălui sufletul meu înaintea Domnului.

16. Să nu socoţi pe roaba ta femeie netrebnică, căci din durerea mea cea mare şi din întristarea mea am vorbit până acum".

17. Atunci Eli i-a răspuns şi i-a zis: "Mergi în pace şi Dumnezeul lui Israel să-ţi plinească cererea pe care I-ai făcut-o !"

18. Iar ea i-a zis: "Să afle roaba ta trecere înaintea ochilor tăi !" Apoi s-a dus ea în calea sa şi a mâncat şi faţa nu-i mai era tristă ca mai înainte.

19. Iar dimineaţa s-au sculat ei şi s-au închinat înaintea Domnului şi, întorcându-se, au venit la casa lor în Rama. După aceea a cunoscut Elcana pe Ana, femeia sa, şi şi-a adus aminte Domnul de ea.

20. După câtva timp a zămislit Ana şi a născut un fiu şi i-a pus numele Samuel, căci îşi zicea ea: "De la Domnul Dumnezeul Savaot l-am cerut !"

21. Şi s-a dus Elcana cu toată familia lui la Şilo să aducă jertfă Domnului, după făgăduinţele sale, şi toate zeciuielile de la pământul său.

22. Ana însă nu s-a dus cu el, spunând bărbatului său: "Când pruncul va fi înţărcat de la sân şi va creşte, atunci am să-l duc şi va fi înfăţişat el înaintea Domnului şi va rămâne acolo pe totdeauna".

23. Iar Elcana, bărbatul ei, a zis către ea: "Fă cum ţi se pare că este bine; rămâi până-l vei înţărca; dar să întărească Domnul cuvântul ce a ieşit din gura ta". Şi a rămas femeia aceasta şi a alăptat pruncul până l-a înţărcat.

24. Iar după ce l-a înţărcat, s-a dus cu el la Şilo, luând trei viţei, câteva pâini, o efă de făină şi un burduf de vin, şi a venit la casa Domnului în Şilo şi a venit şi copilul împreună cu ei, dar copilul era încă prunc.

25. Şi l-au adus înaintea feţei Domnului, iar tatăl său a adus jertfa rânduită în asemenea zile şi au junghiat un viţel. Ana a adus pe prunc la Eli,

26. Zicând: "O, domnul meu !, viu să fie sufletul tău, domnul meu ! Eu sunt acea femeie care am stat aici înaintea ta şi m-am rugat Domnului.

27. Pentru acest copil m-am rugat eu şi Domnul mi-a plinit cererea ce am cerut de la Dânsul.

28. Şi acum eu îl dau Domnului pentru toate zilele vieţii lui, să slujească Domnului". Apoi s-au închinat acolo Domnului.

CAP. 2

Cântarea Anei. Creşterea lui Samuel şi răutatea fiilor lui Eli.

1. S-a rugat deci Ana şi a zis: "Bucuratu-s-a inima mea întru Domnul, înălţată a fost fruntea mea de Domnul Dumnezeul meu şi gura mea s-a deschis larg asupra vrăjmaşilor mei, căci m-am bucurat de izbăvirea Ta.

2. Nimeni nu este sfânt ca Domnul, căci nu e altul afară de Tine; şi nimeni nu e puternic ca Dumnezeul nostru.

3. Nu vă lăudaţi şi cuvinte trufaşe să nu iasă din gura voastră, căci Domnul este Dumnezeul a toată cunoştinţa şi lucrurile la Dânsul sunt cântărite.

4. Arcul celor puternici s-a frânt, iar cei slabi s-au încins cu putere.

5. Cei sătui vor munci pentru pâine, iar cei flămânzi nu vor mai avea foame. Cea stearpă va naşte de şapte ori, iar cea cu copii mulţi va fi neputincioasă.

6. Domnul omoară şi învie; El coboară la locuinţa morţilor şi iarăşi scoate.

7. Domnul sărăceşte pe om şi tot El îl îmbogăţeşte; El smereşte şi El înalţă. El ridică pe cel sărac din pulbere şi din gunoi pe cel lipsit, punându-i în rând cu cei puternici şi dându-le scaunul măririi, căci ale Domnului sunt temeliile pământului şi El întemeiază lumea pe ele.

8. Paşii sfinţilor Săi El îi păzeşte, iar nelegiuiţii vor pieri întru întuneric căci omul nu prin putere este tare.

9. Domnul va zdrobi pe cei ce se împotrivesc Lui; va tuna din cer asupra lor. Sfânt este Domnul; să nu se laude cel înţelept cu înţelepciunea sa şi cel puternic să nu se laude cu puterea sa, nici cel bogat să nu se fălească cu bogăţia sa; ci cel ce voieşte să se laude, cu aceea să se laude că ştie şi cunoaşte pe Domnul şi face judecată şi dreptate în mijlocul pământului.

10. Domnul din înălţimea cerului va tuna peste vrăjmaşii Săi, El va judeca marginile pământului, drept fiind, El va da tărie regilor noştri şi fruntea Unsului Său o va înălţa".

11. Şi au lăsat pe Samuel acolo, înaintea Domnului. Apoi Elcana s-a dus la casa sa în Rama, iar copilul a rămas să slujească Domnului sub povaţa preotului Eli.

12. Însă fiii lui Eli erau oameni netrebnici. Ei nu ştiau de Domnul,

13. Nici de datoria preoţească faţă de popor. Când aducea cineva jertfă, feciorul preotului venea în timpul când se fierbea carnea cu o furculiţă în mână,

14. O vâra în căldare, sau în blid, sau în tavă, sau în oală, şi ce prindea furculiţa, aceea lua feciorul preotului. Aşa făceau ei cu toţi Israeliţii care veneau acolo în Şilo.

15. Chiar şi înainte de a arde grăsimea venea feciorul preotului şi zicea către cel ce aducea jertfă: "Dă carne de friptură pentru preot, căci el n-are să ia de la tine carne fiartă, ci dă-i-o crudă".

16. Şi dacă cineva zicea: "Lasă să se ardă mai întâi grăsimea, cum se cuvine, şi apoi îţi vei lua cât îţi va pofti sufletul", atunci el răspundea: "Ba nu, dă-mi chiar acum, iar de nu, voi lua cu de-a sila".

17. şi păcatul acestor tineri era foarte mare înaintea Domnului, căci ei depărtau lumea de a mai aduce jertfă Domnului.

18. Iar copilul Samuel slujea înaintea Domnului, îmbrăcat cu efod de în.

19. Meilul de deasupra i-l făcea mama sa şi i-l aducea în fiecare an, când venea cu bărbatul ei să aducă jertfa rânduită.

20. Şi a binecuvântat Eli pe Elcana şi pe femeia lui şi a zis: "Să-ţi dea ţie Domnul copii de la femeia aceasta în locul celui afierosit, pe care tu l-ai dăruit Domnului !" Şi s-au dus ei la casa lor.

21. După aceea a cercetat Domnul pe Ana şi ea a zămislit şi a mai născut trei băieţi şi două fete, iar copilul Samuel creştea înaintea Domnului.

22. Eli însă era tare bătrân şi auzea de toată purtarea fiilor săi fată de întreg Israelul şi că se culcau cu femeile celor ce se adunau la uşa cortului adunării.

23. Şi le-a zis: "Pentru ce faceţi voi asemenea lucruri, căci aud vorbe rele despre voi de la tot poporul Domnului ?

24. Nu, copiii mei, nu este bună vestea ce o aud eu despre voi; nu mai faceţi aşa, căci nu este bună vestea care o aud eu; voi răzvrătiţi poporul Domnului.

25. Că de va greşi omul faţă de alt om, atunci se vor ruga pentru el lui Dumnezeu; iar de va păcătui cineva faţă de Domnul, atunci cine va mijloci pentru el ?" Dar ei nu ascultau spusele tatălui lor, căci Domnul hotărâse să-i dea morţii.

26. Iar copilul Samuel creştea mereu cu vârsta şi era iubit şi de Dumnezeu şi de oameni.

27. În vremea aceea a venit la Eli un om al lui Dumnezeu şi i-a zis: "Aşa grăieşte Domnul: Nu M-am arătat Eu oare casei tatălui tău când erau ei încă în Egipt, în casa lui Faraon ?

28. Şi nu l-am ales Eu oare din toate seminţiile lui Israel să-Mi fie preot, ca să aprindă tămâie şi să poarte efod înaintea Mea ? Şi nu am dat Eu oare casei tatălui tău din toate jertfele ce se frig pe foc de fiii lui Israel ?

29. Pentru ce dar voi călcaţi în picioare jertfele Mele şi prinoasele Mele de pâine, pe care le-am poruncit Eu pentru locaşul Meu, şi pentru ce tu ţii mai mult la fiii tăi decât la Mine, îngrăşându-i pe ei cu toată pârga poporului Meu Israel ?

30. De aceea aşa zice Domnul Dumnezeul lui Israel: Eu am zis odinioară: Casa ta şi casa tatălui tău va umbla nestrămutat înaintea feţei Mele în veac; dar acum Domnul zice: Să nu mai fie aşa, căci Eu preamăresc pe cei ce Mă preaslăvesc pe Mine, iar cei ce Mă necinstesc vor fi ruşinaţi.

31. Iată vin zile când Eu voi tăia braţul tău şi braţul casei tatălui tău, încât să nu mai fie bătrân în casa ta niciodată.

32. Şi tu vei vedea casa Mea ca un duşman pentru tine, deşi Domnul va milui pe Israel şi nu va mai fi în casa ta bătrân în toate zilele.

33. Nu voi depărta pe toţi ai tăi de la jertfelnicul Meu, ca să chinuiesc ochii tăi şi să apăs sufletul tău; dar toţi urmaşii casei tale vor muri la mijlocul anilor lor.

34. Şi iată un semn pentru tine, care se va petrece cu cei doi fii ai tăi, Ofni şi Finees: amândoi vor muri în aceeaşi zi.

35. Şi-Mi voi pune un preot credincios. Acela se va purta după inima Mea şi după sufletul Meu; şi casa lui o voi întări şi va umbla el înaintea Unsului Meu în toate zilele;

36. Şi tot cel rămas din casa ta va veni să se închine lui pentru o gheră de argint şi pentru o bucăţică de pâine, şi va zice: "Numără-mă la vreuna din slujbele levitice, ca să pot mânca o bucată de pâine !"

CAP. 3

Chemarea lui Samuel.

1. Şi pruncul Samuel slujea Domnului sub povaţa preotului Eli. În zilele acelea cuvântul Domnului era rar şi nici vedeniile nu erau dese.

2. Şi iată în vremea aceea, când Eli stătea culcat la locul său şi ochii lui începuseră a se închide şi nu mai putea să vadă;

3. Când sfeşnicul Domnului nu se stinsese încă şi Samuel era culcat în cortul Domnului, unde era chivotul lui Dumnezeu,

4. A strigat Domnul către Samuel: "Samuele, Samuele !" Iar el a răspuns: " Iată-mă ! "

5. Şi a alergat la Eli şi a zis: "Iată-mă ! La ce m-ai chemat ?" Acela însă a răspuns: "Nu te-am chemat. Du-te şi te culcă !" Şi s-a dus Samuel şi s-a culcat.

6. Iar Domnul a strigat a doua oară pe Samuel: "Samuele, Samuele !" şi acesta s-a sculat şi a venit iar la Eli şi a zis: "Iată-mă ! De ce m-ai chemat ?" şi acela i-a zis: "Nu te-am chemat, fiul meu ! Du-te înapoi şi te culcă !"

7. Samuel nu cunoştea atunci glasul Domnului şi cuvântul Domnului nu i se descoperise încă.

8. Dar Domnul a strigat pe Samuel şi a treia oară. Şi s-a sculat acesta şi a venit la Eli şi a zis: "Iată-mă ! La ce m-ai chemat ?" Atunci a înţeles Eli că Domnul cheamă pe copil.

9. Şi a zis Eli către Samuel: "Du-te înapoi şi te culcă şi când Cel ce te cheamă te va mai chema, tu să zici: "Vorbeşte, Doamne, că robul Tău ascultă !" Şi s-a dus Samuel şi s-a culcat la locul său.

10. Şi a venit Domnul şi a stat şi a strigat ca întâia şi ca a doua oară: "Samuele, Samuele !" Iar Samuel a zis: "Vorbeşte, Doamne, că robul Tău ascultă !"

11. A zis Domnul către Samuel: "Iată, am să fac în Israel un lucru, încât cine va auzi de el, aceluia îi vor ţiui amândouă urechile.

12. În ziua aceea voi face cu Eli toate câte am spus despre casa lui; toate le voi începe şi le voi sfârşi.

13. Eu i-am spus că am să pedepsesc casa lui pe veci pentru vina pe care el a ştiut-o, şi anume că fiii fac nelegiuiri, dar nu i-a înfrânat.

14. De aceea mă jur casei lui Eli că vina casei lui Eli nu se va şterge, nici prin jertfe, nici prin prinoase de pâine în veci".

13. După aceea a adormit Samuel până dimineaţa, s-a sculat de noapte şi a deschis uşile casei Domnului. Dar Samuel s-a temut să spună lui Eli vedenia aceasta.

16. Eli însă a chemat pe Samuel şi a zis: "Fiul meu Samuel ! " Iar acesta a răspuns: "Iată-mă !"

17. A zis Eli: "Ce ţi s-a spus ? Să nu ascunzi de mine ! Dumnezeu să se poarte cu tine cu toată asprimea, dacă tu vei ascunde ceva de mine din toate câte ţi s-au spus !"

18. Şi i-a spus Samuel tot şi n-a ascuns nimic de el. Atunci Eli a zis: "El este Domnul; facă dar ce va binevoi !"

19. Şi a crescut Samuel şi Domnul a fost cu el şi n-a rămas neîmplinit nici unul din cuvintele Lui.

20. Atunci a aflat tot Israelul, de la Dan până la Beer-Şeba, că Samuel s-a învrednicit să fie prooroc al Domnului.

21. Şi a urmat Domnul a Se arăta în Şilo după ce Se arătase lui Samuel acolo prin cuvântul Său. Şi s-au încredinţat toţi în tot Israelul, de la o margine până la cealaltă margine a ţării, că Samuel este proorocul Domnului. Iar Eli a ajuns foarte bătrân, şi feciorii lui stăruiau pe calea lor înaintea Domnului.

CAP. 4

Moartea lui Eli şi a fiilor săi.

1. În vremea aceea s-au sculat Filistenii să se războiască cu Israeliţii şi a fost cuvântul lui Samuel către tot Israelul. Şi au păşit Israeliţii împotriva Filistenilor cu război şi au tăbărât la Eben-Ezer, iar Filistenii au tăbărât la Afec.

2. Apoi Filistenii s-au aşezat în rânduială de război în faţa Israeliţilor şi, dându-se bătălia, au fost bătuţi Israeliţii de către Filisteni, care au ucis pe câmpul de luptă ca la patru mii de oameni.

3. După aceea au venit oamenii în, tabără şi au spus bătrânilor lui Israel: "Pentru ce oare ne-a lovit pe noi Domnul înaintea Filistenilor ? Să luăm cu noi din Şilo chivotul legii Domnului, ca să meargă în mijlocul nostru şi să ne izbăvească din mâinile vrăjmaşilor noştri !"

4. Şi a trimis poporul la Şilo, de au adus de acolo chivotul legii Domnului Savaot, Cel ce şade pe heruvimi; iar pe lângă chivotul legii Domnului erau şi cei doi fii ai lui Eli: Ofni şi Finees.

5. Iar dacă a sosit chivotul legii Domnului în tabără, tot Israelul a ridicat strigăt aşa de mare, încât s-a cutremurat pământul.

6. Şi auzind Filistenii răsunetul strigătelor, au zis: "Ce înseamnă aceste strigăte puternice în tabăra Evreilor ?" Şi au aflat că a sosit în tabără chivotul legii Domnului.

7. Atunci s-au înspăimântat Filistenii, căci ziceau: "Dumnezeul lor a venit la ei în tabără". Apoi au zis: "Vai de noi ! Căci n-a mai fost asemenea lucru nici ieri, nici alaltăieri !

8. Vai de noi ! Cine ne va scăpa din mâinile acestui Dumnezeu puternic ? Acesta este acel Dumnezeu Care a bătut pe Egipteni cu tot felul de pedepse în pustiu.

9. Întăriţi-vă şi fiţi curajoşi, Filistenilor, ca să nu cădeţi în robie la Evrei, cum sunt ei în robie la noi ! Fiţi curajoşi şi vă luptaţi cu ei !"

10. Şi s-au luptat Filistenii cu Israeliţii şi au fost înfrânţi aceştia, şi a fugit fiecare în cortul său; bătălia aceasta a fost foarte mare, căzând dintre Israeliţi treizeci de mii de pedestraşi.

11. Şi a fost luat chivotul legii Domnului, iar cei doi fii ai lui Eli, Ofni şi Finees, au murit.

12. Atunci a alergat un veniaminean de la locul bătăliei şi a venit la Şilo în aceeaşi zi, având hainele de pe el rupte şi pulbere pe cap.

13. Iar când a venit acela, Eli şedea pe scaun lângă drum la poartă şi privea, căci i se bătea inima pentru chivotul lui Dumnezeu. Şi după ce a sosit omul acela şi a spus în cetate, atunci s-a tânguit straşnic toată cetatea.

14. Auzind Eli răsunetele tânguirilor, a întrebat: "Pentru ce este acest bocet ?" Dar a sosit îndată omul acela şi i-a spus toate lui Eli.

15. Eli însă era atunci de nouăzeci şi opt de ani; ochii i se întunecaseră şi nu mai putea să vadă.

16. Şi a zis omul acela către Eli: "Eu vin din tabără. Chiar astăzi am fugit de pe câmpul de luptă". Iar Eli a zis: "Ce s-a întâmplat, fiul meu ?" Vestitorul însă a răspuns şi a zis: "Israeliţii au fugit din faţa Filistenilor şi s-a făcut în popor ucidere mare; amândoi fiii tăi, Ofni şi Finees, au murit şi chivotul lui Dumnezeu a fost luat".

17. Când a pomenit el de chivotul Domnului, Eli a căzut de pe scaun pe spate la poartă, şi-a rupt spinarea şi a murit, căci era bătrân şi greoi.

18. El a fost judecător în Israel patruzeci de ani.

19. Iar nora lui, femeia lui Finees, era însărcinată şi aproape de naştere. Când a auzit vestea despre luarea chivotului Domnului şi despre moartea socrului său şi a bărbatului său, a căzut în genunchi şi a născut, căci o apucaseră durerile ei.

20. Şi pe când murea ea, femeile care stăteau împrejur îi ziseră: "Nu te teme, că ai născut băiat". Ea însă nu a răspuns şi nu a dat semn de luare aminte.

21. Şi au pus copilului numele: Icabod, zicând: "S-a dus slava din Israel, din pricina pierderii chivotului Domnului şi a morţii socrului şi a bărbatului ei.

22. Şi a zis ea: "S-a dus slava din Israel, căci s-a luat chivotul Domnului !

CAP. 5

Pedeapsa Filistenilor pentru chivotul legii.

1. Atunci au luat Filistenii chivotul Domnului şi l-au dus din Eben-Ezer la Aşdod.

2. Apoi au ridicat Filistenii chivotul Domnului şi l-au vârât în capiştea lui Dagon şi l-au pus lângă Dagon.

3. Iar a doua zi s-au sculat Aşdodenii dis-de-dimineaţă şi iată Dagon zăcea cu faţa la pământ înaintea chivotului Domnului. Şi au luat ei pe Dagon şi l-au pus iar la locul lui.

4. Şi s-au sculat ei dis-de-dimineaţă în ziua următoare, şi iată Dagon zăcea cu fata la pământ înaintea chivotului Domnului; dar capul lui Dagon şi amândouă picioarele şi mâinile lui zăceau tăiate pe prag, fiecare deosebi, şi rămăsese numai trunchiul lui.

5. De aceea preoţii lui Dagon şi toţi câţi vin în capiştea lui Dagon din Aşdod nu calcă pe pragul lui Dagon până în ziua de astăzi, ci păşesc peste el.

6. Şi a apăsat mâna Domnului asupra Aşdodenilor şi i-a lovit şi i-a pedepsit cu bube usturătoare pe cei din Aşdod şi din împrejurimile lui, iar înăuntrul ţării s-au înmulţit şoarecii şi s-a lăţit în cetate deznădejde mare.

7. Văzând aceasta, Aşdodenii au zis: "Să nu mai rămână chivotul Dumnezeului lui Israel la noi, că e grea mâna Lui şi pentru noi şi pentru Dagon, dumnezeul nostru !"

8. Apoi au trimis şi au adunat la ei pe toţi mai-marii Filistenilor şi le-au zis: "Ce să facem cu chivotul Dumnezeului lui Israel ?" Iar Gateenii au zis: "Să treacă dar chivotul Dumnezeului lui Israel la noi în Gat". Şi au trimis la Gat chivotul Dumnezeului lui Israel.

9. Iar după ce l-au trimis, a fost mâna Domnului asupra cetăţii aceleia cu străşnicie mare şi a bătut Domnul pe locuitorii cetăţii de la mic până la mare şi s-au ivit pe ei buboaie.

10. De aceea au trimis chivotul Domnului la Ecron. Iar când a sosit chivotul Domnului în Ecron au strigat Ecronenii şi au zis: "Chivotul Dumnezeului lui Israel a venit la noi ca să omoare şi pe poporul nostru".

11. Atunci au trimis şi au adunat toate căpeteniile Filistenilor şi au zis: "Trimiteţi de aici chivotul Dumnezeului lui Israel; lăsaţi-l să se întoarcă la locul său, ca să nu ne ucidă pe noi şi pe poporul nostru". Căci groază de moarte era în tot oraşul şi mâna Domnului apăsa foarte tare asupra lor, de cum venise acolo chivotul Dumnezeului lui Israel.

12. Şi aceia care nu muriseră fuseseră loviţi cu buboaie, aşa încât plânsetele cetăţii se înălţau până la cer.

CAP. 6

Întoarcerea chivotului legii.

1. Şi a stat chivotul Domnului în ţara Filistenilor şapte luni şi s-a umplut ţara aceea de şoareci.

2. Atunci au adunat Filistenii pe preoţi, pe ghicitori şi pe descântători şi au zis: "Ce să facem oare cu chivotul Domnului ? Învăţaţi-ne cum să-l trimitem la locul lui ?"

3. Iar aceia au zis: "Dacă voiţi să trimiteţi chivotul legii Domnului Dumnezeului lui Israel, să nu-l trimiteţi fără nimic, ci aduceţi-I jertfă pentru păcat, şi atunci vă veţi vindeca şi veţi afla pentru ce nu s-a îndepărtat de la voi mâna Lui".

4. Apoi au mai zis: "Ce fel de jertfă pentru păcat trebuie să-I aducem ?" Iar aceia au zis: "După numărul căpeteniilor Filistenilor, cinci buboaie de aur şi cinci şoareci de aur, căci pedeapsa este una şi asupra voastră şi asupra căpeteniilor voastre.

5. Aşadar, faceţi nişte chipuri cioplite de buboaie de ale voastre şi nişte chipuri de şoareci de ai voştri care pustiesc pământul şi daţi slavă Dumnezeului lui Israel; poate că Îşi va ridica mâna de deasupra voastră, de deasupra dumnezeilor voştri şi de deasupra pământului vostru.

6. De ce să vă învârtoşaţi inimile voastre, cum şi-au învârtoşat inimile Egiptenii şi Faraon ? Iată când Domnul Şi-a arătat puterea Sa asupra lor, atunci ei i-au lăsat şi aceia au plecat.

7. Luaţi dar şi faceţi un car nou şi luaţi două vaci care au fătat întâia oară, care n-au mai purtat jug, şi înjugaţi vacile la car, iar viţeii lor duceţi-i acasă.

8. Apoi luaţi chivotul Domnului şi-l puneţi în car, iar lucrurile cele de aur care I se aduc jertfă pentru păcat, să le puneţi într-o lădiţă alături, şi daţi-i drumul să se ducă.

9. Să vă uitaţi însă: Dacă el va pleca spre hotarele sale, spre Betşemeş, atunci acest mare rău ni l-a făcut El; dacă nu va porni într-acolo, atunci vom şti că nu ne-a lovit mâna Lui, ci aceasta ne-a venit din întâmplare".

10. Şi au făcut ei aşa: au luat două vaci care au fătat întâia oară şi le-au înjugat la car, iar viţeii i-au oprit acasă;

11. Apoi au pus chivotul Domnului în car, iar lădiţa cu şoarecii cei de aur şi cu chipurile cioplite în chip de buboaie au pus-o alături de chivot.

12. Şi au pornit vacile de-a dreptul pe drumul spre Betşemeş; şi au ţinut calea mereu înainte, mugind, dar neoprindu-se şi neabătându-se nici la dreapta nici la stânga; iar căpeteniile Filistenilor au mers în urma lor până la hotarele Betşemeşului.

13. Tocmai atunci locuitorii Betşemeşului secerau grâul în vale; şi ridicându-şi ochii, au văzut chivotul Domnului şi s-au bucurat când l-au văzut.

14. Carul însă a venit în ţarina lui Iosua din Betşemeş şi s-a oprit acolo. şi se afla acolo o piatră mare; au despicat lemnele carului, iar vacile au fost aduse ardere de tot Domnului.

15. Apoi leviţii au ridicat chivotul Domnului şi lădiţa cea de lângă el în care se aflau lucrurile cele de aur şi le-au pus pe piatra cea mare; iar locuitorii din Betşemeş au adus în ziua aceea arderi de tot şi au junghiat jertfe Domnului.

16. Şi cele cinci căpetenii ale Filistenilor, după ce au văzut aceasta, s-au întors în aceeaşi zi la Ecron.

17. Iar buboaiele cele de aur pe care le-au adus Filistenii jertfă Domnului pentru păcat erau: unul pentru Aşdod, unul pentru Gaza, unul pentru Ascalon, unul pentru Gat, unul pentru Ecron.

18. Iar şoarecii de aur erau după numărul tuturor cetăţilor filistene ale celor cinci căpetenii, de la cetăţile întărite până la satele deschise, până la piatra cea mare pe care s-a pus chivotul Domnului şi care se află până în ziua de astăzi în ţarina lui Iosua din Betşemeş.

19. Dar dintre oamenii din Betşemeş nu s-au bucurat fiii lui Iehonia că au văzut chivotul Domnului. şi a lovit Domnul pe locuitorii din Betşemeş, pentru că ei s-au uitat la chivotul Domnului, şi a ucis din popor cincizeci de mii şaptezeci de oameni. Atunci a plâns poporul, pentru că lovise Domnul poporul cu pedeapsă mare.

20. Au zis locuitorii din Betşemeş: "Cine poate să stea înaintea Domnului, a Acestui Dumnezeu sfânt ? Şi la cine se va duce El de la noi ?" Deci au trimis soli la locuitorii din Chiriat-Iearim să le spună: "Filistenii au întors chivotul Domnului; veniţi şi-l luaţi la voi !"

CAP. 7

Israeliţii biruiesc pe Filisteni.

1. Atunci au venit locuitorii din Chiriat-Iearim şi au luat chivotul Domnului şi l-au adus în casa lui Aminadab, pe deal, iar pe Eleazar, fiul lui, l-au sfinţit ca să păzească chivotul Domnului.

2. Din ziua aceea, de când a rămas chivotul în Chiriat-Iearim, a trecut multă vreme, ca la douăzeci de ani. Şi s-a întors toată casa lui Israel la Domnul.

3. Iar Samuel a zis către toată casa lui Israel: "De vă întoarceţi cu toată inima voastră la Domnul, atunci depărtaţi din mijlocul vostru dumnezeii străini şi astartele şi vă lipiţi inimile voastre de Domnul şi-I slujiţi numai Lui, şi El vă va izbăvi din mâinile Filistenilor !"

4. Şi au depărtat fiii lui Israel baalii şi astartele şi au început să slujească numai Domnului.

5. Apoi a zis iarăşi Samuel: "Adunaţi pe toţi Israeliţii la Miţpa şi eu mă voi ruga pentru voi Domnului".

6. Şi s-au adunat la Miţpa şi au scos apă, şi au turnat înaintea Domnului şi au postit în ziua aceea, zicând: "Greşit-am înaintea Domnului !" Şi a judecat Samuel pe fiii lui Israel în Miţpa.

7. Când însă au auzit Filistenii că s-au adunat fiii lui Israel în Miţpa, s-au dus căpeteniile Filistenilor asupra lui Israel. Auzind Israeliţii de aceasta, s-au temut de Filisteni.

8. Atunci au zis fiii lui Israel către Samuel: "Nu înceta a striga pentru noi către Domnul Dumnezeul nostru, ca să ne izbăvească din mâinile Filistenilor". Iar Samuel a zis: "Să nu fie cu mine una ca aceasta, ca să mă depărtez de Domnul Dumnezeul meu şi să nu strig pentru voi întru rugăciune !

9. Apoi a luat Samuel un miel de lapte şi l-a adus împreună cu tot poporul ardere de tot Domnului şi a strigat Samuel către Domnul pentru Israel şi l-a auzit pe el Domnul.

10. Când înălţa Samuel ardere de tot, au venit Filistenii să se bată cu Israel. Dar Domnul a tunat în ziua aceea cu tunet mare asupra Filistenilor şi a adus groază asupra lor, aşa că au fost înfrânţi în faţa lui Israel.

11. Iar Israeliţii au ieşit din Miţpa şi au urmărit pe Filisteni şi i-au bătut până sub Bet-Car.

12. Atunci a luat Samuel o piatră şi a pus-o între Miţpa şi Şen şi a numit-o Eben-Ezer, zicând: "Până la locul acesta ne-a ajutat nouă Domnul !"

13. Aşa au fost înfrânţi Filistenii şi nu s-au mai apucat să mai umble peste hotarele lui Israel. Mâna Domnului a fost asupra Filistenilor în toate zilele lui Samuel.

14. Şi au fost întoarse lui Israel toate cetăţile pe care le luaseră Filistenii de la Israel, de la Ecron până la Gat, şi ţinuturile acestora le-a liberat Israel din mâinile Filistenilor şi a fost pace între Israel şi Amorei.

15. Astfel a fost Samuel judecător în Israel în toate zilele vieţii sale.

16. El mergea din an în an şi cerceta Betelul şi Ghilgalul şi Miţpa şi judeca pe Israel în toate locurile acestea.

17. Apoi se întorcea la Rama, căci acolo era casa lui şi acolo judeca el pe Israel. Şi a ridicat acolo jertfelnic Domnului.

CAP. 8

Poporul cere un rege.

1. Iar dacă a îmbătrânit Samuel, a pus pe fiii săi judecători peste Israel.

2. Numele fiului său celui mai mare era Ioil, iar numele fiului său al doilea era Abia. Aceştia erau judecători în Beer-Şeba.

3. Dar fiii lui nu umblau pe căile sale, ci se abăteau la lăcomie, luau daruri şi judecau strâmb.

4. Atunci s-au adunat toţi bătrânii lui Israel, au venit la Samuel, în Rama,

5. Şi au zis către el: "Tu ai îmbătrânit, iar fiii tăi nu-ţi urmează căile. De aceea pune peste noi un rege, ca să ne judece acela, ca şi la celelalte popoare !"

6. Cuvântul acesta însă n-a plăcut lui Samuel când i-au zis: "Dă-ne rege, ca să ne judece !" şi s-a rugat Samuel Domnului.

7. Şi a zis Domnul către Samuel: "Ascultă glasul poporului în toate câte îţi grăieşte; căci nu pe tine te-au lepădat, ci M-au lepădat pe Mine, ca să nu mai domnesc Eu peste ei.

8. Cum s-au purtat ei cu Mine din ziua aceea, când i-am scos din Egipt, până astăzi, părăsindu-Mă şi slujind la dumnezei străini, aşa se poartă şi cu tine.

9. Ascultă deci glasul lor, dar să le spui şi să le arăţi drepturile regelui, care va domni peste ei".

10. Şi a spus Samuel toate cuvintele Domnului poporului care îi cerea rege

11. Şi a zis: "Iată care vor fi drepturile regelui care va domni peste voi: pe fiii voştri îi va lua şi-i va pune la carele sale şi va face din ei călăreţii săi şi vor fugi pe lângă carele lui.

12. Va pune din ei căpetenii peste mii, căpetenii peste sute, căpetenii peste cincizeci; să lucreze ţarinile sale, să-i secere pâinea sa, să-i facă arme de război şi unelte la carele lui.

13. Fetele voastre le va lua, ca să facă miresme, să gătească mâncare şi să coacă pâine.

14. ţarinile, viile şi grădinile de măslini cele mai bune ale voastre le va lua şi le va da slugilor sale.

15. Din semănăturile voastre şi din viile voastre va lua zeciuială şi va da oamenilor săi şi slugilor sale.

16. Din robii voştri, din roabele voastre, din cei mai buni feciori ai voştri şi din asinii voştri va lua şi-i va întrebuinţa la treburile sale.

17. Din oile voastre va lua a zecea parte şi chiar voi veţi fi robii lui.

18. Veţi suspina atunci sub regele vostru, pe care vi l-aţi ales, şi atunci nu vă va răspunde Domnul".

19. Poporul însă nu s-a învoit să asculte pe Samuel, ci a zis: "Nu, lasă să fie rege peste noi,

20. Şi vom fi şi noi ca celelalte popoare, ne va judeca regele nostru, va merge înainte şi va purta războaiele noastre".

21. A ascultat deci Samuel toate cuvintele poporului şi le-a spus Domnului;

22. Iar Domnul a zis către Samuel: "Ascultă glasul lor şi pune-le rege !" Atunci a zis Samuel către Israeliţi: "Duceţi-vă fiecare în cetatea sa !"

CAP. 9

Saul la Samuel.

1. În vremea aceea era unul din fiii lui Veniamin, cu numele Chiş, fiul lui Abiel, fiul lui Ţeror, fiul lui Becorat, fiul lui Afia, fiul unui veniaminean, om de ispravă.

2. Acesta avea un fiu, cu numele Saul, tânăr şi frumos, încât nu mai era nimeni în Israel mai frumos ca el; acesta era de la umeri în sus mai înalt decât tot poporul.

3. O dată s-au rătăcit asinele lui Chiş, tatăl lui Saul, şi a zis Chiş către Saul, fiul său: "Ia cu tine pe unul din argaţi şi, sculându-te, du-te de caută asinele !"

4. Şi a suit acesta muntele lui Efraim şi a străbătut ţinutul Şalişa, dar nu le-a găsit. Apoi a străbătut ţinutul Şaalim, şi nici acolo nu le-a găsit. Apoi a străbătut şi pământul lui Veniamin şi tot nu le-a găsit.

5. Iar când au ajuns în ţinutul Ţuf, a zis Saul către sluga sa care era cu el: "Haidem înapoi, ca nu cumva tatăl meu, lăsând asinele, să înceapă a fi neliniştit de noi".

6. Sluga însă i-a zis: "Iată în cetatea aceasta este un om al lui Dumnezeu, om cinstit de toţi şi tot ce spune el se plineşte. Să mergem dar acolo; poate ne va arăta şi nouă calea pe care să apucăm".

7. A zis Saul către sluga sa: "Haidem să mergem, dar ce să ducem noi omului aceluia ? Căci pâinea s-a isprăvit din traistele noastre şi daruri nu avem ca să ducem omului lui Dumnezeu. Ce avem noi ?"

8. Sluga a răspuns iarăşi şi a zis: "Iată am în mână un sfert de siclu de argint; îl voi da omului lui Dumnezeu şi el ne va arăta calea".

9. Înainte vreme în Israel, când mergea cineva să întrebe pe Dumnezeu, zicea aşa: "Hai la văzătorul !" Căci acela care astăzi se numeşte prooroc, înainte se numea văzător.

10. Şi a zis Saul către sluga sa: "Bine zici tu; hai să mergem !" Şi s-au dus în cetate, unde era omul lui Dumnezeu.

11. Dar când se suiau ei la deal spre cetate, i-au întâmpinat nişte fete care ieşiseră să aducă apă şi le-au zis acestora: "Aici este văzătorul ?"

12. Iar acelea au răspuns şi au zis: "Aici; iată-l înaintea ta; dar grăbeşte că el astăzi a venit în cetate, pentru că astăzi poporul axe jertfe pe deal.

13. Când veţi ajunge în cetate, îl veţi găsi până nu se duce pe acel deal la prânz; căci poporul nu începe să mănânce până nu vine el; pentru că el le binecuvântează jertfa şi după aceea începe să mănânce. Duceţi-vă dar, că-l veţi apuca încă acasă".

14. Şi s-au dus ei în cetate. Dar când au sosit în mijlocul cetăţii, atunci iată şi Samuel le ieşi înainte, ca să se ducă pe deal.

15. Domnul însă cu o zi înainte de sosirea lui Saul, îi descoperise lui Samuel şi-i zisese:

16. "Mâine pe vremea asta voi trimite la tine pe un om din ţinutul lui Veniamin şi tu îl vei unge cârmuitor al poporului Meu Israel; acela va izbăvi pe poporul Meu din mâna Filistenilor, căci am căutat spre poporul Meu, deoarece strigătul lui a ajuns până la Mine".

17. Deci, când a văzut Samuel pe Saul, atunci Domnul i-a zis: "Iată omul despre care ţi-am vorbit Eu. Acesta va cârmui pe poporul Meu !"

18. Şi s-a apropiat Saul de Samuel la poartă şi l-a întrebat: "Spune-mi unde este casa văzătorului ?

19. Iar Samuel a răspuns lui Saul şi a zis: "Eu sunt văzătorul; mergi înaintea mea pe deal, că aveţi să prânziţi cu mine astăzi, iar dimineaţă te voi lăsa să pleci; şi tot ce ai pe inimă, îţi voi spune.

20. Iar de asinele care ţi s-au rătăcit acum trei zile nu purta grijă, căci s-au găsit. Şi cui sunt oare păstrate cele mai scumpe lucruri în Israel, dacă nu ţie şi la toată casa tatălui tău ?"

21. Atunci a răspuns Saul şi a zis: "Nu sunt eu oare fiul lui Veniamin, una din cele mai mici din seminţiile lui Israel ? Şi familia mea oare nu este cea mai mică din toate familiile seminţiei lui Veniamin ? De ce dar îmi vorbeşti tu mie acestea ?"

22. Şi a luat Samuel pe Saul şi pe sluga lui şi i-a dus în casă şi le-a dat locul cel dintâi între oaspeţi, care erau ca la treizeci de oameni.

23. După aceea a zis Samuel către bucătar: "Dă-mi partea pe care ţi-am dat-o şi de care li-am zis: Păstreaz-o la tine !"

24. Şi a luat bucătarul spata şi cele ce erau cu ea şi le-a pus înaintea lui Saul. Apoi a zis Samuel: "Iată aceasta este păstrată pentru tine; pune-ţi-o dinainte şi mănâncă, fiindcă pentru vremea aceasta s-au păstrat acestea pentru tine, când am adunat poporul !" Şi a prânzit Saul cu Samuel în ziua aceea.

25. Apoi s-au coborât de pe deal în cetate şi a stat de vorbă Samuel cu Saul în foişorul de sus al casei, unde i s-a aşternut lui Saul şi a dormit.

26. Iar dimineaţa s-au sculat ei aşa: la ivirea zorilor a strigat Samuel pe Saul din foişor şi a zis: "Scoală şi te voi petrece ! Şi s-a sculat Saul şi au ieşit amândoi din casă, el şi Samuel.

27. Iar dacă au ajuns ei la marginea cetăţii, a zis Samuel către Saul: "Spune-i slugii să treacă înaintea noastră"; şi a plecat acela înainte. Apoi a zis: "Tu însă opreşte-te acum, că am să-ţi descopăr ceea ce a zis Dumnezeu".

CAP. 10

Saul uns rege.

1. Atunci, luând Samuel vasul cel cu untdelemn, a turnat pe capul lui Saul şi l-a sărutat, zicând: "Iată Domnul te unge pe tine cârmuitor al moştenirii Sale; vei domni peste poporul Domnului şi-l vei izbăvi din mâna vrăjmaşilor celor dimprejurul lor. Iată care-ţi va fi semnul că Domnul te-a uns rege peste moştenirea Sa:

2. Când vei pleca acum de la mine, vei întâlni doi oameni aproape de mormântul Rahilei, în hotarele lui Veniamin, la Ţelţah şi aceia îţi vor spune: S-au găsit asinele după care ai umblat şi le-ai căutat şi iată tatăl tău, uitând de asine, este neliniştit pentru voi, zicând: "Ce este cu fiul meu ?"

3. Mergând apoi de acolo mai departe şi ajungând la dumbrava Tabor, te vor întâmpina acolo trei oameni, care merg la Dumnezeu în Betel: unul duce trei iezi, altul duce trei pâini, iar al treilea duce un burduf cu vin.

4. Aceia, după ce te vor saluta, îţi vor da două pâini şi tu le vei lua din mâinile lor.

5. După aceea vei ajunge la Ghibeea Elohim, unde se află garda de pază a Filistenilor; acolo sunt căpeteniile filistene. şi când vei intra în cetate, vei întâlni o ceată de prooroci coborându-se de pe înălţime, iar înaintea lor se cântă din psaltire şi din timpan şi din fluier şi din harpă, iar ei proorocesc.

6. Atunci va veni peste tine Duhul Domnului şi vei prooroci şi tu cu ei şi te vei face alt om.

7. După ce se vor adeveri cu tine aceste semne, atunci să faci ce vei putea, căci Dumnezeu este cu tine.

8. Dar să te duci înainte de mine în Ghilgal, unde am să vin şi eu la tine, ca să aducem arderi de tot şi jertfe de împăcare. Să aştepţi şapte zile, până voi veni la tine şi atunci am să-ţi spun ce ai să faci".

9. Îndată ce şi-a întors spatele Saul, ca să plece de la Samuel, îi dădu Dumnezeu altă inimă şi s-au împlinit cu el toate acele semne în aceeaşi zi.

10. Iar dacă au ajuns ei la Ghibeea, iată i-a întâmpinat o ceată de prooroci şi a venit peste el Duhul lui Dumnezeu şi a proorocit şi el în mijlocul lor.

11. Toţi cei ce-l cunoşteau de mai înainte, văzând că prooroceşte cu proorocii, vorbeau prin popor unul către altul: "Ce s-a întâmplat cu fiul lui Chiş ? Au doară şi Saul este printre prooroci ?"

12. Iar unul din cei ce erau acolo a răspuns şi a zis: "Dar tatăl acelora cine este oare ?" De atunci a rămas zicătoarea: "Au doară şi Saul este printre prooroci ?"

13. Apoi a încetat el să proorocească şi s-a suit pe un deal.

14. Atunci a zis unchiul lui Saul către acesta şi către sluga lui: "Unde aţi fost voi ?" şi el a zis: "Am căutat asinele, dar, văzând că nu le găsim, ne-am abătut pe la Samuel".

15. Şi a zis unchiul lui Saul: "Spune-mi ce v-a spus Samuel ?"

16. Iar Saul a zis către unchiul său: "Ne-a spus că asinele s-au găsit". Iar ceea ce îi spusese Samuel de domnie, nu i-a descoperit.

17. Atunci a adunat Samuel poporul la Domnul, în Miţpa,

18. Şi a zis către fiii lui Israel: "Aşa zice Domnul Dumnezeul lui Israel: "Eu am scos pe Israel din Egipt şi v-am izbăvit din mâna Egiptenilor şi din mâna tuturor împărăţiilor care vă apăsau.

19. Dar voi acum aţi lepădat pe Domnul Dumnezeul vostru, Care vă scapă din toate necazurile şi nevoile voastre şi aţi zis către El: "Pune rege peste noi !" Înfăţişaţi-vă dar înaintea Domnului, după seminţiile voastre şi după familiile voastre !"

20. Şi a poruncit Samuel tuturor seminţiilor lui Israel să se apropie şi a fost arătată seminţia lui Veniamin.

21. Apoi a poruncit să se apropie familiile din seminţia lui Veniamin şi a ieşit la sorţi familia lui Matri; după aceea au fost aduşi bărbaţii din familia lui Matri şi a ieşit la sorţi Saul, fiul lui Chiş şi l-au căutat, dar nu l-au găsit.

22. Şi au întrebat iarăşi pe Domnul: "Va veni el oare aici ?" Iar Domnul a zis: "Iată-l, se ascunde printre lucruri".

23. Atunci au alergat şi l-au luat de acolo şi el a stat în mijlocul poporului şi poporul îi venea numai până la umeri.

24. Şi a zis Samuel către tot poporul: "Vedeţi pe cine a ales Domnul ? Asemenea lui nu este în tot poporul". Atunci tot poporul a strigat şi a zis: "Să trăiască regele !"

25. Şi a înşirat Samuel poporului drepturile regelui, le-a scris în carte şi le-a pus înaintea Domnului. După aceea a dat drumul la tot poporul să meargă fiecare la casa sa.

26. De asemenea s-a dus şi Saul la casa sa, în Ghibeea, şi s-au dus cu el şi vitejii a căror inimă o atinsese Dumnezeu.

27. Iar oamenii netrebnici ziceau: "Acesta oare ne va izbăvi pe noi ?" Şi-l dispreţuiau şi nu i-au adus daruri. Dar el s-a făcut că nu-i aude.

CAP. 11

Saul biruie pe Amoniţi.

1. S-a întâmplat însă, după vreo lună, să vină Nahaş Amoniteanul şi să împresoare cetatea Iabeş din Galaad. Atunci toţi locuitorii din Iabeş au zis către Nahaş: "Încheie legământ cu noi şi noi îţi vom sluji ţie".

2. Dar Nahaş Amoniteanul a zis către ei: "Eu voi încheia cu voi legământ ca să se scoată fiecăruia din voi ochiul drept şi prin aceasta să se arunce necinste asupra întregului Israel".

3. Atunci bătrânii din Iabeş au zis către el: "Dă-ne vreme de şapte zile, ca să trimitem împuterniciţi în toate hotarele lui Israel şi de nu ne va ajuta nimeni, vom ieşi la tine".

4. Au mers deci tinerii la Ghibeea lui Saul şi au spus vorbele acestea în auzul poporului şi tot poporul a ridicat glas şi a plâns.

5. Dar iată că a venit Saul de la câmp, în urma boilor şi a zis: "Ce are poporul de plânge ?" Şi i s-au spus vorbele locuitorilor din Iabeş.

6. Atunci s-a coborât Duhul lui Dumnezeu asupra lui Saul, când a auzit el cuvintele acestea şi s-a aprins straşnic mânia lui.

7. Şi a luat el o pereche de boi, i-a junghiat, i-a tăiat bucăţi şi a trimis în toate hotarele lui Israel prin împuterniciţii aceia, spunând că aşa se va face cu boii aceluia care nu va merge după Saul şi Samuel. Atunci a căzut frica Domnului peste popor şi au ieşit toţi ca un singur om.

8. şi i-a cercetat Saul în Bezec şi s-au găsit din fiii lui Israel trei sute de mii, iar din Iuda treizeci de mii de oameni.

9. Atunci s-a spus solilor veniţi din Iabeş: "Aşa să spuneţi locuitorilor din Iabeşul Galaadului: ;Mâine, când va începe soarele să încălzească, ajutorul va fi la voi". Au venit deci trimişii şi au spus locuitorilor Iabeşului şi aceştia s-au bucurat.

10. Apoi au zis locuitorii Iabeşului către Nahaş: "Mâine vom ieşi la voi şi veţi face cu noi cum vă va place".

11. A doua zi Saul împărţi poporul în trei tabere. Şi acestea au pătruns dis-de-dimineaţă în tabăra Amoniţilor şi i-a măcelărit până la sosirea arşiţei zilei; iar câţi au rămas s-au risipit de n-au rămas doi la un loc.

12. Atunci poporul a zis către Samuel: "Cine a zis: Saul oare are să domnească peste noi ? Daţi-ne pe aceşti nelegiuiţi şi-i vom omorî !"

13. Saul însă a zis: "Astăzi nu trebuie să fie ucis nimeni, căci astăzi Domnul a săvârşit izbăvirea în Israel".

14. Iar Samuel a zis către popor: "Să mergem la Ghilgal şi să începem acolo noua domnie !"

15. Şi s-a dus tot poporul la Ghilgal şi au pus acolo pe Saul rege înaintea Domnului în Ghilgal şi au adus acolo jertfe de împăcare înaintea Domnului. Şi s-a veselit foarte Saul acolo şi toţi Israeliţii.

CAP. 12

Samuel încetează de a fi judecător.

1. A zis Samuel către tot poporul: "Iată eu am ascultat glasul vostru în toate câte mi-aţi grăit şi am pus rege peste voi.

2. Iată regele umblă înaintea voastră, iar eu am îmbătrânit şi am încărunţit; fiii mei sunt cu voi şi eu am umblat înaintea voastră din tinereţile mele până acum.

3. Iată-mă, mărturisiţi asupra mea înaintea Domnului şi a unsului Lui, de am luat cuiva boul, de am luat cuiva asinul, de am asuprit pe cineva şi de am apăsat pe cineva; de am luat de la cineva mită şi am închis ochii la judecata lui, vă voi despăgubi".

4. Şi au răspuns toţi: "Tu nu ne-ai nedreptăţit, nici nu ne-ai asuprit, nici nu ai luat nimic de la nimeni".

5. Atunci el a zis: "Martor ne este Domnul şi martor este unsul Lui în ziua aceasta, că voi n-aţi găsit nimic asupra mea !" Iar ei au zis: "Martor !"

6. Apoi a zis Samuel către popor: "Martor este Domnul, Cel ce a pus pe Moise şi pe Aaron şi Care a scos pe părinţii voştri din ţara Egiptului.

7. Acum însă veniţi, că eu am să mă judec cu voi înaintea Domnului pentru toate binefacerile pe care le-a făcut El vouă şi părinţilor voştri.

8. Când a venit Iacov în Egipt şi părinţii voştri au strigat către Domnul, atunci Domnul a trimis pe Moise şi pe Aaron şi au scos ei pe părinţii voştri din Egipt şi i-au strămutat în locul acesta.

9. Dar ei au uitat pe Domnul Dumnezeul lor şi El i-a dat în mâinile lui Sisera, căpetenia oştirilor Haţorului, în mâinile Filistenilor şi în mâinile regelui Moabului, care s-au războit împotriva lor.

10. Însă când au strigat ei către Domnul şi au zis: "Am păcătuit, părăsind pe Domnul şi apucându-ne să slujim baalilor şi astartelor; acum însă izbăveşte-ne din mâinile vrăjmaşilor, şi-ţi vom sluji ţie",

11. Atunci a trimis Domnul pe Ierubaal, pe Barac, pe Ieftae şi pe Samuel şi v-a izbăvit din mâinile vrăjmaşilor voştri celor din jurul vostru şi aţi trăit în pace.

12. Iar când aţi văzut că Nahaş, regele Amoniţilor, vine împotriva voastră, aţi zis către mine: "Nu, ci să domnească peste noi un rege !", deşi peste voi împărăţea Domnul Dumnezeul vostru.

13. Aşadar iată regele pe care l-aţi cerut; iată Domnul a pus peste voi rege.

14. De vă veţi teme de Domnul, de-I veţi sluji Lui şi de veţi asculta glasul Lui, de nu vă veţi împotrivi poruncilor Domnului şi de veţi umbla şi voi şi regele care domneşte peste voi în urma Domnului Dumnezeului vostru, atunci mâna Domnului nu va fi împotriva voastră.

15. Iar de nu veţi asculta glasul Domnului, ci vă veţi împotrivi poruncilor Lui, atunci mina Domnului va fi împotriva voastră, cum a fost împotriva părinţilor voştri.

16. Acum sculaţi-vă şi priviţi la lucrul cel mare pe care-l va face Domnul înaintea ochilor voştri:

17. Nu e acum oare secerişul grâului ? Dar eu voi striga către Domnul şi El va trimite trăsnet şi ploaie şi veţi afla şi veţi vedea cât de mare este păcatul pe care l-aţi făcut voi înaintea ochilor Domnului, când aţi cerut rege".

18. Şi a strigat Samuel către Domnul şi a trimis Domnul tunete şi ploaie în ziua aceea; şi teama de Domnul şi de Samuel cuprins tot poporul.

19. Şi a zis tot poporul către Samuel: "Roagă-te pentru robii tăi înaintea Domnului Dumnezeului tău, ca să nu murim; căci la toate celelalte păcate ale noastre am mai adăugat un păcat, când am cerut rege".

20. Iar Samuel a răspuns poporului: "Nu vă temeţi. Păcatul acesta este făcut de voi, dar voi să nu vă depărtaţi de Domnul, ci să-I slujiţi Lui cu toată inima.

21. Să nu apucaţi după dumnezeii cei de nimic, care nu aduc folos, nici nu izbăvesc, pentru că sunt nimic.

22. Domnul însă nu va lăsa pe poporul Său pentru numele Său cel mare, căci Domnul a binevoit să vă aleagă pe voi ca popor al Său.

23. Şi eu de asemenea nu-mi voi îngădui să fac înaintea Domnului păcatul de a înceta să mă rog pentru voi şi vă voi povăţui pe căi bune şi drepte. Decât numai să vă temeţi de Domnul şi să-I slujiţi Lui cu adevărat, din toată inima voastră,

24. Căci vedeţi ce lucruri minunate a făcut El cu voi.

25. Iar de veţi face rău, atunci veţi pieri şi voi şi regele vostru".

CAP. 13

Greşeala lui Saul.

1. Se împlinise un an de când fusese făcut Saul rege şi acum domnea în al doilea an peste Israel, când şi-a ales el trei mii de Israeliţi:

2. Două mii erau cu Saul la Micmaş şi pe Muntele Betelului şi o mie era cu Ionatan în Ghibeea lui Veniamin; iar celălalt popor era lăsat de el pe la casele lor.

3. Şi a sfărâmat Ionatan tabăra de pază a Filistenilor, care era în Gheba. Şi au auzit de aceasta Filistenii, iar Saul a sunat din trâmbiţă în toată ţara, strigând: "Să audă Evreii !"

4. Şi după ce a auzit tot Israelul că Saul a sfărâmat tabăra de pază a Filistenilor şi că Filistenii au urât pe Israeliţi, s-a adunat poporul la Saul în Ghilgal.

5. Filistenii s-au adunat şi ei, ca să se războiască împotriva Israeliţilor: treizeci de mii de care, şase mii de călăreţi şi popor mult ca nisipul de pe malul mării; şi au venit şi şi-au pus tabăra în Micmaş, în partea de răsărit a Bet-Avenului.

6. Iar Israeliţii, văzându-se în primejdie, pentru că poporul era strâmtorat, s-au ascuns prin peşteri, prin stufişuri, printre stânci, prin turnuri şi prin şanţuri;

7. Ba unii din Israeliţi au trecut peste Iordan în pământul lui Gad şi al Galaadului. Saul însă se afla încă tot în Galaad şi tot poporul care era cu el era cuprins de frică.

8. Acolo a aşteptat el opt zile, până la vremea hotărâtă de Samuel; dar Samuel nu mai venea la Ghilgal. Acum poporul începuse să fugă de la el.

9. De aceea a zis Saul: "Aduceţi-mi cele pentru jertfa de curăţire". Şi a adus ardere de tot.

10. Dar nu apucase el bine să aducă ardere de tot, şi iată veni şi Samuel. Saul ieşi înaintea lui ca să-l întâmpine şi să-i ureze de bine.

11. Samuel însă i-a zis: "Ce ai făcut ?" Şi i-a răspuns Saul: "Am văzut că poporul se împrăştie şi fuge de la mine şi tu nu ai venit la vremea hotărâtă, iar Filistenii s-au adunat la Micmas.

12. Atunci am socotit că au să năvălească Filistenii asupra mea în Ghilgal şi eu n-am întrebat încă pe Domnul; de aceea m-am hotărât să aduc ardere de tot".

13. Iar Samuel i-a zis: "Rău ai făcut, că nu ai împlinit porunca Domnului Dumnezeului tău care ţi s-a dat, căci acum ar fi întărit Domnul domnia ta peste Israel de-a pururi.

14. Acum însă nu va dura domnia ta; Domnul Îşi va găsi un bărbat după inima Sa şi-i va porunci Domnul să fie conducătorul poporului Său, deoarece tu nu ai împlinit ceea ce ţi s-a poruncit de la Domnul".

15. Apoi s-a sculat Samuel şi s-a dus din Ghilgal în Ghibeea lui Veniamin; iar oamenii care au rămas s-au dus cu Saul în întâmpinarea taberei vrăjmaşului, care a năvălit asupra lor când mergeau ei de la Ghilgal la Ghibeea lui Veniamin. Şi a numărat Saul oamenii care erau cu el şi s-au găsit până la şase sute de bărbaţi.

16. Apoi Saul cu fiul său Ionatan şi cu oamenii care erau cu dânşii au şezut în Ghibeea şi au plâns; iar Filistenii stăteau în tabără la Micmaş.

17. Şi au ieşit din tabăra Filistenilor trei cete să pustiiască ţara: una a plecat pe drumul spre Ofra din ţinutul Şual;

18. A doua ceată a plecat pe drumul Bethoronului, iar a treia s-a îndreptat pe calea ce duce spre hotar, în fala văii Ţeboim, spre pustie.

19. Fierar nu era în toată Iara lui Israel, căci Filistenii se temeau ca nu cumva Israeliţii să-şi facă săbii şi suliţe.

20. Trebuia deci să se ducă toţi Israeliţii la Filisteni ca să-şi ascută fiarele plugurilor şi sapelor lor, topoarele şi securile lor,

21. Când se făcea vreo ştirbitură la ascuţişul fiarelor de plug, al sapelor, al topoarelor şi securilor lor, sau când trebuia să îndrepte vreun corn de furcă.

22. De aceea în timpul războiului de la Micmaş, tot poporul care era cu Saul şi Ionatan nu avea nici săbii, nici suliţe; numai Saul şi Ionatan, fiul său, aveau.

23. Şi a venit ceata întâi de Filisteni şi s-a aşezat la trecătoarea Micmaş.

CAP. 14

Vitejia lui Ionatan.

1. Într-o zi Ionatan, fiul lui Saul, a zis către tânărul care purta armele sale: "Hai să trecem la ceata Filistenilor, care e dincolo", iar tatălui său nu i-a spus de aceasta.

2. Saul însă se afla la marginea Ghibeii, sub rodiul cel din Migron; cu el era o ceată ca de şase sute de oameni.

3. Şi Ahia, fiul lui Ahituv, fratele lui Icabod, fiul lui Finees, feciorul lui Eli, preotul Domnului din Şilo, purta efodul. Poporul însă nu ştia că Ionatan plecase.

4. Strâmtoarea prin care căuta Ionatan să se strecoare spre ceata Filistenilor trecea printre nişte stânci ascuţite; numele uneia era Boţeţ şi numele alteia era Sene;

5. O stâncă se ridica la miazănoapte, spre Micmaş; cealaltă la miazăzi, spre Ghibeea.

6. Atunci a zis Ionatan către tânărul care purta armele sale: "Hai să trecem la aceşti netăiaţi împrejur; poate ne va ajuta Domnul, căci pentru Domnul nu e greu să izbăvească şi prin puţini, ca şi prin mulţi".

7. Cel ce purta armele a răspuns: "Fă tot ce-ţi spune inima; mergi unde vrei şi iată eu sunt cu tine".

8. Iar Ionatan a zis: "Bine, atunci hai la acei oameni şi să ne arătăm către ei.

9. Dacă ei ne vor zice: Staţi până vom veni la voi, vom rămâne pe loc şi nu ne vom sui la ei;

10. Iar de ne vor zice: Suiţi-vă la noi, atunci ne vom sui, căci Domnul i-a dat în mâinile noastre şi acesta va fi semnul pentru noi".

11. Când au apărut ei amândoi în văzul cetei Filistenilor, atunci Filistenii au zis: "Iată Evreii ies din peşterile în care s-au ascuns".

12. Apoi oamenii din ceata Filistenilor au strigat către Ionatan şi către cel ce-i purta armele sale şi a zis: "Suiţi-vă la noi, că avem să vă spunem ceva". Atunci Ionatan a zis către purtătorul lui de arme: "Vino după mine, că Domnul i-a dat în mâinile lui Israel".

13. Şi a început Ionatan să se urce, căţărându-se cu mâinile şi cu picioarele, şi cel ce-i purta armele se căţăra după el. Şi au căzut Filistenii înaintea lui, iar cel ce purta armele în urma lui le da cele din urmă lovituri.

14. Şi au căzut în acest atac dintâi, săvârşit de Ionatan şi de purtătorul lui de arme ca la douăzeci de oameni, pe o bucată de loc cât o jumătate de pogon, atât cât pot să are doi boi într-o zi.

15. Atunci s-a făcut învălmăşeală în tabăra din câmp şi în tot poporul; rândurile dinainte ce pustiau ţara s-au umplut de frică şi nu voiau să se lupte; toată ţara s-a cutremurat şi i-a cuprins frică mare de la Domnul.

16. Atunci străjile lui Saul din Ghibeea lui Veniamin au văzut că mulţimea se împrăştie şi fuge încolo şi încoace.

17. Saul a zis către oamenii care erau cu el: "Căutaţi şi vedeţi care din ai noştri a plecat". Şi au căutat şi iată nu erau Ionatan şi purtătorul lui de arme.

18. A zis Saul către Ahia: "Adu chivotul lui Dumnezeu", căci chivotul lui Dumnezeu în vremea aceea era cu fiii lui Israel.

19. Şi pe când grăia încă Saul cu preotul, tulburarea din tabăra Filistenilor se lăţea şi creştea din ce în ce mai mult. Atunci Saul a zis către preot: "Încrucişează-ţi mâinile !"

20. Şi a strigat Saul şi tot poporul care era cu el şi au venit la locul luptei şi iată acolo sabia fiecăruia era ridicată asupra aproapelui său şi tulburarea era foarte mare.

21. Atunci şi Evreii, care mai dinainte erau la Filisteni şi care umblau pretutindeni în tabăra lor, s-au unit cu Israeliţii cei ce erau cu Saul şi Ionatan;

22. Şi toţi Israeliţii care se ascunseseră în muntele lui Efraim, auzind că Filistenii au fugit, s-au unit de asemenea cu ai lor la luptă.

23. Şi a izbăvit Domnul în ziua aceea pe Israel; lupta se întinsese însă până la Bet-Aven. Şi tot poporul care era cu Saul era ca la zece mii de bărbaţi; şi se da război în toate cetăţile din muntele lui Efraim.

24. În ziua aceea s-au obosit oamenii din Israel. Iar Saul a pus poporul să jure, zicând: "Blestemat tot cel ce va mânca până seara, până când eu îmi voi răzbuna pe vrăjmaşii mei". De aceea nimeni din popor n-a gustat hrană,

25. Ci s-a dus tot poporul în pădure, şi acolo intr-o poiană era miere.

26. Şi a intrat poporul în pădure şi a zis: "Iată curge miere". Dar nimeni nu şi-a dus mâna spre gura sa, căci poporul se temea de blestem.

27. Ionatan însă nu auzise de jurământul pe care-l pusese tatăl său pe popor; şi, întinzând vârful toiagului ce-l avea în mână, l-a muiat într-un fagure de miere şi, întorcându-l cu mâna spre gura sa, i s-au luminat ochii.

28. Atunci unul din popor i-a spus: "Tatăl tău a pus jurământ asupra poporului, zicând: Blestemat să fie cel ce va gusta astăzi hrană, şi de aceea poporul e istovit".

29. Dar Ionatan a zis: "Tatăl meu a tulburat ţara. Iată mie mi s-au luminat ochii când am gustat puţin din această miere.

30. De ar fi mâncat astăzi poporul din prăzile ce s-au găsit la vrăjmaşii lor, oare n-ar fi fost mai mare înfrângerea Filistenilor ?"

31. În ziua aceea au bătut pe Filisteni de la Micmaş până la Aialon, dar poporul se istovise peste măsură.

32. Şi s-a aruncat poporul asupra prăzilor şi a luat oi şi boi şi vitei şi au junghiat pe pământ şi au mâncat oamenii carne cu sânge.

33. Şi i s-a vestit lui Saul, zicându-i-se: "Iată poporul a greşit înaintea Domnului, mâncând carne cu sânge". Atunci Saul a zis: "Voi aţi greşit. Prăvăliţi acum aici spre mine o piatră mare".

34. Apoi a zis Saul: "Treceţi prin popor şi ziceţi-i: "Să-şi aducă fiecare la mine boul său şi oaia şi să înjunghiaţi aici şi să mâncaţi, şi să nu greşiţi înaintea Domnului mâncând carne cu sânge". Şi toţi din popor şi-au adus cu mâna sa fiecare boul său, noaptea, şi l-au junghiat acolo.

35. Şi a zidit Saul jertfelnic Domnului; acesta a fost cel dintâi jertfelnic făcut de el Domnului.

36. Atunci a zis Saul: "Hai după Filisteni noaptea aceasta şi să-i prădăm până dimineaţa şi să nu lăsăm din ei nici un om". Iar ei au zis: "Fă tot ce este bine în ochii tăi". Preotul însă a zis: "Să ne apropiem aici de Dumnezeu !"

37. Şi a întrebat Saul pe Dumnezeu: "Să merg eu oare după Filisteni ? Îi vei da, oare, pe ei în mâinile lui Israel ?" Dar El nu i-a răspuns în ziua aceea.

38. Atunci Saul a zis: "Să vină aici toate căpeteniile poporului şi voi căuta să aflu asupra cui este păcatul acum.

39. Că viu este Domnul, Cel ce a izbăvit pe Israel, că de va fi chiar asupra lui Ionatan, fiul meu, apoi şi el va muri. Dar nimeni din tot poporul nu i-a răspuns.

40. Şi a zis Saul către toţi Israeliţii: "Staţi voi de o parte iar eu şi Ionatan, fiul meu, vom sta de altă parte". Şi a răspuns poporul lui Saul: "Fă ce este bine în ochii tăi !" Apoi Saul a zis: "Doamne, Dumnezeul lui Israel, pentru ce n-ai răspuns Tu acum robului Tău ? Dacă vina este asupra mea sau asupra fiului meu Ionatan, Domnul Dumnezeul lui Israel, fă să iasă Urim, dacă vina este asupra poporului Tău Israel, fă să iasă Tumim.

41. Şi sorţul a căzut pe Saul şi pe Ionatan, iar poporul a ieşit drept.

42. Atunci Saul a zis: "Aruncaţi sorţi asupra mea şi asupra lui Ionatan, fiul meu, şi pe cine-l va arăta Domnul, acela să moară". Poporul însă a zis: "Să nu fie aşa !" Dar Saul a stăruit în hotărârea sa, şi au aruncat sorţi asupra sa şi a lui Ionatan, fiul lui, şi a căzut sorţul pe Ionatan.

43. Atunci Saul a zis către Ionatan: "Spune-mi ce ai făcut ?" Iar Ionatan i-a răspuns şi a zis: "Doar am gustat puţină miere cu vârful toiagului pe care îl aveam în mână şi iată trebuie să mor".

44. Iar Saul a zis: "Aşa şi aşa să-mi facă mie Dumnezeu şi încă şi mai mult să-mi facă, dacă nu vei muri astăzi, Ionatane !"

45. Dar poporul a zis către Saul: "Să moară oare Ionatan care a adus o izbăvire aşa de minunată poporului ! Să nu fie aceasta ! Viu este Domnul, nici un păr din capul lui nu va cădea, pentru că el cu Dumnezeu a lucrat astăzi !" Şi a izbăvit poporul pe Ionatan şi el n-a murit.

46. Şi s-a întors Saul de la urmărirea Filistenilor, iar Filistenii s-au dus la locul lor.

47. Astfel şi-a întărit Saul domnia sa peste Israel şi s-a luptat cu toţi vrăjmaşii de primprejur: cu Moab şi Amoniţii, cu Edom, cu regii din Ţoba şi cu Filistenii şi pretutindeni, împotriva oricui a mers, a avut izbândă.

48. Şi şi-a rânduit oaste, a bătut pe Amalec şi a izbăvit pe Israel din mâinile jefuitorilor săi.

49. Fiii lui Saul erau: Ionatan, Iesui şi Melchişua; iar numele celor două fiice ale sale erau: Merob, numele celei mai mari, şi Micol, numele celei mai mici.

50. Iar numele femeii lui Saul era Ahinoam, fiica lui Ahimaaţ, iar numele căpeteniei oştirii lui era Abner, fiul lui Ner, unchiul lui Saul.

51. Chiş era tatăl lui Saul, Ner era tatăl lui Abner, fiul lui Abiel.

52. În tot timpul domniei lui Saul s-au dus războaie crâncene cu Filistenii. Când Saul vedea vreun om voinic şi războinic, îl lua la el.

CAP. 15

Saul osândit.

1. În vremea aceea a zis Samuel către Saul: "Domnul m-a trimis să te ung rege peste poporul Lui, peste Israel; acum ascultă glasul Domnului.

2. Aşa zice Domnul Savaot: Adusu-Mi-am aminte de cele ce a făcut Amalec lui Israel, cum i s-a împotrivit în cale, când venea din Egipt.

3. Mergi acum şi bate pe Amalec şi pe Ierim şi nimiceşte toate ale lui. Să nu iei pentru tine nimic de la ei, ci nimiceşte şi dă blestemului toate câte are. Să nu-i cruţi, ci să dai morţii de la bărbat până la femeie, de la tânăr până la pruncul de sân, de la bou până la oaie, de la cămilă până la asin".

4. Atunci a adunat Saul poporul şi l-a numărat în Telaim şi s-au aflat două sute de mii Israeliţi pedeştri şi zece mii din seminţia lui Iuda.

5. Şi a mers Saul până la cetatea lui Amalec şi a pus oameni la pândă în vale.

6. Apoi Saul a zis către Chenei: "Mergeţi de vă despărţiţi şi ieşiţi din mijlocul lui Amalec, ca să nu vă pierd împreună cu el, căci aţi arătat bunăvoinţă către toţi Israeliţii, când veneau ei din Egipt". Şi Cheneii s-au despărţit de Amalec.

7. Atunci a lovit Saul pe Amalec şi l-a bătut de la Havila până la Şur, care este în faţa Egiptului; iar pe Agag, regele lui Amalec, l-a prins " iu şi pe popor l-a ucis tot cu sabia şi a ucis şi pe Ierim.

8. Dar Saul şi poporul au cruţat pe Agag, pe cele mai bune din oi şi din vitele cornute, mieii îngrăşaţi şi tot ce era bun şi n-a vrut să le piardă;

9. Iar toate lucrurile neînsemnate şi rele le-au pierdut.

10. Atunci a fost cuvântul Domnului către Samuel astfel: "Îmi pare rău că am pus pe Saul rege, căci el s-a abătut de la Mine şi cuvântul Meu nu l-a împlinit".

11. Şi s-a întristat Samuel şi a strigat către Domnul toată noaptea.

12. Iar a doua zi dis-de-dimineaţă, sculându-se, a ieşit în întâmpinarea lui Saul. şi i s-a spus lui Samuel că Saul a fost pe Carmel şi şi-a ridicat acolo semn de aducere aminte, iar de acolo s-a întors şi s-a coborât la Ghilgal.

13. Iar după ce a ajuns Samuel la Saul, Saul i-a spus: "Iată am împlinit cuvântul tău !"

14. Samuel a zis: "Dar ce este acest behăit de oi ce-mi ajunge la urechi şi acel muget de boi pe care-l aud ?"

15. Iar Saul a răspuns: "Le-am adus de la Amalec, de vreme ce poporul a cruţat pe cele mai bune din oi şi din vitele mari, ca să fie aduse jertfă Domnului Dumnezeului tău. Iar pe celelalte le-a nimicit".

16. Samuel a zis către Saul: "Îngăduie-mi să-ţi spun ce mi-a spus Domnul astă-noapte". Iar Saul a zis: "Spune !"

17. Şi a zis Samuel: "Când erai tu mic în ochii tăi, n-ai ajuns tu oare căpetenia seminţiilor lui Israel şi Domnul te-a uns rege peste Israel ?

18. Apoi te-a trimis Domnul la drum, zicând: Mergi şi dă junghierii pe Amaleciţii cei necredincioşi şi luptă împotriva lor până îi vei stârpi.

19. Pentru ce n-ai ascultat glasul Domnului, şi te-ai aruncat asupra prăzii şi ai făcut rău în ochii Domnului ?"

20. Iar Saul a zis către Samuel: "Eu am ascultat glasul Domnului şi am plecat la drum încotro m-a trimis Domnul şi am adus pe Agag, regele amalecit, iar pe Amalec l-am pierdut;

21. Poporul însă a luat din prăzi, din oi şi din vite, a luat cele mai bune din cele afierosite ca să le aducă jertfă Domnului Dumnezeului tău în Ghilgal".

22. A răspuns Samuel: "Au doară arderile de tot şi jertfele sunt tot aşa de plăcute Domnului, ca şi ascultarea glasului Domnului ? Ascultarea este mai bună decât jertfa şi supunerea mai bună decât grăsimea berbecilor.

23. Căci nesupunerea este un păcat la fel cu vrăjitoria şi împotrivirea este la fel cu închinarea la idoli. Pentru că ai lepădat cuvântul Domnului, şi El te-a lepădat, ca să nu mai fii rege peste Israel".

24. Atunci Saul a zis către Samuel: "Am păcătuit, călcând porunca Domnului şi cuvântul tău; dar m-am temut de popor şi am ascultat glasul lui.

25. Ridică dar păcatul de pe mine şi întoarce-te cu mine, ca să mă închin Domnului Dumnezeului tău".

26. Iar Samuel a răspuns lui Saul: "Nu mă voi întoarce cu tine, pentru că ai lepădat cuvântul Domnului şi Domnul te-a lepădat pe tine, ca să nu mai fii rege peste Israel".

27. Apoi Samuel s-a întors să plece. Dar Saul s-a apropiat de poala hainei lui şi a rupt-o.

28. Atunci Samuel a zis: "Astăzi a rupt Domnul regatul lui Israel de la tine şi l-a dat altuia care este mai bun decât tine,

29. Şi nu va spune neadevăr Cel ce este tăria lui Israel şi nu Se va căi, căci El nu este om ca să Se căiască".

30. Zis-a Saul: "Am greşit; dar dă-mi acum cinste înaintea bătrânilor poporului meu şi înaintea lui Israel şi te întoarce cu mine şi eu mă voi închina Domnului Dumnezeului tău".

31. Şi s-a întors Samuel după Saul şi s-a închinat Saul Domnului.

32. Apoi Samuel a zis: "Adu la mine pe Agag, regele amalecit"; şi s-a apropiat de el Agag, tremurând, şi a zis: "De bună seamă amărăciunea morţii a trecut".

33. Samuel însă i-a răspuns: "Precum sabia ta a lipsit pe mame de copiii lor, aşa şi mama ta să fie între femei lipsită de fiu". Şi a tăiat Samuel pe Agag înaintea Domnului în Ghilgal.

34. Apoi s-a dus Samuel la Rama, iar Saul s-a dus la casa sa în Ghibeea lui Saul. şi nu s-a mai văzut Samuel cu Saul până în ziua morţii sale. Dar s-a întristat Samuel pentru Saul, că se căise Domnul pentru că-l făcuse rege peste Israel.

CAP. 16

David uns rege.

1. Domnul a zis către Samuel: "Până când te vei tângui tu pentru Saul, pe care l-am lepădat, ca să nu mai fie rege peste Israel ? Umple cornul tău cu mir şi du-te, că te trimit la Iesei Betleemitul, căci dintre fiii lui Mi-am ales rege".

2. Samuel a zis: "Cum să mă duc ? Va auzi Saul şi mă va ucide". Iar Domnul a zis: "Ia cu tine o juncă din cireadă şi zi: Am venit să aduc jertfă Domnului.

3. Şi cheamă pe Iesei şi pe fiii lui la jertfă, şi Eu îţi voi arăta ce să faci şi-Mi vei unge pe acela pe care îţi voi spune Eu".

4. Şi a făcut Samuel aşa, cum i-a spus Domnul. Şi când a sosit el la Betleem, bătrânii poporului, tremurând, i-au ieşit în întâmpinare şi au zis: "Cu pace este venirea ta, văzătorule ?"

5. Iar el a răspuns: "Cu pace. Am venit să aduc jertfă Domnului; sfinţiţi-vă şi veniţi cu mine să aducem jertfă !" Şi a sfinţit pe Iesei şi pe fiii lui şi i-a chemat la jertfă.

6. Iar după ce au venit ei, văzând el pe Eliab, a zis: "De bună seamă, acesta este înaintea Domnului unsul Lui".

7. Dar Domnul a zis către Samuel: "Nu te uita la înfăţişarea lui şi la înălţimea staturii lui; Eu nu Mă uit ca omul; căci omul se uită la faţă, iar Domnul se uită la inimă".

8. Apoi a chemat Iesei pe Aminadab şi l-a dus la Samuel, iar Samuel a zis: "Nici pe acesta nu l-a ales Domnul".

9. După aceea a adus Iesei pe Şama, şi Samuel a zis: "Nici pe acesta nu l-a ales Domnul".

10. Şi aşa a adus Iesei pe şapte din fiii săi, dar Samuel a zis către Iesei: "Pe nici unul din aceştia nu l-a ales Domnul !"

11. După aceea a zis Samuel către Iesei: "Oare toţi fiii tăi sunt aici ?" Iar Iesei a răspuns: "Mai am unul mai mic. Acela paşte oile". A zis Samuel: "Trimite să-l aducă, pentru că nu vom şedea să prânzim până nu vine acela".

12. Şi a trimis Iesei şi l-au adus. Acela era bălan, cu ochi frumoşi şi plăcut la faţă. Atunci Domnul a zis: "Scoală de-l unge, căci acesta este !"

13. Şi a luat Samuel cornul cu mir şi l-a uns în mijlocul fraţilor lui, şi a odihnit Duhul Domnului asupra lui David din ziua aceea şi după aceea. Iar Samuel s-a sculat şi a plecat la Rama.

14. Atunci s-a depărtat de la Saul Duhul Domnului şi-l tulbura un duh rău, trimis de Domnul.

15. Şi au zis slugile lui Saul: "Iată un duh rău trimis de Domnul te tulbură.

16. Să poruncească dar domnul nostru slugilor sale care sunt înaintea ta şi să caute un om iscusit lâ cântarea din harpă, şi când va veni asupra ta duhul cel rău trimis de la Dumnezeu, atunci acela, cântând cu mâna sa, te va linişti".

17. Şi a răspuns Saul slugilor sale: "Căutaţi-mi un om care cântă bine şi mi-l aduceţi".

18. Atunci unul din slujitorii lui a zis: "Iată eu am văzut la Iesei Betleemitul un fiu care ştie să cânte, om voinic şi războinic, priceput la vorbă şi bărbat chipeş şi Domnul este cu el".

19. A trimis deci Saul vestitori la Iesei şi i-a spus: "Trimite la mine pe David, fiul tău cel de la turmă".

20. Şi a luat Iesei un asin încărcat cu pâine şi un burduf cu vin şi un ied şi le-a trimis cu David, fiul său, la Saul.

21. Şi a venit David la Saul, s-a înfăţişat înaintea lui şi a plăcut acestuia foarte mult şi l-a făcut purtătorul său de arme.

22. După aceea a trimis Saul să i se spună lui Iesei: "Lasă pe David să slujească la mine, că a aflat el bunăvoinţă în ochii mei ! "

23. Iar când duhul cel trimis de Dumnezeu era peste Saul, David, luând harpa, cânta şi lui Saul îi era mai uşor şi mai bine şi duhul cel rău se depărta de el.

CAP. 17

David şi Goliat.

1. În vremea aceea Filistenii şi-au strâns oştile pentru război şi au tăbărât la Soco cel din Iuda şi şi-au aşezat tabăra între Soco şi Azeca, la Efes-Damim.

2. Iar Saul cu Israeliţii s-au adunat şi şi-au aşezat tabăra la Valea Stejarului şi s-au pregătit de luptă cu Filistenii.

3. Filistenii stăteau pe munte de o parte şi Israeliţii stăteau pe munte de altă parte, iar la mijloc era valea.

4. Atunci a ieşit din tabăra Filistenilor un luptător cu numele Goliat, din Gat. Acesta era la statură de şase coţi şi o palmă.

5. Pe cap avea coif de aramă şi era îmbrăcat cu platoşă în solzi; greutatea platoşei lui cântărea cinci mii de sicli de aramă;

6. În picioare avea cizme cu tureci de aramă şi la umăr purta un scut de aramă.

7. Coada suliţei lui era ca sulul de la războaiele de ţesut, iar fierul suliţei era de şase sute sicli de fier, şi înaintea lui mergea purtătorul lui de arme.

8. Şi a început acesta să strige către cetele lui Israel şi să le zică: "De ce aţi ieşit voi să vă războiţi ? Nu sunt eu oare filistean, iar voi robii lui Saul ? Alegeţi dintre voi un om să se coboare la mine !

9. De se va putea acela lupta cu mine şi mă va ucide, atunci noi să fim robii voştri; iar de-l voi birui eu şi-l voi ucide, atunci voi să firi robii noştri şi să ne slujiţi nouă".

10. Şi a mai zis filisteanul: "Astăzi voi ruşina tabăra lui Israel. Daţi-ne un om şi ne vom lupta în doi".

11. Şi a auzit Saul şi toţi Israeliţii cuvintele acestea ale filisteanului şi s-au speriat şi s-au temut foarte tare.

12. David era feciorul unui efraimit din Betleemul lui Iuda, anume Iesei, care avea opt feciori. Acest om în zilele lui Saul ajunsese la bătrâneţe şi era cel mai bătrân între ceilalţi oameni.

13. Cei trei feciori mai mari ai lui Iesei plecaseră cu Saul la război. Numele acestor feciori mai mari ai lui, care se duseră la război, erau: cel mai mare Eliab, al doilea după el Aminadab şi al treilea Şama.

14. David însă era cel mai mic. Când cei trei mai mari plecaseră cu Saul,

15. David se întorsese de la Saul, ca să pască oile tatălui său în Betleem.

16. Filisteanul acela însă ieşea dimineaţa şi seara şi s-a arătat patruzeci de zile.

17. Atunci a zis Iesei către David, fiul său: "Ia pentru fraţii tăi o efă de grăunţe uscate şi aceste zece pâini şi du-le cât mai degrabă în tabără la fraţii tăi;

18. Iar aceşti zece caşi du-i căpeteniei celei peste mia lor; cercetează de sănătatea lor şi află ce nevoi au".

19. Atunci Saul şi ei şi toţi Israeliţii se aflau în Valea Stejarului şi se pregăteau de luptă cu Filistenii.

20. S-a sculat deci David dis-de-dimineaţă şi, încredinţând oile unui păstor, a luat sacul şi a plecat, cum îi zisese Iesei, şi a ajuns în tabără când oştirea era aşezată în linie de bătaie şi se gătea cu strigăte de război.

21. Şi şi-au aşezat Israeliţii şi Filistenii rândurile unii în faţa altora.

22. Iar David, lăsându-şi lucrurile unei străji din tabără, a alergat între rânduri şi, ajungând, a întrebat pe fraţii săi de sănătate.

23. Şi iată, pe când vorbea el cu ei, luptătorul cu numele de Goliat, filistean din Gat, a ieşit din rândurile Filistenilor şi a spus aceste cuvinte, şi David le-a auzit.

24. Toţi Israeliţii, văzând pe omul acela, fugeau de el, temându-se foarte tare;

25. Şi ziceau Israeliţii: "Vedeţi pe omul acesta care a ieşit înainte ? Iese ca să înfrunte pe Israel. De l-ar ucide cineva, regele ar răsplăti pe acela cu mari bogăţii şi ar da pe fiica sa după el, iar casa tatălui aceluia ar ajunge liberă în Israel".

26. David a zis către oamenii care stăteau cu el: "Ce se va face aceluia care va ucide pe acest filistean şi va şterge ocara de pe Israel ? Căci cine este acest filistean netăiat împrejur, de batjocoreşte aşa oştirea Dumnezeului celui viu ?"

27. Şi i-a spus mulţimea aceleaşi cuvinte, zicând: "Iată ce se va face omului aceluia care-l va ucide".

28. Şi auzind Eliab, fratele cel mai mare al lui David, ce vorbea acesta cu oamenii, s-a mâniat Eliab pe David şi a zis: "Pentru ce ai venit aici şi cu cine ai lăsat acele puţine oi în pustiu ? Eu cunosc mândria ta şi inima ta cea rea. Ai venit să priveşti la luptă".

29. Iar David a zis: "Dar ce am făcut eu ? Au nu sunt acestea numai nişte vorbe ?"

30. Şi s-a întors de la el către altul şi a spus aceleaşi vorbe, iar mulţimea i-a răspuns ca şi mai înainte.

31. Auzindu-se cuvintele pe care le grăise David, s-au spus lui Saul şi acesta l-a chemat.

32. Atunci David a zis către Saul: "Să nu se împuţineze nimeni cu duhul din pricina lui; robul tău se va duce şi se va bate cu acest filistean !"

33. A zis Saul către David: "Tu nu vei putea să mergi împotriva acestui filistean, ca să te baţi cu el, căci eşti încă un copilandru, iar acesta este ostaş din tinereţile lui".

34. David însă a zis către Saul: "Robul tău a păscut oile tatălui său şi când se întâmpla să vină leul sau ursul să ia vreo oaie din turmă,

35. Atunci eu alergam după el şi i-o luam din gura lui; iar dacă el se arunca asupra mea, eu îl apucam de coamă şi-l loveam până-l ucideam.

36. Şi urşi şi lei a ucis robul tău; şi cu acest filistean netăiat împrejur se va întâmpla acelaşi lucru ca şi cu aceia, pentru că huleşte aşa oştirea Dumnezeului celui viu. Să mă duc dar şi să-l lovesc, ca să spăl ruşinea lui Israel ? Căci cine e oare acest filistean ?"

37. Apoi a mai zis David: "Domnul, Cel ce m-a scăpat de la lei şi urşi, mă va scăpa şi din mina acestui filistean !" Atunci Saul a zis lui David: "Du-te şi Domnul să fie cu tine".

38. Şi a îmbrăcat Saul pe David cu hainele sale, a pus pe capul lui coif de aramă şi l-a îmbrăcat cu zale.

39. Şi s-a încins David cu sabia lui peste haine şi a început să umble, căci nu era deprins cu astfel de armură; apoi a zis David către Saul: "Nu pot să umblu cu acestea, că nu sunt deprins". Şi s-a dezbrăcat David de toate acestea,

40. Şi şi-a luat toiagul în mână, a ales cinci pietricele lucii din pârâu şi le-a pus în traista sa de păstor; şi cu traista şi cu praştia în mână a ieşit înaintea filisteanului.

41. Atunci a ieşit şi filisteanul, înaintând şi apropiindu-se de David; iar purtătorul lui de arme mergea înainte.

42. Deci căutând filisteanul şi văzând pe David, a privit cu dispreţ la el, căci acesta era tânăr, bălan şi frumos la faţă.

43. A zis filisteanul către David: "Ce vii asupra mea cu toiag şi cu pietre ? Au doară eu sunt câine ?" Iar David a răspuns: "Nu, ci mai rău decât un câine". Şi a blestemat filisteanul pe David în numele dumnezeilor săi.

44. Apoi a zis filisteanul către David: "Apropie-te de mine şi voi da trupul tău păsărilor cerului şi fiarelor câmpului !"

45. Iar David a răspuns filisteanului: "Tu vii asupra mea cu sabie şi cu lance şi cu scut; eu însă vin asupra ta în numele Domnului Savaot, Dumnezeul oştirilor lui Israel pe Care tu L-ai hulit.

46. Acum însă te va da Domnul în mâna mea şi eu te voi ucide şi-ţi voi tăia capul, iar trupul tău şi trupurile oştirii filistene le voi da păsărilor cerului şi fiarelor câmpului, şi va afla tot pământul că în Israel este Dumnezeu;

47. Şi toată adunarea aceasta va cunoaşte că nu cu sabia şi cu suliţa izbăveşte Domnul, căci acest război este al Domnului şi El vă va da în mâinile noastre".

48. Iar după ce s-a ridicat filisteanul şi a început a veni şi a se apropia în întâmpinarea lui David, David a alergat cu grăbire spre rândurile oştirii în întâmpinarea filisteanului.

49. Şi îşi vârî David mâna în traistă, luă de acolo o pietricică, o repezi cu praştia şi lovi pe filistean în frunte, aşa încât piatra se înfipse în fruntea lui şi el căzu cu faţa la pământ.

50. Aşa a biruit David pe filistean, cu praştia şi cu piatra, lovind pe filistean şi ucigându-l; sabie nu se afla în mâna lui David.

51. Atunci David a alergat şi, călcând pe filistean, luă sabia lui şi, scoţând-o din teacă, îl lovi cu ea şi-i tăie capul; Filistenii, văzând că uriaşul lor a murit, au fugit.

52. Deci s-au sculat bărbaţii lui Israel şi ai lui Iuda şi cu strigăte au gonit pe Filisteni până la gura văii şi până la porţile Ecronului. Şi au căzut ucişi Filistenii pe calea Şaaraim, până la Gat şi Ecron.

53. După aceea s-au întors fiii lui Israel din urmărirea Filistenilor şi au prădat tabăra lor.

54. Iar David a luat capul filisteanului şi l-a dus la Ierusalim, şi armele lui le-a pus în cortul său.

55. Când a văzut Saul pe David ieşind împotriva filisteanului, a zis către Abner, căpetenia oştirilor: "Abner, al cui este tânărul acesta ?" Iar Abner, a răspuns: "Rege, viu fie sufletul tău, nu ştiu !"

56. "Întreabă dar, a zis regele, al cui fiu este tânărul acesta ?"

57. Iar când se întorcea David, după uciderea filisteanului, Abner l-a luat şi l-a dus la Saul şi capul filisteanului era în mâna lui.

58. Atunci Saul l-a întrebat: "Tinere, al cui fiu eşti tu ?" Şi David a răspuns: "Fiul robului tău Iesei din Betleem".

CAP. 18

Răsplata lui David.

1. După ce a isprăvit David de vorbit cu Saul, sufletul lui Ionatan s-a lipit de sufletul lui şi l-a iubit Ionatan, ca pe sufletul său.

2. Iar Saul l-a luat în ziua aceea şi nu l-a lăsat să se mai întoarcă la casa tatălui lui.

3. Şi a încheiat Ionatan legătură cu David, pentru că îl iubea ca pe sufletul său.

4. Şi şi-a dezbrăcat Ionatan haina sa cea de deasupra, pe care o avea pe el, şi a dat-o lui David; de asemenea şi celelalte haine ale sale, sabia sa, arcul său şi brâul său.

5. David însă lucra cu pricepere peste tot, oriunde-l trimetea Saul; şi Saul l-a făcut căpetenie peste oşteni; iar aceasta a plăcut la tot poporul şi slujitorilor lui Saul.

6. Dar când se întorceau ei, după izbânda lui David asupra filisteanului, femeile din toate cetăţile lui Israel ieşeau în întâmpinarea regelui Saul cu cântări şi jocuri, cu timpane de sărbătoare şi cu chimvale;

7. Şi jucând, femeile strigau şi ziceau: "Saul a biruit mii, iar David zeci de mii !"

8. De aceea s-a mâniat Saul foarte tare, neplăcându-i cuvintele acestea şi a zis: "Lui David i s-au dat zeci de mii, iar mie numai mii; acum numai domnia îi mai lipseşte".

9. Şi din ziua aceasta în tot timpul următor, s-a uitat la David bănuitor.

10. Iar a doua zi s-a întâmplat de a căzut duhul cel rău de la Dumnezeu asupra lui Saul şi acesta se îndrăcea în casa sa, iar David cânta cu mâna sa pe strune, ca şi în alte zile; Saul avea în mână o lance.

11. Şi a aruncat Saul lancea, cugetând: "Voi pironi pe David de perete !" Dar David s-a ferit de două ori de Saul.

12. Şi a început a se teme Saul de David, pentru că Domnul era cu el, iar de Saul se depărtase.

13. De aceea Saul l-a îndepărtat de la sine şi l-a pus căpetenie peste o mie; şi se ducea şi se întorcea el în fruntea poporului.

14. David în toate treburile sale se purta cu chibzuinţă şi Domnul era cu el.

15. Saul vedea că este foarte chibzuit şi se temea de el.

16. Iar Israelul tot şi Iuda iubea pe David, pentru că el se ducea şi se întorcea în fruntea lor.

17. Deci a zis Saul către David: "Iată fata mea cea mai mare, Merob, îţi voi da-o de soţie, numai să-mi fii viteaz şi să duci războaiele Domnului". Căci Saul socotea: "Lasă, să nu fie mâna mea asupra lui, ci să fie asupra lui mâna Filistenilor".

18. David însă a zis către Saul: "Cine sunt eu şi ce este viaţa mea şi neamul tatălui meu în Israel, ca să fiu ginerele regelui ?"

19. Iar când a venit vremea să dea pe Merob, fiica lui Saul, după David, ea a fost măritată cu Adriel din Mehola.

20. Pe David însă îl iubea altă fată a lui Saul, Micol; şi când i s-a spus despre aceasta lui Saul, aceasta i-a plăcut;

21. Căci Saul cugeta: "Am s-o dau după el şi ea are să-i fie cursă şi mâna Filistenilor are să fie asupra lui". Şi a zis Saul către David: "A doua oară te înrudeşti acum cu mine".

22. Atunci a poruncit Saul slujitorilor săi: "Spuneţi lui David: Iată regele este binevoitor către tine şi toţi slujitorii lui te iubesc; fii dar ginerele meu !"

23. Şi au vorbit slujitorii lui Saul în urechile lui David toate vorbele acestea. Iar David a zis: "Oare uşor lucru vi se pare vouă a fi ginerele regelui ? Eu sunt un sărac şi un neînsemnat".

24. Şi au înştiinţat pe rege slugile sale şi au zis: "Iată ce a spus David".

25. Iar Saul a zis: "Aşa să-i spuneţi lui David: Regele nu voieşte zestre decât numai o sută de prepuţuri filistene, ca răzbunare împotriva vrăjmaşilor regelui". Căci Saul avea în gând să piardă pe David prin mâna Filistenilor.

26. Şi slugile lui Saul au spus lui David cuvintele acestea şi i-a plăcut lui David să se facă ginerele regelui.

27. Dar nu apucase încă să vină ziua sorocită, când David se sculă şi merse el însuşi şi oamenii lui şi ucise 200 de Filisteni; şi aduse David prepuţurile lor şi le înfăţişă regelui număr deplin, ca să se poată face ginerele regelui. Şi a dat Saul după el pe Micol, fiica sa, de femeie.

28. Dar văzând şi aflând Saul că Domnul este cu David şi tot Israelul îl iubeşte şi că şi fiica sa Micol îl iubeşte,

29. Începu încă şi mai mult să se teamă de David şi s-a făcut vrăjmaşul lui pe viaţă şi pe moarte.

30. De aceea, când au ieşit la război căpeteniile Filistenilor, David, chiar de la ieşirea lor, lucra mai înţelepţeşte decât toate slugile lui Saul şi numele lui a ajuns foarte vestit.

CAP. 19

Prietenia lui Ionatan cu David.

1. Atunci a zis Saul către Ionatan, fiul său şi către toate slugile sale, să ucidă pe David. Ionatan fiul lui Saul însă iubea foarte mult pe David.

2. Şi a vestit Ionatan pe David, zicând: "Tatăl meu Saul caută să te omoare. Deci să te păzeşti mine; ascunde-te şi stai la loc tainic;

3. Iar eu voi ieşi şi voi fi lângă tatăl meu în câmp unde vei fi tu şi voi vorbi tatălui meu de tine şi ce voi vedea iţi voi spune".

4. Ionatan a vorbit de bine lui Saul, tatăl său, pentru David şi i-a zis: "Să nu greşească regele împotriva robului tău David, căci el cu nimic n-a greşit împotriva ta şi faptele lui sunt foarte folositoare pentru tine.

5. El şi-a pus viaţa în primejdie, ca să lovească pe Filisteni şi Domnul a făcut izbăvire mare la tot Israelul. Tu ai văzut aceasta şi te-ai bucurat. De ce dar vrei tu să păcătuieşti împotriva unui sânge nevinovat şi să ucizi pe David fără nici o pricină ?"

6. Şi a ascultat Saul glasul lui Ionatan şi s-a jurat Saul: "Viu este Domnul ! David nu va muri !"

7. Atunci a chemat Ionatan pe David şi i-a spus Ionatan toate cuvintele acestea; şi a adus Ionatan pe David la Saul şi a slujit el ca şi mai înainte.

8. Dar a început iarăşi războiul şi a ieşit David şi s-a luptat cu Filistenii şi le-a pricinuit înfrângere mare şi au fugit ei de el.

9. Iar duhul cel rău de la Dumnezeu a căzut asupra lui Saul şi acesta şedea în casa sa şi suliţa lui era în mâna lui; David însă cânta din harfă.

10. Atunci Saul a vrut să pironească cu suliţa pe David de perete, însă David s-a ferit de Saul şi suliţa s-a înfipt în perete; apoi David a fugit în noaptea aceea şi a scăpat.

11. Şi a trimis Saul slujitorii acasă la David, ca să-l pândească şi să-l omoare până dimineaţa. Micol însă soţia lui David, i-a zis: "Dacă tu nu-ţi scapi sufletul în această noapte, dimineaţă vei fi ucis".

12. Şi a dat Micol drumul lui David pe fereastră; iar David, ieşind, a fugit şi a scăpat.

13. După aceea Micol a luat un idol şi l-a pus în pat, a pus o piele de capră pe capul lui şi l-a învelit cu o haină.

14. Când Saul a trimis slujitorii ca să aducă pe David, Micol a zis: "E bolnav !"

15. Saul însă a trimis din nou slujitorii, ca să vadă bine pe David, zicând: "Aduceţi-l la mine cu patul, ca să-l omor !"

16. Şi au mers slujitorii la casa lui David, dar iată în pat era un idol şi pe capul lui o piele de capră.

17. Atunci Saul a zis către Micol: "De ce m-ai amăgit tu aşa şi ai lăsat pe vrăjmaşul meu să fugă ?" Iar Micol a răspuns lui Saul: "Pentru că el mi-a zis: Dă-mi drumul, căci de nu, te ucid !"

18. Aşa a scăpat David şi a fugit şi s-a dus la Samuel în Rama şi i-a povestit toate cele ce-i făcuse Saul. Apoi a mers el cu Samuel şi s-a oprit la Naiotul cel din Rama.

19. Şi s-a spus lui Saul: "Iată David este la Naiotul Ramei !"

20. Şi a trimis Saul slujitori să prindă pe David; dar când au văzut aceştia ceata proorocilor proorocind şi pe Samuel povăţuindu-i, S-a pogorât Duhul lui Dumnezeu peste slujitorii lui Saul şi au început şi ei a prooroci.

21. Spunându-se acestea lui Saul, el a trimis alţi slujitori, dar şi aceştia au început a prooroci. Apoi Saul a trimis al treilea rând de slujitori şi începură şi aceştia să proorocească.

22. Mâniindu-se, în sfârşit, Saul a plecat însuşi la Rama şi a mers până la izvorul cel mare din Soco. Acolo a întrebat şi a zis: "Unde sunt Samuel şi David ?" Şi i s-a spus: "Iată aici în Naiotul Ramei".

23. Şi a plecat el acolo, la Naiotul Ramei. Dar pe cale S-a pogorât peste el Duhul lui Dumnezeu, iar el a mers proorocind până a ajuns la Naiotul Ramei.

24. Acolo s-a dezbrăcat de haine şi a proorocit înaintea lui Samuel şi toată ziua aceea şi toată noaptea a şezut dezbrăcat. De aceea se zice: "Au doară şi Saul este printre prooroci ?"

CAP. 20

Prigonirea lui David.

1. Atunci David a fugit din Naiotul Ramei şi venind a zis către Ionatan: "Ce-am făcut eu oare ? Care este strâmbătatea mea şi cu ce am greşit înaintea tatălui tău, de-mi caută sufletul meu ?"

2. Iar Ionatan i-a răspuns: "Nu, nu vei muri. Iată tatăl meu nu face nici un lucru mare sau mic, fără să-l descopere urechilor mele. Pentru ce dar ar ascunde tatăl meu de mine lucrul acesta ? Aceasta nu se poate".

3. David însă s-a jurat şi a zis: "Tatăl tău ştie bine că eu am dobândit trecere la tine, şi de aceea îşi zice: "Nu trebuie să ştie de aceasta Ionatan, ca să nu se amărască. Dar viu este Domnul şi viu este sufletul tău; între mine şi moarte n-a fost decât un pas".

4. Atunci Ionatan a zis către David: "Tot ce doreşte sufletul tău voi face pentru tine".

5. Şi David a zis către Ionatan: "Iată mâine este lună nouă şi eu trebuie să stau cu regele la masă; dar lasă-mă să mă ascund în câmp până poimâine seară.

6. De va întreba tatăl tău de mine, tu să spui: "David s-a cerut de la mine să se ducă în cetatea sa Betleem, pentru că acolo se face jertfă anuală pentru tot neamul său".

7. Dacă el la aceasta va răspunde: "Bine", atunci este semn de pace pentru robul tău, iar dacă se va mânia, atunci să ştii că el a pus la cale lucru rău.

8. Tu însă să faci milă cu robul tău, căci ai primit pe robul tău să facă legământul Domnului cu tine, şi, de este vreo vină asupra mea, atunci ucide-mă tu; de ce să mă mai duci la tatăl tău ?"

9. Ionatan însă a zis: "În nici un chip nu se va întâmpla aceasta cu tine; căci de voi afla că în adevăr tatăl meu a hotărât să-ţi facă vreun lucru rău, nu te voi vesti eu oare despre aceasta ?"

10. Şi a zis David către Ionatan: "Cine mă va vesti, dacă tatăl tău îţi va răspunde aspru ?"

11. A zis Ionatan către David: "Hai să ieşim la câmp". Şi au ieşit amândoi la câmp.

12. Acolo Ionatan a zis către David: "Viu este Domnul Dumnezeul lui Israel, mâine pe vremea aceasta sau poimâine, voi căuta să aflu de la tatăl meu, şi dacă el este binevoitor lui David şi eu nu voi trimite la tine şi nu voi descoperi aceasta urechilor tale,

13. Atunci aşa şi aşa să facă Domnul cu Ionatan şi încă şi mai mult să facă. Dacă însă tatăl meu plănuieşte să-ţi facă rău, aceasta voi descoperi-o urechilor tale şi-ţi voi da drumul să mergi în pace şi să fie Domnul cu tine, cum a fost cu tatăl meu !

14. Dar şi tu, de voi mai fi în viaţă, să-mi arăţi mila Domnului.

15. Iar de voi muri, să nu-ţi abaţi mila de la casa mea în veci, chiar şi când Domnul ar pierde de pe faţa pământului pe toţi vrăjmaşii lui David".

16. Aşa a încheiat Ionatan legământ cu casa lui David şi a zis: "Să pedepsească Domnul pe vrăjmaşii lui David !"

17. Şi iarăşi s-a jurat Ionatan lui David pe iubirea sa cea către el, căci îl iubea ca pe sufletul său.

18. Şi i-a zis Ionatan: "Mâine este lună nouă şi se va întreba despre tine, căci locul tău va fi gol.

19. De aceea poimâine pleacă şi grăbeşte spre locul acela unde te-ai ascuns şi înainte şi şezi lângă piatra Ezel;

20. Iar eu voi slobozi într-acolo trei săgeţi, ca şi cum aş trage la ţintă.

21. Apoi voi trimite un băiat şi-i voi zice: "Du-te de caută săgeţile". Şi de voi zice băiatului: "Iată săgeţile sunt dincoace de tine, ia-le !", atunci să vii la mine, că este pace pentru tine, şi viu este Domnul, nimic nu ţi se va întâmpla.

22. Dacă însă voi zice băiatului aşa: "Iată săgeţile sunt dincolo de tine", atunci să pleci, căci Domnul te liberează.

23. Iar la cele ce am grăit eu cu tine, este martor Domnul între mine şi tine în veci ! "

24. Şi s-a ascuns David în câmp şi, venind lună nouă, a ieşit regele la masă.

25. Regele a stat la locul său, ca de obicei, pe scaunul de la perete; Ionatan s-a sculat şi Abner a stat lângă Saul; iar locul lui David a rămas gol.

26. În ziua aceea Saul nu a zis nimic, căci socotea că aceasta este o întâmplare, că David nu este curat, nu s-a curăţit.

27. Dar a venit şi ziua a doua după lună nouă şi locul lui David a rămas gol. Atunci a zis Saul către fiul său Ionatan: "Pentru ce fiul lui Iesei n-a venit la masă nici ieri, nici astăzi ?"

28. Ionatan însă a răspuns lui Saul: "David s-a cerut la mine să meargă la Betleem".

29. Şi a zis: Dă-mi voie să mă duc, că în cetatea noastră este jertfă pentru neamul nostru şi m-a poftit fratele meu. Deci de am aflat bunăvoinţă în ochii tăi, mă duc să mă văd cu fraţii mei. De aceea n-a venit el la masa regelui".

30. Atunci regele s-a mâniat straşnic pe Ionatan şi i-a zis: "Fiu netrebnic şi neascultător ! Oare nu ştiu eu că te-ai împrietenit cu fiul lui Iesei, spre ruşinea ta şi spre batjocura mamei tale ?

31. Căci atâta vreme cât fiul lui Iesei va fi viu pe pământ, nu eşti scutit de primejdie, nici tu, nici regatul tău. Trimite dar acum şi adu-mi-l mie, că este hotărât la moarte !"

32. A răspuns Ionatan lui Saul, tatăl său, şi i-a zis: "De ce să-l omori ? Ce-a făcut el ?"

33. Atunci Saul a repezit suliţa în el ca să-l lovească. Şi a înţeles Ionatan că tatăl său este hotărât să ucidă pe David.

34. Deci s-a sculat Ionatan de la masă, prins de mânie mare, şi n-a mâncat a doua zi după lună nouă, pentru că era trist după David şi pentru că-l ocărâse tatăl său.

35. A doua zi dimineaţa a ieşit Ionatan la câmp, la vremea sorocită lui David, şi un băiat mic a ieşit cu el.

36. Şi a zis el băiatului: "Fugi şi caută săgeţile pe care am să le slobod eu !" Şi a alergat băiatul, iar el a slobozit săgeţile, aşa încât au căzut dincolo de băiat.

37. Şi a alergat băiatul spre locul unde aruncase Ionatan săgeţile. Iar Ionatan a strigat în urma lui şi a zis: "Vezi că săgeţile sunt înaintea ta".

38. Apoi iar a strigat Ionatan după băiat: "Umblă mai repede şi nu te opri !" Băiatul a adunat săgeţile lui Ionatan şi a venit la stăpânul său.

39. Băiatul însă nu ştia nimic din toate acestea; numai Ionatan şi David ştiau de ce este vorba.

40. Şi a dat Ionatan arma băiatului, care era cu el, şi i-a zis: "Du-te şi o du în cetate".

41. După ce s-a dus băiatul, David s-a ridicat din partea de miazăzi a stâncii şi s-a închinat de trei ori; apoi s-au sărutat ei unul pe altul şi au plâns amândoi, împreună, iar David a plâns mai tare.

42. Şi a zis Ionatan către David: "Mergi cu pace ! Iar cele pentru care ne-am jurat noi amândoi pe numele Domnului zicând: "Domnul să fie între mine şi tine şi între copiii mei şi copiii tăi, aceea să fie pe veci".

43. Şi s-a sculat David şi s-a dus, iar Ionatan s-a întors în cetate.

CAP. 21

David caută scăpare

1. După aceea a mers David în Nobe, la preotul Ahimelec şi s-a mixat Ahimelec la întâlnirea cu David şi i-a zis: "De ce eşti singur şi nu este nimeni cu tine ?"

2. Iar David a răspuns preotului Ahimelec: "Regele mi-a încredinţat o taină şi mi-a zis: Să nu ştie nimeni pentru ce te-am trimis şi ce însărcinare ţi-am dat. De aceea mi-am lăsat oamenii într-un loc anumit.

3. Dă-mi dar ce ai la îndemână, vreo cinci pâini, sau ce se va găsi !"

4. Preotul însă a răspuns lui David şi i-a zis: "Pâine obişnuită n-am la îndemână, dar este pâine sfinţită; dacă oamenii tăi s-au înfrânat de la femei, pot să mănânce".

5. Iar David a răspuns preotului şi i-a zis: "Femei n-am avut cu noi nici ieri, nici alaltăieri, de când am plecat, şi vasele (trupurile) oamenilor sunt curate; deşi călătoria nu este după orânduială religioasă, pâinea va rămâne curată în vasele (trupurile) lor".

6. Şi i-a dat preotul pâinea sfinţită, căci nu avea altă pâine, afară de pâinile punerii înainte, care fuseseră luate de la fala Domnului, ca să se pună în locul lor pâini proaspete.

7. În ziua aceea se afla acolo înaintea Domnului unul din slujitorii lui Saul, cu numele Doeg, idumeu, căpetenia păstorilor lui Saul.

8. Şi a zis David către Ahimelec: "N-ai cumva la îndemână vreo suliţă sau vreo sabie ? Căci eu nu mi-am luat nici sabia, nici altă armă, deoarece porunca regelui a fost grabnică".

9. Preotul însă a răspuns: "Iată sabia lui Goliat filisteanul pe care l-ai ucis în Valea Stejarului; ea este învelită într-o haină, după efod; de vrei, ia-o; alta afară de aceea n-am aici". David a răspuns: "Ca ea nu mai este alta, dă-mi-o !" şi i-a dat-o.

10. Apoi David s-a sculat şi a fugit în aceeaşi zi de la faţa lui Saul şi a mers şi s-a dus la Achiş, regele din Gat.

11. Iar slugile lui Achiş au zis acestuia: "Oare nu este acesta David, regele ţării aceleia, şi nu lui oare i se cânta în cor şi se zicea: "Saul a biruit mii, iar David zeci de mii ?"

12. David a pus cuvintele acestea la inimă şi s-a temut tare de Achiş, regele din Gat,

13. Şi s-a prefăcut nebun înaintea ochilor lui, făcând năzdrăvănii şi scriind pe uşi; mergea în mâini şi lăsa să-i curgă balele pe barbă.

14. Atunci a zis Achiş robilor săi: "Nu vedeţi că este un om nebun ? La ce l-aţi adus la mine ?

15. N-am eu destui nebuni ? De ce l-aţi adus şi pe acesta să se schimonosească înaintea mea ? Nu cumva vreţi să intre în casă la mine ?"

CAP. 22

Saul ucide preoţii din Nobe.

1. Şi a plecat David de acolo şi a fugit în peştera Adulam. Auzind aceasta, fraţii lui şi toată casa tatălui său au venit la el.

2. Şi s-au adunat la el toţi prigoniţii, toţi datornicii şi toţi cei cu sufletul amărât şi s-a făcut el căpetenie peste ei; şi erau cu el ca la patru sute de oameni.

3. De acolo David s-a dus la Miţpa Moabului şi a zis către regele Moabului: "Lasă pe tatăl meu şi pe mama mea să stea la voi, până voi afla ce are să facă Dumnezeu cu mine".

4. Şi i-a adus la regele Moabului şi au trăit ei tot timpul la el, cât David a rămas în cetatea aceea.

5. Dar proorocul Gad a zis lui David: "Nu mai rămâne în cetatea aceasta, ci pleacă şi mergi în pământul lui Iuda". Şi a plecat David şi a venit în pădurea Heret.

6. Dar a auzit Saul că s-a ivit David şi oamenii cei ce erau cu el. Saul şedea atunci în Ghibeea, pe deal, sub un stejar, cu suliţa în mână şi toate slugile sale stăteau împrejurul lui.

7. Zis-a Saul către slugile cele dimprejurul lui: "Ascultaţi, fiii lui Veniamin. Oare tuturor vă va da fiul lui Iesei ţarini şi vii, şi vă va pune pe toţi sutaşi şi căpetenii peste mii,

8. De v-aţi sfătuit cu toţii în contra mea şi nimeni nu mi-a descoperit, când fiul meu a intrat în prietenie cu fiul lui Iesei, şi nimeni din voi n-a avut milă de mine şi nu mi-a descoperit că fiul meu a aţâţat împotriva mea pe robul meu să-mi urzească intrigi, cum se vede acum ?"

9. Atunci a răspuns Doeg idumeul, care stătea cu slugile lui Saul, şi a zis: "Eu am văzut cum a venit fiul lui Iesei în Nobe, la Ahimelec, fiul lui Ahituv,

10. Şi acela a întrebat pentru el pe Domnul şi i-a dat merinde; ba i-a dat şi sabia lui Goliat filisteanul.

11. Atunci a trimis regele să cheme pe Ahimelec, fiul lui Ahituv preotul, şi toată casa tatălui lui, preoţii din Nobe. Şi au venit ei cu toţii la rege.

12. Iar Saul le-a zis: "Ascultă, fiul lui Ahituv !" Şi acela răspunse: "Da, domnul meu !"

13. Şi a zis Saul către el: "Pentru ce v-aii unit voi împotriva mea, tu şi fiul lui Iesei, că i-ai dat pâini şi sabie şi ai întrebat pentru el pe Dumnezeu, ca să se răzvrătească împotriva mea şi să mă pândească, cum se vede acum ?"

14. A răspuns Ahimelec regelui şi a zis: "Cine din toţi robii tăi este credincios ca David ? Şi apoi el este şi ginerele regelui, îndeplinitorul poruncilor tale, şi cu cinste în casa ta.

15. Şi apoi oare de astăzi am început eu să întreb pe Dumnezeu pentru el ? Nu, nu învinui de asta, o, rege, pe robul tău şi toată casa tatălui meu, căci în toată pricina aceasta nu cunoaşte robul tău nici un lucru mare sau mic".

16. Atunci regele a zis: "Tu, Ahimelec, trebuie să mori, tu şi toată casa tatălui tău".

17. Apoi regele a zis către paznicii lui, care stăteau împrejurul său: "Mergeţi şi omorâţi pe preoţii Domnului, căci şi mâna lor este cu David; au ştiut că el a fugit şi nu mi-au descoperit". Paznicii regelui însă n-au voit să-şi ridice mâna, ca să ucidă pe preoţii Domnului.

18. Atunci regele a zis lui Doeg: "Mergi tu şi ucide pe preoţi". Şi s-a dus Doeg idumeul şi a năvălit asupra preoţilor şi a ucis în ziua aceea optzeci şi cinci de bărbaţi care purtau efod de în,

19. Iar cetatea preoţească Nobe a trecut-o prin ascuţişul sabiei: şi bărbaţi şi femei şi tineri şi copii şi boi şi asini şi oi, tot a trecut prin ascuţişul sabiei.

20. A scăpat numai un singur fiu al lui Ahimelec, fiul lui Ahituv, anume Abiatar, şi a fugit la David.

21. Şi a spus Abiatar lui David că Saul a ucis pe preoţii Domnului.

22. Atunci David a zis lui Abiatar: "Am ştiut eu din ziua aceea că, fiind acolo, Doeg idumeul va da de ştire negreşit lui Saul şi eu sunt vinovat pentru toate sufletele casei tatălui tău.

23. Rămâi la mine şi nu te teme, căci cine va căuta sufletul meu are să caute şi sufletul tău; tu vei fi aici, la mine, în pază !"

CAP. 23

David prigonit de Saul.

1. Atunci i s-a vestit lui David şi i s-a spus: "Iată Filistenii au năvălit în Cheila şi pradă ariile".

2. Şi a întrebat David pe Domnul, zicând: "Să merg oare să lovesc pe aceşti Filisteni ?" Iar Domnul a răspuns lui David: "Mergi, loveşte pe Filisteni şi izbăveşte Cheila !"

3. Dar cei ce erau cu David i-au zis: "Iată noi ne temem aici în Iuda. Cum dar să mergem în Cheila contra taberelor filistene ? Vrei să cădem pradă Filistenilor ?"

4. Atunci David a întrebat din nou pe Domnul şi Domnul i-a răspuns şi i-a zis: "Scoală şi mergi la Cheila, căci Eu am să dau pe Filisteni în mâinile tale".

5. Şi s-a dus David cu oamenii săi la Cheila, de s-a luptat cu Filistenii, le-a luat vitele, le-a pricinuit înfrângere mare şi a salvat David pe locuitorii din Cheila.

6. Când Abiatar, fiul lui Ahimelec, a fugit la David şi apoi s-a dus cu el la Cheila, a adus cu sine şi efodul.

7. Atunci s-a spus lui Saul că David a mers la Cheila; iar Saul a zis: "Dumnezeu l-a dat în mâinile mele, căci a intrat în cetate şi s-a închis cu porii şi cu zăvoare".

8. Şi a chemat Saul tot poporul la război, ca să meargă la Cheila să împresoare pe David şi pe oamenii lui.

9. Când însă David a aflat că Saul i-a pus gând rău, a zis preotului Abiatar: "Adu efodul Domnului !"

10. Apoi David a adăugat: "Doamne, Dumnezeul lui Israel, robul Tău a aflat că Saul vrea să vină la Cheila să dărâme cetatea din pricina mea.

11. Mă vor da locuitorii din Cheila pe mâinile lui şi va veni Saul aici, cum a auzit robul Tău ? Doamne Dumnezeul lui Israel, descoperă aceasta robului Tău". Iar Domnul a zis: "Va veni !"

12. Şi a zis David: "Mă vor da locuitorii din Cheila pe mine şi oamenii mei în mâinile lui Saul ?" Şi a zis Domnul: "Te vor da !"

13. Atunci s-a ridicat David şi oamenii lui ca la şase sute de inşi, au ieşit din Cheila şi s-au dus unde au putut. Lui Saul însă i s-a spus că David a fugit din Cheila şi atunci el şi-a schimbat planul.

14. Iar David a petrecut prin pustiu în locuri nestrăbătute şi apoi pe un munte din pustiul Zif. Saul îl căuta în toate zilele, dar Dumnezeu nu l-a dat în mâinile lui.

15. David văzuse că Saul a ieşit să caute sufletul lui, dar el se afla într-o pădure din pustiul Zif.

16. Atunci s-a sculat Ionatan, fiul lui Saul, a venit la David în pădure şi l-a întărit cu nădejdea în Dumnezeu,

17. Zicându-i: "Nu te teme, căci nu te va găsi mâna tatălui meu Saul şi tu vei împărăţi peste Israel, iar eu voi fi al doilea după tine; Saul, tatăl meu, ştie aceasta".

18. Şi au încheiat ei între ei legământ înaintea feţei Domnului. Apoi Ionatan s-a întors la casa sa, iar David a rămas în pădure.

19. Atunci au venit Zifeii la Saul în Ghibeea şi au zis: "Iată David stă ascuns la noi prin locuri nestrăbătute, în pădure, pe muntele Hachila, care vine la dreapta Ieşimonului.

20. Aşadar, o, rege, mergi după dorinţa sufletului tău, iar treaba noastră va fi să-l dăm în mâinile regelui".

21. Saul însă le-a zis: "Binecuvântaţi să fiţi voi la Domnul, că aţi avut milă de mine.

22. Mergeţi şi vă mai încredinţaţi încă; cercetaţi şi vedeţi locul lui, pe unde îi calcă piciorul şi cine l-a văzut acolo, căci mie mi se spune că este foarte şiret.

23. Cercetaţi şi aflaţi toate ascunzişurile în care se doseşte; apoi întoarceţi-vă la mine cu ştiri amănunţite şi eu voi merge cu voi, de este în acea ţară; îl voi căuta în toate miile lui Iuda".

24. S-au sculat deci aceia şi s-au dus la Zif, înainte de Saul. David însă şi oamenii lui erau în pustia Maon, în şes, la dreapta Ieşimonului.

25. Şi a plecat Saul cu oamenii săi să-l caute, dar David a fost vestit de aceasta şi a trecut spre stâncă, rămânând în pustia Maon. De aceasta a auzit şi Saul şi a alergat după David în pustia Maon:

26. Saul mergea pe o coastă a muntelui, iar David cu oamenii săi se afla pe cealaltă coastă a muntelui. Când David grăbea să se depărteze de Saul, iar Saul cu oamenii lui se sileau să împresoare pe David şi pe oamenii lui, ca să-i prindă,

27. Atunci a venit la Saul un crainic şi a zis: "Grăbeşte şi vino, că Filistenii au intrat în ţară". Atunci s-a întors Saul din urmărirea lui David şi s-a dus în întâmpinarea Filistenilor, din care pricină s-a şi numit locul acela: Sela-Hamahlecot (Stânca împărţirii).

CAP. 24

David cruţă viaţa lui Saul.

1. David însă, plecând de acolo, petrecea prin locurile neprimejdioase ale deşertului Enghedi.

2. Iar după ce s-a întors Saul de la Filisteni, i s-a spus, zicându-i-se: "Iată David este în pustiul Enghedi".

3. Atunci a luat Saul trei mii de bărbaţi aleşi din tot Israelul şi s-a dus să caute pe David şi oamenii lui pe stânci, unde locuiesc căprioarele;

4. Şi a mers până la o stână de oi, care era lângă drum; acolo era o peşteră şi Saul a intrat în ea pentru nevoile sale; David însă şi oamenii lui şedeau în fundul peşterii.

5. Atunci au zis către David oamenii lui: "Aceasta este ziua de care îi-a vorbit Domnul, zicând: "Iată Eu voi da pe vrăjmaşul tău în mâinile tale şi vei face cu el ce vei vrea".

6. David s-a sculat şi a tăiat încetişor poala hainei de deasupra a lui Saul.

7. Apoi a zis către oamenii săi: "Să mă ferească Dumnezeu să fac aceasta domnului meu, unsul Domnului, şi să-mi ridic mâna mea asupra lui, căci este unsul Domnului".

8. Şi aşa a oprit David pe oamenii săi cu aceste cuvinte şi nu i-a lăsat să se ridice asupra lui Saul. Iar Saul s-a sculat şi a ieşit din peşteră la drum.

9. Apoi s-a sculat şi David şi, ieşind din peşteră, a strigat după Saul şi a zis: "Domnul meu, rege !" Saul s-a uitat înapoi, iar David s-a aruncat cu faţa la pământ şi i s-a închinat.

10. Apoi a zis David către Saul: "De ce asculţi de vorbele oamenilor care zic: Iată David unelteşte rele împotriva ta ?

11. Iată, astăzi văd ochii tăi că Domnul te-a dat acum în mâinile mele, aici în peşteră, şi mie mi s-a zis să te ucid; eu însă te-am cruţat şi am zis: Nu voi ridica mâna asupra domnului meu, pentru că este unsul Domnului.

12. Priveşte, părintele meu, poala hainei tale în mâinile mele; ţi-am tăiat poala hainei, dar de ucis nu te-am ucis. Află dar şi te încredinţează că nu este rău în mâna mea, nici vicleşug şi n-am greşit cu nimic împotriva ta; tu însă cauţi sufletul meu ca să-l iei.

13. Să judece dar Domnul între mine şi între tine şi să mă răzbune împotriva ta; dar mâna mea nu va fi asupra ta. Din nelegiuiţi, nelegiuiţi ies, dar mâna mea nu va fi asupra ta.

14. Răul de la cel rău vine, zice vechea zicală. De aceea eu nu voi pune mâna pe tine.

15. Asupra cui a ieşit regele lui Israel ? După cine alergi tu ? După un câine mort, după un purice.

16. Domnul să fie judecător şi să ne judece pe amândoi. El va cerceta, va descurca pricina mea şi mă va izbăvi din mâinile tale !"

17. După ce David a isprăvit de vorbit cuvintele acestea către Saul, Saul a zis: "Al tău e oare glasul acesta, fiul meu David ? Şi ridicându-şi glasul, a plâns.

18. Şi a zis către David: "Tu eşti mai drept decât mine, căci mi-ai răsplătit cu bine, iar eu te-am răsplătit cu rău;

19. Tu astăzi ai dovedit aceasta, purtându-te cu mine milostiv; când Domnul m-a dat în mâinile tale, tu nu m-ai omorât.

20. Cine oare, prinzând pe vrăjmaşul său, i-ar da drumul să meargă cu bine ? Domnul să-ţi răsplătească cu bine pentru ceea cea ai făcut tu astăzi cu mine !

21. De acum ştiu că fără îndoială vei domni şi regatul lui Israel va fi tare în mâna ta.

22. Aşadar, jură-mi pe Domnul că nu vei stârpi pe urmaşii mei şi nu vei şterge numele meu din casa tatălui meu".

23. Şi s-a jurat David lui Saul. Apoi Saul s-a dus la casa sa, iar David şi oamenii săi s-au suit în nişte locuri întărite.

CAP. 25

Moartea lui Samuel. Nabal şi Abigail.

1. În vremea aceea a murit Samuel şi s-a adunat tot Israelul de l-au plâns şi l-au îngropat în casa lui, în Rama. Iar David s-a sculat şi s-a coborât în pustiul Maonului.

2. În Maon era un om foarte bogat, care-şi avea turmele în Carmel; acesta avea trei mii de oi şi o mie de capre şi venise în Carmel la tunsul oilor sale. Numele omului aceluia era Nabal, iar numele femeii lui era Abigail.

3. Femeia aceasta era foarte deşteaptă şi frumoasă la chip, iar el era om aspru şi rău la nărav; se trăgea din neamul lui Caleb.

4. Auzind David în pustiu că Nabal îşi tunde oile în Carmel,

5. A trimis zece tineri cărora David le-a zis: "Suiţi-vă în Carmel şi mergeţi la Nabal să-i spuneţi multă sănătate din partea mea !

6. Şi-i ziceţi aşa: "Să trăiţi ! Pace ţie ! Pace casei tale ! Pace la toate ale tale !

7. Am auzit acum că la tine se tund oile; iată păstorii tăi au fost cu noi şi noi nu le-am făcut nici un rău; nimic din ale lor nu s-a pierdut în tot timpul şederii lor în Carmel,

8. Întreabă slugile şi îţi vor spune. Să afle dar băieţii aceştia bunăvoinţă înaintea ochilor tăi, că la zi bună am venit. Dă robilor tăi şi fiului tău David ce se îndură mâna ta"

9. S-au dus deci oamenii lui David şi au spus lui Nabal, în numele lui David, toate cuvintele acestea. Apoi au tăcut. Nabal însă a sărit şi a răspuns trimişilor lui David şi a zis:

10. "Cine este David şi cine este fiul lui Iesei ? Acum sunt o mulţime de robi care fug de la stăpânii lor.

11. Nu cumva voi lua pâinile mele şi apa mea şi vinul meu şi carnea pregătită pentru cei ce tund oile mele şi să le dau la nişte oameni pe care nu-i ştiu de unde sunt ?"

12. Şi s-au dus înapoi pe calea lor oamenii lui David şi, întorcându-se, au venit şi i-au spus toate vorbele acestea.

13. Atunci David a zis oamenilor săi: "Încingeţi-vă fiecare sabia !" Şi şi-a încins fiecare sabia şi a încins însuşi David sabia sa; şi au plecat după David ca la patru sute de oameni, iar două sute au rămas în tabără.

14. Iar Abigail, femeia lui Nabal, fusese vestită de unul din slujitori, care-i zisese: "Iată David a trimis din pustie soli să salute pe stăpânul nostru, dar el s-a purtat cu el ca un netrebnic.

15. Oamenii aceştia sunt însă foarte buni cu noi, nu ne-au făcut rău şi nimic din ale noastre nu s-a pierdut în timpul cât am umblat cu ei când eram la câmp.

16. Ei au fost pentru noi ca un zid de apărare şi ziua şi noaptea în timpul cât am păscut oile aproape de ei.

17. Aşadar gândeşte-te şi vezi ce este de făcut, căci de bună seamă primejdia ameninţă pe stăpânul nostru şi toată casa lui; el însă este om rău şi nu putem grăi cu el".

18. Atunci Abigail a luat repede două sute de pâini, două burdufuri de vin, cinci oi gătite, cinci măsuri de grăunţe prăjite, o sută de legături de stafide şi două sute de legături de smochine şi, încărcându-le pe asini,

19. A zis slugilor sale: "Plecaţi înaintea mea, căci iată eu vin după voi". Iar bărbatului său, Nabal, nu i-a spus nimic.

20. Când însă ea, şezând pe un asin, se cobora pe drumul şerpuitor al muntelui, iată David şi oamenii săi veneau în întâmpinarea ei şi ea s-a întâlnit cu el.

21. Atunci David a zis: "În zadar am apărat eu în pustiu toată averea acestui om, încât nimic nu s-î pierdut din cele ce erau ale lui şi iată, el îmi plăteşte cu rău pentru bine.

22. Aşa şi aşa să facă Dumnezeu cu robul Său David şi încă şi mai mult să facă, dacă până mâine în revărsatul zorilor voi mai lăsa pe cineva de parte bărbătească din tot ce are Nabal".

23. Când Abigail a văzut pe David, s-a coborât repede de pe asină şi a căzut înaintea lui David cu faţa sa şi i s-a închinat până la pământ.

24. Apoi a căzut la picioarele lui şi a zis: "Asupra mea este păcatul, domnul meu ! Îngăduie roabei tale să vorbească urechilor tale şi ascultă cuvintele roabei tale.

25. Să nu întoarcă domnul meu luarea aminte asupra acestui om rău, asupra lui Nabal; căci cum îi e numele, şi nebunia se ţine de el. Iar eu, roaba ta, n-am văzut pe tinerii domnului meu, pe care i-ai trimis.

26. Dar acum, domnul meu, viu este Domnul şi viu este sufletul tău, nu-ţi va îngădui Domnul să mergi la vărsare de sânge şi va înfrâna mâna ta de la răzbunare.

27. Vrăjmaşii tăi, cei ce plănuiesc rele împotriva domnului meu, să ajungă ca Nabal.

28. Iartă vinovăţia roabei tale ! Domnul negreşit va ridica casă tare domnului meu, căci lupta Domnului luptă domnul meu şi rău nu se află în tine în toată viata ta.

29. De se va scula vreun om să te urmărească şi să caute sufletul tău, atunci sufletul domnului meu va fi legat în mănunchiul celor vii de lângă Domnul Dumnezeul tău, iar sufletul vrăjmaşilor tăi îl va arunca el ca dintr-o praştie.

30. Iar când va face Domnul domnului meu tot binele ce l-a grăit pentru tine şi te va pune povăţuitor peste Israel,

31. Atunci nu va fi pentru inima domnului meu amărăciune şi nelinişte faptul că n-a vărsat în zadar sânge şi s-a ferit de răzbunare. Iar Domnul va face bine stăpânului meu şi-ti vei aduce aminte de roaba ta şi-i vei arăta milă".

32. Atunci David a zis către Abigail: "Binecuvântat fie Domnul Dumnezeul lui Israel, Care te-a trimis acum în întâmpinarea mea !

33. Binecuvântată fie mintea ta şi binecuvântată să fii şi tu, că nu m-ai lăsat acum să merg la vărsare de sânge şi să mă răzbun:

34. Dar viu este Domnul Dumnezeul lui Israel, Care m-a oprit de-aţi face ţie rău; dacă nu te-ai fi grăbit să vii întru întâmpinarea mea, apoi până mâine în revărsatul zorilor n-aş fi lăsat lui Nabal pe nimeni de parte bărbătească".

35. Şi a primit David din mâinile ei cele ce-i adusese şi i-a zis: "Mergi sănătoasă la casa ta ! Iată am ascultat glasul tău şi ţi-am cinstit faţa".

36. După aceea a venit Abigail la Nabal şi iată acesta avea ospăţ în casa sa, ospăţ împărătesc, şi inima lui Nabal era veselă, căci băuse de se îmbătase. De aceea nu i-a spus ea nici un cuvânt, nici mare, nici mic, până dimineaţa.

37. Iar dimineaţa, când Nabal s-a trezit, femeia sa i-a spus toate cele ce se întâmplaseră. Atunci a încremenit inima lui şi el a rămas ca de piatră.

38. Iar după vreo zece zile a lovit Domnul pe Nabal şi acesta a murit.

39. Auzind David că Nabal a murit, a zis: "Binecuvântat fie Domnul, Care a răsplătit înjosirea ce mi-a pricinuit-o Nabal şi a ferit pe robul Său de la rău. Domnul a întors răul lui Nabal în capul lui". Şi a trimis David să spună Abigailei că el o ia de soţie.

40. Deci au venit slujitorii lui David la Abigail în Carmel şi i-au zis aşa: "David ne-a trimis la tine, ca să te luăm să-i fii femeie".

41. Atunci ea s-a sculat şi s-a închinat cu fala până la pământ şi a zis: "Iată roaba ta este gata să fie slujnică, ca să spele picioarele slugilor domnului meu".

42. şi s-a gătit repede Abigail, s-a suit pe asin şi cinci slujnice au însoţit-o; şi s-a dus ea după trimişii lui David şi a ajuns femeia lui.

43. Şi a mai luat David şi pe Ahinoam din Izreel şi au fost amândouă femeile lui.

44. Iar Saul a dat pe fiica sa Micol, femeia lui David, lui Paltiel, fiul lui Laiş, din Galim.

CAP. 26

David cruţă din nou viaţa lui Saul.

1. Atunci au venit Zifeii de la miazăzi la Saul în Ghibeea şi au zis: "Iată David stă ascuns la noi, pe muntele Hachila, care vine în faţa Ieşimonului".

2. S-a sculat deci Saul şi s-a coborât în pustiul Zif, cu trei mii de bărbaţi, israeliţi aleşi, ca să caute pe David prin pustiul Zif.

3. Saul şi-a aşezat tabăra pe muntele Hachila, care vine în faţa Ieşimonului, lângă drum; iar David se afla în pustiu şi vedea că Saul merge după el în pustiu.

4. Deci a trimis David iscoade şi a aflat că Saul venise cu adevărat din Cheila.

5. Şi sculându-se David pe ascuns, s-a dus la locul unde se aşezase Saul cu tabăra şi a văzut David locul unde dormea Saul şi Abner, fiul lui Ner, căpetenia oştirii lui. Saul însă dormea în cort, iar oştenii erau aşezaţi împrejurul lui.

6. Apoi întorcându-se, David a grăit cu Ahimelec Heteul şi cu Abişai, fiul lui Ţeruia, fratele lui Ioab, şi a zis: "Cine merge cu mine la Saul în tabără ?" Răspuns-a Abişai: "Eu merg cu tine".

7. Şi au venit David şi Abişai la oamenii lui Saul, noaptea. Saul era culcat şi dormea în cort; suliţa lui era înfiptă în pământ la căpătâiul lui; iar Abner şi oştenii dormeau împrejurul lui.

8. Atunci Abişai a zis lui David: "Acum Dumnezeu a dat pe vrăjmaşul tău în mâinile tale; îngăduie-mi deci să-l pironesc de pământ cu suliţa dintr-o singură lovitură".

9. David însă a zis către Abişai: "Să nu-l ucizi, căci cine-şi va ridica mâna asupra unsului Domnului şi va rămâne nepedepsit ?"

10. Apoi David a zis: "Viu este Domnul ! El dar să-l lovească; sau va veni ziua lui şi va muri, sau va merge la război şi va pieri; iar mie să nu-mi îngăduie Domnul să-mi ridic mâna asupra unsului Domnului !

11. Dar ia suliţa lui, care este la căpătâiul lui, şi vasul cu apă şi să mergem într-ale noastre".

12. Şi a luat David suliţa şi vasul cu apă de la căpătâiul lui Saul şi s-au dus ei într-ale lor şi nimeni nu i-a văzut, nici nu i-a simţit; căci nimeni nu s-a deşteptat, că Domnul trimisese peste ei somn adânc şi dormeau toţi.

13. Iar după ce David a trecut dincolo, a stat pe vârful muntelui, fiind acum depărtare mare între ei.

14. A strigat David către oşteni şi către Abner, fiul lui Ner şi a zis: "Ei ! Abner !" Iar Abner a zis: "Cine eşti şi de ce strigi să-l tulburi pe rege ?"

15. A răspuns David lui Abner: "Au nu eşti tu bărbat şi cine este asemenea ţie în Israel ? De ce dar nu păzeşti pe regele, stăpânul tău ? Căci a venit cineva din popor ca să ucidă pe regele, stăpânul tău.

16. Nu faci bine ce faci ! Viu este Domnul, voi sunteţi vrednici de moarte, pentru că nu păziţi pe domnul vostru, unsul Domnului. Priveşte, unde este suliţa regelui şi vasul cu apă care era la capul lui !"

17. Saul însă a cunoscut glasul lui David şi a zis: "Al tău este glasul acesta, fiul meu ?" Iar David a răspuns: "Al meu, domnul meu, rege !"

18. Apoi a adăugat: "Pentru ce urmăreşte domnul meu pe robul său ? Ce-am făcut eu ? Sau ce rău este în mâna mea ?

19. Să asculte dar regele, stăpânul meu, cuvintele robului său: Dacă Domnul te-a îndemnat împotriva mea, să fie aceasta din partea ta jertfă cu bună mireasmă; iar dacă fiii oamenilor te-au pus la cale, blestemaţi să fie ei înaintea Domnului, căci ei m-au izgonit acum, ca să nu mai fac parte din moştenirea Domnului, zicând: Mergi de slujeşte la dumnezei străini.

20. Să nu se verse însă sângele meu pe pământ înaintea Domnului; căci regele lui Israel a ieşit să caute un purice, cum se caută prepeliţele pe dealuri".

21. Iar Saul a zis: "Am greşit ! Întoarce-te, fiul meu David, că nu-ţi voi mai face rău, pentru că sufletul meu a fost acum scump în ochii tăi; nebuneşte m-am purtat şi am greşit foarte mult".

22. David însă a răspuns şi a zis: "Iată suliţa regelui; să vină unul din oameni şi să o ia,

23. Şi să-i dea fiecăruia Domnul după dreptatea lui şi după credinţă, deoarece Domnul te-a dat pe tine astăzi în mâinile mele, dar cu n-am vrut să-mi ridic mâna mea asupra unsului Domnului;

24. Şi precum a fost acum viaţa ta preţioasă în ochii mei, aşa să se preţuiască viaţa mea în ochii Domnului şi să mă izbăvească El de toată strâmtorarea ".

25. Iar Saul a zis către David: "Binecuvântat să fii tu, fiul meu David; şi să lucrezi lucrul tău cu spor şi să-l isprăveşti cu bine". Şi s-a dus David în drumul său, iar Saul s-a întors la locul lui.

CAP. 27

David în Ţiclag.

1. Atunci şi-a zis David în inima sa: "Voi cădea cândva în mâinile lui Saul şi nu-mi rămâne nimic mai bun decât să fug în ţara Filistenilor; astfel Saul va înceta de a mă mai căuta prin toate meleagurile lui Israel, iar eu voi scăpa din mâna lui".

2. S-a sculat deci David şi a plecat el însuşi şi cei şase sute de bărbaţi care erau cu el, la Achiş, fiul lui Maoc, regele Gatului.

3. Şi a trăit David la Achiş în Gat, el şi oamenii lui, fiecare cu familia sa, David şi amândouă femeile sale, Ahinoam izreeliteanca şi Abigail carmeliteanca, fosta femeie a lui Nabal carmelitul.

4. Şi i s-a spus lui Saul că David a fugit în Gat şi nu s-a mai apucat să-l caute.

5. David însă a zis către Achiş: "De am aflat trecere înaintea ta, atunci să mi se dea loc în una din cetăţile ţării şi voi locui acolo; la ce să locuiască robul tău în cetatea regelui împreună cu tine ?"

6. Atunci i-a dat Achiş Ţiclagul şi de aceea Ţiclagul a rămas al regilor Iudei până astăzi.

7. Tot timpul cât a trăit David în ţara Filistenilor a fost un an şi patru luni.

8. În vremea aceea a ieşit David cu oamenii săi şi au năvălit asupra Gheşurenilor, Ghirzenilor şi Amaleciţilor, care locuiau demult această ţară până la Şur şi până la ţara Egiptului.

9. Şi a pustiit David tara aceea şi n-a lăsat în viaţă nici bărbat, nici femeie; iar oile şi boii, asinii, cămilele şi lucrurile le-a luat şi, întorcându-se, a venit la Achiş.

10. Iar Achiş a zis către David: "Asupra cui ai năvălit acum ?" Răspuns-a David: "Asupra laturii de miazăzi de Ierahmeel şi asupra laturii de miazăzi a Cheneilor".

11. şi nu a lăsat David în viaţă nici bărbat, nici femeie, nici n-a adus în Gat, zicând: "Aceştia ar putea să ne pârască şi să zică: Aşa a fost David şi astfel a fost purtarea lui în timpul şederii lui în ţara Filistenilor".

12. Şi s-a încrezut Achiş în David, zicând: "Acesta a ajuns să fie urât poporului său Israel şi va fi pe veci sluga mea".

CAP. 28

Saul la vrăjitoarea din Endor.

1. În vremea aceea şi-au adunat Filistenii oştirea pentru război, ca să se bată cu Israel. Deci a zis Achiş către David: "Ştiut să-ţi fie că ai să mergi cu mine la război şi tu şi oamenii tăi".

2. Iar David a răspuns lui Achiş: "Acum ai să afli ce are să facă robul tău". Şi a zis Achiş lui David: "De aceea te şi fac eu paznicul capului meu pentru totdeauna".

3. Murind Samuel, l-a plâns tot Israelul şi l-au îngropat în Rama, cetatea lui. Saul însă izgonise pe cei ce chemau morţii şi pe ghicitori din ţară.

4. S-au adunat deci Filistenii şi s-au dus de şi-au aşezat tabăra la Şunem; şi-a adunat şi Saul tot poporul lui Israel şi şi-a aşezat tabăra pe Ghilboa.

5. Văzând însă Saul tabăra Filistenilor, s-a spăimântat şi s-a tulburat tare inima lui.

6. Şi a întrebat Saul pe Domnul, dar Domnul nu i-a răspuns nici în vis, nici prin Urim, nici prin prooroci.

7. Atunci Saul a zis slugilor sale: "Căutaţi-mi o femeie vrăjitoare, ca să merg la ea s-o întreb". Iar slugile i-au răspuns: "Este aici în Endor o femeie vrăjitoare".

8. Apoi şi-a dezbrăcat Saul hainele sale şi a îmbrăcat altele şi s-a dus el însuşi cu doi oameni şi au venit la femeie noaptea; şi i-a zis Saul: "Rogu-te, ghiceşte-mi chemând un mort şi scoate-mi pe cine îţi voi spune eu !"

9. Dar femeia i-a răspuns: "Tu ştii ce a făcut Saul, cum a alungat el din ţară pe cei ce cheamă morţii şi pe ghicitori. Pentru ce dar întinzi tu cursă sufletului meu spre pieirea mea ?"

10. Şi s-a jurat Saul pe Domnul, zicând: "Viu este Domnul, nu vei suferi nici un necaz pentru fapta aceasta".

11. Atunci femeia a întrebat: "Pe cine să-ţi scot ?" Răspuns-a el: "Pe Samuel să mi-l scoli !"

12. Când a văzut femeia pe Samuel, a răcnit tare. Apoi întorcându-se femeia către Saul, a zis: "Pentru ce m-ai amăgit ? Tu eşti Saul".

13. I-a zis regele: "Nu te teme. Spune-mi ce vezi ?" Şi răspunzând, femeia a zis: "Văd parcă un dumnezeu, ieşind din pământ".

14. "Ce înfăţişare are ?" a întrebat-o regele. Ea a răspuns: "Iese din pământ un bărbat foarte bătrân, îmbrăcat cu o haină lungă". Atunci a cunoscut Saul că acela este Samuel şi a căzut cu faţa la pământ şi s-a închinat.

15. A zis Samuel către Saul: "Pentru ce mă tulburi, ca să ies ?" Iar Saul a răspuns: "Îmi este tare greu; Filistenii se luptă împotriva mea, iar Dumnezeu S-a depărtat de mine şi nu-mi mai răspunde nici prin prooroci, nici în vis, nici în vedenie; de aceea te-am chemat, ca să mă înveţi ce să fac".

16. A zis Samuel: "La ce mă mai întrebi pe mine, dacă Domnul S-a depărtat de tine şi S-a făcut vrăjmaşul tău ?

17. Domnul face ceea ce a grăit prin mine: Va lua Domnul domnia din mâinile tale şi o va da lui David, aproapele tău.

18. Deoarece tu n-ai ascultat glasul Domnului şi n-ai împlinit iuţimea mâniei Lui asupra lui Amalec, de aceea Domnul face aceasta cu tine acum.

19. Şi va da Domnul pe Israel împreună cu tine în mâinile Filistenilor; mâine tu şi fiii tăi veţi fi cu mine şi tabăra lui Israel o va da Domnul în mâinile Filistenilor".

20. Atunci Saul a căzut deodată cu tot trupul său la pământ, căci se spăimântase grozav de cuvintele lui Samuel; afară de aceasta şi puterile îl părăsiseră, căci nu mâncase pâine toată ziua aceea şi toată noaptea.

21. Şi s-a apropiat femeia aceea de Saul şi văzând că este tare înspăimântat, a zis: "Iată roaba ta a ascultat glasul tău şi şi-a pus viaţa în primejdie şi a împlinit porunca ce i-ai dat.

22. Rogu-te dar acum, ascultă şi tu glasul roabei tale; îţi voi aduce o bucăţică de pâine; mănâncă, să prinzi putere, ca să pleci la drum".

23. Dar el n-a voit, ci a zis: "Nu voi mânca !" Şi au început slugile lui să-l îndemne, precum şi femeia; şi el a ascultat glasul lor şi s-a sculat de la pământ şi a şezut pe pat.

24. Iar femeia avea la casa ei şi un viţel îngrăşat şi s-a grăbit să-l taie; apoi, luând făină, a frământat şi a copt azime.

25. Şi a pus înaintea lui Saul şi slugilor lui şi ei au mâncat; apoi s-au sculat şi au plecat în aceeaşi noapte.

CAP. 29

David trimis înapoi de Filisteni.

1. Atunci şi-au adunat Filistenii toate cetele la Afec, iar Israeliţii şi-au aşezat tabăra la fântâna cea din Izreel.

2. Căpeteniile Filistenilor mergeau cu sutele şi cu miile lor; iar David şi cu oamenii lui mergeau în urmă cu Achiş.

3. Căpeteniile Filistenilor însă au zis: "Ce este cu Evreii aceştia ?" Achiş a răspuns căpeteniilor Filistenilor: "Nu ştiţi oare că acesta este David, robul lui Saul, regele lui Israel ? El este la mine de mai bine de un an şi n-am găsit nimic rău la el de când a venit şi până acum".

4. Şi s-au mâniat pe el căpeteniile Filistenilor: "Dă drumul omului acestuia să se ducă să şadă la locul lui pe care i l-ai hotărât tu şi să nu mai meargă cu noi la război pentru ca să nu se facă în război vrăjmaşul nostru. Cu ce poate el să dobândească mila domnului său decât cu capetele acestor oameni ?

5. Nu este oare el acel David, căruia i se cânta la horă: Saul a biruit mii, iar David zeci de mii ?"

6. Atunci a chemat Achiş pe David şi i-a zis: "Viu este Domnul ! Tu eşti om cinstit şi ochilor mei le-ar fi plăcut ca tu să intri şi să ieşi cu mine în tabere; căci eu n-am văzut rău la tine de când ai venit la mine şi până în ziua aceasta; dar în ochii căpeteniilor tu nu eşti bun.

7. Întoarce-te dar acum şi mergi sănătos, ca să nu arăţi pe căpeteniile Filistenilor".

8. David însă a zis către Achiş: "Ce-am făcut eu oare şi ce-ai găsit tu la robul tău de când am venit înaintea feţei ţale şi până în ziua aceasta ? Pentru ce să nu merg şi să mă lupt cu vrăjmaşii domnului meu, regele ?"

9. Răspuns-a Achiş lui David: "Fii încredinţat că în ochii mei tu eşti bun, ca un înger al lui Dumnezeu; dar căpeteniile Filistenilor au zis: El să nu meargă cu noi la război.

10. Aşadar scoală-te dimineaţă, tu şi robii stăpânului tău, care au venit cu tine, şi duceţi-vă la locul pe care vi l-am rânduit eu şi să nu ai gând râu în inima ta. Sculaţi-vă dar dimineaţă şi, când se va lumina, plecaţi".

11. Şi s-a sculat David, şi oamenii lui, dimineaţa ca să plece şi să se întoarcă în pământul Filistenilor, iar Filistenii s-au dus la război în Israel.

CAP. 30

David biruieşte pe Amalec.

1. A treia zi după ce David şi oamenii lui au plecat la Ţiclag, Amaleciţii au năvălit din miazăzi asupra Ţiclagului şi, luându-l, l-au ars cu foc.

2. Iar femeile şi pe toţi câţi erau în el de la mic până la mare nu i-au ucis, ci i-au luat în robie şi s-au dus în drumul lor.

3. Când au ajuns David şi oamenii săi Ia cetate, iată aceasta era arsă cu foc, iar femeile lor şi fiii şi fiicele erau duşi în robie.

4. Atunci David şi poporul ce era cu el au ridicat bocet şi au plâns până când li s-au istovit puterile de plâns.

5. Şi au fost duse în robie şi amândouă femeile lui David, Ahinoam izreeliteanca şi Abigail carmeliteanca, fosta femeie a lui Nabal.

6. David a fost tare tulburat, deoarece poporul voise să-l ucidă cu pietre, căci poporul tot era amărât la suflet, fiecare pentru fiii săi şi pentru fiicele sale.

7. Dar David s-a întărit cu nădejdea în Domnul Dumnezeul său şi a zis către preotul Abiatar, fiul lui Ahimelec: "Adu-mi efodul". Şi a adus Abiatar efodul la David.

8. Şi a întrebat David pe Domnul zicând: "Să urmăresc eu oare această ceată ? O voi ajunge oare ?" şi i s-a răspuns: "Urmăreşte-o, o vei ajunge şi-i vei lua prăzile".

9. Atunci s-a dus David el însuşi şi cei şase sute de bărbaţi care erau cu el şi, sosind la pârâul Besor, s-au oprit acolo cei osteniţi.

10. David însă cu patru sute de oameni au urmărit înainte, iar două sute de oameni s-au oprit, pentru că n-au mai fost în stare să treacă prin Besor.

11. Atunci au găsit în câmp pe un egiptean şi l-au adus la David, i-au dat pâine să mănânce şi l-au adăpat cu apă.

12. I-au mai dat încă o jumătate de legătură de smochine, două legături de stafide şi a mâncat acela şi s-a întărit, căci nu mâncase pâine şi nu băuse apă de trei zile şi trei nopţi.

13. Apoi David i-a zis: "Al cui şi de unde eşti tu ?" Iar acela a zis: "Eu sunt fiu de egiptean, robul unui amalecit şi m-a lepădat stăpânul meu, pentru că mă îmbolnăvisem de vreo trei zile.

14. Noi am năvălit în latura de miazăzi a Cheretienilor, în ţara lui Iuda şi în latura de miazăzi a lui Caleb, iar Ţiclagul l-am ars cu foc".

15. I-a zis David: "Poţi să mă duci până la această ceată ?" şi el a zis: "Jură-mi pe Dumnezeu că nu mă vei omorî şi nu mă vei da în mâinile stăpânului meu şi eu te voi duce la această ceată".

16. David i s-a jurat şi el l-a dus. Şi iată Amaleciţii se risipiseră prin toată ţara aceea, mâncau, beau şi jucau de bucurie pentru marea pradă care o luaseră ei din ţara Filistenilor şi din pământul lui Iuda.

17. Atunci a năvălit asupra lor David şi i-a măcelărit din zori şi până a doua zi seara şi nimeni din ei n-a scăpat, afară de patru sute de tineri care s-au suit pe cămile şi au fugit.

18. Apoi a luat David toate câte răpiseră Amaleciţii şi a luat şi pe cele două femei ale sale.

19. Şi n-a pierit din al lor nimic, nici mare, nici mic, nici din fii, nici din fiice, nici din prăzi; nici din tot ce luaseră Amaleciţii de la ei: toate le-a adus înapoi David.

20. Şi a luat David toate vitele mari şi mici şi cei ce mânau turma aceasta ziceau: "Aceasta este prada lui David".

21. După aceea a venit David la cele două sute de oameni care nu fuseseră în stare să-i urmeze şi pe care îi lăsase la pârâul Besor; şi au ieşit aceştia în întâmpinarea lui David şi în întâmpinarea oamenilor care erau cu el. Iar David, apropiindu-se de acei oameni, i-a întrebat de sănătate.

22. Atunci cei răi şi netrebnici dintre oamenii cei ce merseseră cu David au început să zică: "Pentru că ei n-au mers cu noi, nu le vom da din prăzile ce am luat, ci să-şi ia fiecare numai femeia sa şi copiii săi şi să plece".

23. David însă a zis: "Să nu faceţi aşa cu fraţii mei, acum, după ce Domnul ne-a dat nouă acestea şi ne-a păzit şi a dat în mâinile noastre taberele celor ce veniseră asupra noastră.

24. Şi apoi cine vă va asculta pe voi, în această treabă ? Aceştia nu sunt mai răi decât noi. Ce parte au cei ce au mers la război, aceeaşi parte trebuie să se împartă şi celorlalţi".

25. Aşa a fost totdeauna, din timpul acela şi până acum, căci a pus aceasta ca lege şi ca dreptar până în ziua de astăzi.

26. Apoi a venit David în Ţiclag şi a trimis din prăzi bătrânilor lui Iuda, prietenii săi:

27. Celor din Betel, din Rama de miazăzi şi din Iatir;

28. Celor din Aroer, din Amada, din Sifmot, din Eştemoa şi din Gat;

29. Celor din Chimat, din Safec, din Timat, din Racal, din cetăţile Ierahmeeliţilor şi din cetăţile cheneene;

30. Celor din Horma, din Coraşan şi din Atac;

31. Celor din Hebron şi din toate locurile pe unde fusese David şi oamenii lui, zicând: "Iată vă trimit dar din prăzile luate de la vrăjmaşii Domnului".

CAP. 31

Moartea lui Saul.

1. Filistenii însă s-au bătut cu Israeliţii şi au fugit aceştia de Filisteni şi au căzut ucişi pe muntele Ghelboa.

2. Şi au ajuns Filistenii pe Saul şi pe fiii lui şi au ucis pe Ionatan, pe Aminadab şi pe Melchişua, fiii lui Saul.

3. Lupta contra lui Saul ajunsese cumplită şi arcaşii îl loviră pe acesta, rănindu-l greu.

4. Atunci a zis Saul purtătorului său de arme: Trage-ţi sabia şi mă străpunge cu ea, ca să nu vină aceşti netăiaţi împrejur să mă ucidă şi să-şi bată joc de mine". Purtătorul de arme însă n-a voit, căci se temea cumplit. Atunci Saul şi-a luat sabia şi s-a aruncat în ea.

5. Văzând purtătorul de arme că Saul a murit, s-a aruncat şi el în sabia sa şi a murit cu el.

6. Aşa a murit în ziua aceea Saul şi cei trei fii ai lui şi purtătorul de arme al său, precum şi toţi oamenii lui.

7. Israeliţii, care locuiau peste vale şi peste Iordan, văzând că ostaşii israeliţi au fugit şi că Saul şi fiii lui au murit, şi-au părăsit cetăţile şi au fugit, iar Filistenii au venit şi s-au aşezat în ele.

8. A doua zi Filistenii au venit să jefuiască pe cei ucişi şi au găsit pe Saul şi pe cei trei fii ai lui căzuţi pe muntele Ghelboa.

9. Ei i-au tăiat capul, au luat armele de pe el şi au trimis în toată ţara Filistenilor ca să se vestească despre aceasta în capiştile idolilor lor şi poporului.

10. Armele lui le-au pus în capiştea Astartei, iar trupul lui l-au spânzurat pe zidurile cetăţii Bet-San.

11. Auzind locuitorii Iabeşului din Galaad cele ce făcuseră Filistenii cu Saul,

12. S-au ridicat toţi oamenii puternici, au mers toată noaptea şi au luat trupul lui Saul şi trupurile fiilor lui de pe zidurile cetăţii Bet-San şi le-au adus în Iabeş şi le-au ars acolo;

13. Iar oasele lor le-au luat şi le-au îngropat sub un stejar în Iabeş. Apoi au postit şapte zile.


II Regi

CARTEA A DOUA A REGILOR

CAP. 1

David plânge pe Saul şi pe Ionatan.

1. După moartea lui Saul, când David se întorcea din războiul ce-l purtase împotriva Amaleciţilor şi după ce s-a oprit două zile în Ţiclag,

2. Iată că a treia zi a venit un om din tabăra lui Saul. Acesta avea pe el hainele rupte şi pe cap ţărână şi după ce a ajuns la David, a căzut la pământ şi i s-a închinat.

3. Iar David i-a zis: "De unde vii tu ?"Am fugit din tabăra lui Israel", răspunse acela.

4. "Spune-mi, a zis David, ce s-a întâmplat ?"Poporul, a zis omul, a fugit din luptă şi mulţime din popor a căzut şi a murit, şi a murit şi Saul şi fiul său Ionatan".

5. "Cum ştii că Saul şi fiul său Ionatan au murit ?" a întrebat David pe tânărul care-i adusese vestea.

6. "Din întâmplare, m-am dus pe muntele Ghelboa, a zis omul ce-i grăia, şi iată Saul stătea sprijinit pe suliţa sa, iar carele şi călăreţii îl ajungeau.

7. Atunci el s-a întors şi, văzându-mă pe mine, m-a strigat şi eu am răspuns: "Iată-mă !"

8. şi el mi-a zis: "Cine eşti tu ?" şi eu i-am răspuns: "Sunt un amalecit !"

9. Atunci el mi-a zis: "Apropie-te de mine şi mă ucide, că durerea morţii m-a cuprins şi sufletul meu este încă tot în mine !"

10. Şi eu m-am apropiat şi l-am ucis, căci ştiam că n-are să mai trăiască după căderea sa. Apoi am luat cununa regească de pe capul lui, brăţara ce era la mâna lui şi le-am adus aici la stăpânul meu".

11. Atunci a apucat David hainele sale şi le-a rupt; asemenea şi oamenii cei ce erau cu el şi-au rupt hainele lor,

12. Şi au plâns şi s-au tânguit şi au postit până seara după Saul şi după fiul său Ionatan, după poporul Domnului şi după casa lui Israel, care căzuseră de sabie.

13. Apoi David a zis către omul care-i spusese acestea: "De unde eşti tu ?"Eu, a zis acela, sunt fiul unui străin amalecit".

14. Şi David a zis: "Cum nu te-ai temut tu să-li ridici mâna, ca să ucizi pe unsul Domnului ?"

15. Apoi chemând David pe unul din slujitori, i-a zis: "Vino de-l ucide !" şi l-a ucis.

16. Iar David a zis către el: "Sângele tău să fie pe capul tău, căci buzele tale au mărturisit împotriva ta, când ai zis: Eu am ucis pe unsul Domnului".

17. Şi a plâns David pe Saul şi pe Ionatan, fiul lui, prin această cântare de jale,

18. Pe care a poruncit să o înveţe fiii lui Iuda, după cum este scrisă în cartea dreptului, unde se zice:

19. "Podoaba ta, Israele, a fost doborâtă pe înălţimile tale ! Cum au căzut vitejii !

20. Nu vestiţi în Gat şi nu daţi de ştire pe uliţele Ascalonului, ca să nu se bucure fiicele Filistenilor, ca să nu prăznuiască fiicele celor netăiaţi împrejur !

21. Munţilor Ghelboa, să nu mai cadă pe voi nici rouă, nici ploaie; şi să nu mai fie pe voi ţarini roditoare, căci acolo a fost doborât scutul celor războinici, scutul lui Saul, ca şi cum n-ar fi fost uns cu untdelemn sfinţit.

22. Arcul lui Ionatan nu se întorcea fără sânge de răniţi, fără grăsimea celor puternici, nici sabia lui Saul nu se învârtea zadarnic !

23. Saul şi Ionatan, cei iubiţi şi uniţi în viaţa lor, nici la moarte nu s-au despărţit. Fost-au mai iuţi decât vulturii şi mai puternici decât leii !

24. Fiicele lui Israel, plângeţi pe Saul, cel ce v-a îmbrăcat în purpură cu podoabe şi v-a pus pe haine podoabe de aur !

25. Cum au căzut vitejii în toiul luptei ! Ucis a fost Ionatan pe înălţimile tale, Israele !

26. Frate Ionatane, întristat sunt după tine, căci tu mi-ai fost foarte scump şi iubirea ta a fost pentru mine mai presus de iubirea femeiască !

27. Cum au căzut cei viteji ! Pierit-a arma de război !"

CAP. 2

David rege. Răzvrătirea lui Işboşet.

1. După aceasta David a întrebat pe Domnul şi a zis: "Să mă duc, oare, în vreuna din cetăţile lui Iuda ?"Du-te !", i-a zis Domnul. "Unde să mă duc ?", a întrebat iarăşi David. "În Hebron", i s-a răspuns.

2. Şi s-a dus acolo David şi cele două femei ale sale, Ahinoam izreeliteanca şi Abigail carmeliteanca, fosta femeie a lui Nabal.

3. Şi pe oamenii cei ce fuseseră cu el i-a adus David pe fiecare cu familia lui şi s-a aşezat în cetatea Hebron.

4. Atunci au venit bărbaţii lui Iuda şi au uns acolo pe David rege pentru casa lui Iuda, spunându-i-se lui David că locuitorii din Iabeşul Galaadului au îngropat pe Saul.

5. Atunci a trimis David soli la locuitorii din Iabeşul Galaadului, ca să le spună: "Binecuvântaţi sunteţi voi de Domnul, pentru că aţi arătat milă lui Saul, domnul vostru şi unsul Domnului, şi l-aţi îngropat pe el şi pe fiul lui, Ionatan.

6. Să vă răsplătească dar Domnul cu milă şi cu credincioşie, şi eu vă voi face bine, pentru că aţi făcut aceasta.

7. Să se întărească mâinile voastre şi să fiţi curajoşi, căci stăpânul vostru Saul a murit şi casa lui luda m-a uns pe mine rege peste voi.

8. Dar Abner, fiul lui Ner, căpetenia oştirilor lui Saul, a luat pe Işboşet, fiul lui Saul, şi l-a dus din tabăra lui la Mahanaim

9. Şi l-a făcut rege peste Galaad, Aşer, Izreel, Efrem, Veniamin şi peste tot Israelul.

10. Işboşet însă, fiul lui Saul, era ca de patruzeci de ani când s-a făcut rege peste Israel şi a domnit doi ani; iar cu David a rămas numai casa lui Iuda.

11. Tot timpul cât a domnit David în Hebron peste casa lui Iuda, au fost şapte ani şi şase luni.

12. Atunci Abner, fiul lui Ner, şi slugile lui Işboşet, fiul lui Saul, au ieşit din Mahanaim la Ghibeon şi a ieşit şi Ioab, fiul Ţeruiei, cu slugile lui David şi s-au întâlnit la iazul Ghibeonului.

13. Şi s-au aşezat unii de o parte de iaz, iar alţii de cealaltă parte a iazului.

14. Şi a zis Abner către Ioab: "Să se scoale tinerii şi să joace înaintea noastră !"Să se scoale !", a zis Ioab.

15. Şi s-au sculat şi s-au dus un număr de doisprezece Veniamineni din partea lui Işboşet, fiul lui Saul, şi doisprezece dintre slugile lui David.

16. Şi s-au apucat de cap unul pe altul şi şi-au înfipt sabia unul altuia în coastă şi au căzut împreună. Şi s-a numit locul acela Helcat-Haţurim, (Locul Săbiilor), care se află în Ghibeon.

17. Apoi s-a dat în ziua aceea bătălia cea mai crâncenă şi Abner cu oamenii lui Israel au fost bătuţi de slugile lui David.

18. Acolo se aflau trei feciori ai Ţeruiei: Ioab, Abişai şi Asael. Asael însă era sprinten de picior, ca o căprioară de câmp.

19. Şi a alergat Asael după Abner şi l-a urmărit, fără să se abată nici la dreapta, nici la stânga de pe urmele lui.

20. Şi uitându-se Abner înapoi, a zis: "Asael, tu eşti oare ?"Eu !" a zis acesta.

21. "Abate-te la dreapta sau la stânga, a zis Abner, şi alege-ţi unul din oameni şi ia armele lui !"

22. Dar Asael nu a voit să se lase de el. Şi a zis iarăşi Abner către Asael: "Lasă-te de mine, ca să nu te dobor la pământ. Atunci cu ce obraz mă voi arăta înaintea lui Ioab, fratele tău ? Ce este aceasta ? întoarce-te la fratele tău !"

23. Dar acela nu a voit să se lase. Atunci Abner, întorcându-şi lancea, l-a lovit în pântece şi lancea a trecut printr-însul şi el a căzut chiar acolo şi a murit pe loc. Şi toţi cei ce treceau pe la locul unde căzuse şi murise Asael se opreau.

24. Ioab şi Abişai încă urmăreau pe Abner. Soarele asfinţise când au sosit aceştia la dealul Amma ce vine în faţa Ghiahului, pe calea ce duce spre pustiul Ghibeonului.

25. Şi atunci, adunându-se Veniaminenii împrejurul lui Abner, au alcătuit o oştire şi au stat pe vârful unui deal,

26. De unde a strigat Abner către Ioab şi a zis: "Oare mereu va sfâşia sabia ? Dare nu ştii tu că urmările au să fie dureroase ? Până când nu vei zice oamenilor să înceteze de a mai urmări pe fraţii lor ?"

27. "Viu este Dumnezeu, a zis Ioab, dacă tu ne-ai fi grăit altfel, încă de dimineaţă ar fi încetat oamenii mei de a mai urmări pe fraţii lor".

28. Apoi a sunat Ioab din trâmbiţă şi tot poporul s-a oprit şi mai mult n-au mai urmărit pe Israeliţi, încetând lupta.

29. Abner însă şi oamenii lui au mers pe şes toată noaptea aceea şi au trecut Iordanul şi, străbătând tot Bitronul, au venit la Mahanaim.

30. Ioab însă s-a întors din urmărirea lui Abner şi a adunat tot poporul şi au lipsit de la număr, dintre oamenii lui David, nouăsprezece inşi, precum şi Asael.

31. Iar slugile lui David, lovind pe Veniamineni şi pe oamenii lui Abner, au căzut din aceştia trei sute şaizeci de oameni.

32. Şi luând pe Asael, l-au îngropat în mormântul tatălui său, ce se află în Betleem. Apoi Ioab cu oamenii săi au mers toată noaptea şi în revărsatul zorilor au ajuns la Hebron.

CAP. 3

Abner ucis de Ioab.

1. Şi a ţinut multă vreme duşmănia între casa lui Saul şi casa lui David. David însă se întărea mereu, iar casa lui Saul slăbea din ce în ce mai mult.

2. Lui David i s-au născut şase fii în Hebron. Întâiul său născut a fost Amnon din Ahinoam, izreeliteanca.

3. Al doilea fiu al lui a fost Chileab din Abigail carmeliteanca, fosta femeie a lui Nabal. Al treilea a fost Abesalom, fiul Maachei, fiica lui Talmai, regele Gheşurului.

4. Al patrulea a fost Adonia, fiul Haghitei. Al cincilea a fost Şefatia, fiul Abitalei.

5. Iar al şaselea a fost Itream din Egla, femeia lui David. Aceştia i s-au născut lui David în Hebron.

6. Pe când era duşmănie între casa lui Saul şi casa lui David, Abner ţinea cu casa lui Saul.

7. Saul avusese o concubină cu numele Riţpa, fiica lui Aia. Abner a intrat la ea, iar Işboşet a zis către Abner: "La ce ai intrat tu la concubina tatălui meu ?"

8. Abner însă, mâniindu-se straşnic de vorbele lui Işboşet, a zis: "Au doară eu sunt cap de câine ? Eu, împotriva casei lui Iuda, am arătat acum milă casei lui Saul, tatăl tău, fraţilor lui şi prietenilor lui, şi nu te-am dat în mâinile lui David; iar tu îmi găseşti acum vină pentru o femeie ?

9. Aşa şi aşa să facă Dumnezeu lui Abner şi încă şi mar mult să-i facă ! Precum s-a jurat Domnul lui David, tocmai aşa voi şi face în ziua aceasta:

10. Voi lua domnia de la casa lui Saul şi voi pune tronul lui David peste caţa lui Israel şi peste Iuda, de la Dan până la Beer-Şeba".

11. Şi n-a putut Işboşet să răspundă lui Abner nimic, căci se temea de el.

12. Abner însă a trimis din partea sa vestitori la David în Hebron, unde se afla el, să-i zică: "Al cui este pământul acesta ?", şi să-i mai zică încă: "Încheie legământ cu mine şi mâna mea va fi cu tine, ca să întoarcă la tine pe tot poporul lui Israel !"

13. Iar David a răspuns: "Bine, voi încheia legământ cu tine; dar te rog un lucru anume: nu vei vedea faţa mea, dacă nu vei aduce cu tine şi pe Micol, fiica lui Saul, când vei veni să te vezi cu mine".

14. Apoi a trimis David soli la Işboşet, fiul lui Saul, să-i zică: "Dă-mi pe femeia mea, Micol, pe care am luat-o de femeie pentru o sută de prepuţuri filistene".

15. Şi a trimis Işboşet şi a luat-o de la bărbatul ei, de la Paltiel, fiul lui Laiş;

16. Şi s-a dus cu ea şi bărbatul ei şi a petrecut-o cu plângere până la Bahurim. Dar Abner a zis către el: "Du-te înapoi !" Şi acela s-a întors.

17. Atunci s-a întors Abner către bătrânii lui Israel şi a zis: "Voi şi ieri şi alaltăieri aţi dorit ca David să fie rege peste voi;

18. Acum faceţi aceasta, căci Domnul a zis către David: Prin mâna robului Meu David voi izbăvi poporul Meu Israel din mâna Filistenilor şi din mâna tuturor vrăjmaşilor lui".

19. La fel a grăit Abner şi Veniaminenilor. S-a dus apoi Abner la Hebron, ca să spună lui David tot ce dorea Israel şi toată casa lui Veniamin.

20. Şi a venit Abner la David în Hebron, şi cu el au venit şi douăzeci de oameni, şi a făcut David ospăţ pentru Abner şi pentru însoţitorii lui.

21. Abner a zis lui David: "Eu mă voi scula şi mă voi duce şi voi aduna la regele, stăpânul meu, tot poporul lui Israel ca să facă legământ cu tine şi vei fi rege peste toţi, după cum doreşte sufletul tău". Iar David a dat drumul lui Abner şi s-a dus cu pace.

22. Şi iată slugile lui David cu Ioab au venit de la bătălie şi au adus cu ei pradă multă. Dar Abner nu mai era cu David în Hebron, căci David îi dăduse drumul şi se dusese cu pace.

23. Şi când Ioab şi toată oştirea lui au venit, i s-a spus lui Ioab: "Abner, fiul lui Ner, a venit la rege şi acesta i-a dat drumul de s-a dus cu pace".

24. Atunci a venit Ioab la rege şi a zis: "Ce ai făcut ? Iată a venit la tine Abner; de ce n-ai dat drumul să plece ?

25. Tu ştii pe Abner, fiul lui Ner; el a venit să te înşele şi să afle pe unde intri şi pe unde ieşi şi să cunoască tot ceea ce faci tu".

26. Ieşind apoi Ioab de la David, a trimis oameni după Abner şi l-au întors aceştia de la fântâna Sira, fără ştirea lui David.

27. Şi când Abner s-a întors la Hebron, Ioab l-a băgat pe poartă înăuntru, ca şi cum ar fi vrut să vorbească cu el în taină, şi acolo l-a lovit în pântece. Şi a murit Abner pentru sângele lui Asael, fratele lui Ioab.

28. Auzind în urmă David de aceasta, a zis: "Nevinovat sunt eu şi regatul meu în veac înaintea Domnului de sângele lui Abner, fiul lui Ner; cadă el pe capul lui Ioab şi peste toată casa tatălui său;

29. Niciodată să nu lipsească din casa lui Ioab cei ce pătimesc de scurgere, cei leproşi, cei ce merg în cârji, cei omorâţi de sabie şi cei lipsiţi de pâine".

30. Ioab însă şi fratele său Abişai uciseseră pe Abner, pentru că acesta omorâse pe fratele lor Asael în lupta de la Ghibeon.

31. David însă a zis către Ioab şi către toţi oamenii care erau cu el: "Rupeţi-vă hainele şi vă încingeţi cu sac şi jeliţi pe Abner !"

32. Apoi regele David a mers după sicriul lui şi, când a fost îngropat Abner în Hebron, regele a plâns tare la mormântul lui Abner şi a plâns şi tot poporul.

33. Şi a zis regele, când plângea pe Abner:

34. "Cum să moară Abner ca un rău ? Mâinile nu ţi-au fost legate, nici picioarele nu-ţi erau încătuşate, ci ai căzut ca cei doborâţi de tâlhari !"

35. Atunci tot poporul a început să plângă încă şi mai tare după el. Şi a venit tot poporul să aducă lui David pâine, când încă era ziuă; însă David s-a jurat, zicând: "Aşa şi aşa să facă Dumnezeu cu mine şi încă şi mai mult să facă, de voi gusta pâine sau altceva înainte de asfinţitul soarelui".

36. Şi a aflat de aceasta tot poporul şi i-a plăcut aceasta, cum plăcea întregului popor tot ceea ce făcea regele.

37. Şi a aflat în ziua aceea tot poporul şi tot Israelul că nu din pricina regelui s-a săvârşit uciderea lui Abner, fiul lui Ner.

38. Şi a zis regele către slugile sale: "Ştiţi voi oare că astăzi a căzut în Israel un bărbat şi o căpetenie mare ?

39. Eu astăzi sunt încă slab, deşi sunt uns rege; iar oamenii aceştia, fiii Ţeruiei, sunt mai tari decât mine. Să răsplătească deci Domnul celui ce face rău după răutatea lui !"

CAP. 4

Işboşet ucis; David îl răzbună.

1. Auzind Işboşet, fiul lui Saul, că a murit Abner în Hebron, i-au slăbit mâinile şi tot Israelul s-a tulburat.

2. Işboşet, fiul lui Saul, avea două căpetenii de oştire; numele unuia era Baana şi numele celuilalt era Rechab, feciorii lui Rimon Beeroteanul, din urmaşii lui Veniamin, căci şi Beerotul se socotea al lui Veniamin.

3. Şi au fugit Beerotenii la Ghitaim rămânând acolo ca străini până azi.

4. De la Ionatan, fiul lui Saul, rămăsese ura fiu şchiop. Acesta era de cinci ani, când a venit din Israel vestea despre moartea lui Saul şi a lui Ionatan, iar doica lui l-a luat şi a fugit. Dar pe când fugea ea grăbită, el a căzut şi a rămas şchiop. Numele lui era Mefiboşet.

5. Atunci au plecat Rechab şi Baana, fiii lui Rimon Beeroteanul, şi au venit în casa lui Işboşet chiar în arşiţa zilei; acesta însă dormea de amiază în patul său.

6. Iar portarului casei, care curăţise grâu, îi venise somn şi adormise. Atunci Rechab şi Baana, fratele său, au intrat în casă, ca şi-cum ar fi vrut să ia grâu, şi l-au lovit pe Işboşet în stomac şi apoi au fugit.

7. Şi când intraseră ei în casă, Işboşet dormea în patul său, în odaia sa de dormit, şi ei l-au lovit şi l-au omorât şi i-au tăiat capul şi au luat capul lui cu ei şi au mers prin câmpie toată noaptea

8. Şi au adus capul lui Işboşet la David, în Hebron, şi au zis către rege: "Iată capul lui Işboşet, fiul lui Saul, duşmanul tău, care a căutat sufletul tău. Acum Domnul a răzbunat pe domnul meu regele, împotriva lui Saul, vrăjmaşul tău, şi împotriva urmaşilor lui".

9. Şi răspunzând David lui Rechab şi lui Baana, fratele lui, feciorii lui Rimon Beeroteanul, le-a zis: "Viu este Domnul, Care a izbăvit sufletul meu din tot necazul,

10. Că dacă pe cel ce mi-a adus vestea şi a zis: "Iată a murit Saul şi Ionatan", şi se socotea pe sine vestitor de bucurie, eu, în loc să-l răsplătesc, l-am prins şi l-am ucis în Ţiclag,

11. Apoi acum, când nişte oameni netrebnici au ucis un om nevinovat în casa lui şi în patul lui, oare nu voi cere sângele lui din mâinile voastre şi nu vă voi stârpi de pe pământ ?"

12. Şi a poruncit David slugilor şi i-au ucis, şi le-au tăiat mâinile şi picioarele şi le-au spânzurat deasupra iazului din Hebron. Iar capul lui Işboşet l-au luat şi l-au îngropat în mormântul lui Abner, în Hebron.

CAP. 5

David rege peste tot Israelul.

1. Atunci au venit toate triburile lui Israel la David în Hebron şi au zis:

2. "Iată, noi suntem oasele tale şi carnea ta. Încă de pe când Saul domnea peste noi, tu ai povăţuit pe Israel şi Domnul a zis către tine: Tu vei paşte pe poporul Meu Israel şi tu vei fi povăţuitorul lui Israel".

3. Au venit toţi bătrânii lui Israel la rege în Hebron şi a încheiat cu ei regele David legământ în Hebron, înaintea Domnului; şi au uns pe David rege peste tot Israelul.

4. David însă era ca de treizeci de ani când s-a făcut rege şi a domnit patruzeci de ani.

5. în Hebron a domnit peste Iuda şapte ani şi şase luni, iar în Ierusalim a domnit treizeci şi trei de ani peste tot Israelul şi peste Iuda.

6. Atunci au pornit regele şi oamenii lui la Ierusalim, împotriva Iebuseilor, locuitorii ţării aceleia. Dar aceştia au zis către David: "Nu vei intra aici, căci te vor goni orbii şi şchiopii care zic: David nu va intra aici !"

7. David însă a luat cetatea Sionului; aceasta este cetatea lui David.

8. Şi a zis David în ziua aceea: "Tot cel ce va ucide pe Iebusei să lovească cu lancea şi pe şchiopii şi pe orbii care urăsc sufletul lui David". De aceea se şi zice: "Orbul şi şchiopul nu vor intra în casa Domnului !"

9. Atunci s-a mutat David în cetate şi a numit-o cetatea lui David; şi a făcut întărituri de jur împrejur, de la Milo şi până înăuntru.

10. Şi a propăşit David şi s-a înălţat, şi Domnul Dumnezeul Savaot era cu el.

11. În vremea aceea a trimis Hiram, regele Tirului, soli la David şi lemn de cedru, tâmplari, pietrari şi zidari, şi aceştia au făcut casă lui David.

12. Şi a înţeles David că Domnul l-a întărit rege peste Israel şi a înălţat regatul său din pricina poporului său Israel.

13. Şi şi-a mai luat David femei şi concubine din Ierusalim, după ce a venit din Hebron.

14. Şi i s-au mai născut lui David fii şi fiice. Iată şi numele celor ce i s-au născut în Ierusalim: Şamua şi Şobab, Natan şi Solomon;

15. Ibhar şi Elişua, Nefeg şi Iafia;

16. Elişama, Eliada şi Elifelet; Samae, Iesivat, Natan, Galamaan, Ievaar, Teisus, Elfalat, Naged, Nafec, Ionatan, Leasamis, Baalimat şi Elifaat.

17. Iar dacă au auzit Filistenii că David a fost uns rege peste Israel, s-au ridicat Filistenii cu toţii să caute pe David. Auzind însă David, s-a dus în cetate;

18. Iar Filistenii au venit şi s-au aşezat în valea Refaim.

19. Şi a întrebat David pe Domnul, zicând: "Să mă duc oare împotriva Filistenilor ? Îi vei da Tu, oare, în mâinile mele ?"Du-te, a zis Domnul către David, căci Eu voi da pe Filisteni în mâinile tale !"

20. Atunci s-a dus David la Baal-Peraţim şi i-a lovit acolo şi a zis David: "Domnul a măturat pe vrăjmaşii mei dinaintea mea, ca şi cum i-ar fi luat apa". Şi de aceea s-a şi dat locului aceluia numele de Baal-Peraţim.

21. Filistenii însă şi-au lăsat acolo idolii lor, iar David şi oamenii săi i-au luat şi a poruncit să-i ardă cu foc.

22. Dar Filistenii au năvălit iarăşi şi s-au aşezat în valea Refaim.

23. David a întrebat din nou pe Domnul, zicând: "Să mă duc oare împotriva Filistenilor şi îi vei da Tu oare în mâinile mele ?"Să nu ieşi înaintea lor, i-a răspuns El, ci i-ai pe la spate şi înaintează spre ei dinspre dumbrava murelor;

24. Şi când vei auzi un zgomot, ca şi cum ar veni pe vârful arborilor dumbrăvilor, atunci să porneşti, căci atunci a pornit Domnul înaintea ta, ca să lovească oştirea Filistenilor".

25. Şi a făcut David cum i-a poruncit Domnul şi a lovit pe Filisteni de la Ghibeon până la Ghezer.

CAP. 6

David sărbătoreşte aducerea chivotului.

1. După aceea a adunat David din nou pe toţi aleşii săi din Israel, ca la treizeci de mii.

2. Şi, David, cu tot poporul care era cu el, a pornit la Baalat în Iuda, ca să aducă chivotul Domnului, asupra căruia este chemat numele Domnului Savaot Cel ce şade pe heruvimi.

3. Şi punând chivotul Domnului într-un car nou, l-au scos din casa lui Aminadab; iar fiii lui Aminadab, Uza şi Ahio, duceau carul cel nou.

4. Şi l-au adus cu chivotul Domnului din casa lui Aminadab cea de pe deal şi Ahio mergea înaintea chivotului Domnului.

5. Iar David şi toţi fiii lui Israel cântau înaintea Domnului din tot felul de instrumente muzicale de lemn de chiparos, din harpe, din psaltire, din timpane, din fluiere şi din chimvale.

6. Când însă au ajuns la aria lui Nachon, Uza şi-a întins mâinile sale spre chivotul Domnului ca să-l sprijine, şi s-a apucat de el, căci boii erau gata să-l răstoarne.

7. Domnul însă s-a mâniat pe Uza şi l-a lovit Dumnezeu chiar acolo pentru îndrăzneala lui şi a murit el acolo lingă chivotul Domnului.

8. Atunci s-a întristat David că a lovit Domnul pe Uza şi locul acesta şi până astăzi se cheamă Perei-Uza.

9. Şi s-a temut David în ziua aceea de Domnul şi a zis: "Cum va intra chivotul Domnului la mine ?"

10. Şi n-a voit David să ducă chivotul Domnului la sine, în cetatea lui David, ci l-au întors în casa lui Obed-Edom Gateanul.

11. Şi a rămas chivotul Domnului în casa lui Obed-Edom Gateanul trei luni şi a binecuvântat Domnul pe Obed-Edom şi toată casa lui.

12. Iar când i s-a spus regelui David şi i s-a zis: "Domnul a binecuvântat casa lui Obed-Edom şi toate câte erau ale lui pentru chivotul Domnului", atunci s-a dus David şi a adus cu alai chivotul Domnului din casa lui Obed-Edom în cetatea lui David.

13. Dar când cei ce duceau chivotul Domnului făceau câte şase paşi, el aducea jertfă un viţel şi un berbec.

14. Şi David dănţuia cât putea înaintea Domnului şi era îmbrăcat cu efod de in.

15. Aşa a adus David şi tot poporul chivotul Domnului cu strigăte şi cu sunete de trâmbiţă.

16. Iar când a intrat chivotul Domnului în cetatea lui David, Micol, fiica lui Saul, se uita pe fereastră şi, văzând pe regele David sărind şi jucând înaintea Domnului, l-a dispreţuit în inima sa.

17. Şi au dus chivotul Domnului şi l-au pus la locul lui, în mijlocul cortului, pe care-l făcuse pentru el David; apoi David a adus arderi de tot înaintea Domnului şi jertfe de împăcare.

18. Iar dacă a isprăvit David de adus arderile de tot şi jertfele de împăcare, a binecuvântat poporul în numele Domnului Savaot.

19. Şi a împărţit la tot poporul, la toată mulţimea lui Israel de la Dan până la Beer-Şeba, fiecăruia, atât bărbaţilor cât şi femeilor, câte o pâine şi câte o bucată de carne friptă şi câte o turtă. Şi s-a dus tot poporul, mergând fiecare la casa sa.

20. Dar când s-a întors David ca să binecuvânteze casa sa, atunci Micol, fiica lui Saul, i-a ieşit întru întâmpinare şi i-a zis: "Câtă cinste şi-a făcut azi regele lui Israel, descoperindu-se înaintea ochilor roabelor şi robilor săi, cum se descoperă un om de nimic".

21. "Înaintea Domnului voi juca, a zis David către Micol; binecuvântat este Domnul, Cel ce m-a ales pe mine în locul tatălui tău şi a casei lui întregi, întărindu-mă cârmuitor al poporului Domnului, Israel; cânta-voi şi voi juca înaintea Domnului.

22. Şi încă şi mai mult mă voi înjosi şi voi fi încă şi mai mic în ochii tăi, iar înaintea slujnicilor de care grăieşti tu, voi fi în cinste".

23. Şi Micol, fiica lui Saul, n-a avut copii până în ziua morţii ei.

CAP. 7

Domnul vorbeşte lui David prin proorocul Natan.

1. Pe când regele trăia în casa sa şi-l liniştise Domnul dinspre toţi vrăjmaşii săi de primprejur,

2. A zis regele către proorocul Natan: "Iată, eu locuiesc în casă de cedru, iar chivotul Domnului stă în cort".

3. "Tot ce ai la inimă, a zis Natan către rege, mergi şi fă, căci Domnul este cu tine !"

4. Şi chiar în noaptea aceea a fost cuvântul Domnului către Natan, zicând:

5. "Mergi şi spune robului Meu David: Aşa grăieşte Domnul: Tu oare ai să-Mi zideşti casă pentru locuinţa Mea,

6. Când Eu n-am locuit în casă din timpul în care am scos pe fiii lui Israel din Egipt şi până astăzi, ci am trecut din cort în cort ?

7. Pe oriunde am umblat cu toţi fiii lui Israel, am spus Eu, oare, măcar o vorbă cuiva din seminţii, căruia i-am încredinţat să păstorească poporul Meu Israel şi am zis Eu oare: Pentru ce nu-Mi faceţi casă de cedru ?

8. Şi acum aşa să zici robului Meu David: Aşa zice Domnul Savaot: Te-am luat de la stână, de la oi, ca să fii povăţuitorul poporului Meu Israel;

9. Am fost cu tine pretutindeni; oriunde ai umblat, am stârpit pe toţi vrăjmaşii tăi dinaintea feţei tale şi am făcut numele tău mare, ca numele celor mari de pe pământ.

10. Voi tocmi loc pentru poporul Meu, pentru Israel, îl voi înrădăcina şi va trăi el în pace la locul său şi mai mult nu se va mai nelinişti; oamenii necredincioşi nu-l vor mai strâmtora, ca mai înainte,

11. Pe vremea când puneam judecători peste poporul Meu Israel. Ba te voi linişti şi pe tine dinspre vrăjmaşii tăi.

12. Iată Domnul îţi vesteşte că-ţi va întări casa, iar când se vor împlini zilele tale şi vei răposa cu părinţii tăi, atunci voi ridica după tine pe urmaşul tău, care va răsări din coapsele tale şi voi întări stăpânirea sa.

13. Acela va zidi casă numelui Meu şi Eu voi întări scaunul domniei lui în veci.

14. Eu voi fi aceluia tată, iar el Îmi va fi fiu; de va greşi, îl voi pedepsi Eu cu toiagul bărbaţilor şi cu loviturile fiilor oamenilor,

15. Dar mila Mea nu o voi lua de la el cum am luat-o de la Saul, pe care l-am lepădat înaintea feţei tale. 16. Casa ta va fi neclintită, regatul tău va rămâne veşnic înaintea ta şi tronul tău va sta în veci".

17. Toate cuvintele acestea şi toată vedenia aceasta le-a spus Natan lui David.

18. Atunci s-a dus regele David şi, stând înaintea feţei Domnului, a zis: "Cine sunt eu, Doamne Dumnezeul meu, şi ce este casa mea, de m-ai mărit aşa ?

19. Ba încă aceasta s-a părut lucru mic în ochii Tăi, Doamne Dumnezeul meu, şi ai mai vestit încă şi de viitorul casei robului Tău ! Este aceasta, oare lucru omenesc, Doamne Dumnezeul Meu ?

20. Ce mai poate să-ţi spună David ? Tu ştii pe robul Tău, Doamne Dumnezeule !

21. Pentru cuvântul Tău şi după inima Ta faci aceasta, descoperind toată mărirea aceasta robului Tău.

22. În toate eşti mare, Doamne Dumnezeule, căci nu este asemenea ţie şi nu este Dumnezeu afară de Tine, după toate câte am auzit noi cu urechile noastre.

23. Cine este asemenea poporului Tău Israel, singurul popor de pe pământ, pentru care a venit Dumnezeu, ca să şi-I câştige de popor, să-Şi preaslăvească numele Lui şi să săvârşească lucruri mari şi minunate, înaintea poporului Tău, pe care Tu ţi l-ai câştigat de la Egipteni, izgonind popoarele şi zeii lor ?

24. Şi Tu ţi-ai întărit pe poporul Tău Israel, ca popor al Tău pe veci, şi Tu; Doamne, Te-ai făcut Dumnezeul lui.

25. Şi acum, Doamne Dumnezeule, întăreşte pe veci cuvântul pe care l-ai rostit despre robul Tău şi despre casa lui şi împlineşte ceea ce i-ai sortit,

26. Ca să preaînalţe numele Tău în veci şi să se zică: Domnul Savaot este Dumnezeu peste Israel. Casa robului Tău David să fie tare înaintea feţei Tale.

27. De vreme ce Tu, Doamne Savaot, Dumnezeul lui Israel, ai descoperit robului Tău, zicând: "Îţi voi face casă", apoi robul Tău şi-a gătit inima sa, ca să se roage ţie cu această rugăciune.

28. Deci, Doamne Dumnezeul meu, Tu eşti Dumnezeu şi cuvintele Tale sunt neschimbate şi Tu ai vestit robului Tău un astfel de bine.

29. Începe acum şi binecuvântează casa robului Tău, ca să fie ea veşnic înaintea feţei Tale, căci Tu, Doamne Dumnezeule, ai vestit aceasta, şi, prin binecuvântarea Ta, se va face casa robului Tău binecuvântată, ca să fie înaintea Ta în veci".

CAP. 8

David biruitor, rânduieşte dregători.

1. După aceasta David a lovit pe Filisteni şi i-a supus şi a luat David Meteg-Haama din mâna Filistenilor.

2. Apoi a bătut şi pe Moabiţi şi i-a măsurat cu funia, punându-i la pământ; şi a măsurat două funii spre ucidere, şi o funie spre cruţare şi lăsare în viaţă. Atunci au ajuns Moabiţii robi lui David şi birnici.

3. Apoi a bătut David pe Hadad-Ezer, fiul lui Rehob, regele din Ţoba, pe când acesta mergea ca să-şi întemeieze din nou domnia sa la râul Eufratului;

4. Şi a luat David de la el o mie şapte sute de călăreţi şi douăzeci de mii de pedestraşi şi a tăiat David vinele la toţi caii de la care, lăsând pentru sine din ei numai pentru o sută de care.

5. Atunci au venit Sirienii din Damasc în ajutor lui Hadad-Ezer, regele Ţobei; însă David a omorât douăzeci şi două de mii de Sirieni.

6. Şi a pus David oşti de pază în Siria Damascului, iar Sirienii au ajuns robi şi birnici lui David. Domnul însă a păzit pe David pretutindeni unde s-a dus.

7. Atunci a luat David scuturile cele de aur care s-au găsit la robii lui Hadad-Ezer şi le-a dus la Ierusalim.

8. Pe acestea le-a luat apoi Şişac, regele Egiptului, în timpul năvălirii lui asupra Ierusalimului, în zilele lui Roboam, fiul lui Solomon. Iar din Tebah şi Beritai, cetăţile lui Hadad-Ezer, regele David a luat foarte multă aramă.

9. Auzind Tou, regele Hamatului, că David a bătut toată oştirea lui Hadad-Ezer,

10. A trimis pe Hadoram, fiul său, la regele David să-l salute şi să-i mulţumească, pentru că s-a războit cu Hadad-Ezer şi l-a biruit. Căci Hadad-Ezer se afla în război cu Tou. Iar în mâinile lui Hadoram se aflau vase de argint, de aur şi de aramă.

11. Pe acestea încă le-a hărăzit David Domnului, împreună cu aurul Şi argintul pe care îl afierosise din cele luate de la toate popoarele supuse: de la Sirieni, Filisteni şi Amaleciţi şi din prada de la Hadad-Ezer, fiul lui Rehob, regele Ţobei.

12. Astfel şi-a făcut David nume, întorcându-se de la înfrângerea celor optsprezece mii de Sirieni din Valea Sărată.

13. Apoi a pus oştiri de pază în Idumeea; în toată Idumeea a pus oştiri de pază şi toţi Idumeii au ajuns robii lui David.

14. Iar Domnul a păzit pe David pretutindeni pe unde a fost.

15. Şi a domnit David peste tot Israelul, făcând judecată şi dreptate în tot poporul său.

16. Ioab, fiul lui Ţeruia, era căpetenia oştirii, iar Iosafat, fiul lui Ahilud, era cronicar.

17. Ţadoc, fiul lui Ahitub, şi Ahimelec, fiul lui Abiatar, au fost preoţi, iar Seraia a fost dregător.

18. Benaia, fiul lui Iehoiada, a fost căpetenie peste Cheretieni şi Peletieni, iar fiii lui David erau cei dintâi la curte.

CAP. 9

David face bine lui Mefiboşet (Meribaal).

1. "N-a mai rămas, oare, cineva din casa lui Saul ? - zise David. Eu i-aş arăta milă din pricina lui Ionatan".

2. În casa lui Saul însă fusese un rob, cu numele Ţiba. Pe acesta l-au chemat la David şi i-a zis regele: "Tu eşti Ţiba ?"Eu, robul tău", a răspuns acesta.

3. "Nu cumva mai este cineva din casa lui Saul ? a întrebat regele, că i-aş arăta mila lui Dumnezeu". "Ba este, fiul lui Ionatan, cel şchiop de picioare", a zis Ţiba către rege.

4. Iar regele zise: "Unde este ?"Iată, a răspuns Ţiba regelui, el este în casa lui Machir, fiul lui Amiel, din Lodebar".

5. Şi a trimis regele David de l-au luat de la casa lui Machir, fiul lui Amiel, din Lodebar.

6. Şi a venit Mefiboşet, fiul lui Ionatan, la David şi, căzând cu faţa la pământ, s-a închinat regelui. Şi a zis regele: "Mefiboşet !"Da, robul tău !" a răspuns acesta.

7. "Nu te teme, a zis regele David, că eu îţi voi arăta milă pentru tatăl tău, Ionatan, şi-ţi voi întoarce toate ţarinile lui Saul, bunicul tău, şi tu vei mânca totdeauna pâine la masa mea".

8. Atunci s-a închinat Mefiboşet şl a zis: "Ce este robul tău, de ai căutat tu la un asemenea câine mort, cum sunt eu ?"

9. Regele însă a chemat pe Ţiba, sluga lui Saul, şi i-a zis: "Toate câte au fost ale lui Saul şi ale întregii lui case le dau fiului stăpânului tău:

10. Deci lucrează pentru el pământul, tu cu fiii tăi şi cu robii tăi, şi strânge roadele lui, ca fiul stăpânului tău să aibă pâine de hrană. Mefiboşet, fiul stăpânului tău, va mânca totdeauna la masa mea".

11. Ţiba avea cincisprezece feciori şi douăzeci de robi. Şi a zis Ţiba către rege: "Tot ce porunceşte regele, stăpânul meu, robului său, robul tău va îndeplini".

12. Şi mânca Mefiboşet la masa lui David, ca unul din copiii regelui. Mefiboşet avea un copil mic cu numele Micha. Şi toţi cei ce trăiau în casa lui Ţiba erau slugile lui Mefiboşet.

13. Iar Mefiboşet era olog. Trăia în Ierusalim şi mânca totdeauna la masa regelui.

CAP. 10

Răzvrătirea Amoniţilor şi pedeapsa lor.

1. Trecând câtăva vreme, a murit regele Amoniţilor, iar în locul lui s-a făcut rege Hanun, fiul lui.

2. Atunci a zis David: "Voi arăta milă lui Hanun, fiul lui Nahaş, pentru binefacerea ce mi-a arătat tatăl său". Apoi a trimis David pe slugile sale să mângâie pe Hanun de moartea tatălui său. Şi au venit slugile lui David în ţara Amoniţilor.

3. Însă căpeteniile Amoniţilor au zis către Hanun, domnul lor: "Socotiţi, oare, că David din dragoste către tatăl tău a trimis mângâietori la tine ? Nu cumva a trimis David slugile sale la tine ca să iscodească cetatea şi să vadă ce este în ea şi apoi s-o dărâme ?

4. Atunci a luat Hanun pe slugile lui David şi a ras fiecăruia jumătate de barbă şi le-a tăiat hainele pe jumătate, până la şolduri, şi apoi le-a dat drumul.

5. Când i s-a spus aceasta lui David, acesta a trimis înaintea lor, deoarece erau foarte batjocoriţi. Şi a poruncit regele să li se spună: "Rămâneţi în Ierihon până vă vor creşte bărbile şi atunci vă veţi întoarce".

6. Amoniţii însă, văzând că s-au făcut nesuferiţi înaintea lui David, au trimis să tocmească cu plată pe Sirienii din Bet-Rehov şi pe Sirienii din Ţoba, douăzeci de mii de pedestraşi, de la regele Amalecit din Maacha o mie de oameni şi din Iştov douăsprezece mii de oameni.

7. Când a auzit de aceasta, David a trimis pe Ioab cu toată oştirea de viteji.

8. Şi ieşind, Amoniţii s-au aşezat în rânduri de luptă la poartă, iar Sirienii din Ţoba, din Rehov, din Iştov şi din Maacha au stat deoparte în câmp.

9. Văzând Ioab că oştirea duşmană era aşezată împotriva lui şi înainte şi în urmă, a ales oştenii cei mai de seamă ai lui Israel şi i-a pus în rânduri de luptă împotriva Sirienilor.

10. Iar cealaltă parte de oameni a încredinţat-o lui Abişai, fratele său, ca să-i pună în rânduri de luptă împotriva Amaleciţilor:

11. Apoi a zis Ioab: "Dacă Sirienii mă vor birui pe mine, tu să mă ajuţi, iar dacă Amoniţii te vor birui pe tine, îţi voi veni eu în ajutor.

12. Fii curajos şi să ne ţinem cu bărbăţie pentru poporul nostru şi pentru cetăţile Dumnezeului nostru, şi Domnul va face ce va binevoi".

13. După aceea a întrat Ioab şi poporul ce era cu el în luptă cu Sirienii, dar aceştia au fugit de el.

14. Amoniţii, văzând că Sirienii pleacă, au fugit şi ei de Abişai şi s-au dus în cetate. Întorcându-se Ioab de la Amoniţi, a intrat în Ierusalim.

15. Sirienii însă, văzând că au fost biruiţi de Israeliţi, s-au adunat la un loc.

16. Şi a trimis Hadad-Ezer de au chemat pe Sirienii cei de peste râul Eufrat şi aceştia au venit la Helam, iar Sovac, căpetenia oştirii lui Hadad-Ezer, îi conducea.

17. Când s-a spus de aceasta lui David, acesta a adunat pe toţi Israeliţii şi, trecând Iordanul, a venit la Helam. Sirienii s-au aşezat împotriva lui David şi s-au bătut cu el.

18. Dar au fugit Sirienii de Israeliţi şi David a nimicit Sirienilor şapte sute de care şi patruzeci de mii de călăreţi; ba a lovit şi pe căpetenia Sovac, care a şi murit acolo.

19. Şi când regii supuşi lui Hadad-Ezer au văzut că sunt învinşi de Israeliţi, au încheiat pace cu Israeliţii şi s-au supus acestora. Iar Sirienii s-au temut să mai dea ajutor Amoniţilor.

CAP. 11

David şi Urie.

1. Peste un an, pe vremea când regii pornesc la război, David a trimis pe Ioab şi slugile sale cu el şi pe toţi Israeliţii şi aceştia au lovit pe Amoniţi şi au împresurat Raba;

2. Dar David a rămas în Ierusalim. Odată, spre seară, sculându-se David din pat şi plimbându-se pe acoperişul casei domneşti, a văzut de pe acoperiş o femeie scăldându-se, şi femeia aceasta era foarte frumoasă.

3. Atunci a trimis David să se cerceteze cine este acea femeie. Şi i s-a spus că este Batşeba, fiica lui Eliam, femeia lui Urie Heteul.

4. Apoi David a trimis slugile să o ia; ea a venit la el şi el s-a culcat cu ea. Iar dacă s-a curăţit ea de necurăţia ei, s-a întors la casa sa.

5. Femeia aceasta a rămas însărcinată şi a trimis de s-a vestit lui David, zicând: "Eu sunt însărcinată".

6. Atunci a trimis David să se zică lui Ioab: "Trimite la mine pe Urie Heteul !" Şi a trimis Ioab pe Urie la David.

7. Venind Urie la David, acesta l-a întrebat de sănătatea lui Ioab, de starea poporului şi de mersul războiului.

8. Apoi a zis David către Urie: "Du-te acasă şi-ţi spală picioarele !" Ieşind Urie din casa regelui, în urma lui i s-a trimis un dar de la masa regelui.

9. Dar Urie a dormit la poarta casei regelui cu toate slugile stăpânului său şi nu s-a dus la casa sa.

10. Şi i s-a spus lui David, zicând: "Urie nu s-a dus la casa sa". "Iată, a zis David către Urie, tu ai venit de pe drum, de ce nu te-ai dus la casa ta ?"

11. Iar Urie a zis: "Chivotul Domnului şi Israel şi Iuda sunt în corturi; stăpânul meu Ioab şi robii domnului meu sunt în tabără, iar eu să mă duc la casa mea să mănânc, să beau şi să mă culc cu femeia mea ? Mă jur pe viaţa ta şi pe viata sufletului tău că nu voi face aceasta".

12. "Rămâi aici şi ziua aceasta, a zis David lui Urie, iar mâine îţi voi da drumul". Şi a rămas Urie în Ierusalim în ziua aceea până a doua zi.

13. Şi l-a chemat David şi a mâncat Urie înaintea lui şi a băut şi David i-a arătat cinste. Dar seara Urie s-a dus să se culce în patul său cu robii stăpânului său, iar la casa sa nu s-a dus.

14. Dimineaţa David a scris scrisoare lui Ioab şi a trimis-o pe Urie.

15. În scrisoarea aceea el scria aşa: "Puneţi pe Urie unde va fi luptă mai crâncenă şi retrageţi-vă de la el, ca să fie lovit şi ucis".

16. De aceea, când Ioab a împresurat cetatea, a pus pe Urie într-un astfel de loc, de care ştia că este apărat de oameni viteji.

17. Şi au ieşit oamenii din cetate şi s-au luptat cu Ioab şi au căzut câţiva din popor, din slugile lui David. Acolo a fost ucis şi Urie Heteul.

18. Atunci a trimis Ioab să se facă cunoscut lui David tot mersul luptei.

19. Şi a poruncit trimisului şi i-a zis: "După ce vei povesti regelui tot mersul luptei,

20. Şi vei vedea că regele se mânie şi-ţi zice: "De ce v-aţi apropiat să vă luptaţi aşa aproape de cetate ? Nu ştiaţi voi că de pe zidurile cetăţii pot să arunce în voi ?

21. Cine oare a ucis pe Abimelec, fiul lui Ierubaal ? Au nu o femeie, care a aruncat în el de pe zid o bucată de râşniţă şi l-a lovit şi el a murit în Tebeţ ? De ce v-aţi apropiat aşa tare de cetate ?" Atunci să-i zici: "Şi robul tău Urie Heteul a fost lovit şi a murit".

22. S-a dus deci trimisul lui Ioab la rege în Ierusalim şi, ajungând, a povestit lui David despre toate, pentru care fusese trimis de Ioab şi de tot mersul luptei. Şi s-a mâniat David pe Ioab şi a zis trimisului: "De ce v-aţi apropiat aşa tare de cetate să vă luptaţi ? Nu ştiaţi voi oare că vă pot lovi de pe zidurile cetăţii ? Cine a ucis pe Abimelec, fiul lui Ierubaal ? Oare nu o femeie care a aruncat în el de pe zid cu o bucată de râşnită, şi a murit în Tebeţ ? De ce v-aţi apropiat aşa tare de zid ?"

23. Atunci trimisul a spus lui David: "Acei oameni ne-au răpus pe noi şi au ieşit asupra noastră în câmp, dar noi i-am alungat până la poartă.

24. Atunci au început a săgeta arcaşii de pe ziduri asupra robilor tăi şi au murit câţiva din robii regelui; şi a murit de asemenea şi robul tău Urie Heteul".

25. Atunci David a zis: "Aşa să spui lui Ioab: Să nu te tulbure lucrul acesta, căci sabia o dată mănâncă pe unul, altă dată mănâncă pe altul. Înteţeşte lupta împotriva cetăţii şi dărâm-o. Aşa să-l încurajezi".

26. Şi auzind femeia lui Urie că a murit Urie, bărbatul ei, a plâns după el.

27. Iar dacă s-a isprăvit vremea plângerii, a trimis David şi a luat-o în casa sa şi ea a ajuns femeia lui şi i-a născut un fiu. Fapta aceasta, pe care a făcut-o David, a fost rea înaintea Domnului.

CAP. 12

Natan mustră pe David.

1. Atunci a trimis Domnul pe Natan proorocul la David şi a venit acela la el şi i-a zis: "Erau într-o cetate doi oameni: unul bogat şi altul sărac.

2. Cel bogat avea foarte multe vite mari şi mărunte,

3. Iar cel sărac n-avea decât o singură oiţă, pe care el o cumpărase de mică şi o hrănise şi ea crescuse cu copiii lui. Din pâinea lui mâncase şi ea şi se adăpase din ulcica lui, la sânul lui dormise şi era pentru el ca o fiică.

4. Dar iată că a venit la bogat un călător, şi gazda nu s-a îndurat să ia din oile sale sau din vitele sale, ca să gătească cină pentru călătorul care venise la el, ci a luat oiţa săracului şi a gătit-o pe aceea pentru omul care venise la el".

5. Atunci s-a mâniat David cumplit asupra acelui om şi a zis către Natan: "Precum este adevărat că Domnul este viu, tot aşa este de adevărat că omul care a făcut aceasta este vrednic de moarte;

6. Pentru oaie el trebuie să întoarcă împătrit, pentru că a făcut una ca aceasta şi pentru că n-a avut milă".

7. Atunci Natan a zis către David: "Tu eşti omul care a făcut aceasta. Aşa zice Domnul Dumnezeul lui Israel: Eu te-am uns rege pentru Israel şi Eu te-am izbăvit din mâna lui Saul,

8. Ţi-am dat casa domnului tău şi femeile domnului tău la sânul tău; ţi-am dat ţie casa lui Israel şi a lui Iuda şi, dacă aceasta este puţin pentru tine, ţi-aş mai adăuga.

9. Pentru ce însă ai nesocotit tu cuvântul Domnului, făcând rău înaintea ochilor Lui ? Pe Urie Heteul tu l-ai lovit cu sabia, pe femeia lui ţi-ai luat-o de soţie, iar pe el l-ai ucis cu sabia Amoniţilor.

10. Deci nu se va depărta sabia de deasupra casei tale în veac, pentru că tu M-ai nesocotit pe Mine şi ai luat pe femeia lui Urie Heteul, ca să-ţi fie nevastă.

11. Aşa zice Domnul: Iată Eu voi ridica asupra ta rău chiar din casa ta şi voi lua pe femeile tale înaintea ochilor tăi şi le voi da aproapelui tău şi se va culca acela cu femeile tale în văzul soarelui acestuia.

12. Tu ai făcut pe ascuns, iar Eu voi face aceasta înaintea a tot Israelul şi înaintea soarelui". "Am păcătuit înaintea Domnului", a zis David către Natan.

13. "Şi Domnul a ridicat păcatul de deasupra ta, a zis Natan, şi tu nu vei muri.

14. Dar fiindcă tu prin această faptă ai dat vrăjmaşilor Domnului pricină să-L hulească, de aceea va muri fiul ce ţi se va naşte".

15. Apoi s-a dus Natan la casa sa, iar Domnul a lovit copilul pe care i-l născuse lui David femeia lui Urie şi acela s-a îmbolnăvit.

16. Şi s-a rugat David Domnului pentru copil, a postit şi, ducându-se deoparte, a petrecut noaptea întins pe pământ.

17. Atunci au intrat la el bătrânii casei lui ca să-l ridice de la pământ, dar el n-î voit şi nici n-a mâncat pâine cu ei.

18. După şapte zile a murit copilul şi slugile lui David se temeau să-i spună că a murit copilul. Căci ei îşi ziceau: "Când copilul era încă viu şi noi îl mângâiam, el nu ne băga în seamă; cum să-i spunem acum: A murit copilul ? Ar putea să facă vreun rău".

19. Dar văzând David că slugile sale şoptesc între ele, a priceput că a murit copilul şi le-a întrebat: "A murit copilul ?"A murit", i s-a răspuns.

20. Atunci David s-a sculat de la pământ, s-a spălat, s-a uns şi şi-a schimbat hainele şi s-a dus în casa Domnului şi s-a rugat. Întorcându-se apoi acasă, a cerut să i se dea pâine şi a mâncat.

21. Şi i-au zis slugile: "Ce va să zică aceasta ? Când copilul era încă în viaţă, ai postit, ai plâns şi n-ai dormit; iar după ce copilul a murit, te-ai sculat, ai mâncat şi ai băut ?"

22. "Câtă vreme copilul era viu, a zis David, am postit şi am plâns, căci socoteam: Cine ştie, poate mă va milui Domnul şi va trăi copilul.

23. Dar acum el a murit; de ce să mai postesc ? Îl mai pot eu, oare, întoarce ? Eu mă voi duce la el, iar el nu se va mai întoarce la mine".

24. Şi a mângâiat David pe Batşeba, femeia sa, a intrat la ea, s-a culcat cu ea şi ea a zămislit şi a mai născut un fiu şi i-a pus numele Solomon. Domnul l-a iubit pe acesta,

25. Şi a trimis pe proorocul Natan, şi acesta i-a pus numele Iedida, adică iubitul Domnului, cum îi spusese Domnul.

26. Ioab însă lupta împotriva cetăţii Amoniţilor, Raba, şi aproape luase cetatea domnească.

27. Atunci a trimis Ioab la David să i se spună: "Am tăbărât asupra cetăţii Raba şi am luat cetatea prin apă.

28. Adună acum celălalt popor şi vino asupra cetăţii şi o ia; căci de o voi lua eu, atunci se va slăvi numele meu".

29. Atunci a adunat David tot poporul şi s-a dus asupra cetăţii Raba, s-a luptat împotriva ei şi a luat-o.

30. Şi a luat David de pe capul regelui ei coroana, care era de un talant de aur şi cu pietre scumpe, şi a pus-o pe capul său; a luat şi foarte multă pradă din cetate.

31. Iar pe poporul care se afla în ea l-a scos şi l-a pus sub fierăstrău şi sub grapă de fier şi sub securi de fier şi i-a aruncat în cuptoarele de ars cărămidă. Aşa a făcut el cu toate cetăţile Amoniţilor. După aceea David s-a întors la Ierusalim cu tot poporul.

CAP. 13

Amnon ucis de slugile lui Abesalom.

1. După aceea s-au petrecut următoarele: Abesalom, fiul lui David, avea o soră frumoasă, cu numele Tamara. Pe aceasta o iubea Amnon, alt fiu al lui David.

2. Şi s-a chinuit Amnon până într-atâta, că s-a îmbolnăvit din pricina surorii sale Tamara, căci aceasta era fecioară şi lui Amnon i se părea greu să-i facă ceva.

3. Avea însă Amnon un prieten, anume Ionadab, fiul lui Şama, fratele lui David.

4. Ionadab era om foarte şiret. Acesta i-a zis: "Fiul regelui, de ce slăbeşti tu aşa pe fiecare zi ? Spune mie !"Iubesc pe Tamara, sora lui Abesalom, fratele meu", a zis Amnon către el.

5. "Culcă-te în patul tău, i-a zis Ionadab, şi te fă bolnav; iar când tatăl tău va veni să te cerceteze, să-i zici: Lasă să vină Tamara, sora mea, să mă întărească cu hrană, pregătind mâncare înaintea ochilor mei, ca să văd şi să mănânc din mâinile ei !"

6. Şi s-a culcat Amnon şi s-a făcut bolnav şi a venit regele să-l cerceteze. Atunci Amnon a zis către rege: "Lasă pe Tamara, sora mea, să vină şi să coacă înaintea ochilor mei o turtă sau două şi să mănânc din mâinile ei".

7. Şi a trimis David la Tamara acasă să-i spună: "Du-te acasă la Amnon, fratele tău, şi-i fă de mâncare !"

8. şi s-a dus ea acasă la fratele său Amnon; acesta sta culcat. Şi a luat ea făină, a frământat-o, a făcut înaintea ochilor lui turte şi le-a copt;

9. Apoi a luat tigaia şi a pus-o înaintea lui, dar el n-a vrut să mănânce. şi a zis Amnon: "Să iasă toţi de la mine !"

10. Şi au ieşit de la el toţi oamenii. Apoi Amnon a zis către Tamara: "Du mâncarea în odaia cea din fund şi voi mânca acolo din mâinile tale". Atunci a luat Tamara turtele ce le gătise şi le-a dus lui Amnon, fratele său, în odaia cea din fund.

11. Dar când le-a pus înaintea lui ca să mănânce, el a apucat-o şi i-a zis: "Vino şi te culcă cu mine, sora mea !"

12. "Nu, frate, a zis ea, nu mă necinsti, căci aceasta nu se face în Israel; nu face ticăloşia aceasta !

13. Căci unde mă voi duce eu cu necinstea mea ? Şi tu vei fi în Israel cu unul din cei fără de minte. Vorbeşte cu regele şi el nu se va împotrivi să mă dea după tine".

14. El însă n-a vrut să asculte cuvintele ei, ci a silit-o şi s-a culcat cu ea şi a necinstit-o.

15. După aceea a urât-o Amnon cu ura cea mai mare, aşa încât ura cu care a urât-o el era mai mare decât iubirea pe care o avusese către ea. Şi i-a zis ei Amnon: "Scoală şi pleacă !"

16. "Ba nu, frate, i-a zis Tamara, a mă alunga este un rău şi încă şi mai mare decât cel dintâi, pe care mi l-ai făcut tu mie".

17. Dar el n-a vrut să o asculte, ci a chemat pe omul său care-l slujea şi i-a zis: "Alungă pe aceasta de la mine afară şi încuie uşa după ea".

18. Ea însă era îmbrăcată cu haină pestriţă, căci astfel de haine purtau pe deasupra fetele regelui care erau fecioare. Şi a scos-o sluga afară şi a încuiat uşa după ea.

19. Iar Tamara şi-a presărat cenuşă pe capul său şi-a rupt haina cea pestriţă, cu care era îmbrăcată şi, punându-şi mâinile pe cap, mergea aşa şi striga.

20. Atunci a zis către ea Abesalom, fratele ei: "Nu cumva Amnon, fratele tău, a umblat cu tine ? Dar taci acum, sora mea, căci el este fratele tău; nu-ţi zdrobi inima pentru fapta aceasta". Şi a şezut Tamara părăsită în casa lui Abesalom, fratele său.

21. Şi a auzit regele David de toate cele întâmplate şi s-a mâniat foarte tare, dar n-a stricat inima lui Amnon, fiul său, căci îl iubea, pentru că era întâiul său născut.

22. Abesalom însă nu grăia cu Amnon nici bine, nici rău, căci Abesalom ura pe Amnon, pentru că acesta necinstise pe Tamara, sora sa.

23. Iar după doi ani, pe vremea când tundeau oile lui Abesalom în Baal-Haţor, care se află în Efraim, a chemat Abesalom pe toţi fiii regelui.

24. şi venind Abesalom la rege, a zis: "Iată acum este tunsul oilor la robul tău; deci să meargă regele şi slugile sale la robul tău !"

25. Regele însă a zis către Abesalom: "Ba nu, fiul meu, nu vom merge cu toţii, ca să nu te împovărăm". Abesalom însă l-a rugat cu mare stăruinţă, dar el n-a vrut să se ducă, ci l-a binecuvântat.

26. Atunci Abesalom a zis către el: "Dacă nu, să meargă cu noi măcar Amnon, fratele meu". "De ce să meargă el cu tine ?" a zis regele.

27. Dar stăruind Abesalom, regele a dat drumul lui Amnon şi la toţi fiii regelui să se ducă cu el. Şi a făcut Abesalom ospăţ, ca ospăţul unui rege.

28. Şi a mai poruncit Abesalom slugilor sale, zicând: "Luaţi seama, că îndată ce inima lui Amnon se va veseli de vin şi când eu voi zice: Loviţi pe Amnon, să-l ucideţi şi să nu vă temeţi; eu vă poruncesc aceasta, să fiţi curajoşi şi viteji !"

29. Şi au făcut slugile lui Abesalom cu Amnon cum le poruncise Abesalom. Atunci s-au sculat fiii regelui cu toţii şi, încălecând fiecare pe catârul său, au fugit.

30. Şi încă pe cale fiind ei, a ajuns la David vestea că Abesalom a omorât pe coti fiii regelui şi n-a mai rămas nici unul din ei.

31. Atunci s-a sculat regele şi şi-a rupt hainele sale şi s-a aruncat la pământ; şi toate slugile sale, care stăteau înaintea sa, şi-au rupt veşmintele lor.

32. Atunci Ionadab, fiul lui Şama, fratele lui David, a zis: "Să nu creadă regele, stăpânul meu, că au omorât pe toţi băieţii, fiii regelui; numai singur Amnon a murit, căci Abesalom avea aceasta în gând încă din ziua când Amnon a necinstit pe sora sa, Tamara.

33. Deci, regele, stăpânul meu, să nu se tulbure cu gândul că ar fi murit toţi fiii regelui, căci numai Amnon singur a murit".

34. Atunci a fugit Abesalom, iar omul de strajă, ridicându-şi ochii săi, a privit şi iată popor mult venea pe drumul de pe coasta muntelui. Şi venind straja, a dat de veste regelui, zicând: "Am văzut oameni pe drumul Bahurim, de pe coasta muntelui".

35. Atunci Ionadab a zis către rege: "Iată vin fiii regelui; cum a zis robul tău aşa şi este".

36. Şi cum a sfârşit el vorbele acestea, iată au sosit şi fiii regelui şi au ridicat strigăt şi au plâns. Şi a plâns şi regele însuşi şi toate slugile lui plângere mare.

37. Iar Abesalom a fugit şi s-a dus la Talmai, fiul lui Amihud, regele Gheşurului. Şi a plâns regele David după fiul său în toate zilele.

38. Iar Abesalom, fugind şi ducându-se în Gheşur, a stat acolo trei ani. Dar regele David nu s-a apucat să urmărească pe Abesalom, căci se mângâiase de moartea lui Amnon.

CAP. 14

Iertarea lui Abesalom.

1. Cunoscând Ioab, fiul Ţeruiei, că inima regelui s-a întors spre Abesalom,

2. A trimis Ioab la Tecoa şi a luat de acolo o femeie înţeleaptă şi i-a zis: "Fă-te că eşti bocitoare, îmbracă-te cu haine de jale, nu te unge cu untdelemn şi fii ca a femeie care a plâns zile multe după un mort;

3. Şi du-te la rege şi zi către el aşa şi aşa". Şi i-a spus Ioab ce anume să zică.

4. Venind deci femeia cea din Tecoa la rege şi căzând cu faţa la pământ, s-a închinat şi a zis: "Ajutor, o, rege, ajutor !"

5. "Ce ai ?" a zis regele către ea. "Sunt de mult văduvă, a zis ea, căci mi-a murit bărbatul.

6. Şi avea roaba ta doi feciori şi aceştia s-au sfădit în ţarină; şi, neavând cine-i despărţi, a lovit unul din ei pe celălalt şi l-a omorât.

7. Şi iată s-au sculat toate rudele asupra roabei tale şi zic: "Dă-ne pe ucigaşul fratelui său să-l omorâm pentru sufletul fratelui său pe care l-a pierdut el şi vom pierde chiar şi pe moştenitorul lui". Şi aşa vor să stingă ei şi cea din urmă scânteie a mea, ca să nu mai lase bărbatului meu nici nume, nici urmaşi pe faţa pământului".

8. "Mergi în pace la casa ta, a zis regele către femeie, căci voi da poruncă pentru tine".

9. Dar femeia cea din Tecoa a zis către rege: "O, rege, stăpânul meu, asupra mea să fie vina şi asupra casei tatălui meu; iar regele şi tronul lui este nevinovat".

10. "pe cel ce va fi împotriva ta, a zis regele, să-l aduci la mine şi mai mult nu te va mai atinge".

11. "Porunceşte, o, rege, în numele Domnului Dumnezeului tău, a zis ea, ca să nu se înmulţească răzbunătorii sângelui şi să nu piardă pe fiul meu". "Viu este Domnul, a zis regele, nici un fir de păr de al fiului tău nu va cădea pe pământ !"

12. "Îngăduie roabei tale, a zis femeia, să mai spun o vorbă regelui, stăpânului meu".

13. "Spune", a zis el. "Pentru ce cugeţi tu aşa împotriva poporului Domnului ?, a zis femeia. Rostind cuvântul acesta, regele s-a osândit pe sine însuşi, pentru că nu aduce înapoi pe izgonitul său.

14. Noi vom muri şi vom fi ca apa vărsată pe pământ, care nu se mai poate aduna. Dumnezeu însă nu voieşte să piardă sufletul şi se gândeşte cum ar face să nu lepede de la Sine nici pe cel înlăturat.

15. Şi acum eu am venit să spun regelui, stăpânul meu, cuvintele acestea, pentru că poporul mă sperie şi roaba ta a zis: "Am să grăiesc eu cu regele, să văd nu va face el după cuvântul roabei sale ?

16. De bună seamă regele va asculta şi va izbăvi pe roaba sa din mâna oamenilor care voiesc să mă piardă împreună cu fiul meu din moştenirea lui Dumnezeu.

17. Şi roaba ta a zis: Să fie cuvântul regelui, stăpânul meu, spre mângâierea mea, căci regele, stăpânul meu, este ca îngerul lui Dumnezeu şi poate ca să asculte şi bune şi rele, şi Domnul Dumnezeul tău va fi cu tine".

18. Şi răspunzând, regele a zis către femeie: "Să nu ascunzi de mine ceea ce am să te întreb !"Grăieşte, a zis femeia, o, rege, stăpânul meu !"

19. "Nu cumva este mâna lui Ioab în tot ce spui tu ?" a zis regele. Iar femeia i-a răspuns şi a zis: "Să trăiască sufletul tău, o, rege ! Nu pot să mă abat nici la dreapta, nici la stânga de la ceea ce a zis regele, stăpânul meu. Adevărat, robul tău Ioab mi-a poruncit şi el a pus în gura roabei tale toate cuvintele acestea;

20. Şi tot robul tău m-a învăţat ca prin pildă să dau lucrului această înfăţişare. Dar regele, stăpânul meu, este înţelept, cum este înţelept îngerul lui Dumnezeu, ca să cunoască tot ce este pe pământ".

21. Atunci regele a zis către Ioab: "Iată, fac lucrul acesta; du-te dar şi adu înapoi pe băiatul Abesalom".

22. Atunci Ioab a căzut cu faţa la pământ şi s-a închinat şi a binecuvântat pe rege, zicând: "Acum robul tău cunoaşte că a aflat bunăvoinţă înaintea ochilor tăi, o, rege, stăpânul meu, de vreme ce regele a făcut cum a zis robul tău".

23. Şi sculându-se, Ioab s-a dus în Gheşur şi a adus pe Abesalom la Ierusalim.

24. Şi a zis regele: "Să se întoarcă la casa sa, dar fata mea nu o va vedea". Şi s-a întors Abesalom la casa sa; dar faţa regelui n-a văzut-o.

25. În tot Israelul nu era bărbat aşa de frumos ca Abesalom şi aşa de lăudat ca el; din tălpile picioarelor şi până în creştetul capului nu avea nici o meteahnă.

26. Când îşi tundea capul său - şi şi-l tundea în fiecare an, pentru că-l îngreuia - părul de pe capul lui cântărea două sute de sicli, după cântarul regesc.

27. Şi i s-au născut lui Abesalom trei băieri şi o fată, anume Tamara. Aceasta a fost o femeie frumoasă la chip şi a ajuns soţia lui Roboam, fiul lui Solomon şi i-a născut pe Abia.

28. Abesalom a rămas în Ierusalim doi ani, dar faţa regelui n-a văzut-o.

29. Şi a trimis Abesalom după Ioab, ca să-l trimită la rege, dar acesta n-a vrut să vină la el. şi a trimis şi a doua oară şi acesta tot n-a vrut să vină.

30. Atunci a zis Abesalom slugilor sale: "Vedeţi voi partea de ţarină a lui Ioab, care este lângă a mea şi unde el are semănat orz ? Duceţi-vă şi-i daţi foc !" Şi au ars slugile lui Abesalom acea parte de ţarină cu foc. Deci venind slugile lui Ioab la. acesta cu hainele rupte, au zis: "Slugile lui Abesalom au ars ogorul tău cu foc".

31. Atunci s-a sculat Ioab şi a venit la Abesalom acasă şi i-a zis: "Pentru ce slugile tale au ars cu foc ogorul meu ?"

32. Iar Abesalom a zis: "Iată, eu am trimis la tine şi am zis: Vino încoace, ca să te trimit la rege să-i zici: Pentru ce am venit din Gheşur ? Mai bine-mi era să fi rămas acolo. Vreau să văd faţa regelui. De sunt vinovat, atunci ucide-mă".

33. Şi s-a dus Ioab la rege şi i-a spus aceasta. Şi a chemat regele pe Abesalom şi a venit acesta la rege şi, căzând cu faţa sa la pământ înaintea regelui, i s-a închinat, iar regele a sărutat. pe Abesalom.

CAP. 15

Fuga lui David dinaintea lui Abesalom.

1. După aceasta Abesalom şi-a înjghebat care şi cai şi cincizeci de bărbaţi, care mergeau înaintea sa.

2. Şi se scula Abesalom dis-de-dimineaţă, se oprea la poartă lângă cale, şi, când venea cineva la rege să se judece pentru vreo pricină, Abesalom îl chema la sine şi-l întreba: "Din ce cetate eşti tu ?" Şi când acela îi răspundea: "Robul tău este din cutare trib al lui Israel",

3. Atunci Abesalom îi zicea: "Iată pricina ta este bună şi dreaptă, dar la rege n-are cine să te asculte".

4. Şi mai zicea Abesalom: "O, de m-ar pune pe mine judecător în ţara aceasta, ar veni la mine oricine ar avea neînţelegeri şi judecată şi eu l-aş judeca drept".

5. Şi de se apropia cineva să i se închine, el îşi întindea mâna şi-l îmbrăţişa şi-l săruta.

6. Aşa se purta Abesalom cu tot israelitul care venea pentru judecată la rege şi a intrat Abesalom la inima Israeliţilor.

7. După patruzeci de ani de domnie a lui David, a zis Abesalom către rege: "Mă duc la Hebron să-mi împlinesc o făgăduinţă, pe care am făcut-o Domnului,

8. Căci eu, robul tău, pe când trăiam la Gheşur în Siria, am făcut făgăduinţa aceasta: De mă va întoarce Domnul la Ierusalim, voi aduce jertfă Domnului".

9. Şi i-a zis regele: "Du-te cu pace !" Şi el s-a sculat şi s-a dus la Hebron.

10. Atunci a trimis Abesalom şapte fete la toate triburile lui Israel, zicând: "Când veţi auzi sunetul cornului, să ziceţi: Abesalom s-a făcut rege în Hebron".

11. Şi s-au dus cu Abesalom două sute de oameni din Ierusalim, care fuseseră poftiţi de el, dar s-au dus din nevinovăţie, neştiind ce este la mijloc.

12. În timpul jertfei, Abesalom a trimis şi a chemat pe Ahitofel Ghiloneanul, sfetnicul lui David, din cetatea lui, Ghilo. Şi s-a făcut răzvrătire mare şi curgea poporul şi se înmulţea împrejurul lui Abesalom.

13. Deci a venit un vestitor la David şi a zis: "Inima Israeliţilor a înclinat în partea lui Abesalom".

14. Iar David a zis către toate slugile sale, care erau cu el în Ierusalim: "Sculaţi-vă să fugim, căci nu vom scăpa de Abesalom. Grăbiţi-vă să plecăm, ca să nu ne ajungă şi să ne prindă, ca să nu aducă necaz asupra noastră şi să strice cetăţile cu sabia".

15. Şi slugile regelui au zis către rege: "La tot ce va voi regele, stăpânul nostru, noi slugile tale suntem gata".

16. Şi a ieşit regele pe jos şi după el a mers toată casa lui. Regele însă a lăsat zece femei din concubinele sale, ca să păzească casa.

17. Şi au plecat regele şi tot poporul pe jos şi s-au oprit la Bet-Merhac.

18. Toate slugile lui mergeau pe lângă el, iar toţi Cheretienii şi toţi Peletienii şi toţi Gateienii, ca la şase sute de oameni, care veniseră împreună cu el din Gat, mergeau înaintea regelui.

19. "Pentru ce mergi şi tu cu noi ? a zis regele către Itai din Gat. Întoarce-te şi rămâi cu regele, căci tu eşti străin şi ai venit aici din ţara ta.

20. Ieri ai venit şi astăzi să te silesc să mergi cu noi ? Eu mă duc unde se va întâmpla. Întoarce-te şi întoarce şi pe fraţii tăi cu tine. Domnul să facă milă şi dreptate cu tine".

21. "Precum e adevărat că Domnul este viu, a răspuns Itai regelui, şi precum este viu regele, stăpânul meu, tot aşa este de adevărat că oriunde va fi regele, stăpânul meu, la viaţă şi la moarte, acolo va fi şi robul tău".

22. "Atunci, a zis regele David către Itai, vino şi umblă cu mine". Şi s-a dus Itai din Gat şi toţi oamenii lui şi toţi copiii care erau cu el.

23. Şi a plâns toată ţara cu glas mare şi tot poporul a trecut pârâul Chedron şi a trecut şi regele pârâul Chedron şi s-a dus tot poporul cu regele pe calea spre pustiu.

24. Şi iată era acolo şi Ţadoc preotul, împreună cu toţi Leviţii care duceau chivotul legământului Domnului din Betar şi au pus acolo chivotul lui Dumnezeu; iar Abiatar a stat pe un loc înalt până ce a ieşit tot poporul din cetate.

25. "Întoarce chivotul lui Dumnezeu în cetate, a zis regele către Ţadoc, ca să stea la locul lui. De voi afla milă în ochii Domnului, mă va întoarce şi-mi va da să-L văd pe El şi locaşul Lui.

26. Iar dacă El îmi va zice: "Nu mai este bunăvoinţa Mea cu tine", atunci iată-mă, facă cu mine ce va binevoi".

27. "Înţelegi tu ? a mai zis regele către Ţadoc preotul, întoarce-te cu pace în cetate, cu Ahimaaţ, fiul tău şi cu Ionatan, fiul lui Abiatar, amândoi fiii voştri.

28. Să ştiţi, eu am să rămân în câmpia din pustiu până îmi va veni veste de la voi".

29. Atunci Ţadoc şi Abiatar au întors chivotul lui Dumnezeu în Ierusalim şi au rămas acolo.

30. Iar David s-a dus în Muntele Eleonului şi, mergând, plângea; capul îi era acoperit şi picioarele desculţe. Şi toţi oamenii care erau cu el îşi acoperiseră fiecare capul şi mergeau plângând.

31. Atunci s-a spus lui David: "Şi Ahitofel este în numărul răzvrătiţilor cu Abesalom". "Doamne, Dumnezeul meu, a zis atunci David, risipeşte planurile lui Ahitofel !"

32. Iar când David a ajuns pe vârful muntelui, unde s-a închinat lui Dumnezeu, iată a venit în întâmpinarea lui Huşai Archianul, cel mai bun prieten al lui David. Acesta avea haina sfâşiată şi pe cap cenuşă.

33. "De vei merge cu mine, i-a zis David, îmi vei fi o povară.

34. Iar de te vei întoarce în cetate şi vei zice lui Abesalom: "Rege, fraţii tăi au trecut; a trecut şi regele, tatăl tău, şi acum eu sunt robul tău; iasă-mă cu viaţă. Până acum am fast robul tatălui tău, iar acum sunt robul tău". Atunci vei strica planurile lui Ahitofel cele împotriva mea.

35. Iată este acolo cu tine Ţadoc şi Abiatar preoţii şi tot cuvântul ce vei auzi la casa regelui să-l spui preoţilor Ţadoc şi Abiatar.

36. Acolo sunt şi cei doi fii ai lor: Ahimaaţ, fiul lui Ţadoc şi Ionatan, fiul lui Abiatar. Prin aceştia să trimiteţi la mine orice veste veţi auzi".

37. Şi a venit Huşai, prietenul lui David, în cetate. Abesalom însă intra atunci în Ierusalim.

CAP. 16

David mustrat de Şimei.

1. După ce David a trecut puţin de vârful muntelui, iată îl întâmpină Ţiba, sluga lui Mefiboşet, cu o pereche de asini încărcaţi, pe care se aflau două sute de pâini, o sută de legături de stafide, o sută de legături de smochine şi un burduf de vin.

2. Şi regele a zis către Ţiba: "Ce sunt acestea ?"Asinii, a răspuns Ţiba, sunt pentru rege, ca să umble, pâinile şi fructele pentru hrana oamenilor, iar vinul, ca să bea cei ce vor slăbi în pustie".

3. "Unde este fiul stăpânului tău ?" a întrebat regele. "A rămas în Ierusalim", a răspuns Ţiba regelui; căci a zis: "Acum casa lui Israel îmi va întoarce mie domnia tatălui meu".

4. "Ale tale să fie toate câte are Mefiboşet", a zis regele către Ţiba. "Să aflu milă în ochii domnului meu, regele", a răspuns Ţiba, închinându-se.

5. Iar când a ajuns regele David la Bahurim, ieşea de acolo un om din neamul casei lui Saul, cu numele de Şimei, fiul lui Ghera. El mergea şi blestema,

6. Aruncând cu pietre asupra lui David şi asupra tuturor robilor lui David; Iar poporul tot şi toţi oamenii de luptă erau la dreapta şi la stânga regelui.

7. "Pleacă, pleacă, ucigaşule şi nelegiuitule, zicea Şimei, blestemând pe rege.

8. Domnul a întors asupra ta tot sângele casei lui Saul, în locul căruia te-ai făcut tu rege şi a dat Domnul domnia în mâinile lui Abesalom; fiul tău; şi iată tu eşti în necaz, pentru că eşti băutor de sânge".

9. "Pentru ce acest câine leşinat blesteamă pe domnul meu, rege ?, a zis Abişai, fiul Ţeruiei. Mă duc să-i iau capul".

10. "Fiii Ţeruiei, a zis regele, ce ne priveşte aceasta pe mine şi pe voi ? Lăsaţi-l să blesteme, căci Domnul i-a poruncit să blesteme pe David. Cine deci poate să-i zică: "De ce faci tu aşa ?"

11. Apoi David a mai zis lui Abişai şi tuturor slugilor sale: "Iată, dacă fiul; meu, care a ieşit din coapsele mele, caută sufletul meu, cu atât mai vârtos fiul unui veniaminean. Lăsaţi-l să blesteme, căci Domnul i-a poruncit.

12. Poate va căuta Domnul la umilirea mea şi-mi va răsplăti cu bine pentru acest blestem al lui".

13. Şi s-a dus David şi oamenii lui în drumul lor, iar Şimei mergea pe coasta muntelui în preajma lui, mergea şi blestema, aruncând spre el cu pietre şi cu praf.

14. Apoi, ajungând regele şi tot poporul ce era cu el la Aiefim, s-a odihnit acolo.

15. Abesalom însă şi tot poporul lui Israel au venit în Ierusalim şi împreună cu ei a venit şi Ahitofel.

16. Şi când Huşai Archianul, prietenul lui David, a venit la Abesalom şi i-a zis: "Trăiască regele !"

17. Abesalom a zis către Huşai: "Aşa dragoste ai tu către prietenul tău ? De ce nu te-ai dus şi tu cu prietenul tău ?"

18. "Nu, a zis Huşai către Abesalom, eu urmez pe acela pe care l-a ales Domnul şi acest popor şi tot Israelul; cu acela sunt eu şi cu acela rămân.

19. Şi apoi cui am să slujesc ? Oare nu fiului său ? Cum am slujit tatălui tău, aşa am să-ţi slujesc şi ţie".

20. "Daţi-mi sfat, a zis Abesalom către Ahitofel, ce să facem !"

21. "Intră la concubinele tatălui tău, a răspuns Ahitofel, pe care le-a lăsat el să păzească casa sa; şi vor auzi toţi Israeliţii că tu ai ajuns să fii urât de tatăl tău şi se vor întări mâinile tuturor celor ce sunt cu tine".

22. Atunci au întins pentru Abesalom un cort pe acoperişul casei. Şi a intrat Abesalom la concubinele tatălui său, înaintea ochilor a tot Israelul.

23. Iar sfaturile lui Ahitofel, pe care le dădea el, se socoteau atunci ca şi cum ar fi cerut cineva povaţă de la Dumnezeu. Aşa fusese orice sfat al lui Ahitofel atât pentru David, cât şi pentru Abesalom.

CAP. 17

Sfatul lui Ahitofel şi moartea lui.

1. "Eu, a zis Ahitofel către Abesalom, am să aleg douăsprezece mii de oameni şi mă voi ridica să mă duc noaptea asta în urmărirea lui David;

2. Şi voi năvăli asupra lui când va fi ostenit şi cu mâinile slăbănogite, şi-l voi umple de groază şi toţi oamenii care sunt cu el se vor împrăştia şi voi ucide numai pe rege,

3. Iar pe oameni îi voi întoarce pe toţi la tine. Şi când nu va mai fi unul, al cărui suflet îl cauţi tu, atunci tot poporul va fi în pace".

4. Şi a plăcut vorba aceasta lui Abesalom şi tuturor bătrânilor lui Israel.

5. "Chemaţi pe Huşai Archianul, a zis Abesalom, să auzim ce zice el".

6. Atunci a venit Huşai la Abesalom şi Abesalom i-a zis: "Iată ce zice Ahitofel; să facem oare cum zice el ? Iar dacă nu, spune-mi tu !"

7. "De data aceasta, a zis Huşai către Abesalom, nu este bun sfatul pe care l-a dat Ahitofel".

8. "Tu cunoşti pe tatăl tău şi pe oamenii lui, urmă mai departe Huşai. Ei sunt viteji şi foarte îndârjiţi, ca ursoaica pustiului când i se răpesc puii şi ca vierul sălbatic din câmp. Şi apoi tatăl tău este om războinic; el nu stă să rămână cu poporul.

9. Iată acum ei, de bună seamă, se ascunde în vreo peşteră sau în alt loc; şi de cade cineva la cel dintâi atac asupra lor, se va auzi şi se va zice: "Au fost înfrânţi oamenii care au urmat lui Abesalom".

10. Atunci până şi cel mai viteaz care are inima ca de leu va cădea cu duhul; căci la tot Israelul este cunoscut cât de viteaz este tatăl tău şi cât de curajoşi sunt cei ce se află cu el.

11. De aceea eu vă sfătuiesc: Să se adune la tine tot Israelul de la Dan până la Beerşeba, la număr tocmai ca nisipul mării, şi să mergi tu însuţi în mijlocul lor.

12. Atunci vom merge asupra lui, în orice loc s-ar afla, şi vom năvăli asupra lui, cum cade roua pe pământ, şi nu-i va mai rămâne pe lângă el nici un om din cei ce se află cu el.

13. Iar de va intra în vreo cetate, atunci tot Israelul va aduce frânghii la cetatea aceea şi o vom târî în râu, încât nu va rămâne din ea nici pietricică".

14. "Sfatul lui Huşai Archianul, au zis atunci Abesalom şi tot Israelul, e mai bun decât sfatul lui. Ahitofel". Aşa a judecat Domnul să strice sfatul cel mai bun al lui Ahitofel, ca să aducă Domnul pieirea asupra lui Abesalom.

15. Apoi Huşai a zis către preoţii Ţadoc şi Abiatar: "Aşa şi aşa a sfătuit Ahitofel pe Abesalom şi pe bătrânii lui Israel, iar eu i-am sfătuit aşa şi aşa".

16. Deci trimiteţi acum repede să spună lui David aşa: Tu, noaptea asta, să nu rămâi pe câmp în pustiu, ci să treci mai repede, ca să nu piară regele şi oamenii care sunt cu el".

17. În vremea aceasta Ionatan şi Ahimaaţ stăteau la En-Roghel. Deci s-a dus o slujnică şi le-a spus acestora, iar aceştia s-au dus şi au vestit pe regele David, căci ei nu se puteau arăta în cetate.

18. Dar i-a zărit un tânăr şi a spus lui Abesalom. Ei însă au plecat amândoi repede şi s-au dus la Bahurim, în casa unui om, în ograda căruia se afla o fântână, şi s-au ascuns în ea;

19. Iar femeia omului a luat o pătură şi a întins-o pe gura fântânii, a pus pe ea nişte grâu pisat, aşa încât nu se vedea nimic.

20. Şi venind slujitorii lui Abesalom în casă la femeie, i-au zis: "Unde sunt Ahimaaţ şi Ionatan ?"Au trecut pârâul", le-a răspuns femeia. Şi i-au căutat oamenii lui Abesalom, dar nu i-au găsit şi s-au întors la Ierusalim.

21. Iar dacă au plecat aceştia, ei au ieşit din fântână şi s-au dus de au spus lui David: "Ridicaţi-vă şi treceţi repede apa, căci acestea a sfătuit Ahitofel împotriva voastră".

22. Atunci s-a ridicat David şi toţi oamenii care erau cu el şi au trecut Iordanul şi până la ziuă n-a rămas niciunul care să nu fi trecut.

23. Ahitofel însă, văzând că planul său n-a fost urmat, a pus şaua pe asin, a plecat şi s-a dus la casa sa, în cetatea sa, şi şi-a făcut testamentul în folosul casei sale, apoi s-a spânzurat şi a murit şi a fost înmormântat în cetatea tatălui său.

24. David a venit după aceea la Mahanaim, iar Abesalom a trecut Iordanul şi tot Israelul era cu el.

25. În locul lui Ioab, Abesalom a pus peste oştire pe Amasa. Amasa era fiul unui om cu numele Itra, din Israel, care intrase la Abigail, fiica lui Nahaş, sora Ţeruiei, mama lui Ioab.

26. Israel cu Abesalom şi-au aşezat tabăra în ţinutul Galaad.

27. Când David a venit la Mahanaim, Şobi, fiul lui Nahaş, din "Raba Amoniţilor, Machir, fiul lui Amiel din Lodebar, şi Barzilai Galaaditeanul, din Roghelim,

28. Au adus zece paturi pregătite, zece talere, vase de lut, grâu, orz, făină, grăunte prăjite, bob, linte şi pâine;

29. Miere, unt, oi şi brânză de vaci şi le-au dat lui David şi oamenilor care erau cu el, căci zicea: "Poporul este flămând şi ostenit şi a suferit de sete în pustie".

CAP. 18

Moartea lui Abesalom.

1. Atunci a numărat David pe oamenii care erau cu el şi a pus căpetenii peste sute şi căpetenii peste mii.

2. Şi a trimis David pe oamenii săi: a treia parte sub comanda lui Ioab, a treia parte sub comanda lui Abişai, fiul Ţeruiei, fratele lui Ioab, şi a treia parte sub comanda lui Itai Gateul. Şi a zis regele către oameni "şi eu însumi voi merge cu voi".

3. "Să nu mergi; i-au zis oamenii, că noi chiar de vom fugi, nu se va tine seamă de aceasta; şi chiar de ar muri jumătate din noi, de asemenea nu se va line seamă; iar tu singur eşti cât noi, zece mii. Deci pentru noi este mai bine ca tu să ne dai ajutor din cetate !"

4. "Ce vi se pare că este bine, a răspuns regele, aceea voi face". Atunci a stat regele la poartă şi a ieşit tot poporul rânduit pe sute şi pe mii.

5. Apoi regele a dat poruncă lui Ioab, lui Abişai şi lui Itai şi le-a zis: "Să-mi cruţaţi pe băiatul Abesalom !" Şi tot poporul a auzit cum a poruncit regele tuturor căpeteniilor pentru Abesalom.

6. Au ieşit deci oamenii la câmp în întâmpinarea Israeliţilor, şi s-a dat bătălia în pădurea lui Efraim.

7. Acolo a fost în ziua aceea bătălie mare; poporul israelit a fost înfrânt de robii lui David, căzând ucişi douăzeci de mii de oameni.

8. Lupta s-a întins în tot ţinutul acela şi pădurea a mâncat în ziua aceea mai mulţi oameni decât a doborât sabia.

9. Când s-a întâlnit Abesalom cu oamenii lui David, era călare pe un catâr. Când catârul a fugit cu el pe sub crăcile unui stejar mare, părul lui Abesalom s-a încurcat în crengile stejarului şi el a rămas spânzurat în văzduh, iar catârul de sub el s-a dus înainte.

10. Atunci cineva a văzut aceasta şi a spus lui Ioab, zicând: "Iată, am văzut pe Abesalom spânzurat de un stejar".

11. "Dacă l-ai văzut, a zis Ioab către omul care-i adusese vestea, de ce nu l-ai doborât acolo, la pământ ? ţi-aş fi dat zece sicli de argint şi o cingătoare !"

12. "De mi-ai fi pus în mână şi o mie de sicli de argint, a răspuns acela lui Ioab, nici atunci nu mi-aş fi ridicat mâna asupra fiului regelui, căci în auzul nostru ţi-a poruncit regele ţie şi lui Abişai şi lui Itai şi a zis: "Cruţaţi-mi pe băiatul Abesalom !"

13. Şi dacă eu însumi aş fi făcut altfel cu primejdia vieţii mele, aceasta nu s-ar fi putut ascunde de rege şi tu singur te-ai fi ridicat asupra mea".

14. "N-am la ce să mai zăbovesc cu tine", a zis Ioab. Apoi a luat în mână trei săgeţi şi le-a înfipt în inima lui Abesalom, care era încă viu în crengile stejarului.

15. Apoi au împresurat pe Abesalom zece tineri care duceau armele lui Ioab şi, lovindu-l, l-au ucis.

16. După aceea Ioab a sunat din trâmbiţă şi s-au întors oamenii de la urmărirea lui Israel, căci Ioab a cruţat poporul.

17. Apoi au luat pe Abesalom şi l-au aruncat acolo în pădure într-o groapă adâncă şi au aruncat deasupra lui o grămadă mare de pietre. Iar Israeliţii s-au împrăştiat cu toţii, ducându-se fiecare la casa sa.

18. Abesalom însă îşi făcuse un monument încă de pe când trăia, în Valea Regelui; căci îşi zisese: "Eu n-am fiu, ca să mi se păstreze amintirea !" şi a dat monumentului numele său, aşa că şi astăzi se numeşte el: Monumentul lui Abesalom.

19. Iar Ahimaaţ, fiul lui Ţadoc, a zis către Ioab: "Mă duc să vestesc pe regele că Domnul prin judecata Sa l-a izbăvit din mâinile duşmanilor lui".

20. "Astăzi, a răspuns Ioab, n-ai să fii un bun vestitor. Îl vei vesti în altă zi, iar nu astăzi, căci a murit fiul regelui".

21. "Du-te, a zis apoi Ioab către Huşai, du-te şi spune regelui ceea ce ai văzut". Huşai, închinându-se înaintea lui Ioab, s-a dus numaidecât,

22. Iar Ahimaaţ, fiul lui Ţadoc, a zis stăruitor către Ioab: "Fie ce-o fi, dar eu mă duc cu Huşai". "De ce să te duci, fiul meu ? a zis Ioab. Nu duci o veste bună !"

23. "Fie şi aşa, a răspuns Ahimaaţ, dar eu tot mă duc". "Du-te", i-a zis Ioab. Şi a apucat Ahimaaţ la fugă pe un drum mai de-a dreptul şi a întrecut pe Huşai.

24. David şedea atunci între cele două porţi; iar straja se suise pe acoperişul porţii, pe zid, şi, ridicându-şi ochii, a văzut pe cel ce venea şi a strigat şi a zis către rege: "Iată un om vine în fugă".

25. "Dacă este numai unul, a zis regele, atunci ne aduce o veste". Omul însă se apropia din ce în ce mai mult.

26. Atunci straja a mai văzut un om venind în fugă; şi a strigat straja la portar şi a zis: "Iată că mai aleargă un om". "Şi acela este un vestitor", a zis regele. "Eu văd, a zis straja, că mersul omului dinainte seamănă cu mersul lui Ahimaaţ, fiul lui Ţadoc".

27. "Acesta este om bun, a zis regele, şi vine cu veste bună !"

28. Şi a strigat Ahimaaţ şi a zis către rege: "Pace !" Apoi s-a închinat regelui cu faţa până la pământ şi a zis: "Binecuvântat este Domnul Dumnezeul tău, Care a dat în mâinile noastre pe oamenii care îşi ridicaseră mâinile lor împotriva regelui, stăpânul meu !"

29. "Dar băiatul Abesalom este sănătos ?" a întrebat regele. "Am văzut tulburare mare acolo când Ioab, robul regelui, a trimis pe robul tău, a zis Ahimaaţ, dar eu nu ştiu ce era acolo".

30. "Treci şi rămâi aici", a zis regele. Şi Ahimaaţ a trecut şi a stat acolo.

31. Atunci a sosit şi Huşai. Şi Huşai a zis către rege: "Veste bună aduc regelui, stăpânul meu ! Domnul ţi-a făcut astăzi dreptate, izbăvindu-te din mâna tuturor celor ce s-au ridicat împotriva ta".

32. "Băiatul Abesalom este oare el sănătos ?", a întrebat regele pe Huşai. "Întâmple-se duşmanilor regelui, stăpânul meu, a răspuns Huşai, şi tuturor celor ce au uneltit rele împotriva ta, ce i s-a întâmplat lui !"

33. Atunci regele s-a tulburat şi s-a dus în foişorul de deasupra porţii şi a plâns, iar când se ducea, zicea: "O, fiul meu Abesalom, Abesalom, fiul meu ! Mai bine muream eu în locul tău ! Abesalom, Abesalom, fiul meu !"

CAP. 19

David iarăşi rege.

1. Atunci i s-a spus lui Ioab: "Iată regele plânge după Abesalom".

2. Astfel biruinţa din ziua aceea s-a prefăcut în plângere pentru tot poporul, căci poporul a auzit chiar în ziua aceea şi zicea că regele este întristat după fiul său.

3. Atunci a intrat poporul în cetate pe furiş, cum se furişează oamenii ruşinaţi care au luat-o la fugă în timpul luptei.

4. Regele însă, acoperindu-şi fata, striga tare: "Abesalom, Abesalom, fiul meu !"

5. Dar venind Ioab la rege în casă, a zis: "Tu astăzi ai umplut de ruşine pe toate slugile tale care au izbăvit acum viaţa ta şi viaţa fiilor şi fiicelor tale, viaţa femeilor şi concubinelor tale.

6. Tu iubeşti pe cei ce te urăsc şi pe cei ce te iubesc îi urăşti; căci ai arătat astăzi că pentru tine sunt nimic şi căpeteniile şi slugile; astăzi am aflat eu că de ar fi rămas Abesalom cu viaţă, iar noi am fi murit cu toţii, aceasta ţi-ar fi fost mai plăcut.

7. Deci, scoală şi ieşi de grăieşte după inima slugilor tale. Căci mă jur pe Domnul că dacă nu ieşi, în noaptea aceasta nu-ţi va mai rămâne nici un om. Şi aceasta va fi pentru tine cea mai mare din toate nenorocirile care au venit asupra ta din tinereţea ta şi până acum !"

8. Atunci s-a sculat regele şi a şezut la poartă, iar poporului întreg s-a vestit că regele stă la poartă. şi a venit tot poporul în faţa regelui la poartă, iar Israeliţii au fugit pe la vetrele lor.

9. Tot poporul din toate triburile lui Israel vorbea şi zicea: "Regele David ne-a izbăvit din mâinile vrăjmaşilor noştri şi ne-a scăpat din mâinile Filistenilor, iar acum el însuşi a fugit din ţara aceasta, din regatul său, de frica lui Abesalom.

10. Abesalom însă, pe care noi l-am uns rege pentru noi, a murit în război. Pentru ce dar întârziem noi acum a aduce înapoi pe rege ?" Şi aceste vorbe au străbătut tot Israelul şi au ajuns şi până la rege.

11. Atunci regele David a trimis să se spună preoţilor Ţadoc şi Abiatar: "Spuneţi bătrânilor lui luda: Pentru ce voiţi să fiţi cei din urmă în a aduce înapoi pe rege, când cuvintele a tot Israelul au ajuns până la rege, în casa lui ?

12. Voi sunteţi fraţii mei; oasele mele şi carnea mea voi sunteţi. Pentru ce dar voiţi să fiţi cei din urmă în a aduce pe rege înapoi ?

13. Iar lui Amasa să-i ziceţi: "Nu eşti tu oare osul meu şi carnea mea ? Aşa şi aşa să-mi facă mie Dumnezeu şi încă şi mai rău să-mi facă, dacă tu nu ai să fii căpetenia oştirii mele pentru totdeauna în locul lui Ioab !"

14. Şi aşa a înduplecat regele inima tuturor Iudeilor ca a unui singur om; iar aceştia au trimis la rege să-i spună: "Întoarce-te tu însuţi şi toate slugile tale !

15. Şi s-a întors regele şi a venit la Iordan, iar Iudeii au venit la Ghilgal, ca să întâmpine pe rege şi să-l treacă Iordanul.

16. Atunci Şimei, fiul lui Ghera, un veniaminean din Bahurim, s-a grăbit să iasă cu Iudeii în întâmpinarea regelui David.

17. Acesta avea cu el o mie de oameni veniamineni, şi pe Ţiba, sluga casei lui Saul, cu cei cincisprezece fii ai săi şi cu douăzeci de robi ai săi. Aceştia au trecut Iordanul înaintea regelui şi au pregătit pentru rege trecerea Iordanului.

18. Când însă au pornit luntrea, ca să aducă pe rege şi casa lui, ca să-i slujească, atunci Şimei, fiul lui Ghera, a căzut cu faţa la pământ înaintea regelui, îndată ce acesta a trecut Iordanul,

19. şi a zis către rege: "Domnul meu, să nu-mi socoteşti ca o nelegiuire şi să nu pomeneşti ceea ce ţi-a greşit robul tău în ziua aceea când regele, stăpânul meu, a ieşit din Ierusalim şi să nu iei în seamă, o, rege, aceasta !

20. Căci robul tău ştie că a greşit. şi iată eu acum am venit cel dintâi din toată casa lui Iosif, ca să ies în întâmpinarea regelui, stăpânul meu".

21. "Se poate oare, a zis Abişai, fiul Ţeruiei, ca Şimei să nu moară pentru că a blestemat pe unsul Domnului ?"

22. "Fiii Ţeruiei, ce este între mine şi voi ? a zis David, şi pentru ce vă împotriviţi voi astăzi mie ? E timpul oare astăzi să se ucidă cineva în Israel ? Nu văd eu, oare, acum că sunt rege peste Israel ?"

23. Iar lui Şimei i-a zis regele: "Nu, tu nu vei muri !" şi i s-a jurat regele.

24. Mefiboşet, fiul lui Ionatan, fiul lui Saul, a ieşit în întâmpinarea regelui. Acesta, din ziua în care ieşise regele şi până în ziua când se întorsese cu pace, nu-şi mai spălase picioarele, nici nu-şi mai tăiase unghiile, nici nu-şi îngrijise barba şi nici hainele nu şi le mai spălase.

25. Şi când a ieşit din Ierusalim în întâmpinarea regelui, regele i-a zis: "Mefiboşet, pentru ce n-ai mers şi tu cu mine ?"

26. "Stăpânul meu, rege, a răspuns acela, sluga mea m-a înşelat, căci eu, robul tău, am zis: "Voi pune şaua pe asin şi voi încăleca şi mă voi duce c; regele, deoarece robul tău este olog.

27. Iar el a clevetit pe robul tău înaintea regelui, stăpânul meu. Dar regele, stăpânul meu, este ca un înger al lui Dumnezeu. Fă ce binevoieşti.

28. Deşi toată casa tatălui meu a fost vinovată de moarte înaintea domnului meu, regele, totuşi tu ai pus pe robul tău printre cei ce mănâncă la masa ta. Ce drept am eu oare să mă jeluiesc înaintea regelui ?"

29. "De ce grăieşti tu toate acestea ? i-a zis regele. Eu am zis ca tu şi Ţiba să împărţiţi între voi ţarina !"

30. "Să ia chiar toată ţarina, a răspuns Mefiboşet. Bine că s-a întors cu pace domnul meu, regele, la casa sa !"

31. Atunci a venit şi Barzilai Galaaditeanul din Roghelim şi a trecut Iordanul cu regele, ca să-l petreacă pe acesta până peste Iordan.

32. Barzilai însă era foarte bătrân, ca de optzeci de ani, şi el ospătase pe rege în timpul şederii lui la Mahanaim, pentru că era om foarte bogat.

33. "Hai cu mine, a zis regele către Barzilai, şi te voi ospăta şi eu în Ierusalim".

34. "Mult oare mi-a mai rămas de trăit, a răspuns Barzilai, ca să merg cu regele la Ierusalim ?

35. Eu am acum optzeci de ani. Mai pot eu oare osebi binele de rău ? Şi va afla oare robul tău gustul celor ce va mânca şi va bea ? Sau voi fi eu în stare să aud glasul cântărelilor şi cântăreţelor ? La ce dar să fie robul tău o povară pentru domnul meu, regele ?

36. Robul tău va mai merge puţin dincolo de Iordan cu regele. Pentru ce să-mi răsplătească regele cu aşa milă ?

37. Dă voie robului tău să se întoarcă, ca să moară în cetatea sa, lângă mormântul tatălui meu şi al mamei mele. Dar iată fiul meu Chimham, robul tău ! Să meargă el cu domnul meu, regele, şi fă cu el ceea ce binevoieşti !

38. "Să meargă cu mine Chimham, a zis regele, şi voi face cu el ce vrei şi orice vei voi tu de la mine voi face pentru tine !"

39. Şi a trecut tot poporul Iordanul, de asemenea şi regele. Apoi a sărutat regele pe Barzilai şi l-a binecuvântat şi acesta s-a întors la casa sa.

40. După aceea regele s-a îndreptat spre Ghilgal şi s-a dus cu el şi Chimham, şi tot poporul lui Iuda şi jumătate din poporul lui Israel a petrecut pe rege.

41. Dar iată tot Israelul a venit la rege şi a zis către el: "Pentru ce bărbaţii lui Iuda, fraţii noştri, te-au răpit şi au trecut pe rege şi casa lui şi pe toţi oamenii lui David peste Iordan ?"Pentru aceea, că regele este mai apropiat de noi, au răspuns Israeliţilor toţi bărbaţii lui Iuda. şi de ce să vă supăraţi voi pentru aceasta ? Am mâncat noi, oare, ceva de la rege, sau am primit daruri de la el, sau ne-a scutit de dări ?"

42. Şi Israeliţii au răspuns bărbaţilor lui Iuda: "Noi suntem zece părţi din rege şi noi suntem încă şi întâi născuţi fală de vor. Pentru ce dar ne-aţi dispreţuit ? Oare nu noi trebuia să spunem cel dintâi cuvânt pentru întoarcerea regelui ? Dar cuvântul bărbaţilor lui Iuda a fost mai puternic decât cuvântul Israeliţilor.

CAP. 20

Răzvrătirea lui Şeba Şi moartea lui.

1. Din întâmplare, se afla acolo un om netrebnic, anume Şeba, fiul lui Bicri veniamineanul. Acesta a sunat din trâmbiţă şi a zis: "Noi n-avem nici o împărtăşire cu David şi nici o legătură cu fiul lui Iesei ! Fiecare la cortul său, Israele !"

2. Atunci s-au despărţit de David toţi Israeliţii şi s-au dus după Şeba, fiul lui Bicri. Iudeii însă au rămas de partea regelui lor, de la Iordan, până la Ierusalim.

3. Ajungând apoi David la casa sa în Ierusalim, a luat regele pe cele zece concubine pe care le lăsase să aibă în grijă casa şi le-a pus într-o casă deosebită, sub supraveghere şi le purta de grijă, dar nu se ducea la ele. Şi au trăit ele acolo până la moartea lor, ca văduve.

4. Apoi a zis David către Amasa: "În timp de trei zile cheamă pe Iudei la mine şi să vii şi tu aici !"

5. Şi s-a dus Amasa să cheme pe Iudei, dar a zăbovit mai multă vreme decât i se dăduse.

6. Atunci David a zis lui Abişai: "Acum Şeba, fiul lui Bicri, are să ne facă mai mult rău decât Abesalom. Ia tu slugile stăpânului tău şi urmăreşte-l, ca să nu-şi găsească cetăţi întărite şi să nu scape din ochii noştri !"

7. Şi a plecat Abişai, urmat de oamenii lui Ioab, de Cheretieni şi Peletieni şi de toţi oamenii buni de luptă din Ierusalim, să urmărească pe Şeba, fiul lui Bicri.

8. Dar pe când erau ei aproape de piatra cea mare, de lângă Ghibeon, s-a întâlnit cu ei Amasa. Ioab era îmbrăcat cu hainele sale ostăşeşti şi încins cu sabia care atârna la şold în teaca ei, în care intra şi ieşea foarte uşor.

9. "Eşti sănătos, frate ?" a zis Ioab către Amasa. Apoi a apucat Ioab pe Amasa cu mâna de barbă, ca să-l sărute.

10. Amasa însă nu s-a ferit de sabia care era în mâna lui Ioab şi acesta l-a lovit cu ea în pântece şi i-a vărsat măruntaiele jos şi nu i-a mai dat altă lovitură. Şi Amasa a murit. Apoi Ioab cu fratele său Abişai au alergat după Şeba, fiul lui Bicri.

11. Unul din oamenii lui Ioab însă a rămas lângă Amasa şi striga: "Cine vrea pe Ioab şi cine este pentru David să urmeze pe Ioab !"

12. Amasa însă zăcea mort în sânge, în mijlocul drumului. Dar văzând omul acela al lui Ioab că tot poporul se opreşte la trupul lui Amasa, l-a târât pe acesta din drum în câmp şi a aruncat peste el o haină, deoarece vedea că orice trecător se apropia de el.

13. Iar după ce a fost târât din drum, tot poporul lui Israel s-a dus după Ioab, să urmărească pe Şeba, fiul lui Bicri.

14. Ioab însă a trecut prin toate triburile israelite până la Abel şi Bet-Maaca şi prin tot ţinutul Berim şi toţi locuitorii cetăţilor s-au adunat şi au mers după el.

15. Venind apoi, au împresurat pe Şeba în Abel şi în Bet-Maaca şi au ridicat un val împrejurul cetăţii; şi apropiindu-se de zid, toţi cei ce erau cu Ioab se sileau să spargă zidul.

16. Atunci o femeie înţeleaptă a strigat de pe zidul cetăţii: "Ascultaţi, ascultaţi, spuneţi lui Ioab să vină încoace, că am să-i vorbesc !"

17. Apropiindu-se Ioab, femeia a zis: "Tu eşti Ioab ?"Eu !" a răspuns Ioab. "Ascultă vorba roabei tale !" a zis, femeia. "Ascult !" a răspuns Ioab.

18. "Odinioară era obiceiul, a adăugat ea, să se spună: Să se întrebe în Abel şi în Dan, dacă se mai păstrează ceea ce au hotărât credincioşii din Israel

19. Eu sunt din cetăţile paşnice şi credincioase ale lui Israel, şi tu voieşti să strici o cetate şi încă mama cetăţilor lui Israel. De ce să strici tu moştenirea Domnului ?"

20. "Departe, departe de mine gândul de a strica sau de a dărâma ! a răspuns Ioab.

21. Lucrul nu era aşa, ci un om din munţii lui Efraim, anume Şeba, fiul lui Bicri, şi-a ridicat mâna asupra regelui David. Daţi-mi-l numai pe el singur şi mă voi depărta de cetate". "Iată, a zis femeia către Ioab, capul lui îţi va fi aruncat peste zid !"

22. Şi s-a dus femeia cu vorba ei înţeleaptă la tot poporul şi a spus la tot poporul ca să taie capul lui Şeba, fiul lui Bicri. Şi au tăiat capul lui Şeba, fiul lui Bicri, şi l-au aruncat lui Ioab. Atunci Ioab a sunat din trâmbiţă şi toţi oamenii s-au depărtat de cetate şi s-au dus pe la casele lor. Iar Ioab s-a întors în Ierusalim la rege.

23. Şi era Ioab peste toată oştirea Israeliţilor, iar Benaia, fiul lui Iehoiada, era peste Cheretieni şi Peletieni.

24. Adoram era peste dări; Iosafat, fiul lui Ahilud, era cronicar;

25. Siva era secretar; Ţadoc şi Abiatar erau preoţi.

26. De asemenea şi Ira din Iair era sfetnic apropiat al lui David.

CAP. 21

David întâmpină foametea şi biruie pe Filisteni.

1. În zilele lui David a fost foamete în ţară trei ani, unul după altul. Şi a întrebat David pe Domnul şi Domnul a zis: "Aceasta este din pricina lui Saul şi a casei lui cea însetată de sânge, pentru că el a ucis pe Ghibeoniţi".

2. Atunci regele a chemat pe Ghibeoniţi şi a vorbit eu ei. Ghibeoniţii însă nu erau din fiii lui Israel, ci rămăşiţe din Amorei, şi Israeliţii le făcuseră jurământ, dar Saul a voit să-i piardă din râvnă pentru fiii lui Israel şi ai lui Iuda.

3. "Ce să fac pentru voi, a zis David către Ghibeoniţi, şi cu ce să vă împac, ca să binecuvântaţi moştenirea Domnului ?"

4. "Nouă nu ne trebuie nici aur, nici argint de la Saul sau de la casa lui, au răspuns Ghibeoniţii, şi nici nu trebuie să se ucidă cineva din Israel". "Atunci ce voiţi să fac eu pentru voi ?" a întrebat din nou David.

5. "Fiindcă acel om, au răspuns ei regelui, ne-a măcelărit şi a vrut să ne stârpească astfel ca să nu mai fim nici unul în ţinuturile lui Israel,

6. De aceea, dă-ne din urmaşii acelui om şapte bărbaţi şi noi îi vom spânzura, înaintea Domnului în Ghibeea lui Saul, alesul Domnului". "Vă voi da !", a zis regele.

7. Dar regele a cruţat pe Mefiboşet, fiul lui Ionatan, fiul lui Saul, pentru jurământul pe numele Domnului, care era între ei, între David şi Ionatan, fiul lui Saul.

8. A luat însă regele pe cei doi fii pe care Riţpa, fiica lui Aia, îi născuse lui Saul, Armoni şi Mefiboşet, şi pe cei cinci fii pe care Merob, fiica lui Saul, îi născuse lui Adriel, fiul lui Barzilai din Mehola,

9. şi i-a dat în mâinile Ghibeoniţilor; iar aceştia i-au spânzurat, pe munte, înaintea Domnului; şi au pierit toţi şapte împreună. Ei au fost ucişi în cele dintâi zile ale secerişului orzului.

10. Atunci Riţpa, fiica lui Aia, a luat sac şi l-a întins pe stâncă în chip de cort şi a şezut de la începutul secerişului până a dat Dumnezeu ploaie din cer şi n-a lăsat să se atingă de ei ziua păsările cerului şi noaptea fiarele câmpului.

11. Şi i s-a spus lui David ce a făcut Riţpa; fiica lui Aia, concubina lui Saul.

12. Atunci David s-a dus şi a luat oasele lui Saul şi oasele lui Ionatan, fiul lui, de la locuitorii din Iabeşul Galaadului, pe care aceştia le luaseră pe ascuns din piaţa Bet-Sanului, unde fuseseră spânzurate de Filisteni, când Filistenii uciseseră pe Saul pe muntele Ghilboa.

13. Şi a strămutat el de acolo oasele lui Saul şi oasele lui Ionatan, fiul lui, şi a adunat şi oasele celor ce fuseseră spânzuraţi;

14. Şi a îngropat oasele lui Saul şi ale lui Ionatan, fiul lui, şi oasele celor spânzuraţi în ţinutul lui Veniamin, la Ţela, în mormântul lui Chiş, tatăl lui Saul. Şi s-a făcut tot ce a poruncit regele. ţi după aceea S-a milostivit Domnul asupra ţării.

15. Dar din nou s-a pornit război între Filisteni şi Israeliţi. Şi a ieşit David împreună cu slugile lui şi au luptat cu Filistenii. David însă a obosit.

16. Atunci Işbi-Benob, unul din urmaşii lui Rafa, a cărui suliţă era de trei sute de sicli de aramă, şi care era încins cu sabie nouă, a vrut să lovească pe David;

17. Dar i-a ajutat lui David Abişai, fiul Ţeruiei, şi a scăpat Abişai pe David şi a lovit pe filistean şi l-a omorât. Atunci oamenii lui David s-au jurat şi au zis: "Tu să nu mai ieşi cu noi la război, ca să nu se stingă făclia în Israel".

18. După aceea a fost din nou război cu Filistenii la Gob. Atunci Sibecai Huşatitul a ucis pe Saf, unul din urmaşii lui Rafa.

19. Şi a mai fost o altă bătălie la Gob cu Filistenii. Atunci Elhanan, fiul lui Iaare Oreghim din Betleem, a ucis pe Goliat din Gat, a cărui coadă de suliţă era ca un sul de la războiul de ţesut.

20. Şi a mai fost încă o bătălie în Gat. Şi era acolo un om înalt, care avea câte şase degete la mână şi la picioare, în total deci douăzeci şi patru, tot din urmaşii lui Rafa.

21. Acesta hulea pe Israeliţi, dar l-a ucis Ionatan, fiul lui Şama, fratele lui David.

22. Toţi aceşti patru oameni erau din neamul lui Rafa, din Gat, şi au căzut de mâna lui David şi a slugilor lui.

CAP. 22

Cântarea de mulţumire a lui David pentru izbăvirea de vrăjmaşi.

1. Atunci a cântat David cântarea aceasta Domnului, în ziua când Domnul l-a izbăvit de toţi vrăjmaşii lui şi din mâinile lui Saul, şi a zis:

2. "Domnul este întărirea mea, scăparea mea şi izbăvitorul meu.

3. Dumnezeu este stânca mea cea de scăpare, Scutul meu şi puterea cea mântuitoare, Adăpostul meu cel tare şi scăparea mea ! Mântuitorul meu, din necaz m-ai izbăvit !

4. Pe Domnul Cel vrednic de laudă L-am chemat Şi de vrăjmaşii mei am fost izbăvit.

5. Valurile morţii mă-mpresuraseră Şi eram potopit de şuvoaiele răutăţii;

6. Lanţurile iadului mă încătuşaseră şi eram prins în lanţurile morţii.

7. Dar în necazul meu am chemat pe Domnul, Strigăt am înălţat către Dumnezeul meu Şi El mi-a auzit glasul din locaşul Său Şi strigătul meu a ajuns la urechile Lui.

8. Atunci s-a clătinat şi s-a cutremurat pământul, Şi temeliile cerurilor s-au zguduit, Pentru că Se mâniase Domnul !

9. Fum ieşea din nările Lui, Din gura Lui ieşea foc mistuitor Şi cărbuni aprinşi ţâşneau.

10. Plecat-a cerurile şi S-a coborât Şi sub picioarele Lui era negură deasă.

11. Şezut-a pe heruvimi şi a zburat, zburat-a pe aripile vântului !

12. Din negură Şi-a făcut adăpost Şi cort împrejurul Său; Cu ape întunecoase şi cu nori negri era înfăşurat.

13. De strălucirea ce-I mergea înainte Se împrăştiau norii, Aruncând grindină şi cărbuni de foc.

14. Atunci Domnul a tunat în ceruri Şi Cel Preaînalt a făcut să răsuna glasul Său;

15. Slobozit-a săgeţile Sale şi a împrăştiat pe vrăjmaşi, Înmulţitu-Şi-a fulgerele şi i-a pus pe fugă.

16. De certarea Ta, Doamne, De suflarea nărilor Tale, S-au arătat fundurile mării Şi temeliile lumii s-au descoperit.

17. Tinzându-Şi El mâna de sus, m-a apucat Şi m-a scos din ape adânci;

18. Izbăvitu-m-a de vrăjmaşul meu cel puternic, De cei ce mă urau şi erau mai tari ca mine:

19. Aceştia mă împresuraseră în ziua necazului, Dar Domnul a fost ajutorul meu;

20. El m-a scos le loc larg, izbăvitu-m-a, pentru că m-a iubit !

21. Domnul mi-a dat după nevinovăţia mea, După curăţia mâinilor mele mi-s plătit.

22. Căci am urmat căile Domnului, Şi înaintea Dumnezeului meu m-am pocăit.

23. Toate poruncile Lui le-am avut înaintea mea Şi de la legea Lui nu m-am abătut.

24. Fără prihană am fost înaintea Lui Şi de nedreptate m-am păzit.

25. Deci Domnul mi-a plătit după nevinovăţia mea Şi după curăţia mâinilor mele pe care a cunoscut-o.

26. Căci Tu, Doamne, cu cel bun Te arăţi bun, Cu omul drept Te porţi cu dreptate,

27. Cu cel cuvios, Cuvios eşti, Iar cu cel îndărătnic, Te porţi după îndărătnicia lui.

28. Tu pe poporul smerit îl izbăveşti, Iar ochii cei mândri îi smereşti.

29. Tu eşti lumina mea, Doamne ! Doamne, luminează întunericul meu !

30. Cu Tine mă voi arunca spre oştirea înarmată, Cu Dumnezeul meu voi doborî zidul.

31. Căile Domnului sunt desăvârşite, Cuvântul Domnului e lămurit prin foc. Şi scut este El tuturor celor ce nădăjduiesc în El;

32. Căci cine este Dumnezeu, dacă nu Domnul ? Şi cine este apărător, dacă nu Dumnezeul nostru ?

33. Dumnezeu este Cel ce mă încinge cu putere şi calea cea dreaptă-mi arată;

34. Care dă picioarelor mele sprinteneala cerbului, Şi la locurile cele înalte mă aşează;

35. Care-mi deprinde mâinile mele la război Şi braţele mele să întindă arzul de aramă.

36. Doamne, Tu mă aperi cu scutul Tău izbăvitor, Cu dreapta Ta mă sprijini şi înalţi cu bunătatea Ta,

37. Tu lărgeşti calea sub paşii mei Şi picioarele mele nu se poticnesc.

38. Urmări-voi pe vrăjmaşii mei şi-i voi prinde. Nu mă voi întoarce până nu-i stârpesc.

39. Îi voi lovi şi nu se vor putea ţine. Cădea-vor sub picioarele mele.

40. Tu mă încingi cu putere pentru război Şi faci să cadă potrivnicii sub mine

41. Pe vrăjmaşii mei Tu-i pui pe fugă înaintea mea şi pe cei ce mă urăsc îi spulberi.

42. Striga-vor, dar nimeni nu-i va scăpa, Pe Domnul vor striga, dar nu-i va auzi;

43. Ca praful ce-l ia vântul îi voi pisa şi-i voi călca în picioare ca tina uliţelor.

44. Tu mă izbăveşti de răzvrătirea poporului Şi în fruntea neamurilor mă pui.

45. Poporul pe care nu-l cunoşteam îmi slujeşte Şi dintr-un cuvânt mi se supune.

46. Fiii celor de alt neam pălesc de frică şi tremură în zidurile cetăţii lor.

47. Viu este Domnul şi binecuvântat este numele Lui ! Lăudat fie Dumnezeu, Cel ce mă izbăveşte,

48. Dumnezeu, Cel ce mă răzbună, Care pune popoarele sub stăpânirea mea Şi de vrăjmaşii mei mă izbăveşte.

49. Doamne, Tu mă înalţi peste vrăjmaşii mei Şi de omul nedrept mă izbăveşti.

50. De aceea Te voi lăuda printre popoare şi voi da slavă numelui Tău,

51. Cel ce dă biruinţă strălucită regelui Său Şi face milă cu unsul Său, David, Şi cu urmaşii lui din veac în veac".

CAP. 23

Cele din urmă cuvinte ale lui David şi vitejii săi.

1. Iată cele din urmă cuvinte ale lui David: "Cuvintele lui David, fiul lui Iesei, Graiurile bărbatului suspus, Ale unsului lui Dumnezeu, celui din Iacov, Ale dulcelui cântăreţ din Israel:

2. "Duhul Domnului grăieşte prin mine, Şi cuvântul Lui este pe limba mea.

3. Dumnezeul lui Israel a vorbit. Tăria lui Israel mi-a zis: Cel ce domneşte între oameni cu dreptate. Cel ce stăpâneşte cu temere de Dumnezeu

4. E a lumina dimineţii când răsare soarele, E ca dimineaţa fără nori, Ca razele după ploaie ce fac să răsară iarba din pământ.

5. Nu este aşa oare, casa mea la Dumnezeu ? Căci legământ veşnic a încheiat El cu mine, Aşezământ pe veci şi neschimbat, Şi El face să răsară toată voia şi nădejdea mea !

6. Iar cei răi sunt ca spinii aruncaţi, Care nu se pot lua cu mâna;

7. Ci se iau cu fierul sau cu coada unei suliţi, Şi-n răspântii de foc se ard".

8. Iată acum şi numele vitejilor lui David: Ioşeb-Başebet Taşchemonitul, unul dintre marile căpetenii. Acesta şi-a ridicat lancea sa asupra a opt sute de oameni deodată şi i-a ucis.

9. După el vine Eleazar, fiul lui Dodo, fiul lui Ahohi, unul din cei trei viteji care împreună cu David au înfruntat pe Filisteni, când se adunaseră la război şi când Israeliţii se retrăseseră pe înălţimi.

10. Acesta s-a ridicat atunci şi a lovit în Filisteni până ce i-a obosit şi i s-a lipit mâna de sabia sa. În ziua aceea a dat Domnul biruinţă mare şi poporul s-a dus după el, numai ca să adune pe cei ucişi.

11. După el vine Şama, fiul lui Aghe, din Harar. Când Filistenii s-au adunat la Lehi, unde era o ţarină semănată cu linte, şi când poporul a fugit de Filisteni,

12. Acesta a rămas în ţarină şi a apărat-o, bătând pe Filisteni. Atunci Domnul a dat biruinţă mare.

13. Aceştia trei mai însemnaţi din cele treizeci de căpetenii s-au dus şi au intrat în vremea secerişului la David în peştera Adulam, când cetele Filistenilor tăbărâseră în valea Refaim.

14. David se afla într-un loc întărit, iar o ceată de Filisteni era în Betleem.

15. Şi fiindu-i sete lui David, a zis: "Cine mă va adăpa cu apă din fântâna Betleemului cea de la poartă ?"

16. Atunci aceşti trei viteji au străbătut prin tabăra Filistenilor, au scos apă din fântâna Betleemului cea de la poartă şi au adus-o lui David; dar el n-a vrut s-o bea, ci a vărsat-o înaintea Domnului, zicând:

17. "Să mă ferească Dumnezeu să fac una ca aceasta ! Aceasta nu este, oare, sângele oamenilor, care şi-au pus viaţa în primejdie ?" Şi n-a vrut să bea. Iată ce-au făcut aceşti trei viteji.

18. Abişai, fratele lui Ioab, fiul Ţeruiei, era întâiul între alţi trei. El a ucis cu suliţa sa trei sute de oameni şi era în mare cinste între aceşti trei.

19. Între aceşti trei el era cel mai de seamă şi căpetenie, dar cu cei trei de mai sus nu se asemăna.

20. Benaia, fiul lui Iehoiada, un om din Cabţeel, viteaz şi vestit prin fapte mari, a ucis pe cei doi fii ai lui Ariel Moabitul şi s-a coborât într-o groapă şi a ucis un leu pe vreme de iarnă.

21. Tot el a ucis un egiptean de o statură falnică. Egipteanul avea suliţă în mână, iar el s-a dus la acela cu un băţ, i-a smucit suliţa şi l-a ucis cu ea.

22. Iată ce a făcut Benaia, fiul lui Iehoiada, şi era mult preţuit de cei trei.

23. El era cel mai de seamă între cei treizeci, dar cu cei trei de mai sus nu se asemăna. Şi David l-a primit între cei mai de aproape sfetnici ai săi.

24. Asael, fratele lui Ioab, este din numărul celor treizeci, Elhanan, fiul lui Dodo, din Betleem.

25. Şama Haroditeanul; Elica Haroditeanul;

26. Heleţ Paltianul; Ira, fiul lui Icheş, din Tecoa;

27. Abiezer din Anatot; Mebunai din Huşa.

28. Ţalmon Ahohitul; Maharai din Netof,

29. Heleb, fiul lui Baana, din Netof; Itai, fiul lui Ribai, din Ghibeea lui Veniamin;

30. Benaia din Piraton; Hidai din Nahale-Gaaş;

31. Abi-Baal din Araba; Azmavet din Bahurim;

32. Eliahba din Şaalbon; Ionatan unul din fiii lui Iaşen;

33. Şama din Harar; Ahiam, fiul lui Şarar, din Arar;

34. Elifelet, fiul lui Ahasbai, fiul unui Maacatean; Eliam, fiul lui Ahitofel, din Ghilo;

35. Heţrai din Carmel; Paarai din Arba;

36. Igal, fiul lui Natan, din Ţoba; Bani din Gad.

37. Ţelec Amonitul; Naharai din Beerot, armaşul lui Ioab, fiul Ţeruiei.

38. Ira din Ieter; Gareb din Ieter;

39. Urie Heteul. De toţi treizeci şi şapte.

CAP. 24

David numără poporul şi este pedepsit cu ciumă.

1. Mânia Domnului s-a aprins iarăşi asupra Israeliţilor, pentru că cineva din ei îndemnase pe David, zicând: "Mergi de numără pe Israel şi pe Iuda !"

2. Şi a zis regele către Ioab, căpetenia oştirii care era cu el: "Cutreieră toate triburile din Israel şi ale lui Iuda, de la Dan până la Beer-Şeba, numără poporul, ca să ştiu numărul oamenilor".

3. "Domnul Dumnezeul tău, a răspuns Ioab, să înmulţească poporul încă pe atâta pe cât este, ba încă şi de o sută de ori atâta şi ochii domnului meu, regele, să vadă. Şi pentru ce domnul meu, regele, voieşte acest lucru ?"

4. Dar cuvântul regelui, dat lui Ioab şi căpeteniilor oştirii, a biruit. Şi s-a dus Ioab cu căpeteniile oştirii de la rege să numere poporul lui Israel.

5. Trecând Iordanul, au poposit la Aroer, în partea dreaptă a cetăţii care este în mijlocul văii Gad, aproape de Iazer.

6. De acolo au mers în Galaad şi în pământul Tahtim-Hodşi, de unde au venit la Dan-Iaan,

7. Şi ocolind Sidonul, au mers la cetatea Tir şi prin toate cetăţile Heveilor şi Canaaneilor şi au ieşit în partea de miazăzi a Iudei, la Beer-Şeba.

8. Apoi au străbătut toată ţara aceasta şi după nouă luni şi douăzeci de zile au ajuns la Ierusalim.

9. Şi a dat Ioab regelui cartea cu numărătoarea poporului, din care se vedea că Israeliţii erau opt sute de mii de bărbaţi vârstnici, buni de război, iar cei din Iuda cinci sute de mii.

10. Atunci s-a cutremurat inima lui David după ce a numărat poporul. Şi a zis David către Domnul: "Greu am păcătuit eu, făcând aşa, şi acum mă rog înaintea Ta, Doamne, iartă păcatul robului Tău, căci m-am purtat peste măsură de nebuneşte !"

11. A doua zi dimineaţa s-a sculat David. Fusese însă cuvântul Domnului către Gad proorocul, ca să spună lui David viitorul, zicându-i:

12. "Mergi şi spune lui David: Aşa zice Domnul: Îţi arăt trei pedepse: alege-ţi una din ele, să vină asupra ta".

13. Şi a venit Gad la David şi i-a vestit, zicându-i: "Alege-ţi ce vrei: foamete în ţara ta şapte ani; să fugi trei luni de vrăjmaşii tăi şi ei să te urmărească; sau timp de trei zile să fie ciumă în ţara ta ? Chibzuieşte şi hotărăşte; ce să spun Celui ce m-a trimis",

14. "E tare greu, a răspuns David lui Gad, dar să cad mai bine în mâna Domnului, căci mila Lui este mare; numai în mâinile oamenilor să nu cad !" Şi şi-a ales David ciuma în vremea secerişului grâului.

15. Şi a trimis Domnul ciumă asupra lui Israel de dimineaţă până la vremea hotărâtă. Şi a început molima în popor şi au murit de la Dan până la Beer-Şeba şaptezeci de mii de oameni.

16. Şi şi-a întins îngerul Domnului mâna asupra Ierusalimului, ca să-l pustiiască, dar I S-a făcut milă Domnului şi a zis îngerului care ucidea poporul: "Destul ! Opreşte-i acum mâna !" Îngerul Domnului se afla atunci la aria lui Aravna Iebuseul.

17. Şi văzând David pe îngerul care lovea poporul, a zis către Domnul: "Iată eu am păcătuit ! Fărădelegea am făcut-o eu. Dar aceste oi ce-au făcut ? Deci îndreaptă-ţi mâna Ta asupra mea şi asupra casei tatălui meu !"

18. În ziua aceea Gad a venit la David şi a zis: "Mergi de ridică jertfelnic Domnului în aria lui Aravna Iebuseul".

19. Şi s-a dus David, cum îi zisese proorocul Gad şi cum poruncise Domnul.

20. şi privind Aravna, a văzut pe rege şi slugile lui venind la el; şi a ieşit Aravna şi s-a închinat regelui cu faţa până la pământ.

21. "La ce a venit domnul meu, regele, la robul tău ?" a întrebat Aravna. "Ca să cumpăr de la tine aria, a răspuns David, şi să fac acolo jertfelnic Domnului, pentru ca să înceteze moartea în popor"

22. "Să ia domnul meu, regele, şi să aducă jertfă Domnului ce voieşte, a zis Aravna către David. Iată boii pentru ardere de tot, iar carele şi jugurile boilor vor sluji de lemne.

23. Toate acestea le dăruiesc regelui. Domnul Dumnezeul tău să te binecuvânteze !" a adăugat Aravna.

24. "Ba nu, a zis regele către Aravna, eu am să-ţi plătesc preţul şi nu voi aduce Domnului Dumnezeului meu arderi de tot, lucruri luate în darn. Şi a cumpărat David aria şi boii cu cincizeci de sicli de argint.

25. Şi a ridicat David acolo jertfelnic Domnului şi a adus arderi de tot şi jertfe de împăcare. Şi S-a milostivit Domnul asupra tării şi a încetat moartea în Israel.


III Regi

CARTEA A TREIA A REGILOR

CAP. 1

Solomon.

1. Când regele David a ajuns la adânci bătrâneţe, îl acopereau cu haine, însă nu putea să se încălzească.

2. Atunci slugile lui i-au zis: "Să se caute pentru domnul nostru rege o fată tânără, care să stea înaintea regelui, să-l îngrijească şi să se culce cu el, ca să se încălzească domnul nostru regele".

3. Şi i-au căutat în toate ţinuturile lui Israel o fată frumoasă şi au găsit pe Abişag Sunamiteanca şi au adus-o la rege.

4. Fata era foarte frumoasă, îngrijea pe rege şi-l servea; însă regele n-a cunoscut-o.

5. Atunci Adonia, fiul Haghitei, s-a fălit şi a zis: "Eu am să fiu rege". Şi Şi-a gătit care de război, călăreţi şi cincizeci de oameni care să-i alerge înainte.

6. Căci tatăl său niciodată nu-l oprise şi nu-i zisese: "Pentru ce faci aceasta ?" El însă mai era şi foarte frumos la chip şi născut după Abesalom.

7. Şi s-a înţeles cu Ioab, fiul Ţeruiei, şi cu Abiatar preotul; şi aceştia ajutau pe Adonia.

8. Iar preotul Ţadoc şi Benaia, fiul lui Iehoiada, proorocul Natan, Şimei, Rei şi vitejii lui David n-au fost de partea lui Adonia.

9. Şi junghiind Adonia ai, boi şi viţei graşi la piatra Zohelet, cea de la En-Roghel, a chemat pe taţi fraţii săi, fiii regelui, dimpreună cu toţi bărbaţii lui Iuda, care erau în slujbă la rege.

10. Iar pe proorocul Natan, pe Benaia, pe viteji şi pe Solomon, fratele lui, nu i-a chemat.

11. Atunci Natan a grăit către Batşeba, mama lui Solomon, zicând: "Auzit-ai tu că Adonia, fiul Haghitei, s-a făcut rege, iar domnul nostru David nu ştie de aceasta ?

12. Acum, iată, iţi dau un sfat: Să-ţi scapi viaţa ta şi a fiului tău Solomon.

13. Du-te şi intră la regele David şl-i spune: "Nu tu, oare, domnul meu rege, te-ai jurat către roaba ta, zicând: Solomon, fiul tău, va fi rege după mine: şi va şedea pe tronul meu ? Pentru ce dar Adonia s-a făcut rege ?"

14. Şi iată, când tu încă vei vorbi acolo cu regele, voi intra şi eu în urma ta, voi adeveri şi voi întregi cuvintele tale",

15. Deci a intrat Batşeba la rege în odaia unde odihnea. Şi iată regele era foarte bătrân şi Abişag Sunamiteanca îngrijea de el.

16. Şi s-a plecat Batşeba şi s-a închinat regelui şi el a întrebat-o: "Ce voieşti ?"

17. Iar ea i-a spus: "Domnul meu rege, tu te-ai jurat pe Domnul Dumnezeul tău câtre roaba ta, zicând: Solomon, fiul tău, va fi rege după mine şi va şedea pe tronul meu.

18. Dar acum iată că Adonia s-a făcut rege şi tu, domnul meu rege, nu ştii nimic da aceasta.

19. Acela a înjunghiat o mulţime de boi, viţei graşi şi oi; şi a poftit pa toţi fiii regelui, pe preotul Abiatar şi pe Ioab, mai-marele oştirii; iar pe Solomon, robul tău, nu l-a chemat.

20. Însă tu eşti rege, domnul meu. Ochii tuturor Israeliţilor la tine privesc, ca să le arăţi cine va şedea rege pe tronul domnului meu, după el.

21. Altfel, când domnul meu, regele, va răposa cu părinţii săi, voi fi învinuită eu şi fiul meu Solomon".

22. Şi iată, când încă vorbea cu regele, a venit şi proorocul Natan.

23. Şi i s-a spus regelui, zicând: "Iată Natan proorocul !" Şi a intrat Natan la rege şi i s-a închinat regelui cu faţa până la pământ.

24. Şi a zis Natan: "Domnul meu rege, ai spus tu oare: Adonia va fi rege şi va şedea pe tronul meu după mine ?

25. Pentru că el chiar astăzi a plecat Şi a junghiat o mulţime de boi, viţei graşi şi oi; şi a poftit pe toţi fiii regelui, pe mai-marii oştirii şi pe Abiatar preotul; şi, iată, ei mănâncă şi beau dinaintea lui şi zic: "Trăiască regele Adonia !"

26. Iar pe mine, robul tău, pe preotul Ţadoc, pe Benaia, fiul lui Iehoiada, şi pe Solomon, robul tău, nu ne-a chemat.

27. Şi dacă cu voia ta, domnul meu rege, s-a făcut lucrul acesta, atunci pentru ce tu n-ai descoperit robului tău cine va şedea rege pe tronul domnului meu, după el ?"

28. Dar regele David a răspuns şi a zis: "Chemaţi pe Batşeba la mine !" şi a intrat ea la rege şi a stat înaintea lui.

29. Atunci regele s-a jurat şi a zis: "Viu este Domnul, Care mi-a scăpat sufletul meu de la orice necaz !

30. Precum m-am jurat pe Domnul Dumnezeul lui Israel către tine, zicând: "Solomon, fiul tău, va fi rege după mine, şi va şedea pe tronul meu în locul meu, aşa voi face chiar astăzi !"

31. Şi s-a plecat Batşeba cu fata până la pământ şi i s-a închinat regelui şi i-a zis: "Să trăiască domnul meu, regele David, În veci !"

32. Apoi a zis regele David: "Chemaţi la mine pe preotul Ţadoc, pe proorocul Natan şi pe Benaia, fiul lui Iehoiada !" Şi ei au intrat la rege.

33. Şi regele le-a spus: "Să luaţi pe slugile domnului vostru cu voi şi să puneţi pe Solomon, fiul meu, călare pe catârul meu şi să-l duceţi până la Ghihon,

34. Şi acolo să-l ungă preotul Ţadoc şi proorocul Natan de rege peste Israel şi să sunaţi din trâmbiţă şi să ziceţi: "Să trăiască regele Solomon !"

35. Apoi să-l petreceţi înapoi, ca să vină şi să şadă pe tronul meu; căci el va fi rege în locul meu şi lui i-am poruncit să fie conducătorul lui Israel şi al lui Iuda".

36. Şi a răspuns Benaia, fiul lui Iehoiada regelui şi i-a zis: "Amin ! Aşa să întărească Domnul Dumnezeul domnului meu, regele, cuvântul acesta !

37. Şi cum Domnul Dumnezeu a fost cu domnul meu, regele, aşa să fie el şi cu Solomon şi să-i preamărească tronul lui mai mult decât tronul domnului meu, regele David !"

38. Şi aşa au plecat preotul Ţadoc, proorocul Natan, Benaia, fiul lui Iehoiada, Cheretienii şi Peletienii şi au pus pe Solomon călare pe catârul regelui David şi l-au dus până la Ghihon.

39. Şi a luat preotul Ţadoc cornul cu untdelemn sfinţit din cort şi a uns pe Solomon. Şi s-a sunat din trâmbiţe şi tot poporul a strigat: "Trăiască regele Solomon ! "

40. Apoi tot poporul l-a petrecut pe Solomon şi i-a cântat din fluiere şi bucurie mare era pe popor, încât şi pământul se zguduia de strigătele lui.

41. Atunci a auzit Adonia de aceasta şi toţi cei chemaţi ai lui, tocmai când isprăviseră de mâncat; iar Ioab, auzind sunetul de trâmbiţe, a zis: "Ce este acest zgomot de care răsună cetatea ?"

42. Şi pe când el încă vorbea, iată că a venit Ionatan, fiul preotului Abiatar. Şi a zis Adonia: "Intră, căci tu eşti om cinstit şi aduci veste bună !"

43. Şi a răspuns Ionatan lui Adonia şi i-a zis: "Ba chiar veste rea; căci domnul nostru, regele David, a făcut rege pe Solomon.

44. Şi a trimis regele cu el pe Ţadoc şi pe proorocul Natan, pe Benaia, fiul lui Iehoiada, şi pe Cheretieni şi Peletieni şi l-au pus călare pe catârul regelui.

45. Şi l-au uns preotul Ţadoc şi proorocul Natan rege la Ghihon şi de acolo s-au întors cu bucurie şi au pus în mişcare cetatea. Iată zgomotul pe care-l auziţi".

46. Şi a şezut Solomon pe tronul regatului.

47. Şi slugile regelui au venit să-l binecuvânteze pe domnul nostru regele David, zicând: "Să mărească Dumnezeul tău numele lui Solomon mai mult decât numele tău şi să-i aducă tronul lui la mărire mai multă decât tronul tău !" Şi s-a închinat regele în patul lui;

48. Şi a zis regele aşa: "Binecuvântat să fie Domnul Dumnezeul lui Israel, Care a făcut să fie astăzi din sămânţa mea un urmaş pe tronul meu şi să văd cu ochii mei aceasta !"

49. Atunci toii cei chemaţi, care erau cu Adonia, s-au spăimântat şi, sculându-se, s-au dus fiecare în drumul său.

50. Iar Adonia, temându-se de Solomon, s-a sculat şi s-a dus şi s-a apucat cu mâinile de coarnele jertfelnicului.

51. Şi i s-a spus lui Solomon, zicând: "Iată, Adonia s-a temut de regele Solomon; căci iată, că se ţine cu mâinile de coarnele jertfelnicului, zicând: Să-mi făgăduiască astăzi cu jurământ regele Solomon că nu va omorî pe robul său cu sabia".

52. Şi a zis Solomon: "Dacă el va fi om cinstit, nici un păr din capul lui nu va cădea pe pământ; iar dacă va fi om viclean, va muri".

53. Şi a trimis regele Solomon şi l-a adus de la jertfelnic cu de-a sila; şi a venit şi s-a închinat regelui Solomon. Şi Solomon i-a zis: "Du-te la casa ta !"

CAP. 2

Moartea lui David.

1. Apropiindu-se vremea lui David ca să moară, a lăsat el fiului său Solomon acest legământ:

2. "Iată, eu mă duc pe drumul pe care toţi pământenii se duc; fii tare şi să fii bărbat.

3. Să păzeşti legământul Domnului Dumnezeului tău, umblând în căile Lui şi păzind legile Lui, poruncile Lui, hotărârile Lui şi aşezămintele Lui, precum sunt scrise în legea lui Moise, pentru ca să-ii fie bine-cunoscut tot ce vei face, oriunde şi ori încotro te vei întoarce;

4. Şi ca să Îşi ţină şi Domnul cuvântul Său care l-a grăit către mine, zicând: "Dacă fiii tăi îşi vor păzi drumul lor, ca să se poarte cu credincioşie înaintea Mea, din toată inima şi din tot sufletul lor, atunci nu va conteni să fie din tine bărbat pe tronul lui Israel.

5. Dar şi tu ştii ce mi-a făcut Ioab, fiul Ţeruiei, cum s-a purtat cu cele două căpetenii ale oştirii lui Israel, cu Abner, fiul lui Ner, şi cu Amasa, fiul lui Ieter, pe care i-a omorât; şi cum a vărsat în timp de pace sânge ca în timp de război, mânjind cu sângele cel vărsat ca la război încingătoarea de la coapsele sale şi încălţămintea din picioarele sale.

6. Să faci dar cu el după înţelepciunea ta, ca să nu se coboare cărunteţea lui cu pace în locuinţa morţilor.

7. Iar fiilor lui Barzilai Galaaditul arată-le milă, ca să fie cu cei care se hrănesc la masa ta, căci ei au venit la mine când am fugit de Abesalom, fratele tău.

8. Iată că ai la tine şi pe Şimei, fiul lui Ghera veniamineanul din Bahurim, care m-a blestemat cu greu blestem, când mergeam la Mahanaim; dar fiindcă mi-a ieşit în cale la Iordan, m-am jurat pe Domnul către el, zicând: Nu te voi mai ucide cu sabia.

9. Acum însă să nu-l laşi nepedepsit, căci eşti bărbat înţelept, şi ştii ce să faci cu el, ca să cobori cărunteţea lui cu sânge în locuinţa morţilor".

10. Şi a răposat David cu părinţii săi şi a fost înmormântat în cetatea lui David.

11. Timpul domniei lui David peste Israel a fost de patruzeci de ani: în Hebron şapte ani şi în Ierusalim treizeci şi trei de ani.

12. Şi s-a aşezat Solomon pe tronul lui David, tatăl său, şi domnia lui s fost foarte strălucită.

13. Atunci a venit Adonia, fiul Haghitei, la Batşeba, mama lui Solomon, şi i s-a închinat. Şi ea i-a zis: "Cu pace îţi este venirea ?" Iar el a răspuns: "Cu pace !"

14. Apoi a zis: "Am să-ti spun o vorbă !" Şi ea a zis: "Spune; !"

15. Şi a zis el: "Tu ştii că domnia era a mea şi că tot Israelul privea la mine ca la viitorul lor rege; dar domnia a trecut de la mine şi i s-a dat fratelui meu, pentru că de la Domnul i-a fost lui aceasta.

16. Acum te rog un lucru: să nu mă nesocoteşti !" Şi ea i-a zis: "Grăieşte !"

17. Iar el a zis: "Te rog vorbeşte cu regele Solomon, căci el va ţine seamă de vorba ta, ca să-mi dea pe Abişag Sunamiteanca de femeie".

18. Şi a zis Batşeba: "Bine, voi vorbi cu regele pentru tine".

19. Deci, a intrat Batşeba la regele Solomon, ca să-i vorbească pentru Adonia. Regele s-a sculat înaintea ei, i s-a închinat şi s-a aşezat pe tronul lui. Şi s-a pus şi pentru mama regelui un tron; şi ea a stat de-a dreapta lui

20. Şi a zis: "Am să-ii fac o mică rugăminte, să nu mi-o treci cu vederea !" A zis regele: "Cere, mama mea !"

21. Ea a zis: "Să dai pe Abişag Sunamiteanca lui Adonia, fratele tău, de femeie !"

22. Atunci a răspuns regele Solomon şi a zis mamei sale: "Dar de ce ceri tu pe Abişag Sunamiteanca pentru Adonia ? Cere atunci pentru el şi domnia, căci el este fratele meu cel mai mare şi cu el este preotul Abiatar şi tot cu el este prieten şi Ioab, fiul Ţeruiei, mai-marele oştirii !"

23. Apoi s-a jurat regele Solomon pe Domnul, zicând: "Aşa rău să-mi dea mie Dumnezeu şi încă şi altele să mă ajungă, dacă n-a grăit Adonia cuvântul acesta împotriva vieţii mele.

24. Dar acum, viu este Domnul, Care m-a socotit pe mine vrednic de cinste şi m-a aşezat pe tronul lui David, tatăl meu, şi mi-a zidit casă precum a grăit el; Adonia chiar astăzi va muri".

25. Şi a trimis regele Solomon pe Benaia, fiul lui Iehoiada, care fără de milă l-a lovit pe acela şi a murit Adonia în ziua aceea.

26. Iar lui Abiatar preotul, regele i-a zis: "Să pleci la Anatot, la moşia ta; căci şi tu eşti vrednic de moarte; dar acum nu te voi omorî, căci ai purtat chivotul Domnului Dumnezeu înaintea lui David, tatăl meu şi ai suferit şi tu ce a suferit tatăl meu".

27. Şi l-a îndepărtat Solomon pe Abiatar de la preoţia Domnului, ca să se împlinească cuvântul Domnului care l-a grăit pentru casa lui Eli în Şilo.

28. Vestea aceasta a ajuns până la Ioab, fiul Ţeruiei, fiindcă şi Ioab se dăduse de partea lui Adonia şi nu de partea lui Solomon şi a fugit Ioab la cortul Domnului şi s-a apucat cu mâinile de coarnele jertfelnicului.

29. Şi i s-a spus regelui Solomon, zicând: "Iată Ioab a fugit la cortul Domnului şi iată s-a apucat cu mâinile de coarnele jertfelnicului. Şi a trimis Solomon la Ioab să-i zică: "Ce ţi-am făcut de ai fugit la jertfelnic ?" Şi a răspuns Ioab: "M-am temut de faţa ta şi am fugit la Domnul". Şi a trimis Solomon pe Benaia, fiul lui Iehoiada, zicând: "Mergi, omoară-l şi-l îngroapă !"

30. Şi s-a dus Benaia, fiul lui Iehoiada, la Ioab, la cortul Domnului, şi i-a zis: "Aşa zice regele: Să ieşi !" Şi a zis Ioab: "Nu ies, pentru că vreau să mor aici ! " şi s-a întors Benaia, fiul lui Iehoiada şi a spus de aceasta regelui, zicând: "Aşa a zis Ioab şi aşa mi-a răspuns !"

31. Iar regele i-a zis: "Du-te şi fă-i aşa cum a zis; omoară-l şi-l îngroapă. Şi ia de pe mine şi de pe casa tatălui meu sângele nevinovat vărsat de Ioab.

32. Să-i întoarcă Domnul pe capul lui sângele nedreptăţii lui, pentru că a ucis pe doi bărbaţi nevinovaţi şi mai buni decât el, omorându-i cu sabia, fără de ştirea tatălui meu, David: pe Abner, fiul lui Ner, mai-marele oştirii lui Israel, şi pe Amasa, fiul lui Ieter, mai marele oştirii lui Iuda.

33. Pe capul lui şi pe capul seminţiei lui în veci să se întoarcă sângele lor; iar David şi seminţia lui şi casa lui şi tronul lui să aibă în veci pace de la Domnul !

34. Şi s-a dus Benaia, fiul lui Iehoiada şi a lovit pe Ioab şi l-a omorât; şi a fost înmormântat la casa lui, în pustiu.

35. Iar regele Solomon a pus în locul lui peste oştire pe Benaia, fiul lui Iehoiada. Cârmuirea regatului era însă la Ierusalim; iar mai mare peste preoţi, în locul lui Abiatar, regele a pus pe Ţadoc preotul. Solomon, fiul lui David, a domnit peste Israel şi Iuda, în Ierusalim. Şi a dat Domnul lui Solomon înţelepciune şi pricepere foarte mare şi cunoştinţe multe, ca nisipul de pe ţărmul mării. şi Solomon a avut înţelepciune mai presus de înţelepciunea tuturor fiilor Răsăritului şi de înţelepciunea tuturor înţelepţilor Egiptenilor. El a luat pentru sine pe fiica lui Faraon şi a adus-o în cetatea lui David, până ce a terminat de zidit casa sa şi, mai întâi, templul Domnului şi zidul dimprejurul Ierusalimului; în şapte ani a făcut acestea şi le-a isprăvit. Solomon a avut şaptezeci de mii de oameni salahori optzeci de mii de tăietori de piatră în munte. El a făcut marea şi postamentele şi spălătoriile cele mari, stâlpii, fântâna cea din curte şi marea de aramă; şi a zidit el cetăţuia şi întăriturile ei şi a împărţit cetatea lui David. Atunci fiica lui Faraon o trecut din cetatea lui David în casa sa pe care i-o zidise el; tot atunci a zidit Solomon zidul dimprejurul cetăţii. Şi aducea Solomon de trei ori pe an arderi de tot şi jertfe de pace pe jertfelnicul pe care-l făcuse Domnului; şi săvârşea la el şi tămâieri înaintea Domnului. Şi a isprăvit zidirea templului. La lucrările lui Solomon erau trei mii şapte sute de ispravnici mari care conduceau poporul ce făcea lucrul. Şi a zidit el Asurul, Magdinul, Gazerul, Bet-Horonul de Sus şi Valatul. Dar aceste cetăţi le-a zidit el după ce a făcut templul Domnului şi zidul dimprejurul Ierusalimului. Încă din timpul vieţii sale, David poruncise lui Solomon, zicând: "Iată, ai pe Şimei, fiul lui Ghera, fiul lui Ieminie, din Bahurim; el m-a blestemat cu greu blestem, în ziua când m-am dus la Mahanaim; dar el mi-a ieşit în cale la Iordan şi eu m-am jurat pe Domnul faţă de el, zicând: Nu te voi mai ucide eu sabia ! Tu însă să nu-l laşi nepedepsit; căci eşti bărbat înţelept şi ştii ce să faci cu el, ca să-i cobori cărunteţea lui cu sânge în casa morţilor".

36. Şi trimiţând regele, a chemat pe Şimei şi i-a zis: "Fă-ţi casă în Ierusalim şi trăieşte aici şi de aici să nu mai ieşi.

37. Dar să ştii că în ziua în care vai ieşi şi vei trece pârâul Chedron, numaidecât cu moarte vei muri. Sângele tău va fi asupra capului tău !"

38. Şi a zis Şimei regelui: "Bine, cum a poruncit domnul meu regele, aşa va face robul tău". Şi a trăit Şimei în Ierusalim multă vreme.

39. Iar peste trei ani s-a întâmplat că au fugit doi robi de la Şimei la Achiş, fiul lui Maaca, regele Gatului. Şi i s-a spus lui Şimei: "Iată, robii tăi sunt la Gat".

40. Şi sculându-se Şimei şi punând şaua pe asinul său, a plecat la Gat, la Achiş, ca să-şi caute robii săi. Şi s-a întors Şimei şi a adus robii săi de la Gat.

41. Dar, spunându-i-se lui Solomon că Şimei a mers din Ierusalim până la Gat şi că s-a întors, a trimis regele şi a chemat pe Şimei şi i-a zis:

42. "Nu m-am jurat eu, oare, pe Domnul către tine şi nu ţi-am spus eu, oare, înainte, zicând: Să ştii că în ziua în care vei ieşi din Ierusalim şi te vei duce undeva, numaidecât vai muri ? Şi tu mi-ai spus: Bine !

43. De ce n-ai păzit legea pe care ţi-am dat-o înaintea Domnului cu jurământ ?

44. Apoi a mai zis regele către Şimei: "Tu ştii şi ştie şi inima ta tot râul care l-ai făcut tatălui meu David; să se întoarcă asupra capului tău răutatea ta !

46. Iar regele Solomon să fie binecuvântat şi tronul lui David să fie neclintit înaintea Domnului în veci !"

46. Şi a poruncit regele lui Benaia, fiul lui Iehoiada; şi el s-a dus şi a lovit pe Şimei şi acela a murit.

CAP. 3

Călătoria lui Solomon. Înţelepciunea lui.

1. După ce regatul s-a întărit în mâinile lui Solomon, Solomon s-a înrudit cu Faraon, regele Egiptului, căci a luat pentru el pe fiica lui Faraon şi a adus-o în cetatea lui David, până o terminat de zidit casa sa, templul Domnului şi zidul dimprejurul Ierusalimului.

2. Poporul tot mai aducea jertfe pe înălţimi, căci nu era încă zidit templul numelui Domnului până în acel timp.

3. Şi Solomon, care iubea pe Domnul, purtându-se după legea tatălui său, a adus şi el jertfe şi tămâieri pe înălţimi.

4. Deci s-a sculat şi el şi s-a dus la Ghibeon, ca să aducă jertfe acolo, căci acolo era cea mai mare înălţime. O mie de jertfe pentru ardere de tot a adus Solomon pe acel jertfelnic.

5. La Ghibeon însă S-a arătat Domnul lui Solomon noaptea în vis şi a zis: "Cere ce vrei să-ţi dau !"

6. Şi a zis Solomon: "Tu ai făcut cu robul Tău David, tatăl meu, mare milă; şi, pentru că el s-a purtat cu vrednicie şi cu dreptate şi inimă curată înaintea Ta, nu ţi-ai luat această milă mare de la el; şi i-ai dăruit fiu pe tronul lui, precum şi este aceasta astăzi.

7. Şi acum Tu, Doamne Dumnezeul meu, ai pus pe robul Tău rege în locul lui David, tatăl meu; însă eu sunt foarte tânăr şi nu ştiu să conduc.

8. Şi robul Tău este în mijlocul poporului Tău pe care l-ai ales, popor nesfârşit de mare, care din pricina mulţimii lui nu se poate nici socoti, nici număra.

9. Dăruieşte-i dar robului Tău minte pricepută, ca să asculte şi să judece poporul Tău şi să deosebească ce este bine şi ca este rău; căci cine poate să povăţuiască pe acest popor al Tău, care este nesfârşit de mare ?"

10. Şi i-a plăcut Domnului că Solomon a cerut aceasta.

11. Şi a zis Dumnezeu: "Deoarece tu ai cerut aceasta şi n-ai cerut viaţă lungă; n-ai cerut bogăţie, n-ai cerut sufletele duşmanilor tăi, ci ai cerut înţelepciune, ca să ştii să judeci,

12. Iată Eu voi face după cuvântul tău; iată, Eu îţi dau minte înţeleaptă şi pricepută, cum nici unul n-a fost ca tine înaintea ta şi cum nici nu se va mai ridica după tine.

13. Ba îţi voi da şi ceea ce tu n-ai cerut: bogăţie şi slavă, aşa încât nici unul dintre regi nu va fi asemenea ţie, în toate zilele tale.

14. Şi dacă vei umbla pe drumul Meu, ca să păzeşti legile Mele şi poruncile Mele, cum a umblat tatăl tău David, îţi voi înmulţi şi zilele tale".

15. Şi s-a trezit Solomon din somn Şi iată, acesta fusese vis. Apoi s-a sculat şi a venit la Ierusalim şi a stat înaintea jertfelnicului celui de dinaintea chivotului cu legea Domnului, care era în Sion, a adus arderi de tot, a săvârşit jertfe de împăcare şi a făcut mare ospăţ pentru toate slugile sale.

16. Atunci au venit două femei desfrânate la rege şi au stat înaintea lui.

17. Şi a zis una din femei: "Rogu-mă, domnul meu, noi trăim într-o casă; şi eu am născut la ea, în casa aceea.

18. A treia zi după ce am născut eu, a născut şi această femeie şi eram împreună şi nu era nimeni străin cu noi în casă, afară de noi amândouă.

19. Însă noaptea a muţit fiul acestei femei, căci a adormit peste el.

24. Şi s-a sculat ea pe la miezul nopţii şi mi-a luat pe fiul meu de lângă mine, când eu, roaba ta, dormeam şi l-a pus la pieptul ci; iar pe fiul ei cel mort l-a pus la pieptul meu.

21. Dimineaţa când m-am sculat ca să-mi alăptez fiul, iată, el era mort; iar când m-am uitat la el mai bine dimineaţa, acesta nu era fiul meu, pe care-l născusem".

22. Iar cealaltă femeie a zis: "Ba nu, fiul meu e viu, iar fiul tău e mort !" Iar aceasta îi zicea: "Ba nu, fiul tău este mort şi al meu e viu !" şi vorbeau ele aşa înaintea regelui.

23. Atunci regele a zis: "Aceasta zice: Fiul meu este cel viu, iar fiul tău este cel mort; iar aceea zice; Ba nu, fiul tău este cel mort şi fiul meu aste cel viu".

24. Apoi a zis Solomon: "Daţi-mi o sabie"; şi i s-a adus regelui o sabie.

25. Şi a zis regele: "Tăiaţi copilul cel viu în două şi daţi o jumătate din el uneia şi o jumătate din el celeilalte !"

26. Şi a răspuns femeia al cărui fiu era viu regelui, - căci i se rupea inima de milă pentru fiul ei: "Rogu-mă, domnul meu, daţi-i ei acest prunc viu şi nu-l omorâţi !" Iar cealaltă a zis: "Ca să nu fie nici al meu, nici al ei, tăiaţi-l !"

27. Şi regele a zis: "Daţi-i acesteia copilul cel viu, că aceasta este mama lui !"

28. Şi a auzit tot Israelul do judecata aceasta pe care a făcut-o regele. Şi au început să se teamă de rege, căci vedeau că înţelepciunea lui Dumnezeu este în el, ca să facă judecată şi dreptate.

CAP. 4

Dregători lui Solomon. Slava lui.

1. Şi a fost regele Solomon rege peste tot Israelul.

2. Iată acum căpeteniile pe care le avea el la curtea sa: Azaria, fiul lui Ţadoc, preotul;

3. Elihoref şi Ahia, fiii lui Şişa, scriitori; Ioasaf, fiul lui Ahilud, cronicar;

4. Benaia, fiul lui Iehoiada, căpetenie peste oştire; Ţadoc şi Abiatar, preoţi;

5. Azaria, fiul lui Natan, căpetenie peste ispravnici, iar Zabud, fiul lui Natan, preot şi prieten al regelui;

6. Ahişar era căpetenie peste casa regelui; Eliav, fiul lui Saf, era peste moşii şi Adoniram, fiul lui Abda, era peste dări.

7. Şi mai avea Solomon doisprezece ispravnici peste tot Israelul, care aduceau alimente pentru rege şi casa lui; fiecare trebuia să aducă alimente pe o lună în an.

8. Iată numele lor: Ben-Hur, peste muntele lui Efraim, singur;

9. Ben-Decher, peste Macaţ, peste Şaalebim, peste Bet-Şemeş, peste Elon şi peste Bet-Hanan;

10. Ben-Hased, peste Arubot; şi tot sub el mai era şi Soco, cum şi tot pământul Hefer;

11. Ben-Abinadab, peste tot Nafat-Dor; Tafat, fiica lui Solomon, era femeia lui;

12. Baana, fiul lui Ahilud, peste Tanac, peste Meghidon şi peste tot pământul Bet-Şeanului, care este aproape de Ţartan, mai jos de Izreel, de la Bet-Şean până la Abel-Mehol şi chiar până dincolo de Iocmeam;

13. Ben-Gheber, peste Ramot-Galaad; sub el mai erau şi satele lui Iair, fiul lui Manase, care sunt în Galaad; tot sub el mai era şi ţinutul Argob, care este în Vasan, şaizeci de cetăţi mari cu ziduri şi zăvoare de aramă;

14. Ahinadab, fiul lui Ido, peste Mahanaim;

15. Ahimaaţ, care a avut de femeie pe Basemat, fiica lui Solomon, era peste pământul Neftali;

16. Baana, fiul lui Huşai, peste Aşer şi Bealot;

17. Iosafat, fiul lui Paruah, peste Isahar;

18. Şimei, fiul lui Ela, peste Veniamin;

19. Gheber, fiul lui Urie, peste Galaad, peste ţara lui Sihon, regele Amoreilor, şi a lui Og, regele Vasanului. El era singur ispravnic peste aceste pământuri.

20. Iuda şi Israel, care erau nesfârşit de mulţi la număr, ca nisipul de pe ţărmul mării, mâncau, beau şi se veseleau.

21. Solomon domnea peste toate regatele de la râul Eufrat până la pământul Filistenilor şi până în hotarul Egiptului. Acestea îi aduceau daruri şi au slujit lui Solomon în toate zilele vieţii lui.

22. Hrana lui Solomon pe fiecare zi era: treizeci de core făină de grâu şi şaizeci core de alte preparate de făină;

23. Zece boi îngrăşaţi, douăzeci boi din cei care păşteau iarbă şi o sută de oi, afară de vânatul de cerbi, căprioare, ciute şi de păsările îngrăşate;

24. Căci domnea peste tot pământul de dincoace de Eufrat, de la Tifsah până la Gaza, şi peste toţi regii de dincoace de Eufrat, şi era în pace cu toate ţările de primprejur.

25. Astfel a trăit Iuda şi Israelul în linişte, fiecare sub viţa sa de vie şi sub smochinul său, de la Dan până la Beer-Şeba, în toate zilele lui Solomon.

26. Solomon avea patruzeci de mii de iesle pentru caii de la carele lui şi douăsprezece mii de călăreţi.

27. Şi acei ispravnici aduceau regelui Solomon tot ce trebuia pentru masa regelui, fiecare în luna lui, şi nu lăsa să ducă lipsă de nimic.

28. Şi orz şi paie pentru cai şi pentru celelalte vite aducea fiecare, când îi era rândul lui, la locul unde se afla regele.

29. Şi a dat Dumnezeu lui Solomon înţelepciune şi pricepere foarte mare şi cunoştinţe multe, ca nisipul de pe ţărmul mării.

30. Şi era înţelepciunea lui Solomon mai presus de înţelepciunea tuturor fiilor Răsăritului şi mai presus de toată înţelepciunea Egiptenilor.

31. El era mai înţelept decât toţi oamenii; mai înţelept mult şi decât Etan Ezrahiteanul, decât Heman şi decât Calcol şi Darda, feciorii lui Mahol; şi numele lui era în slavă la toate popoarele de primprejur.

32. Solomon a spus trei mii de pilde; şi cântările lui au fost o mie şi cinci.

33. El a vorbit despre copaci, de la cedrii cei din Liban până la isopul de pe ziduri; a vorbit şi despre animale, despre păsări, despre târâtoare şi despre peşti.

34. Şi veneau de la toate popoarele, ca să asculte înţelepciunea lui Solomon, şi de la toţi regii pământului care auzeau de înţelepciunea lui.

CAP. 5

Pregătiri pentru zidirea templului Domnului.

1. Atunci a trimis Hiram, regele Tirului, pe slugile sale la Solomon, când a auzit că l-au uns rege în locul tatălui său. Căci Hiram fusese prieten cu David toată viaţa.

2. ţi a trimis şi Solomon la Hiram ca să-i spună:

3. "Tu ştii că David, tatăl meu, n-a putut să înalţe casă numelui Domnului Dumnezeului său, din pricina războaielor cu popoarele dimprejur, până ce Domnul nu le-a supus sub talpa picioarelor lui.

4. Acum însă Domnul Dumnezeul meu mi-a dăruit odihnă din toate părţile; n-am nici potrivnic, nici alte primejdii.

5. Şi iată eu mă gândesc să zidesc templu numelui Domnului Dumnezeului meu, după cum a grăit Domnul către tatăl meu David, zicând: Fiul tău pe care Eu îl voi pune în locul tău pe tron, acela va zidi templu numelui Meu.

6. Aşadar porunceşte să taie pentru mine cedri din Liban; şi iată robii mei vor fi împreună cu robii tăi; şi eu îţi voi da plată pentru robii tăi cât vei hotărî tu, că tu cunoşti că la noi nu sunt oameni care să ştie a tăia lemnele aşa ca Sidonienii".

7. Când a auzit Hiram cuvintele lui Solomon, s-a bucurat foarte şi a zis: "Binecuvântat fie astăzi Domnul, Care a dat lui David fecior înţelept pentru povăţuirea acestui popor nesfârşit de mare !

8. Şi a trimis Hiram la Solomon să-i spună: "Am auzit pentru ce ai trimis la mine şi îţi îndeplinesc toată dorinţa ta pentru lemnul de cedru şi lemnul de chiparos.

9. Robii mei le vor scoate din Liban la mare şi eu cu plutele le voi duce pe mare la locul care ni-l vei hotărî; şi acolo le voi descărca şi tu le vei lua; însă şi tu să plineşti dorinţa mea: să aduci pâine pentru casa mea !"

10. A dat deci Hiram lui Solomon lemn de cedru şi lemn de chiparos, toate tocmai după dorinţa lui.

11. Iar Solomon a dat lui Hiram douăzeci de mii de core de grâu pentru hrana casei iui şi douăzeci de core de untdelemn de măsline curat. Atât îi da Solomon lui Hiram pe fiecare an.

12. Domnul i-a dat înţelepciune lui Solomon după cum i-a făgăduit. Şi a fost pace între Hiram şi Solomon şi amândoi între ei au făcut legământ.

13. Şi a pus regele Solomon o corvoadă peste tot Israelul şi corvoada era de treizeci de mii de oameni.

14. Şi-i trimetea la Liban, câte zece mii pe lună, cu schimbul: o lună erau la Liban, iar două luni la casa lor. Iar Adoniram era căpetenie mai mare peste ei.

15. Şi mai avea Solomon încă şaptezeci de mii de salahori şi optzeci de mii de oameni tăietori de piatră în munte,

16. Afară de cele trei mii şi trei sute de căpetenii, care erau puse de Solomon, să supravegheze poporul care făcea lucrul.

17. Şi a poruncit regele să pregătească pietre mari, pietre cu ciubuce pentru temelia templului şi pietre cioplite

18. Şi le-au lucrat lucrătorii lui Solomon, lucrătorii lui Hiram şi lucrătorii din Biblos. Şi aşa s-a pregătit lemnul şi piatra pentru ridicarea templului, timp de trei ani.

CAP. 6

Solomon zideşte templul Domnului.

1. Iar în anul patru sute optzeci, după ieşirea fiilor lui Israel din Egipt, în al patrulea an al domniei lui Solomon peste Israel, în luna Zif, care este a doua lună a anului, a început el să zidească templul Domnului.

2. Templul, pe care l-a zidit regele Solomon Domnului era lung de şaizeci de coţi, lat de douăzeci şi înalt de treizeci.

3. Pridvorul de dinaintea templului era lung de douăzeci de coţi, răspunzând cu lăţimea templului, şi lat de zece coţi înaintea templului.

4. Şi a făcut el la acele odăi ferestre cu zăbrele, largi înăuntru şi strâmte în afară.

5. Şi a mai făcut o clădire lângă zidul templului, cu trei caturi în jurul pereţilor templului, în jurul Sfintei Sfintelor.

6. Catul de jos al clădirii era lat de cinci coţi; cel din mijloc lat de şase coţi, iar cel de al treilea, lat de şapte coţi; căci împrejurul templului erau făcute prichiciuri de zid, ca zidirea să nu fie lipită de pereţii templului.

7. Când era zidit templul, la zidirea lui au întrebuinţat pietre cioplite, lucrate mai dinainte. Aşa că nici ciocan, nici topor, nici orice altă unealtă de fier nu s-au auzit la zidirea lui.

8. Intrarea la catul de jos al clădirii era pe partea dreaptă a templului. Pe scări în spirală se suiau la catul din mijloc, şi de la catul din mijloc, la catul al treilea.

9. Şi a zidit el templul şi l-a terminat şi a pardosit templul cu scânduri de cedru.

10. Odăilor dimprejurul întregului templu le-a dat înălţime de câte cinci coţi la fiecare cat şi erau legate de templu prin grinzi de cedru.

11. Atunci a fost cuvântul Domnului către Solomon şi i-a zis:

12. "Iată, tu-Mi zideşti casă; dacă te vei purta după legile Mele, şi vei urma după hotărârile Mele, şi vei păzi toate poruncile Mele, lucrând după ele, atunci Îmi voi împlini şi Eu cu tine cuvântul Meu pe care l-am grăit către David, tatăl tău:

13. Voi locui în mijlocul fiilor lui Israel şi nu voi părăsi pe poporul Meu Israel".

14. Şi a zidit Solomon templul şi l-a terminat.

15. Şi a îmbrăcat pereţii templului pe dinăuntru cu scânduri de cedru; de la pardoseala templului până la tavan pe dinăuntru l-a îmbrăcat peste tot cu lemn de cedru; iar pardoseala templului a făcut-o din scânduri de chiparos.

16. Şi a făcut în partea din fund a templului o despărţitură de douăzeci de coţi lungime şi a îmbrăcat pereţii şi tavanul casei acestei despărţituri cu scânduri de cedru; şi aşa a făcut despărţitura pentru Sfânta Sfintelor.

17. De patruzeci de coţi era despărţitura întâi a templului.

18. Pe scândurile de cedru dinăuntru templului erau făcute sculpturi în formă de castraveţi şi flori de trandafiri îmbobociţi; totul era acoperit cu cedru şi piatra nu se vedea.

19. Iar despărţitura din fundul templului el a pregătit-o, ca să pună acolo chivotul cu legea Domnului.

20. Şi despărţitura aceasta era lungă de douăzeci de coţi, lată de douăzeci de coţi şi înaltă de douăzeci de coţi; şi a îmbrăcat-o cu aur curat; asemenea a îmbrăcat şi jertfelnicul cel de cedru.

21. Şi a îmbrăcat Solomon templul şi pe dinăuntru cu aur curat; şi a întins lanţuri de aur pe dinaintea catapetesmei şi a îmbrăcat-o cu aur.

22. Tot templul l-a îmbrăcat cu aur, tot templul până la capăt, şi tot jertfelnicul care este dinaintea altarului l-a îmbrăcat cu aur.

23. Şi a făcut în Sfânta Sfintelor doi heruvimi de lemn de măslin, înalţi de zece coţi.

24. O aripă a heruvimului era de cinci coţi şi cealaltă aripă a heruvimului era tot de cinci coţi. Zece coţi erau de la un vârf al aripilor lui până la vârful celeilalte aripi.

25. Tot de zece coţi era şi celălalt heruvim; amândoi heruvimii aveau aceeaşi măsură şi aceeaşi înfăţişare.

26. Înălţimea unui heruvim era de zece coţi; la fel şi celălalt heruvim.

27. Şi a aşezat el heruvimii la mijloc în partea de la fund a templului. Aripile heruvimilor erau însă întinse; şi atingea aripa unuia un perete şi aripa celuilalt heruvim atingea pe celălalt perete. Iar celelalte aripi ale lor se atingeau în mijlocul templului aripă de aripă.

28. Şi a îmbrăcat el heruvimii cu aur.

29. Pe toţi pereţii templului de jur împrejur, pe dinăuntru şi pe dinafară, a făcut chipuri săpate de heruvimi, de copaci, de finici şi de flori îmbobocite.

30. Şi a îmbrăcat cu aur pardoseala în templu, în partea din fund şi în partea din faţă.

31. Pentru intrat în Sfânta Sfintelor, a făcut uşi de lemn de măslin care se deschid în două părţi, cu uşori în cinci muchii.

32. Pe cele două jumătăţi ale uşilor de lemn de măslin, el a făcut heruvimi săpaţi, finici şi flori îmbobocite; şi le-a îmbrăcat în aur şi heruvimii şi finicii.

33. La intrarea în templu a făcut uşori din lemn de măslin în patru muchii

34. Şi două uşi din lemn de chiparos, fiecare cu câte două canate. Amândouă jumătăţile unei uşi se învârteau într-o parte şi în alta şi amândouă jumătăţile celeilalte uşi de asemenea se; învârteau într-o parte şi în alta.

35. Şi a săpat pe ele heruvimi, finici şi flori îmbobocite, şi le-a îmbrăcat cu aur peste săpătură.

36. Şi a făcut de asemenea curtea cea dinăuntru din trei rânduri de pietre cioplite şi dintr-un rând de grinzi de cedru.

37. În anul al patrulea, în luna Zif, care este a doua lună a anului, a pus el temelia casei Domnului.

33. Iar în anul al unsprezecelea, în luna Bul, care este luna a opta, a terminat el templul, cu toate părţile lor şi după toate rânduielile lor; aşa că l-a zidit în şapte ani.

CAP. 7

Facerea casei regale şi a vaselor sfinte.

1. Iar Solomon a zidit şi a terminat casa sa în treisprezece ani.

2. Casa aceasta a făcut-o de lemn din Liban, lungă de o sută de coţi, largă de cincizeci de coţi şi înaltă de treizeci de coţi, pe patru şiruri de stâlpi de cedru şi pe stâlpi erau puse grinzi de cedru.

3. Iar peste grinzi deasupra era întinsă podeaua da lemn de cedru, care se rezema pe patruzeci şi cinci de stâlpi, câte cincisprezece în şir.

4. Şi erau trei rânduri şi fiecare rând avea ferestre aşezate unele în dreptul altora, aşa că răspundea fereastră cu fereastră în toate cele trei rânduri.

5. Toate uşile şi uşorii de uşi erau din grinzi pătrate, şi ferestrele la cele trei rânduri faţă în faţă unele de altele.

6. Şi a mai făcut un pridvor pe stâlpi, lung da cincizeci de coţi, lat de treizeci de coţi; şi înaintea lui un pridvor mai mic, au stâlpi şi trepte în faţă.

7. Şi a făcut de asemenea pridvor cu tron, de pe care el judeca, numit pridvorul judecăţii; pe acesta l-a făcut şi l-a îmbrăcat cu cedru, da la pardoseală până la tavan.

8. La casa sa de locuit, era făcută la fel altă curte şi tot cu porţi. Asemenea şi casa fiicei lui Faraon care Solomon o luase de femeie, a făcut el un astfel de pridvor.

9. Toate aceste clădiri au fost făcute din pietre alese şi frumos lucrate, cioplite după măsură, retezate cu fierăstrăul înăuntru şi în afară, de la temelie până la streaşină, şi din afară până la curtea cea mare.

10. La temelie au fost puse de asemenea pietre alese, pietre mari, pietre de zece coţi şi opt coţi.

11. Şi deasupra, pietre cioplite, lucrate după măsură şi lemn de cedru.

12. Curtea cea mare avea împrejur o îngrăditură din trei rânduri de pietre cioplite şi un rând de grinzi de cedru. Tot astfel era îngrădită şi curtea dinlăuntru a templului Domnului, precum şi pridvorul templului.

13. Şi a trimis regele Solomon şi a luat pe meşterul Hiram din Tir.

14. Acesta era fiul unei văduve din seminţia lui Neftali. Tatăl lui, un tirian, era arămar; era şi Hiram plin de pricepere, cu meşteşug şi cu ştiinţa de a face orice lucru din aramă. Şi a venit la regele Solomon şi a făcut tot felul de lucruri.

15. A turnat pentru pridvor doi stâlpi de aramă, fiecare stâlp de optsprezece coţi înălţime, şi rotundul fiecărui stâlp ara cât putea să-l cuprindă o sfoară de doisprezece coţi. Grosimea era da patru degete, iar pe dinăuntru era gol.

16. Şi pentru pus în capetele stâlpilor, a făcut două coroane, turnate din aramă; înălţimea unei coroane era de cinci coţi şi înălţimea celeilalte coroane de cinci coţi;

17. Şi pentru acoperit coroanele care erau în capetele stâlpilor, a făcut el două reţele, lucrate împletit, şnururi în formă de lanţuri: şapte la o coroană şi şapte la cealaltă coroană.

18. Şi, când a făcut stâlpii, a făcut şi două şiruri de rodii de aramă, atârnate împrejur pe marginea reţelelor, ca să împodobească coroana ce era pe vârful stâlpului; la fel a făcut şi celeilalte coroane de la celălalt stâlp.

19. Coroanele din capetele stâlpilor de la pridvor erau făcute în forma cupei florii de crin, de patru coţi la gură;

20. Şi la coroanele de la amândoi stâlpii erau sus, la încheietura lor, în dreptul marginii reţelei, rodii de aramă; şi şirurile de rodii dimprejur la fiecare coroană erau de câte două sute de rodii.

21. Şi a aşezat stâlpii la pridvorul templului, punând un stâlp în partea din dreapta şi dându-i numele Iachin; şi pe celălalt stâlp în partea stângă, dându-i numele Booz.

22. Şi pe capul stâlpilor a pus coroanele, făcute în forma cupei florii de crin. Aşa s-a sfârşit lucrul stâlpilor.

23. A mai făcut o mare, turnată din aramă, de zece coţi de la o margine a ei până la cealaltă margine, rotundă de jur împrejur; înaltă de cinci coţi şi groasă cât o cuprindea o sfoară de treizeci de coţi.

24. Pe la gură de jur împrejur avea sculpturi în formă de colocinţi, câte zece la un cot, care împrejmuiau marea din toate părţile. Chipurile colocinţilor aşezaţi în două şiruri erau turnate odată cu marea dintr-o singură bucată.

25. Aceasta era aşezată pe doisprezece boi de aramă, din care: trei priveau spre miazănoapte, trei spre apus, trei spre miazăzi şi trei spre răsărit. Marea şedea pe ei şi toată partea dinapoi a trupului lor era înăuntru.

26. Grosimea pereţilor ei era de un lat de mână; şi marginile ei, făcute ca marginile potirului, semănau cu floarea de crin îmbobocit. Şi încăpeau în ea două mii de baturi (vedre).

27. A mai făcut apoi zece postamente de aramă. Lungimea fiecărui postament era de patru coţi, lăţimea de patru coţi şi înălţimea de trei coli.

28. Înfăţişarea postamentelor era aşa: erau lucrate în tăblii, şi tăbliile erau încheiate la unghiuri;

29. Şi pe tăbliile acestea, care erau încheiate la unghiuri, erau săpaţi lei şi boi şi heruvimi; asemenea şi pe încheieturi. Iar deasupra şi dedesubtul leilor şi boilor erau închipuite ghirlande de flori.

30. Fiecare postament avea câte patru roţi de aramă şi osii de aramă. La cele patru colţuri ale lor erau nişte console, în chipul unor numere; jos sub cupa spălătoarei şi pe lângă fiecare ghirlandă de flori era o policioară turnată.

31. Postamentul în partea de deasupra avea înăuntru o adâncitură de pus ligheanul, adâncă de un cot; gura ei era rotundă ca baza stâlpilor, de un cot şi jumătate în diametru; şi împrejurul gurii erau podoabe săpate; iar tăbliile ei de pe laturi erau pătrate şi nu rotunde.

32. Cele patru roţi erau sub. tăblii; şi osiile roţilor erau fixate în postamente; înălţimea fiecărei roţi era de un cot şi jumătate.

33. Forma roţilor era aceeaşi, ca forma roţilor de trăsură. Osiile lor, obezile lor, spiţele lor şi butucii lor, toate erau turnate.

34. Cele patru console de la cele patru colţuri ale fiecărui postament erau tot turnate; policioarele erau ieşite din postament.

35. Partea de deasupra a postamentului se termina prin o cunună înaltă de o jumătate de cot şi făcută aşa, ca să se poată pune spălătoarea deasupra; aceasta cu consolele şi policioarele ei erau turnate din o bucată.

36. Şi a săpat pe feţele consolelor postamentului şi pe policioarele dintre ele heruvimi, lei şi finici, pe unde a găsit loc; şi împrejur a atârnat ghirlande de flori.

37. Aşa a făcut el zece postamente: toate aveau aceeaşi turnătură, aceeaşi măsură şi aceeaşi înfăţişare.

38. Şi a mai făcut zece lighene de aramă: în fiecare lighean încăpea câte patruzeci de baturi; fiecare lighean era de patru coli şi fiecare lighean sta pe unul din cele zece postamente.

39. Şi a aşezat postamentele cinci în partea dreaptă a templului şi cinci în partea stângă a templului, iar marea a aşezat-o în partea dreaptă a templului în partea de răsărit-miazăzi.

40. Şi a mai făcut Hiram căldări, lopeţi şi cupe. Şi aşa a isprăvit Hiram toate lucrările date de Solomon să le facă pentru templul Domnului:

41. Cei doi stâlpi cu cele două capiteluri rotunde aşezate în capetele stâlpilor; cele două împletituri care acopereau capetele rotunde ale capitelurilor pe vârful stâlpilor;

42. Cele patru sute de rodii de aramă de la cele două reţele; două şiruri de rodii la fiecare reţea, pentru acoperirea celor două globuri ale coroanelor care erau pe stâlpi;

43. Cele zece postamente şi cele zece spălători de pe postamente;

44. O mare şi cei doisprezece boi de sub mare;

45. Căldările, lopeţile şi cupele. Toate lucrurile care le-a făcut Hiram regelui Solomon pentru templul Domnului erau de aramă şlefuită.

46. Regele a pus să le toarne într-un pământ clisos din împrejurimile Iordanului, între Sucot şi Ţartan.

47. Şi a pus Solomon toate aceste lucruri la locul lor. Din pricina mulţimii lor peste măsură, greutatea aramei nu se mai ştia.

48. Şi a mai făcut Solomon toate lucrurile care erau în templul Domnului: jertfelnicul cel de aur şi masa cea de aur a pâinilor punerii înainte;

49. Sfeşnice de aur curat: cinci în partea dreaptă şi cinci în partea stingă, înaintea Sfintei Sfintelor, cu florile, candelele şi mucările lor, toate de aur;

50. Lighene, cuţite, cupe, linguri şi cădelniţe tot de aur curat; şi ţâţânile uşilor celor din fundul templului de la Sfânta Sfintelor şi ale uşilor celor de la templu erau toate de aur.

51. Aşa s-a sfârşit toată lucrarea pe care a făcut-o regele Solomon la templul Domnului. şi a adus Solomon şi pe cele afierosite de David, tatăl lui: argint şi aur şi lucruri, şi le-a dat în vistieria templului Domnului.

CAP. 8

Sfinţirea templului lui Solomon.

1. Atunci a adunat Solomon la el în Ierusalim pe bătrânii lui Israel, pe căpeteniile seminţiilor şi pe toţi capii de familii ai fiilor lui Israel, ca să aducă chivotul cu legea Domnului din cetatea lui David, adică din Sion.

2. Şi s-au adunat la regele Solomon toţi Israeliţii în zilele sărbătorilor din luna Etanim, care este a şaptea lună.

3. Iar după ce au venit toţi bătrânii lui Israel, au ridicat preoţii chivotul

4. Şi au adus chivotul Domnului şi cortul adunării şi toate lucrurile sfinte care au fost în cort; acestea le-au adus preoţii şi leviţii.

5. Iar regele Solomon împreună cu toată obştea fiilor lui Israel, care se adunaseră la el, mergea înaintea chivotului, aducând jertfe vite mărunte şi mari, care nu se puteau socoti şi nici număra din pricina mulţimii lor.

6. Şi au băgat preoţii chivotul cu legea Domnului la locul lui, în Sfânta Sfintelor din templu, sub aripile heruvimilor;

7. Căci heruvimii îşi aveau aripile întinse peste locul chivotului şi heruvimii acopereau de sus chivotul şi pârghiile lui:

8. Pârghiile însă se împinseseră aşa, încât capetele lor se vedeau din locaşul sfânt, din faţa Sfintei Sfintelor, iar de afară nu se zăreau; şi acolo se află ele până în ziua de azi.

9. În chivot nu era nimic, decât cele două table de piatră pe care Moise le pusese acolo în Horeb, când Domnul a făcut legământ cu fiii lui Israel, după ieşirea lor din pământul Egiptului.

10. Când preoţii au ieşit din locaşul sfânt, un nor a umplut templul Domnului.

11. Şi n-au putut preoţii să stea la slujbă, din pricina norului, căci slava Domnului umpluse templul Domnului.

12. Atunci Solomon a zis: "Domnul a spus că binevoieşte să locuiască în norul cel întunecos.

13. Eu ţi-am zidit templul pentru locuinţă, în care Tu să petreci în veci".

14. Apoi s-a întors regele cu faţa spre mulţime şi a binecuvântat toată adunarea Israeliţilor, căci toată adunarea Israeliţilor sta de faţă,

15. şi a zis: "Binecuvântat fie Domnul Dumnezeul lui Israel, Care a grăit cu gura Sa către David, tatăl meu, ceea ce astăzi a împlinit cu mâna Sa !

16. El a zis: Din ziua în care am scos pe poporul Meu Israel din Egipt, nu Mi-am ales cetate în nici una din seminţiile lui Israel, unde să fie zidită casa în care să petreacă numele Meu; dar apoi am ales Ierusalimul pentru petrecerea numelui Meu în el şi am ales pe David ca să fie peste poporul Meu, Israel.

17. Lui David, tatăl meu, îi intrase la inimă să zidească casă numelui Domnului Dumnezeului lui Israel;

18. Însă Domnul a zis câtre David, tatăl meu: ţi-ai pus în gând să zideşti casă numelui Meu; este bine că ţi-ai pus aceasta la inimă.

19. Însă nu tu v ai zidi templul, ci fiul tău care va ieţi din coapsele tale, acela va zidi casă numelui Meu.

20. Şi a Împlinit Domnul cuvântul Său care l-a grăit. Eu am urmat în locul tatălui meu. David, şi am şezut pe tronul lui Israel, precum Domnul a zis, şi am zidit templu numelui Domnului Dumnezeului lui Israel;

21. Şi am pregătit acolo loc pentru chivotul în care se află legământul Domnului, făcut cu părinţii noştri, când i-a scos din pământul Egiptului".

22. Apoi a stat Solomon înaintea jertfelnicului Domnului, în faţa întregii adunări a lui Israel, şi şi-a ridicat mâinile la cer şi a zis:

23. "Doamne Dumnezeul lui Israel ! Nu este Dumnezeu asemenea ţie, nici în cer sus, nici pe pământ jos; Tu păzeşti legământul şi ai milă de robii Tăi care umblă cu toată inima lor înaintea Ta;

24. Tu ai împlinit ce ai grăit către robul Tău David, tatăl meu; căci ce ai grăit cu gura Ta, aceea astăzi ai împlinit cu mâna Ta.

25. Şi asum, Doamne Dumnezeul lui Israel, să împlineşti ceea ce ai grăit cu robul Tău David, tatăl meu, zicând: "Nu-ţi va lipsi niciodată înaintea Mea un urmaş, care să şadă pe tronul lui Israel, dacă fiii tăi îşi vor păzi drumul lor, purtându-se aşa cum te-ai purtat tu înaintea Mea !"

26. Şi acum, Doamne Dumnezeul lui Israel, fă să se adeverească cuvântul Tău care l-ai grăit cu robul Tău David, tatăl meu !

27. Oare adevărat să fie că Domnul va locui cu oamenii pe pământ ? Cerul şi cerul cerurilor nu Te încap, cu atât mai puţin acest templu pe care l-am zidit numelui Tău;

28. Însă caută la rugăciunea robului Tău şi la cererea lui, Doamne Dumnezeul meu ! Ascultă strigarea şi rugăciunea lui cu care se roagă astăzi;

29. Să-ţi fie ochii Tăi deschişi ziua şi noaptea la templul acesta, la acest loc, pentru care Tu ai zis: "Numele Meu va fi acolo"; să asculţi strigarea şi rugăciunea cu care robul Tău se va ruga în locul acesta.

30. Să asculţi rugăciunea robului Tău şi a poporului Tău, Israel, când ei se vor ruga în locul acesta; să asculţi din locul şederii Tale cel din ceruri, să asculţi şi să miluieşti.

31. Când cineva va greşi împotriva aproapelui său şi i se va cere jurământ ca să jure şi pentru jurământ ei vor veni înaintea jertfelnicului Tău la templul acesta,

32. Atunci Tu să asculţi din cer şi să faci judecată robilor Tăi, să osândeşti pe cel vinovat, întorcându-i în capul lui fapta lui, şi să scapi pe cel drept, dându-i după dreptatea lui !

33. Când poporul Tău Israel va fi bătut de duşman, pentru că a păcătuit înaintea Ta, şi ei se vor întoarce la Tine şi se vor mărturisi numelui Tău aducând rugăciuni şi cereri în acest templu,

34. Atunci Tu să asculţi din cer, să ierţi păcatul poporului Tău Israel şi să-l întorci în pământul pe care l-ai dat părinţilor lor !

35. Când se va încuia cerul şi nu va fi ploaie, pentru că ei au păcătuit înaintea Ta, şi Îţi vor aduce rugăciuni în locul acesta şi vor mărturisi numele Tău şi se vor întoarce de la păcatul lor, căci Tu i-ai smerit,

36. Atunci Tu să asculţi din cer şi să ierţi păcatul robilor Tăi şi al poporului Tău Israel, arătându-le calea cea bună pe care să meargă, şi să trimiţi ploaie pământului Tău pe care l-ai dat poporului Tău de moştenire !

37. De va fi foamete pe pământ, de va fi ciumă şi boală molipsitoare, de va fi vânt dogoritor, uscăciune, lăcustă, omidă, duşmanul de îl va strâmtora în porţile cetăţii lui, de va fi orice necaz sau orice boală,

38. Orice rugăciune, orice cerere care se va face de orice om din tot poporul lui Israel, când ei îşi vor cunoaşte mustrarea cugetului lor şi îşi vor întinde mâinile lor la templul acesta,

39. Tu să asculţi din cer, din locul şederii Tale, şi să miluieşti; să faci şi să dai fiecăruia după căile sale, după cum Tu cunoşti inima lui; căci Tu singur ştii inima tuturor fiilor oamenilor;

40. Pentru ca să se teamă de Tine toate zilele, cât vor trăi pe pământul pe care l-ai dat părinţilor noştri !

41. Chiar străinul, care nu este din poporul Tău Israel, de va veni pentru numele Tău din pământ depărtat,

42. Căci se va auzi de numele Tău cel mare şi de mâna Ta cea puternică şi de braţul Tău cel întins, şi el va veni şi se va ruga la templul acesta,

43. Să-l ascuţi din cer, din locul şederii Tale, şi să faci tot ceea ce străinul Îţi va cere ţie, pentru ca să ştie toate popoarele pământului de numele Tău, să se teamă de Tine, cum se teme poporul Tău Israel, şi să ştie că numele Tău este chemat peste templul acesta pe care eu l-am zidit !

44. Când poporul Tău va porni cu război împotriva duşmanului său, pe drumul pe care-l vei trimite, şi se v ruga Domnului, întorcându-se spre cetatea care ţi-ai ales-o şi spre templul pe care l-am zidit numelui Tău,

45. Atunci ascultă din cer rugăciunea lor şi să faci ceea ce le este cu dreptate !

46. Când ei vor păcătui înaintea Ta, căci nu este om care să nu păcătuiască, şi Tu Te vei mânia pe ei şi îi vei da duşmanilor lor, şi cei care i-au robit îi vor duce în pământul duşmanului, departe sau aproape,

47. Şi când ei, în pământul în care se vor găsi în robie, îşi vor veni în sine şi se vor întoarce şi ţi se vor ruga în pământul celor ce i-au robit, zicând: "Am păcătuit, fărădelege am făcut, vinovaţi suntem",

48. Şi se vor întoarce către Tine cu toată inima lor şi cu tot sufletul lor, în pământul duşmanilor care i-au robit, şi se vor ruga către Tine, întorcându-se spre pământul care l-ai dat părinţilor lor, spre cetatea care ţi-ai ales-o şi spre templul pe care l-am zidit numelui Tău,

49. Atunci să asculţi din cer, din locul şederii Tale, rugăciunea şi cererea lor, făcându-le ceea ce este cu dreptate.

50. Să ierţi poporului Tău ce a păcătuit înaintea Ta şi toate nelegiuirile lui care le-a făcut înaintea Ta şi să trezeşti mila către ei în cei ce i-au robit, pentru ca să fie miloşi cu ei;

51. Căci ei sunt poporul Tău şi moştenirea Ta, pe care l-ai scos din Egipt, din cuptorul cel de fier !

52. Să-ţi fie urechile Tale şi ochii Tăi deschişi la rugăciunea robului Tău şi la rugăciunea poporului Tău Israel, pentru ca să-i auzi totdeauna, când ei vor striga către Tine,

53. Că Tu ţi r-ai ales spre moştenire dintre toata popoarele pământului, precum ai grăit prin Moise, robul Tău, când ai scos pe părinţii noştri din Egipt, Stăpâne Doamne !"

54. Când Solomon a sfârşit toată această rugăciune şi cerere către Domnul, s-a sculat dinaintea jertfelnicului Domnului, unde stătuse îngenunchiat cu mâinile întinse spre cer,

55. Şi stând în picioare, a binecuvântat toată adunarea Israeliţilor, zicând:

56. "Binecuvântat fie Domnul Dumnezeu, Care a dat odihnă poporului Său Israel, precum a grăit ! Nu a rămas neîmplinit nici un cuvânt din toate bunele Lui cuvinte care le-a grăit prin robul Său Moise.

57. Să fie cu noi Domnul Dumnezeul nostru cum a fost El cu părinţii noştri şi să nu ne lase, părăsindu-ne.

58. Plecând spre El inima noastră, să umblăm pe toate căile Lui şi să păzim poruncile, rânduielile şi legile Lui, pe care le-a poruncit părinţilor noştri;

59. Şi să fie cuvintele acestea cu care m-am rugat astăzi, înaintea Domnului, aproape de Domnul Dumnezeul nostru, ziua şi noaptea, pentru ca să facă dreptate robului şi poporului Său Israel, din zi în zi,

60. Pentru ca să cunoască toate popoarele că Domnul este Dumnezeu şi nu este altul afară de El !

61. Să fie inima voastră întreagă la Domnul Dumnezeul nostru, ca să petreceţi după rânduielile Lui şi să păziţi poruncile Lui, ca acum !"

62. Şi regele împreună cu toţi Israeliţii au adus jertfă Domnului.

63. Pentru jertfa de împăcare pe care a adus-o el Domnului, Solomon a adus douăzeci şi două de mii de vite mari şi o sută douăzeci de mii de vite mărunte. Aşa a sfinţit regele şi toţi fiii lui Israel templul Domnului.

64. Tot în acea zi regele a mai sfinţit şi mijlocul curţii care era înaintea templului Domnului, săvârşind acolo arderea de tot, darul de pâine şi grăsimea jertfelor de împăcare, pentru că jertfelnicul de aramă care se afla înaintea Domnului era mic pentru a încăpea arderea de tot, darul de pâine şi grăsimea jertfelor de împăcare.

65. Şi a sărbătorit Solomon şi sărbătoarea (Corturilor) în acelaşi timp împreună cu tot Israelul, strângându-se adunare mare de la intrarea Hamatului şi până la râul Egiptului, pentru a fi înaintea Domnului Dumnezeului nostru timp de şapte zile şi alte şapte zile, adică paisprezece zile.

66. în ziua a opta Solomon a dat drumul poporului. Şi au binecuvântat toţi pe rege şi s-au întors la corturile lor, bucurându-se şi veselindu-se cu inima pentru tot binele ce l-a făcut Domnul robului Său David şi poporului Său Israel.

CAP. 9

Dumnezeu Se arată lui Solomon a doua oară.

1. După ce Solomon a sfârşit de zidit templul Domnului şi casa regelui şi tot ce Solomon a dorit să facă,

2. S-a arătat Domnul lui Solomon a doua oară, la Ghibeon,

3. Şi i-a zis Domnul: "Am auzit rugăciunea ta şi cererea ta cu care te-ai rugat către Mine şi ţi-am îndeplinit toate după cererea ta; am sfinţit templul pe care l-ai zidit, ca să petreacă numele Meu acolo în veci şi vor fi ochii şi inima Mea acolo în toate zilele.

4. Dacă tu te vei purta înaintea feţei Mele, cum s-a purtat tatăl tău David, cu inimă curată şi cu dreptate, împlinind tot ce Eu ţi-am poruncit, şi vei păzi rânduielile şi legile Mele,

5. Atunci voi întări tronul regatului tău peste Israel în veci, precum i-am grăit lui David, tatăl tău, zicând: Nu vei fi lipsit niciodată de un urmaş pe tronul lui Israel.

6. Iar dacă voi şi fiii voştri vă veţi depărta de la Mine şi nu veţi păzi poruncile Mele şi rânduielile Mele pe care Eu vi le-am dat şi vă veţi duce şi veţi sluji şi vă veţi închina la alţi dumnezei,

7. Atunci Eu voi stârpi pe Israel de pe faţa pământului pe care i l-am dat, iar templul pe care l-am sfinţit în numele Meu îl voi lepăda de la faţa Mea şi Israel va fi de pomină şi de râs între toate popoarele.

8. Şi de acest templu înalt, oricine va trece pe lângă el se va îngrozi şi va fluiera şi va zice: Pentru ce Domnul a făcut aşa cu acest pământ şi cu acest templu ?

9. Şi se va zice: Pentru că au părăsit pe Domnul Dumnezeul lor, Care a scos pe părinţii lor din pământul Egiptului, din casa robiei şi au primit în schimb alţi dumnezei şi s-au închinat lor şi au slujit lor; pentru aceasta a adus Domnul peste ei toată această nenorocire".

10. După trecerea celor douăzeci de ani în care Solomon a zidit templul Domnului şi casa regelui,

11. Pentru care Hiram, regele Tirului, a dat lui Solomon lemn de cedru, lemn de chiparos şi aur după cerinţa lui, regele Solomon a dat lui Hiram douăzeci de cetăţi din pământul Galileii.

12. Şi a plecat Hiram din Tir şi s-a dus în Galileea ca să vadă cetăţile dăruite de Solomon şi nu i-au plăcut.

13. Şi a zis: "Ce sunt, fratele meu, cetăţile acestea care mi le-ai dat ?" Şi le-a numit pământul Cabul, cum se numesc ele până în ziua de astăzi.

14. Şi Hiram trimisese regelui Solomon o sută de talanţi de aur.

15. Iată hotărârea pentru darea pe care a pus-o regele Solomon, ca să zidească templul Domnului, casa lui, Milo, zidul Ierusalimului, Haţorul, Meghido şi Ghezerul;

16. Căci Faraon, regele Egiptului, venise şi luase Ghezerul şi-l arsese cu foc şi pe Canaaneii care locuiau în cetate îi ucisese, şi-l dăduse de zestre fiicei sale, femeii lui Solomon.

17. Şi a zidit Solomon cetăţile Ghezer, Bet-Horonul de Jos,

18. Baalat şi Tadmorul din pustiu,

19. Şi toate cetăţile grânare, care le-a avut Solomon şi cetăţile pentru carele de război, cetăţile pentru călăreţi şi tot ce a vrut Solomon să zidească în Ierusalim, în Liban şi în pământul stăpânirii sale.

20. Pe tot poporul care a rămas de la Amorei, Hetei, Ferezei, Canaanei, Hevei, Iebusei şi Gherghesei, care nu erau dintre fiii lui Israel,

21. Şi pe fiii acestora, rămaşi în ţară după ei şi pe care fiii lui Israel nu au putut să-i stăpânească, Solomon i-a făcut lucrători de corvoadă până în ziua de azi,

22. Iar pe fiii lui Israel, Solomon nu i-a făcut lucrători; pe ei îi avea însă pentru oştirea lui, pentru slujitorii lui, pentru căpitanii lui, pentru căpeteniile lui şi pentru conducători la carele lui şi la călăreţii lui.

23. Iar ispravnicii cei de frunte, de peste lucrările lui Solomon, cei ce supravegheau poporul care făcea lucrul, erau cinci sute cincizeci.

24. Atunci fiica lui Faraon a trecut din cetatea lui David în casa zidită de Solomon pentru ea. Apoi a zidit el Milo.

25. Solomon aducea de trei ori pe an arderi de tot şi jertfe de împăcare pe jertfelnicul pe care-l zidise Domnului, săvârşind tămâiere înaintea Domnului. Şi a terminat el şi zidirea casei lui.

26. Regele Solomon a mai făcut şi corăbii la Eţion-Gheber, care este lângă Elot, pe malul Mării Roşii, în pământul lui Edom.

27. Şi a trimis Hiram dintre supuşii săi corăbieri, cunoscători ai mării, ca să ducă corăbiile cu supuşii lui Solomon.

28. Şi s-au dus la Ofir şi au luat de acolo patru sute douăzeci de talanţi de aur şi i-au dus regelui Solomon.

CAP. 10

Regina din Saba vine la Solomon.

1. Regina din Saba însă, auzind de slava lui Solomon cea în numele Domnului, a venit să-i încerce înţelepciunea cu cuvinte greu de înţeles.

2. Venind ea la Ierusalim cu foarte mare bogăţie, cu cămile încărcate cu aromate, cu foarte mult aur şi pietre scumpe, a mers la Solomon şi s-a sfătuit cu el pentru tot ce avea ea pe inimă.

3. Şi i-a dezlegat Solomon toate vorbele ei şi n-a fost vorbă adâncă pe care să n-o cunoască regele şi să nu i-o dezlege.

4. Văzând deci regina din Saba toată înţelepciunea lui Solomon, casa care a zidit-o el,

5. Bucatele de la masa lui, locuinţa robilor lui, rânduiala slugilor lui, îmbrăcămintea lor, paharnicii lui şi arderile de tot ale lui care le aducea în templul Domnului, nu a putut să se mai stăpânească

6. Şi a zis regelui: "Adevărat este ce am auzit eu în tara mea de lucrurile tale şi de înţelepciunea ta;

7. Însă eu nu credeam vorbele, până n-am venit şi n-am văzut cu ochii mei şi iată, nici pe jumătate nu mi se spusese; tu ai înţelepciune şi bogăţie mult mai mare decât am auzit eu.

8. Ferice de oamenii tăi şi de aceste slugi ale tale, care totdeauna îţi stau înainte şi ascultă înţelepciunea ta !

9. Binecuvântat să fie Domnul Dumnezeul tău Care a binevoit să te pună pe tronul lui Israel ! Domnul, din dragostea cea veşnică a Lui către Israel, te-a pus rege să faci judecată şi dreptate".

10. Şi a dăruit ea regelui o sută douăzeci de talanţi de aur şi o mulţime de aromate şi de pietre scumpe; niciodată însă nu i s-a adus atât de multe aromate, câte a dăruit regina din Saba regelui Solomon.

11. Iar corăbiile lui Hiram, care aduceau aur de la Ofir, au adus foarte mult lemn roşu şl pietre scumpe.

12. Şi a făcut regele din acest lemn roşu balustrade pentru templul Domnului şi pentru casa regelui şi de asemenea chitare şi harpe pentru cântăreţi. Niciodată nu i s-a adus lui atâta lemn roşu, nici nu s-a mai văzut până în ziua de azi.

13. Iar regele Solomon a dat reginei din Saba tot ce a dorit şi a cerut, pe lângă ce i-a dăruit regele Solomon cu mâna lui. şi s-a întors ea înapoi la ţara ei, ea şi toate slugile ei.

14. Greutatea aurului care i se aducea pe fiecare an lui Solomon era de şase sute şaizeci de talanţi de aur,

15. Afară de ce primea el de la aducătorii de mărfuri şi de la negustori, de la toţi regii arabi şi de la căpeteniile ţinuturilor.

16. Şi a făcut regele Solomon două sute de scuturi de aur ciocănit, câte şase sute de sicli pentru fiecare scut,

17. Şi trei sute de scuturi mai mici tot din aur ciocănit; câte trei mine de aur intra în fiecare scut; şi le-a pus regele în casa numită Pădurea Libanului.

18. Şi a mai făcut regele un tron mare de os de fildeş, ferecându-l cu aur curat.

19. Tronul avea şase trepte, iar vârful spetezei tronului era rotund; şi avea de o parte şi de alta a locului de şedere rezemători, pe care stăteau doi lei.

20. Şi mai erau încă doisprezece lei care stăteau de o parte şi de alta a tronului, pe cele şase trepte. Asemenea tron nu mai era în nici un regat.

21. Toate vasele de băut ale regelui Solomon erau de aur; lighenele lui tot de aur şi toate vasele din casa Pădurea Libanului erau de aur curat; de argint nu era nimic făcut; argintul nu valora în zilele lui Solomon,

22. Căci regele avea pe mare corăbii care mergeau la Tarsis cu corăbiile lui Hiram şi la trei ani o dată veneau corăbiile din Tarsis şi îi aduceau aur, argint, fildeş, maimuţe şi păuni.

23. Regele Solomon a întrecut pe toţi regii pământului în bogăţie şi în înţelepciune.

24. Şi toţi regii de pe pământ căutau să vadă pe Solomon, ca să-i asculte înţelepciunea pe care i-o pusese Dumnezeu în inima lui.

25. Şi-i aduceau fiecare de la ei, ca dar în fiecare an, vase de aur şi argint, haine, arme, aromate, cai şi catâri.

26. Şi şi-a adunat Solomon care şi călăreţi; şi avea el o mie patru sute de care şi douăsprezece mii de călăreţi; şi i-a aşezat în cetăţile unde ţinea carele şi pe lângă rege, în Ierusalim. Şi e ! era domn peste toţi regii de la râul Eufrat până la pământul Filistenilor şi până în hotarul Egiptului.

27. El a făcut ca argintul să fie tot aşa de preţuit la Ierusalim ca pietrele, iar cedrii, prin mulţimea lor i-a făcut să fie preţuiţi ca şi smochinii cei sălbatici care cresc prin locuri joase.

28. Iar caii pentru regele Solomon se aduceau din Egipt şi din Coa. Negustorii regelui luau cai din Coa (Cheve) cu bani.

29. Un car din Egipt se cumpăra şi se aducea cu şase sute sicli de argint, iar un cal, cu o sută cincizeci de sicli. Tot astfel aduceau ei toate acestea şi pentru regii Heteilor şi regii Siriei.

CAP. 11

Moartea lui Solomon.

1. Regele Solomon, în afară de fata lui Faraon, a iubit şi alte multe femei străine: moabite, amonite, idumeiene, sidoniene, hetite şi amoriene,

2. Adică din acele popoare pentru care Domnul zisese fiilor lui Israel: "Să nu vă duceri la ele, nici ele să nu vină la voi, ca să nu vă întoarcă inima voastră spre dumnezeii lor". De acestea s-a lipit Solomon cu dragoste.

3. Şi a avut el şapte sute de femei şi trei sute de concubine; şi femeile i-au smintit inima lui.

4. La timpul bătrâneţii lui Solomon, femeile lui i-au întors inima spre alţi dumnezei şi inima lui nu i-a mai fost deloc întreagă la Domnul Dumnezeul său, ca inima lui David, tatăl său.

5. Şi a început Solomon să slujească Astartei, zeiţa Sidonienilor, şi lui Moloh, idolul Amoniţilor.

6. Astfel a făptuit Solomon lucruri neplăcute înaintea ochilor Domnului şi nu a urmat cu stăruinţă după Domnul, cum urmase David, tatăl lui.

7. Atunci a zidit Solomon capiştea lui Chemoş, idolul Moabiţilor, pe muntele din faţa Ierusalimului, şi capiştea lui Moloh, idolul Amoniţilor.

8. Tot aşa a făcut el pentru toate femeile sale străine, care tămâiau şi aduceau jertfe dumnezeilor lor.

9. Atunci S-a mâniat Domnul pe Solomon, pentru că şi-a abătut inima lui de la Domnul Dumnezeul lui Israel, Care de două ori i Se arătase,

10. Şi-i poruncise chiar anume pentru aceasta, ca el să nu umble după alţi dumnezei, ci să păzească şi să facă cele ce i-a poruncit Domnul Dumnezeu; dar el n-a împlinit cele ce i-a poruncit Domnul Dumnezeu.

11. Şi a zis Domnul lui Solomon: "Pentru că s-au făcut aceste lucruri cu tine şi pentru că tu nu ai ţinut legământul şi rânduielile Mele pe care ţi le-am poruncit, voi rupe regatul tău din mâna ta şi-l voi da slujitorului tău;

12. Însă nu voi face aceasta în zilele tale, pentru David, tatăl tău, ci din mâna fiului tău îl voi rupe.

13. Şi nu tot regatul îl voi rupe: o seminţie o voi da fiului tău, pentru David, robul Meu, şi pentru Ierusalimul pe care l-am ales".

14. Şi a ridicat Domnul un vrăjmaş împotriva lui Solomon, pe Hadad Idumeul, viţă de rege din Edom.

15. Căci pe când David era în Idumeea şi Ioab, mai-marele oştirii lui, venise ca să îngroape pe cei ucişi şi a ucis pe toţi cei de parte bărbătească din Idumeea,

16. Pentru că şase luni a stat acolo Ioab şi toţi Israeliţii, stârpind pe toţi cei de parte bărbătească din Idumeea,

17. Atunci acest Hadad a fugit în Egipt şi împreună cu el şi vreo câţiva idumei, care fuseseră în slujba tatălui lui. Hadad era pe atunci copil mic.

18. Plecând din Madian, ei au venit la Paran şi au luat cu ei oameni din Paran şi au venit în Egipt la Faraon, regele Egiptului.

19. Şi s-a dus Hadad la Faraon şi acesta i-a dat casă, i-a purtat grijă de mâncare şi i-a dat şi pământ. În sfârşit, Hadad a găsit la Faraon milă foarte mare, căci el i-a dat femeie pe sora femeii lui, pe sora reginei Tafnes.

20. Şi i-a născut sora Tafnesei fiu lui Hadad pe Ghenubat, pe care Tafnes însuşi l-a crescut în casa lui Faraon. Şi a trăit Ghenubat în casa lui Faraon la un loc cu fiii lui Faraon.

21. Când Hadad a auzit că David a răposat cu părinţii lui şi că Ioab, mai-marele oştirii a murit, atunci a zis lui Faraon: "Dă-mi drumul, că vreau să plec în tara mea !"

22. Şi i-a zis Faraon lui Hadad: "Ce lipseşte ţie aici la mine, de vrei să pleci ? Şi el a răspuns: "Nimic; însă aşa te rog, să-mi dai drumul !" Şi s-a întors Hadad în ţara lui.

23. Apoi a mai ridicat Dumnezeu împotriva lui Solomon încă un vrăjmaş, pe Rezon, fiul lui Eliada, care fugise la Hadad-Ezer, regele din Ţoba.

24. Acesta, după ce David a zdrobit pe Hadad-Ezer, adunându-şi oameni împrejurul său, s-a făcut căpetenia unei bande de hoţi şi s-a dus la Damasc şi a locuit acolo şi s-a făcut stăpân pe Damasc.

25. El a duşmănit pe Israel în toate zilele lui Solomon şi, afară de răul ce-l pricinuia Hadad acestuia din urmă, Rezon totdeauna a adus vătămare lui Israel şi s-a făcut rege în Siria.

26. Asemenea şi Ieroboam, fiul lui Nabat, Efremiteanul din Ţereda, pe a cărui mamă văduvă o chema Ţerua, şi care era roaba lui Solomon, a ridicat mâna împotriva regelui.

27. Şi iată împrejurarea în care el şi-a ridicat mâna împotriva regelui: Pe când Solomon zidea Milo şi repara stricăciunile de la cetatea lui David, tatăl său,

28. Se afla acolo şi Ieroboam, om tare în putere. Solomon, băgând de seamă că acest om tânăr ştie să facă treabă, l-a pus dregător peste lucrătorii de corvoadă din casa lui Iosif.

29. În acel timp i s-a întâmplat lui Ieroboam să iasă din Ierusalim şi l-a întâlnit în drum proorocul Ahia din Şilo, care avea pe el o haină nouă. În câmp erau numai ei amândoi.

30. Şi a luat Ahia de pe el haina cea nouă, a rupt-o în douăsprezece bucăţi

31. Şi a zis lui Ieroboam: "Ia-ţi pentru tine zece bucăţi căci aşa grăieşte Domnul Dumnezeul lui Israel: Iată, Eu rup regatul din mâna lui Solomon şi-ţi dau ţie zece seminţii,

32. Iar două seminţii îi vor rămâne lui, pentru robul Meu David şi pentru cetatea Ierusalimului, pe care am ales-o dintre toate seminţiile lui Israel.

33. Şi aceasta o fac, pentru că ei M-au părăsit şi au început să se închine Astartei, zeiţa Sidonienilor, lui Chemoş, dumnezeul Moabiţilor, şi lui Moloh, dumnezeul fiilor Amoniţilor, şi n-au umblat în căile Mele, ca să facă cele plăcute înaintea ochilor Mei şi să păzească rânduielile Mele şi poruncile Mele, cum a făcut David, tatăl lui Solomon.

34. Tot regatul nu din mâna lui îl iau, căci îl las pe el să fie stăpân în toate zilele vieţii lui, pentru David, robul Meu, pe care l-am ales şi care a păzit poruncile şi rânduielile Mele;

35. Ci din mâna fiului lui voi lua regatul şi-ţi voi da din el ţie zece seminţii;

36. Iar fiului lui îi voi da două seminţii, pentru ca să fie şi pentru David, robul Meu, în toate zilele, o lumină înaintea fetei Mele, în cetatea Ierusalimului pe care am ales-o pentru petrecerea numelui Meu acolo.

37. Şi pe tine te voi alege şi vei domni peste tot ce-ţi doreşte sufletul tău şi vei fi rege peste Israel.

38. Şi dacă tu vei păzi tot ce-ţi poruncesc şi vei umbla în căile Mele şi vei face cele plăcute înaintea ochilor Mei ca să păzeşti rânduielile Mele şi poruncile Mele, cum a făcut David, robul Meu, atunci Eu voi fi cu tine şi-ii voi zidi casă tare, cum am zidit lui David şi îţi voi da Israelul;

39. Şi voi umili neamul lui David pentru aceasta, însă nu pentru totdeauna".

40. De aceea Solomon a căutat să omoare pe Ieroboam; dar Ieroboam s-a sculat şi a fugit în Egipt, la Şişac, regele Egiptului, şi a trăit în Egipt până la moartea lui Solomon.

41. Iar celelalte fapte ale lui Solomon de la sfârşit şi tot ce el a mai făcut şi toată înţelepciunea lui sunt scrise în cartea faptelor lui Solomon.

42. Timpul domniei lui Solomon în Ierusalim peste tot Israelul a fost de patruzeci de ani.

43. Şi a adormit cu părinţii lui şi a fost înmormântat Solomon la un loc cu părinţii lui, în cetatea lui David, tatăl său; iar în locul lui în Ierusalim s-a făcut rege Roboam, fiul său.

CAP. 12

Dezbinarea regatului.

1. Atunci s-a dus Roboam la Sichem, căci la Sichem veniseră ton Israeliţii, ca să-l facă rege.

2. Şi a auzit şi Ieroboam, fiul lui Nabat, de aceasta, pe când se afla încă în Egipt, unde fugise de regele Solomon, şi a venit Ieroboam din Egipt, căci au trimis unii după el şi l-au chemat.

3. Atunci Ieroboam şi toată adunarea Israeliţilor au venit de i-au grăit regelui Roboam şi i-au zis:

4. "Tatăl tău a pus jug greu pe noi; însă uşurează-ne munca cea grea a tatălui tău şi jugul cel greu care l-a pus el pe noi, şi îţi vom sluji !"

5. Şi a zis el către ei: "Duceţi-vă şi să veniţi poimâine la mine !" Şi a plecat poporul.

6. Atunci regele Roboam a întrebat pe bătrânii care fuseseră sfetnici pe lângă Solomon, tatăl lui, pe când trăia el, şi le-a zis: "Cum mă sfătuiţi să răspund poporului la cererea aceasta ?"

7. Grăit-au lui aceia şi au zis: "Dacă tu vei fi slugă astăzi poporului acestuia şi-i vei sluji, dacă le vei face gustul lor şi le vei vorbi cu blândeţe, atunci ei îţi vor fi robi în toate zilele !

8. Însă el n-a ţinut seamă de sfatul bătrânilor pe care i l-au dat, şi a făcut sfat cu cei tineri, crescuţi odată cu el, şi care erau sfetnicii lui şi le-a zis:

9. "Ce mă sfătuiţi să răspund poporului care mi-a zis: Uşurează jugul pe care l-a pus tatăl tău pe noi ?"

10. Şi i-au grăit oamenii cei tineri, care crescuseră odată cu el şi erau acum sfetnicii lui, şi i-au zis: "Aşa să spui poporului acestuia care ţi-a grăit şi ţi-a zis: Tatăl tău a pus jug greu pe noi; tu însă uşurează-l de pe noi; aşa spune-le: Degetul meu cel mic este mai gros decât mijlocul tatălui meu.

11. Deci dacă tatăl meu v-a împovărat cu jug greu, eu şi mai greu voi face jugul vostru; tatăl meu v-a pedepsit cu bice, iar eu vă voi pedepsi cu scorpioane !

12. Atunci a venit Ieroboam şi tot poporul la Roboam a treia zi, după cum poruncise regele, când a zis: "Să veniţi la mine poimâine !"

13. Şi a răspuns regele poporului cu asprime şi n-a ţinut seamă de sfatul care i-l dăduseră bătrânii,

14. Ci a grăit către el după sfatul celor tineri şi a zis: "Tatăl meu a pus jug greu peste voi; eu însă şi mai greu voi face jugul vostru; tatăl meu v-a pedepsit cu bice, eu însă vă voi pedepsi cu scorpioane !"

15. Şi n-a ascultat regele de popor, căci aşa fusese rânduit de Domnul ca să se împlinească cuvântul Lui pe care l-a grăit Domnul prin Ahia din Şilo către Ieroboam, fiul lui Nabat.

16. Iar când toţi Israeliţii au văzut că regele n-a vrut să-i asculte, a răspuns şi poporul regelui şi i-a zis: "Ce parte avem noi cu David ? Nici o moştenire nu avem noi cu fiul lui Iesei. Pleacă, dar, la corturile tale, Israele ! Şi tu, Davide, cunoaşte-ţi acum casa ta ! Şi s-a împrăştiat Israel la corturile lui.

17. Acum Roboam domnea numai peste fiii lui Israel care locuiau în cetăţile lui Iuda.

18. Şi a trimis regele Roboam pe Adoniram, căpetenia cea peste dări, în contra lor; însă toţi Israeliţii au aruncat cu pietre asupra lui şi el a murit; iar regele Roboam s-a suit repede într-un car, ca să fugă la Ierusalim.

19. Şi astfel s-a rupt Israelul de casa lui David până în ziua de astăzi.

20. Când ton Israeliţii au auzit că Ieroboam s-a întors din Egipt, au trimis şi l-au chemat la adunare Şi l-au făcut rege peste toţi Israeliţii. Cu casa lui David n-a rămas nimeni, decât seminţia lui Iuda.

21. Roboam, venind la Ierusalim, a adunat din toată casa lui Iuda şi din seminţia lui Veniamin o sută şi optzeci de mii de ostaşi, pregătiţi pentru război, ca să se lupte cu casa lui Israel şi să întoarcă regatul iarăşi sub stăpânirea lui Roboam, fiul lui Solomon.

22. Şi a fost cuvântul Domnului către Şemaia, omul lui Dumnezeu, şi i-a zis:

23. "Spune-i lui Roboam, fiul lui Solomon, regele lui Iuda, şi la toată casa lui Iuda şi a lui Veniamin şi la celălalt popor:

24. Aşa zice Domnul: Să nu mergeţi, nici să nu începeţi război cu fraţii voştri, fiii lui Israel. Să vă întoarceţi fiecare la casele voastre, căci de la Mine a fost aceasta ! Şi au ascultat ei de cuvântul Domnului şi s-au întors înapoi după cuvântul Domnului. Şi a răposat regele Solomon cu părinţii lui şi a fost înmormântat la un loc cu părinţii lui în cetatea lui David, tatăl său; iar în locul lui în Ierusalim s-a făcut rege Roboam, fiul său. Roboam era de patruzeci şi unu de ani când s-a făcut rege şi şaptesprezece ani a domnit el în Ierusalim. Pe mama lui o chema Naama şi a fost fiica lui Ana, fiul lui Nahaş, regele fiilor Amoniţilor. Şi a făcut fapte ce nu erau plăcute înaintea ochilor Domnului şi nici n-a umblat pe căile lui David, strămoşul său. Solomon însă avusese un rob, un om din muntele lui Efraim, pe care-l chema Ieroboam, iar pe mama lui o chema Ţerua, femeie desfrânată. Şi l-a pus Solomon între dregătorii cei peste lucrătorii de corvoadă ai casei lui Iosif. Şi a zidit lui Solomon cetatea Tirţa, din muntele lui Efraim. Şi avea sub el trei sute de care cu cai. El a zidit Milo cu lucrătorii de corvoadă ai casei lui Efraim; tot el a reparat şi stricăciunile de la cetatea lui David şi a fost conducător peste regat. Şi a căutat Solomon să-l omoare. şi s-a temut Ieroboam şi a fugit la; Şişac, regele Egiptului. şi a fost la Şişac până a murit Solomon. şi a auzit Ieroboam, pe când se afla încă în Egipt, că a murit Solomon. A şoptit el la urechile lui Şişac, regele Egiptului, zicând: "Dă-mi drumul, ca să mă duc în ţara mea". Ţi i-a zis Şişac: Cere ce doreşti şi îţi voi da. Şi Şişac i-a dat lui Ieroboam de femeie pe Ano, sora cea mai mare a Tafnesei, femeia lui. Aceasta era cea mai mare între fiicele regelui, şi i-a născut lui Ieroboam pe Abia, fiul lui. Şi a zis Ieroboam lui Şişac: "De bună seamă, dă-mi drumul, că am să mă duc". Şi a plecat Ieroboam din Egipt şi a venit în pământul Tirţa, din muntele Efraim. Şi s-a adunat acolo toată seminţia lui Efraim. Şi a zidit Ieroboam acolo tabere. Şi i s-a îmbolnăvit copilul lui de o boală foarte grea. Şi s-a dus Ieroboam să întrebe pentru copil. Şi a zis către Ano, femeia lui: "Scoală-te şi du-te de întreabă pe un om al lui Dumnezeu pentru copil dacă el are să scape cu viaţă din boala lui". Şi era un om în Şilo, pe care-l chema Ahia. Acesta era un bărbat ca de şaizeci de ani şi cuvântul Domnului era cu el. Şi a zis Ieroboam către femeia lui: "Scoală-te şi ia în mâna ta pentru omul lui Dumnezeu pâini şi turte pentru copiii lui şi struguri şi un ulcior cu miere". şi s-a sculat femeia şi a luat în mâna ei pâini şi două turte, struguri şi un ulcior cu miere pentru Ahia. Şi omul acesta era bătrân şi nu putea să vadă, căci ochii lui i se uscaseră de bătrâneţe. Şi s-a sculat şi a plecat din Tirţa. Şi, pe când venea ea în cetate la Ahia Şilonitul, a zis Ahia către fiul lui: "Ieşi pentru întâmpinarea Anoei, femeia lui Ieroboam, şi-i spune: Intră şi nu sta, căci aşa zice Domnul: Eu sunt trimis la tine ca să-ţi vestesc lucruri grozave ! şi a intrat Ano la omul lui Dumnezeu. Şi i-a zis Ahia: Pentru ce mi-ai adus pâinile, strugurii şi ulciorul cu miere ? Aşa zice Domnul: "Iată, tu vei pleca de la mine, şi când vei intra în Tirţa, în cetate, îţi vor ieşi locuitorii în întâmpinare şi îţi vor spune: Copilul a murit. Căci aşa zice Domnul: Iată, Eu voi pierde din ai lui Ieroboam pe tot sufletul de parte bărbătească. Cine va muri din ai lui Ieroboam în cetate, pe acela îl vor linge câinii; iar cine va muri în câmp, pe acela păsările cerului îl vor mânca şi copilul va fi mult jelit. Vai, Doamne, căci numai în el din casa lui Ieroboam s-a găsit ceva bun înaintea Domnului". Şi a plecat înapoi femeia când a auzit aceasta. şi când a intrat în Tirţa, copilul a murit. Şi i-a ieşit în întâmpinare ţipătul cel de jale. şi s-a dus Ieroboam la Sichem, cetatea cea din muntele lui Efraim. Şi s-au adunat acolo seminţiile lui Israel. Şi a mers acolo şi Roboam, fiul lui Solomon. şi cuvântul Domnului a fost către Şemaia Enlamitul, zicând: "Ia-ţi o haină nouă, care n-a fost spălată cu apă, şi o rupe în douăsprezece bucăţi şi i le dă lui Ieroboam şi-i spune: "Aşa zice Domnul: Ia-ţi pentru tine zece bucăţi, ca să te încingi". Şi a luat Ieroboam, şi a zis Şemaia: "Aşa zice Domnul: Să fii peste cele zece seminţii ale lui Israel !" şi a zis poporul către Roboam, fiul lui Solomon: "Tatăl tău a pus jug greu pe noi şi şi-a îngreuiat bucatele mesei lui; tu însă acum uşurează-l de pe noi şi-ţi vom sluji ţie !" Şi a zis Roboam către popor: "Până în trei zile eu vă voi da răspunsul". Şi a zis Roboam: "Aduceţi-mi pe cei bătrâni, ca să mă sfătuiesc cu ei pentru cuvântul care voi răspunde poporului în ziua a treia". Şi a grăit Roboam la urechile lor pentru cuvântul care i-a trimis poporul la el. Şi au zis bătrânii poporului pentru acel cuvânt, care i-a grăit poporul. şi a lepădat Roboam sfatul lor, pentru că nu se potrivea cu părerea lui. Şi a trimis şi a adunat pe cei ce crescuseră împreună cu el şi le-a grăit: "Acestea şi acestea a trimis poporul la mine, ca să-mi spună". şi au zis cei ce crescuseră împreună cu el: "Aşa vei grăi poporului: Degetul meu cel mic este mai gros decât mijlocul tatălui meu. Tatăl meu v-a biciuit cu biciul, iar eu vă voi bate cu scorpioane". Şi i-a plăcut lui Roboam acest cuvânt şi a răspuns el poporului în felul cum l-au sfătuit cei ce crescuseră şi copilăriseră împreună cu el. Şi a zis tot poporul, fiecare cu vecinul său până într-un om, şi au strigat toţi cu glas mare şi au zis: "Nici o parte n-avem noi cu David, nici o moştenire cu fiul lui Iesei ! Fiecare la corturile sale, Israele ! Căci omul acesta n-a fost nici căpetenie şi nici conducător peste regat". Şi s-a împrăştiat tot poporul de la Sichem şi s-a dus fiecare la cortul lui. Iar Roboam, scăpând cu fuga, s-a suit în una din căruţele lui şi a venit la Ierusalim. Şi l-au urmat numai seminţia lui Iuda şi seminţia lui Veniamin. Iar când a fost începutul anului, Roboam a adunat pe toţi bărbaţii lui Iuda şi ai lui Veniamin şi a plecat ca să se bată cu Ieroboam la Sichem. Şi a fost cuvântul Domnului către Şemaia, omul lui Dumnezeu, zicând: "Spune-i lui Roboam, regele lui Iuda, şi la toată casa lui Iuda şi a lui Veniamin şi la celălalt popor, zicând: Aşa zice Domnul, să nu mergeţi, nici să începeţi război cu fraţii voştri, fiii lui Israel, ci să vă întoarceţi fiecare la corturile voastre, că de la Mine a fost aceasta !" Şi au ascultat ei de cuvântul Domnului şi s-au oprit de a mai începe războiul, după cuvântul Domnului.

25. Şi a zidit Ieroboam Sichemul, pe muntele lui Efraim, şi s-a aşezat cu locuinţa lui în el; şi a plecat de acolo şi a zidit Penuelul.

26. Şi a zis Ieroboam în sine: "Regatul poate să treacă iar la casa lui David.

27. Dacă poporul acesta va mai merge la Ierusalim pentru aducere de jertfă în templul Domnului, atunci inima poporului acestuia are să se întoarcă la domnul lor Roboam, regele lui Iuda; pe mine au să mă ucidă, iar ei au să se întoarcă iarăşi sub stăpânirea lui Roboam, regele lui Iuda".

28. Şi sfătuindu-se, regele a făcut doi viţei de aur şi a zis poporului: "Nu trebuie să vă mai duceţi la Ierusalim; iată Israele dumnezeii tăi, care te-au scos din pământul Egiptului !"

29. Şi a pus unul în Betel, iar pe celălalt în Dan.

30. Însă fapta aceasta a dus la păcat, căci poporul a început să meargă pentru a se închina unuia din ei, până la Dan, şi a părăsit templul Domnului.

31. Şi a zidit el şi capişti pe înălţimi şi a făcut preoţi, luaţi din popor, care nu erau fii ai lui Levi.

32. Şi a aşezat Ieroboam şi o sărbătoare în luna a opta, în ziua a cincisprezecea a lunii, asemenea cu sărbătoarea care era în Iuda, şi a adus jertfe pe jertfelnic. Tot aşa a făcut el şi la Betel, ca să aducă jertfe viţeilor pe care-i făcuse. Şi a aşezat la Betel preoţi pentru înălţimile făcute de el.

33. Şi a adus jertfe pe jertfelnicul pe care l-a făcut la Betel în ziua a cincisprezecea din luna a opta, lună pe care şi-o alesese el după placul lui pentru sărbătorire. Şi a făcut sărbătoare pentru fiii lui Israel şi s-a apropiat de jertfelnic, ca să săvârşească tămâiere.

CAP. 13

Ieroboam pedepsit.

1. Iată însă un om al lui Dumnezeu a venit, după cuvântul Domnului, din Iuda la Betel, în timpul când Ieroboam se afla la jertfelnic, ca să tămâieze.

2. Şi a grăit cuvântul Domnului înaintea jertfelnicului şi a zis: "Jertfelnice, jertfelnice, aşa zice Domnul: Iată că i se va naşte casei lui David un fiu, numele lui, Iosia, şi va jertfi pe tine pe preoţii înălţimilor care tămâiază acum înaintea ta şi va arde pe tine oase de oameni !"

3. Şi a arătat în acea zi şi un semn zicând: "Iată semnul după care se va cunoaşte că Domnul a grăit aceasta: Jertfelnicul acesta se va despica, şi cenuşa care este pe el se va împrăştia !"

4. Când regele Ieroboam a auzit cuvântul omului lui Dumnezeu pe care l-a grăit în gura mare în fala jertfelnicului de la Betel, şi şi-a întins mâna lui de la jertfelnic, zicând: "Puneţi mâna pe el !", i-a înlemnit mâna care o întinsese asupra lui şi nu putea să o întoarcă înapoi.

5. Şi jertfelnicul s-a despicat şi cenuşa de pe jertfelnic s-a împrăştiat, după semnul care l-a dat omul lui Dumnezeu prin cuvântul Domnului.

6. Atunci a zis regele Ieroboam către omul lui Dumnezeu: "Îmblânzeşte faţa Domnului Dumnezeului tău şi roagă-te pentru mine, ca să mi se poată întoarce mâna mea la mine". Şi a îmblânzit omul lui Dumnezeu fala Domnului şi mâna regelui s-a întors la el şi s-a făcut ca şi înainte.

7. Şi a grăit regele către omul lui Dumnezeu: "Vino la mine acasă şi prânzeşte cu mine şi-ţi voi da un dar !"

8. Însă omul lui Dumnezeu a zis regelui: "Măcar să-mi dai tu şi jumătate din casa ta, eu nu voi merge la tine, nici pâine nu voi mânca şi nici apă nu voi bea în acest loc.

9. Căci aşa mi s-a poruncit prin cuvântul Domnului: Să nu mănânci acolo pâine, apă să nu bei, nici să te întorci pe drumul pe care te-ai dus !"

10. Şi a plecat el pe alt drum şi nu s-a întors înapoi pe drumul pe care venise la Betel.

11. În Betel trăia atunci un prooroc bătrân; şi au venit fiii săi şi i-au istorisit tot ce a făcut omul lui Dumnezeu în acea zi în Betel; de asemenea au istorisit ei tatălui lor şi cuvintele care le-a grăit el regelui.

12. Şi i-a întrebat tatăl lor: "Pe ce drum a apucat el ?" Şi fiii lui i-au arătat drumul pe care a apucat omul lui Dumnezeu, care venise din Iuda.

13. Şi a zis el fiilor săi: "Puneţi-mi şaua pe asin". Şi i-a pus şaua pe asin şi a încălecat pe el.

14. Şi a plecat după omul lui Dumnezeu şi l-a găsit şezând sub un stejar şi i-a zis: "Tu eşti omul lui Dumnezeu venit din Iuda ?" El a zis: "Da, eu sunt !"

15. Şi i-a zis lui: "Hai cu mine acasă, ca să mănânci pâine !

16. Acela a zis: "Nu pot să mă întorc, nici să merg la tine, că eu pâine nu voi mânca şi nici apă nu voi bea în acest loc la tine,

17. Căci prin cuvântul Domnului mi s-a spus: "Să nu mănânci pâine, să nu bei acolo apă şi nici să te întorci pe drumul pe care te-ai dus !"

18. Şi i-a zis el: "Şi eu sunt prooroc ca tine; şi îngerul mi-a grăit prin cuvântul Domnului şi a zis: Întoarce-l la tine acasă, ca să mănânce pâine şi să bea apă !"

19. Şi l-a înşelat, căci s-a întors cu el şi a mâncat pâine şi a băut apă în casa lui.

20. Pe când ei încă şedeau la masă, cuvântul Domnului a fost către proorocul cel întors din drum şi a grăit omului lui Dumnezeu venit din Iuda

21. Şi a zis: "Aşa zice Domnul: Fiindcă tu nu te-ai supus cuvintelor Domnului şi nici n-ai păzit porunca dată de Domnul Dumnezeul tău,

22. Ci te-ai întors, ai mâncat pâine şi ai băut apă în locul de care El ţi-a spus: Să nu mănânci pâine, nici să bei apă, trupul tău nu va fi îngropat în mormântul părinţilor tăi !",

23. Iar după ce el a mâncat pâine şi a băut apă, proorocul bătrân a pus şaua pe asinul său pentru proorocul care fusese întors.

24. Şi a plecat acela şi l-a întâlnit un leu în drum şi l-a omorât. Şi zăcea trupul lui, aruncat în drum; iar asinul şi leul stăteau lângă el.

25. Şi iată nişte drumeţi, care au trecut pe alături, i-au văzut trupul aruncat în drum şi pe leu stând lângă trup. Aceştia au venit şi au vestit cetăţii în care trăia proorocul cel bătrân.

26. Proorocul care l-a întors de pe drum, auzind acestea, a zis: "Acesta este omul lui Dumnezeu, acela care nu s-a supus cuvintelor Domnului; Domnul l-a dat leului care l-a sfâşiat şi l-a omorât, după cuvântul Domnului, pe care l-a grăit pentru el".

27. Şi a zis fiilor săi: "Puneţi şaua pe asin !" Şi i-au pus ei şaua pe asin.

28. Şi a plecat şi a găsit trupul lui, aruncat în drum, iar asinul şi leul stăteau lângă trup; leul nu mâncase trupul omului lui Dumnezeu şi nici pe asin nu-l sfâşiase.

29. Şi a ridicat proorocul trupul omului lui Dumnezeu şi l-a pus pe asin şi l-a adus înapoi. Şi a venit proorocul cel bătrân în cetatea sa, ca să-l plângă şi să-l înmormânteze.

30. Şi i-a pus trupul lui într-un mormânt al său şi l-a plâns, zicând: "Vai, vai, fratele meu !"

31. Iar după ce l-a înmormântat, a zis el fiilor săi: "Când eu voi muri, să mă înmormântaţi şi pe mine tot în mormântul în care este înmormântat omul lui Dumnezeu; să puneţi oasele mele lângă oasele lui;

32. Căci cu adevărat se va împlini cuvântul, care l-a grăit el din porunca Domnului pentru jertfelnicul din Betel şi pentru toate capiştele înălţimilor, care sunt în cetăţile Samariei".

33. Dar Ieroboam nu s-a întors din calea lui cea rea nici după întâmplarea aceasta, ci a venit iarăşi la calea dinainte şi a făcut din poporul de rând preoţi pentru înălţimi; pe cine vrea, pe acela îşi punea mâna lui şi-l făcea pe acela preot de înălţimi.

34. Aceasta a dus casa lui Ieroboam la păcat şi la pieire şi la stârpirea ei de pe faţa pământului.

CAP. 14

Proorocii asupra lui Ieroboam. Domnia lui Ieroboam; păcatul şi moartea lui.

1. În acel timp s-a îmbolnăvit Abia, fiul lui Ieroboam.

2. Şi a zis Ieroboam femeii sale: "Scoală-te şi te schimbă de haine, ca să nu te cunoască nimeni că tu eşti femeia lui Ieroboam, şi du-te la Şilo. Acolo este proorocul Ahia; el mi-a spus că voi fi rege peste acest popor.

3. Ia cu tine pentru omul lui Dumnezeu: zece pâini, turte şi un ulcior cu miere şi du-te la el, că el îţi va spune ce se va întâmpla cu copilul acesta".

4. Femeia lui Ieroboam aşa a şi făcut; s-a sculat şi s-a dus la Şilo şi a tras la casa lui Ahia. Acum însă Ahia nu putea să vadă, căci ochii i se întunecaseră de bătrâneţe.

5. Şi a zis Domnul lui Ahia: "Iată, vine femeia lui Ieroboam, ca să te întrebe de fiul ei, că este bolnav; aşa şi aşa îi vei spune; ea vine schimbată de haine".

6. Ahia auzind zgomotul paşilor ei, când a intrat pe uşă, a zis: "Intră femeie a lui Ieroboam. Ce gând ai avut de n-ai schimbat hainele ? Eu sunt trimis să-ţi vestesc lucruri grozave.

7. Du-te şi spune-i lui Ieroboam: Aşa zice Domnul Dumnezeul lui Israel: Te-am ridicat din mijlocul poporului de jos şi te-am pus conducător peste poporul Meu Israel.

8. Şi am rupt regatul de la casa lui David şi Zi l-am dat ţie; iar tu nu te-ai purtat aşa cum s-a purtat robul Meu David, care a păzit poruncile Mele şi a umblat după Mine cu toată inima lui, făcând numai lucrurile care sunt plăcute înaintea ochilor Mei.

9. Tu însă ai întrecut în răutate pe toţi care au fost înaintea ta, căci te-ai dus şi ţi-ai făcut alţi dumnezei şi chipuri turnate, ca să Mă întărâţi la mânie, iar pe Mine M-ai aruncat înapoia ta.

10. Pentru aceasta voi aduce necazuri peste casa lui Ieroboam şi voi stârpi din casa lui Ieroboam pe toţi cei de parte bărbătească, rob sau liber în Israel, şi voi curăţa casa lui Ieroboam cum se mătură gunoiul, de rămâne curat.

11. Cine va muri dintre cei care sunt ai lui Ieroboam în cetate, pe acela câinii îl vor mânca; cine va muri în câmp, pe acela păsările cerului îl vor ciuguli, pentru că aşa a grăit Domnul.

12. Scoală-te dar, şi du-te la casa ta; şi îndată ce piciorul tău va călca în cetate, copilul va muri.

13. Şi-l vor plânge ton Israeliţii şi-l vor înmormânta; căci el singur dintre acei care sunt ai lui Ieroboam va fi îngropat în mormânt, fiindcă numai în el, din casa lui Ieroboam, s-a găsit ceva bun înaintea Domnului Dumnezeului lui Israel.

14. Şi îşi va aşeza Domnul un rege peste Israel care va nimici casa lui Ieroboam în acea zi. Dar când ? Chiar acum începe necazul.

15. Şi va lovi Domnul pe Israel şi va fi el ca trestia, care se clatină în apă, şi va azvârli pe Israeliţi din acest pământ bun pe care l-a dat părinţilor lor şi-i va spulbera dincolo de Eufrat, pentru că ei şi-au făcut dumbrăvi închinate Astartei, întărâtând la mânie pe Domnul.

16. Domnul va vinde pe Israel pentru păcatele lui Ieroboam pe care el însuşi le-a făcut şi cu care a dus la păcat pe Israel".

17. Atunci s-a sculat femeia lui Ieroboam şi a plecat şi a venit la Tirţa şi când a păşit ea cu piciorul peste pragul casei, copilul a murit.

18. Şi l-au înmormântat şi l-au jelit toţi Israeliţii, după cuvântul Domnului, încredinţat robului Său Ahia proorocul.

19. Celelalte fapte ale lui Ieroboam, cum a purtat războaie şi cum a domnit, sunt scrise în cronica regilor lui Israel.

20. Timpul domniei lui Ieroboam a fost de douăzeci şi doi de ani; şi a adormit cu părinţii lui, iar în locul lui s-a făcut rege Nadab, fiul lui.

21. Iar în Iuda domnea Roboam, fiul lui Solomon. Roboam, când s-a făcut rege, era ca de patruzeci şi unu de ani; şi a domnit şaptesprezece ani în Ierusalim, în cetatea pe care a ales-o Domnul din toate seminţiile lui Israel, ca să petreacă numele Lui acolo. Pe mama lui o chema Naama Amonita.

22. Şi a făcut şi Iuda lucruri foarte rele înaintea ochilor Domnului şi L-au mâniat cu păcatele lor, pe care le-au făcut mai mult decât părinţii lor;

23. Căci şi aceştia şi-au făcut înălţimi, idoli şi Astarte, pe orice deal înalt şi sub orice copac umbros.

24. Şi erau de asemenea şi sodomiţi în această tară, şi făceau toate ticăloşiile păgânilor, pe care Domnul îi gonise din faţa fiilor lui Israel.

25. Iar în anul al cincilea al domniei lui Roboam, Şişac, regele Egiptului, a pornit război asupra Ierusalimului,

26. Şi a luat vistieriile templului Domnului şi vistieriile casei regelui şi scuturile cele de aur pe care le luase David din mâna robilor lui Hadad Ezer, regele din Ţoba, şi le adusese în Ierusalim; toate le-a luat şi a prădat toate scuturile de aur pe care le făcuse Solomon.

27. Şi a făcut regele Roboam în locul lor scuturi de aramă şi le-a dat în mâinile căpitanilor de gărzi, care păzeau intrarea casei regelui.

28. Numai când regele mergea la templul Domnului, numai atunci garda le purta; şi pe urmă le ducea iarăşi în casa de gardă.

29. Celelalte fapte ale lui Roboam şi tot ce el a făcut sunt scrise în cronica regilor lui Iuda.

30. Între Roboam şi Ieroboam a fost război în toate zilele vieţii lor.

31. Şi a adormit cu părinţii lui şi a fost înmormântat Roboam la un loc cu părinţii lui în cetatea lui David. Pe mama lui o chema Naama Amonita. Iar în locul lui s-a făcut rege Abia, fiul său.

CAP. 15

Domnia lui Abia şi a lui Asa în Iuda. Domnia lui Nadab şi Baeşa în Israel. Iosafat.

1. Abia s-a făcut rege peste Iuda, în anul al optsprezecelea al domniei lui Ieroboam, fiul lui Nabat.

2. Şi a domnit trei ani în Ierusalim. Pe mama lui o chema Maaca şi era fiica lui Abesalom.

3. Acesta a umblat în toate păcatele tatălui său, pe care tatăl său le făcuse mai înainte, şi inima lui nu i-a fost întreagă la Domnul Dumnezeul lui, cum a fost inima lui David, strămoşul său.

4. Dar din dragostea către David, Domnul Dumnezeul lui i-a dat o lumină în Ierusalim, căci a înălţat după el pe fiul său şi a întărit Ierusalimul,

5. Pentru că David a făcut tot ce a fost plăcut înaintea ochilor Domnului şi nu s-a abătut în toate zilele vieţii lui de la poruncile pe care El i le-a dat, afară de fapta cu Urie Heteul.

6. Şi a fost război între Roboam şi Ieroboam în toate zilele vieţii lor.

7. Celelalte fapte ale lui Abia şi tot ce a făcut el sunt scrise în cartea cronicilor regilor lui Iuda. Şi a fost război între Abia şi Ieroboam.

8. Apoi a trecut Abia la părinţii lui şi l-au înmormântat în cetatea lui David. şi s-a făcut rege Asa, fiul său.

9. Asa a început să domnească peste Iuda în al douăzecilea an al domniei lui Ieroboam, regele lui Israel.

10. Şi a domnit patruzeci şi unu de ani în Ierusalim. Pe mama lui o chema Ana, din neamul lui Abesalom.

11. Asa a făcut lucruri plăcute înaintea ochilor Domnului, ca David, strămoşul lui;

12. Căci a izgonit pe desfrânaţi din ţară şi a îndepărtat toţi idolii pe care îi făcuseră părinţii lui;

13. Ba a lipsit chiar pe mama lui, Ana, de numele de regină, pentru că ea făcuse un chip turnat Astartei. Aşa a sfărâmat Asa chipul cel turnat al Astartei arzându-l pe prundul pârâului Chedron.

14. Dar înălţimile nu le-a stricat. Însă inima lui Asa i-a fost întreagă la Domnul în toate zilele vieţii sale.

15. Şi a adus el în templul Domnului lucrurile afierosite de tatăl lui şi lucrurile afierosite de el: argint, aur şi vase sfinte.

16. Război a fost între Asa şi Baeşa, regele lui Israel, în toate zilele lor.

17. Căci Baeşa, regele lui Israel, a venit în contra Iudei şi a început să zidească Rama, pentru ca nimeni să nu iasă sau să intre la Asa, regele Iudei.

18. Atunci Asa a luat tot argintul şi aurul care se mai afla în vistieriile templului Domnului şi în vistieriile casei regelui şi le-a dat în mina slugilor lui; şi i-a trimis regele Asa ca să se ducă cu ele la Benhadad, fiul lui Tabrimon, fiul lui Hezion, regele Siriei, care trăia în Damasc, şi a zis:

19. "Legământ să fie între mine şi tine, cum a fost între tatăl meu şi tatăl tău; iată, eu îţi trimit ca dar argint şi aur; şi tu să rupi legământul tău care îl ai cu Baeşa, regele lui Israel, ca să se retragă acela de la mine !"

20. Şi a ascultat Benhadad de regele Asa şi a trimis pe mai-marii oştirii lui asupra cetăţilor lui Israel, şi a bătut Ainul, Danul, Abel, Bet-Maaca şi tot Chineretul, dimpreună cu tot pământul lui Neftali.

21. Iar Baeşa, cum a auzit de aceasta, a încetat să mai zidească Rama şi s-a întors la Tirţa.

22. Atunci regele Asa a chemat pe toţi Iudeii, fără să scutească pe nimeni, şi a cărat cu ei pietrăria şi lemnăria din Rama, pe care Baeşa le întrebuinţase la zidire; şi a zidit regele Asa cu ele Ghibeea lui Veniamin şi Miţpa.

23. Toate celelalte fapte ale lui Asa, şi toate ostenelile lui, şi tot ce el a făcut şi cetăţile pe care le-a zidit sunt scrise în cronica regilor lui Iuda, afară de faptul că la bătrâneţea lui s fost bolnav de picioare.

24. Apoi a adormit cu părinţii lui şi a fost înmormântat Asa la un loc cu părinţii lui în cetatea lui David, strămoşul său. Iar în locul lui s-a făcut rege Iosafat, fiul său.

25. Nadab însă, fiul lui Ieroboam a început să domnească peste Israeliţi în anul al doilea al lui Asa, regele Iudei, şi a domnit peste Israel doi ani.

26. Acesta a săvârşit fapte neplăcute înaintea ochilor Domnului, căci a umblat pe drumul tatălui său, cum şi în păcatele lui cu care a făcut pe Israel să păcătuiască.

27. Împotriva lui a uneltit Baeşa, fiul lui Ahia, din casa lui Isahar; Baeşa l-a omorât la Ghibeton, cetatea Filistenilor, pe când Nadab şi toţi Israeliţii împresuraseră Ghibetonul.

28. Baeşa l-a omorât în anul al treilea al lui Asa, regele Iudei, şi s-a făcut rege în locul lui.

29. Acesta, cum s-a făcut rege, a stârpit toată casa lui Ieroboam şi n-a lăsat nici un suflet din neamul lui Ieroboam, până ce nu l-a nimicit, după cuvântul Domnului, pe care-l grăise prin robul Său Ahia din Şilo,

30. Din pricina păcatelor pe care Ieroboam le făcuse şi cu care a făcut pe Israel să păcătuiască şi pentru fărădelegea cu care el a mâniat pe Domnul Dumnezeul lui Israel.

31. Celelalte fapte ale lui Nadab şi tot ce el a făcut sunt scrise în cronica regilor lui Israel.

32. Între Asa şi Baeşa, regele lui Israel, a fost război în toate zilele vieţii lor.

33. Baeşa, fiul lui Ahia, a început să domnească peste toţi Israeliţii la Tirţa, în anul al treilea al lui Asa, regele lui Iuda, şi a domnit douăzeci şi patru de ani.

34. Acesta a săvârşit fapte rele înaintea ochilor Domnului căci a umblat pe drumul lui Ieroboam şi în păcatele lui, cu care acesta a dus pe Israel în păcat.

CAP. 16

Patru regi în Israel

1. Atunci a fost cuvântul Domnului către Iehu, fiul lui Hanani, pentru Baeşa, zicând:

2. "Pentru că Eu te-am scuturat de ţărână şi te-am făcut domn peste poporul Meu Israel, iar tu ai umblat pe drumul lui Ieroboam şi ai dus pe poporul Meu Israelit la păcat, ca să Mă mânii cu păcatele lor,

3. Iată, Eu voi dărâma de tot casa lui Baeşa şi casa urmaşilor lui şi voi face cu casa ta ce am făcut cu casa lui Ieroboam, fiul lui Nabat;

4. Cine va muri din neamul lui Baeşa în cetate, pe acela câinii îl vor mânca, iar cine va muri în câmp, pe acela păsările cerului îl vor mânca".

5. Celelalte fapte ale lui Baeşa, tot ce a făcut el şi războaiele lui, sunt scrise în cronica regilor lui Israel.

6. Şi a adormit cu părinţii săi şi a fost înmormântat Baeşa în Tiria. În locul lui s-a făcut rege Ela, fiul său.

7. Dar despre Baeşa, despre casa lui şi despre tot răul ce l-a făcut înaintea ochilor Domnului, mâniindu-L cu faptele mâinilor sale şi urmând casei lui Ieroboam, pentru care acesta a şi fost stârpit, fusese cuvântul Domnului prin Iehu, fiul lui Hanani.

8. Ela, fiul lui Baeşa, a început să domnească peste Israel în Tirţa, în anul al douăzeci şi şaselea al lui Asa, regele Iudei, şi a domnit doi ani.

9. Împotriva lui a uneltit robul său Zimri, care era mai mare peste jumătate din carele de război.

10. Când a băut acesta de s-a îmbătat la Tirţa, în casa lui Arţa, mai marele curţii din Tirţa, atunci a intrat Zimri, l-a lovit şi l-a omorât, în anul al douăzeci şi şaptelea al lui Asa, regele Iudei, şi s-a făcut rege în locul lui.

11. Acesta, cum s-a făcut rege şi s-a aşezat pe tronul lui, a stârpit toată casa lui Baeşa, nelăsând nici picior de bărbat, nici din rudele lui, nici din prietenii lui.

12. Şi a stârpit Zimri toată casa lui Baeşa, după cuvântul Domnului grăit pentru Baeşa, prin Iehu proorocul,

13. Pentru toate fărădelegile lui Baeşa şi pentru cele ale lui Ela, fiul său, pe care le-a săvârşit, făcând pe Israel să păcătuiască, şi mâniind cu idolii lor pe Domnul Dumnezeul lui Israel.

14. Celelalte fapte ale lui Ela, tot ce a făcut el sunt scrise în cronica regilor lui Israel.

15. Zimri s-a făcut rege în anul al douăzeci şi şaptelea al lui Asa, regele Iudei, şi a domnit şapte zile în Tiria, când poporul se găsea în tabere la Ghibeton, cetatea Filistenilor.

16. Când poporul care se găsea în tabere a auzit că Zimri a uneltit şi a omorât pe rege, toţi Israeliţii au ales şi ei rege pe Omri, mai-marele oştirii lui Israel, tot în aceeaşi zi, în tabără.

17. Şi a plecat Omri cu toţi Israeliţii de la Ghibeton, împresurând Tiria.

18. Când a auzit Zimri că cetatea este luată, s-a dus în odaia din fund a casei domneşti şi a dat foc casei domneşti, în care era, şi a pierit

19. În păcatele sale, căci săvârşise fapte rele înaintea ochilor Domnului, umblând pe calea lui Ieroboam şi în fărădelegile lui, pe care acela le făptuise şi cu care a dus pe Israel la păcat.

20. Celelalte fapte ale lui Zimri şi uneltirile lui pe care le-a urzit sunt scrise în cronica regilor lui Israel.

21. Atunci s-a împărţit poporul lui Israel în două: jumătate de popor era pentru Tibni, fiul lui Ghinat, ca să-l facă rege şi jumătate pentru Omri.

22. Şi cei care urmau pe Omri au biruit pe cei care urmau pe Tibni, fiul lui Ghinat. Şi a murit Tibni şi Ioram, fratele lui, tot în acel timp; în locul lui Tibni s-a făcut rege Omri.

23. Omri a început să domnească peste Israel în anul treizeci şi unu al lui Asa, regele Iudei; şi a domnit doisprezece ani. Şase ani a stat în Tirţa.

24. Şi a cumpărat Omri muntele Samariei de la Şemer, cu doi talanţi de argint şi a zidit pe acest munte o cetate şi a numit cetatea pe care o zidise Samaria, după numele lui Şemer, stăpânul muntelui Samariei.

25. Omri a săvârşit fapte rele înaintea ochilor Domnului şi a fost mai nelegiuit decât toţi cei dinaintea lui.

26. El a umblat în totul pe căile lui Ieroboam, fiul lui Nabat şi întru fărădelegile eu care acesta a dus pe Israel la păcat, mâniind pe Domnul Dumnezeul lui Israel cu idolii lor.

27. Celelalte fapte ale lui Omri, pe care le-a făcut şi vitejia în războaie sunt scrise în cronica regilor lui Israel.

28. Şi a adormit Omri cu părinţii lui şi a fost înmormântat în Samaria. În locul lui s-a făcut rege Ahab, fiul său.

29. Ahab, fiul lui Omri, a început să domnească peste Israel în anul al treizeci şi optulea al lui Asa, regele lui Iuda; şi a domnit Ahab, fiul lui Omri, peste Israel în Samaria douăzeci şi doi de ani.

30. Şi a săvârşit Ahab, fiul lui Omri, fapte rele înaintea ochilor Domnului, mai mult decât toţi cei ce au fost înaintea lui.

31. Căci nu i-a fost de ajuns să cadă numai în păcatele lui Ieroboam, fiul lui Nabat; ci dacă şi-a luat de femeie pe Izabela, fiica lui Etbaal, regele Sidonului, a început să slujească lui Baal şi să i se închine.

32. Şi a ridicat pentru Baal un jertfelnic în templul lui Baal, pe care îl zidise în Samaria.

33. A făcut Ahab şi o Aşeră (stâlp făcut din lemn, sfinţit în cinstea zeiţei Astarte), încât Ahab, mai mult decât toţi regii lui Israel, care au fost înaintea lui, a săvârşit fărădelegi, prin care a mâniat pe Domnul Dumnezeul lui Israel şi şi-a pierdut suflatul său.

34. În zilele lui, Hiel din Betel a zidit Ierihonul; temelia a pus-o pe mormântul lui Abiram, întâiul născut al lui, iar porţile le-a pus pe mormântul lui Segub, feciorul cel mai mic al lui, după cuvântul Domnului pe care-l grăise prin Iosua, fiul lui Navi.

CAP. 17

Proorocul Ilie.

1. Atunci Ilie Tesviteanul, prooroc din Tesba Galaadului, a zis către Ahab: "Viu este Domnul Dumnezeul lui Israel, înaintea Căruia slujesc au; în aceşti ani nu va fi nici rouă, nici ploaie decât numai când voi zice eu !"

2. Şi a zis Domnul către Ilie:

3. "Du-te de aici, îndreaptă-te spre răsărit şi te ascunde la pârâul Cherit, care este în faţa Iordanului.

4. Apă vei bea din acel pârâu, iar mâncare am poruncit corbilor să-ţi aducă acolo !"

5. Şi a plecat Ilie şi a făcut după cuvântul Domnului; s-a dus şi a şezut la pârâul Cherit, care este în faţa Iordanului.

6. Corbii îi aduceau pâine şi carne dimineaţa, pâine şi carne seara; iar apă bea din pârâu.

7. După o vreme pârâul a secat, nemaifiind ploaie pe pământ.

8. Atunci a fost cuvântul Domnului către Ilie, zicând:

9. "Scoală şi du-te la Sarepta Sidonului şi şezi acolo, căci iată am poruncit unei femei văduve să te hrănească !"

10. Şi s-a sculat el şi s-a dus la Sarepta. Şi când a ajuns la porţile cetăţii, iată o femeie văduvă aduna vreascuri şi a chemat-o Ilie şi i-a zis: "Adu-mi puţină apă ca să beau ! "

11. Şi s-a dus ca să-i aducă, dar Ilie a strigat-o şi i-a zis: "Adu-mi şi o bucată de pâine să mănânc !"

12. Ea însă a zis: "Viu este Domnul Dumnezeul tău, n-am nici o fărâmitură de pâine, ci numai o mână de făină într-un vas şi puţin untdelemn într-un urcior. Şi iată, am adunat câteva vreascuri şi mă duc să o gătesc pentru mine şi pentru fiul meu şi apoi să mâncăm şi să murim !"

13. Atunci i-a zis Ilie: "Nu te teme, ci du-te şi fă cum ai zis; dar fă mai întâi de acolo o turtă pentru mine şi adu-mi-o, iar pentru tine şi pentru fiul tău vei face mai pe urmă.

14. Căci aşa zice Domnul Dumnezeul lui Israel: Făina din vas nu va scădea şi untdelemnul din urcior nu se va împuţina până în ziua când va da Domnul ploaie pe pământ !"

15. Şi s-a dus ea şi a făcut aşa, cum i-a zis Ilie; şi s-a hrănit ea şi el şi casa ei o bucată de vreme.

16. Căci făina din vas n-a scăzut şi untdelemnul din urcior nu s-a împuţinat, după cuvântul Domnului, grăit prin Ilie.

17. După aceasta s-a îmbolnăvit copilul femeii, stăpâna casei, şi boala lui a fost atât de grea, că n-a mai rămas suflare într-însul.

18. Şi a zis ea către Ilie: "Ce ai avut cu mine, omul lui Dumnezeu ? Ai venit la mine ca să-mi pomeneşti păcatele mele şi să-mi omori fiul ?"

19. Iar Ilie a zis: "Dă-mi pe fiul tău !" Şi l-a luat din braţele ei şi l-a suit în foişor unde şedea el şi l-a pus pe patul său.

20. Apoi a strigat Ilie către Domnul şi a zis: "Doamne Dumnezeul meu, oare şi văduvei la care locuiesc îi faci rău, omorând pe fiul ei ?"

21. Şi suflând de trei ori peste copil, a strigat către Domnul şi a zis: "Doamne Dumnezeul meu, să se întoarcă sufletul acestui copil în el !"

22. Şi a ascultat Domnul glasul lui Ilie; şi s-a întors sufletul copilului acestuia în el şi a înviat.

23. Şi a luat Ilie copilul şi s-a coborât cu el din foişor în casă şi l-a dat mamei sale şi a zis Ilie: "Iată copilul tău este viu !"

24. Atunci a zis femeia către Ilie: "Acum cunosc şi eu că tu eşti omul lui Dumnezeu şi cu adevărat cuvântul lui Dumnezeu este în gura ta !"

CAP. 18

Jertfa lui Ilie.

1. După trecere de mai multe zile, a fost cuvântul Domnului către Ilie în anul al treilea, zicând: "Du-te şi te arată lui Ahab şi Eu voi da ploaie pe pământ !"

2. Şi a plecat Ilie să se arate lui Ahab, în Samaria fiind foamete mare.

3. Atunci a chemat Ahab pe Obadia, mai-marele curţii şi Obadia era un om foarte temător de Dumnezeu;

4. Căci când Izabela a ucis pe proorocii Domnului, Obadia a luat o sută de prooroci şi i-a ascuns: cincizeci într-o peşteră şi cincizeci în alta şi i-a hrănit cu pâine şi cu apă.

5. Şi a zis Ahab către Obadia: "Du-te prin ţară la toate izvoarele de apă şi pe la toate pâraiele, poate să găsim undeva iarbă, ca să ne hrănim caii, catârii şi să nu prăpădim vitele".

6. Atunci şi-au împărţit între ei ţara ca s-o cutreiere: Ahab a apucat singur pe un drum, iar Obadia a apucat singur pe altul.

7. Când Obadia mergea pe drum, iată i-a ieşit înainte Ilie. Obadia l-a cunoscut şi a căzut cu faţa la pământ, zicând: "Oare tu eşti domnul meu, Ilie ?"

8. Iar acela i-a zis: "Eu sunt; du-te şi spune domnului tău: Ilie este aici !"

9. Obadia însă a zis: "Cu ce am greşit eu de dai pe robul tău pe mâna lui Ahab, ca să mă omoare ?

10. Viu este Domnul Dumnezeul tău ! Nu este popor şi împărăţie la care să nu fi trimis domnul meu ca să te caute. Şi când i s-a spus că nu eşti acolo, a pus pe acea împărăţie şi pe acel popor să jure că nu te-a găsit pe tine.

11. Iar acum zici: Du-te şi spune domnului tău: Ilie este aici !

12. Gând voi pleca de la tine, Duhul Domnului are să te ducă cine ştie unde şi dacă mă voi duce şi voi spune lui Ahab de tine şi apoi el nu te va găsi, mă va ucide pe mine; iar robul tău este temător de Dumnezeu din tinereţile mele.

13. Oare nu ţi s-a spus, domnul meu, ce am făcut eu când Izabela a ucis pe proorocii Domnului, în ce chip am ascuns o sută de oameni, prooroci ai Domnului: cincizeci de inşi într-o peşteră şi cincizeci de inşi în alta şi acolo i-am hrănit cu pâine şi cu apă ?

14. Tu zici: "Du-te, spune domnului tău: "Ilie este aici". "Vrei să mă ucidă ?"

15. Şi a zis Ilie: "Viu este Domnul Savaot Căruia Îi slujesc. Astăzi mă voi arăta lui Ahab !"

16. Şi a plecat Obadia în întâmpinarea lui Ahab şi i-a spus de aceasta. Şi a venit Ahab în întâmpinarea lui Ilie.

17. Când a văzut Ahab pe Ilie, i-a zis: "Tu eşti oare cel ce aduci nenorociri peste Israel ?"

18. Iar Ilie a zis: "Nu eu sunt cel ce aduce nenorocire peste Israel; ci tu şi casa tatălui tău, pentru că aţi părăsit poruncile Domnului şi mergeţi după baali.

19. Trimite dar acum şi adună la mine în muntele Carmel tot Israelul, dimpreună cu cei patru sute cincizeci de prooroci ai lui Baal şi cu cei patru sute de prooroci ai Aşerei, care mănâncă la masa Izabelei".

20. Şi a trimis Ahab pe toţi fiii lui Israel şi a luat pe toţi proorocii în muntele Carmel.

21. Atunci s-a apropiat Ilie de tot poporul şi a zis: "Până când veţi şchiopăta de amândouă picioarele ? Dacă Domnul este Dumnezeu, urmaţi Lui ! Şi dacă este Baal, urmaţi aceluia". Poporul însă n-a răspuns nimic.

22. Şi a zis Ilie către popor: "Prooroc al Domnului am rămas numai eu singur, iar prooroci ai lui Baal sunt patru sute cincizeci de oameni şi prooroci ai Aşerei patru sute.

23. Daţi-ne doi viţei; el să-şi aleagă unul, să-l taie bucăţi şi să-l pună pe lemne, dar foc să nu facă, iar eu voi tăia bucăţi pe celălalt viţel şi-l voi pune pe lemne şi foc nu voi face.

24. Apoi voi să chemaţi numele dumnezeului vostru, iar eu voi chema numele Domnului Dumnezeului meu. Şi Dumnezeul Care va răspunde cu foc, Acela este Dumnezeu". Şi a răspuns tot poporul: "Bine ai grăit !"

25. Şi a zis Ilie proorocilor lui Baal: "Să vă alegeţi un viţel şi să-l pregătiţi voi înainte, căci sunteţi mai mulţi şi să chemaţi numele dumnezeului vostru, dar foc să nu faceţi".

26. Şi au luat ei viţelul care li s-a dat şi l-au pregătit şi au chemat numele lui Baal de dimineaţă până la amiază, zicând: "Baale, auzi-ne !" Dar n-a fost nici glas, nici răspuns. Şi săreau împrejurul jertfelnicului pe care-l făcuseră.

27. Iar pe la amiază, Ilie a început să râdă de ei şi zicea: "Strigaţi mai tare, căci doar este dumnezeu ! Poate stă de vorbă cu cineva, sau se îndeletniceşte cu ceva, sau este în călătorie, sau poate doarme; strigaţi tare să se trezească !"

28. Şi ei strigau cu glas mai tare şi se înţepau după obiceiul lor cu săbii şi cu lănci, până ce curgea sânge.

29. Trecuse acum de amiază şi ei s-au zbuciumat mereu până la timpul jertfei. Dar n-a fost nici glas, nici răspuns, nici auzire. Atunci a zis Ilie Tesviteanul către proorocii lui Baal: "Daţi-vă acum la o parte, ca să-mi săvârşesc şi eu jertfa mea !" şi s-au dat la o parte.

30. Atunci a zis Ilie către popor: "Apropiaţi-vă de mine !" Şi s-a apropiat tot poporul de el. Şi a făcut jertfelnicul Domnului ce fusese dărâmat;

31. A luat Ilie douăsprezece pietre, după numărul seminţiilor fiilor lui Iacov, către care a zis Domnul: "Israel va fi numele tău !"

32. Şi a zidit din pietrele acelea jertfelnicul în numele Domnului, făcând împrejurul jertfelnicului şanţ în care încăpeau două măsuri de sămânţă,

33. A aşezat lemnele pe jertfelnic, a tăiat viţelul bucăţi şi le-a pus pe el.

34. Şi a zis: "Umpleţi patru cofe cu apă şi le turnaţi peste jertfa arderii de tot şi peste lemne !" Şi au făcut aşa. Apoi a zis: "Faceţi aceasta a doua oară !" Şi au făcut la fel a doua oară. Şi a zis: "Faceţi aşa şi a treia oară !"

35. Şi umbla apa împrejurul jertfelnicului şi şanţul se umpluse de apă.

36. Iar la vremea jertfei de seară, s-a apropiat Ilie proorocul şi a strigat la cer şi a zis: "Doamne Dumnezeul lui Avraam, al lui Isaac şi al lui Israel ! Auzi-mă Doamne, auzi-mă acum cu foc, ca să cunoască astăzi poporul acesta că Tu singur eşti Dumnezeu în Israel şi că eu sunt slujitorul Tău.

37. Auzi-mă, Doamne, auzi-mă, ca să cunoască poporul acesta că Tu Doamne eşti Dumnezeu şi că Tu le întorci inima la Tine !"

38. şi s-a pogorât foc de la Domnul şi a mistuit arderea de tot şi lemnele şi pietrele şi ţărâna şi a mistuit şi toată apa care era în şanţ.

39. Şi tot poporul, când a văzut aceasta, a căzut cu faţa la pământ şi a zis "Domnul este Dumnezeu, Domnul este Dumnezeu !"

40. Iar Ilie le-a zis: "Prindeţi pe proorocii lui Baal, ca să nu scape nici unul din ei !" Şi i-au prins, şi s-a dus Ilie la pârâul Chişonului şi i-a junghiat acolo.

41. Apoi a zis Ilie către Ahab: "Du-te de mănâncă şi bea, căci se aude vuiet de ploaie !"

42. Şi a plocat Ahab să mănânce şi să bea; iar Ilie s-a suit în vârful Carmelului şi s-a aplecat ta pământ până a atins genunchii au faţa sa.

43. Şi a zis ucenicului său: "Du-te şi te uită spre mare !" Şi s-a dus el şi s-a uitat şi a zis: "Nu văd nimic !" El i-a zis: "Du-te şi fă aceasta de şapte ori".

44. Iar a şaptea oară a zis: "Iată se ridică din mare un nor cât o palmă". Iar Ilie a zis: "Du-te şi spune lui Ahab: Înhamă şi fugi, ca să nu te apuce ploaia !"

45. Şi pe când grăbea el, cerul s-a întunecat de nori şi s-a pornit vijelie şi ploaie mare. Iar Ahab, suindu-se în căruţă, s-a dus la Izreel.

46. Iar mâna Domnului a fost peste Ilie, care, încingându-şi mijlocul, a alergat înaintea lui Ahab, până la Izreel.

CAP. 19

Ilie hrănit de înger. Urmaşul său.

1. Şi a spus Ahab Izabelei. tot ce a făcut Ilie şi cum a ucis pe toţi proorocii cu sabia.

2. Atunci a trimis Izabela un vestitor la Ilie, ca să-i spună: "Dacă tu eşti Ilie şi eu Izabela, aşa şi aşa să-mi facă dumnezeii, ba încă şi mai mult, dacă mâine pe vremea aceasta nu voi face cu viaţa ta la fel cum ai făcut şi tu cu fiecare din ei !"

3. Când a auzit Ilie aceasta, s-a sculat şi a plecat, să-şi scape viaţa sa, şi a venit la Beer-Şeba, care este în Iuda, şi şi-a lăsat ucenicul acolo,

4. Iar el s-a dus mai departe în pustiu, cale de o zi, şi s-a aşezat sub un ienupăr şi îşi ruga moartea, zicând: "Îmi ajunge acum, Doamne ! Ia-mi sufletul că nu sunt eu mai bun decât părinţii mei !"

5. Şi s-a culcat şi a adormit acolo sub ienupăr. Şi iată un înger l-a atins şi i-a zis: "Scoală de mănâncă şi bea !"

6. Şi a căutat Ilie şi iată, la căpătâiul lui, o turtă coaptă în vatră şi un urcior cu apă. Şi a mâncat şi a băut şi a adormit iar.

7. Dar iată îngerul Domnului s-a întors a doua oară, s-a atins de el şi a zis: "Scoată de mănâncă şi bea, că lungă-ţi este calea !"

8. Şi s-a sculat Ilie şi a mâncat şi a bătut şi întărindu-se cu acea mâncare, a mers patruzeci de zile şi patruzeci de nopţi, până la Horeb, muntele lui Dumnezeu.

9. Şi a intrat acolo într-o peşteră şi a rămas acolo. Şi iată cuvântul Domnului a fost către el şi i-a zis: "Ce faci aici, Ilie ?"

10. Iar Ilie a zis: "Cu râvnă am râvnit pentru Domnul Dumnezeul Savaot, căci fiii lui Israel au părăsit legământul Tău, au dărâmat jertfelnicele Tale şi pe proorocii Tăi i-au ucis cu sabia, rămânând numai eu singur, dar caută să ia şi sufletul meu !"

11. A zis Domnul: "Ieşi şi stai pe munte înaintea feţei Domnului ! Că iată Domnul va trece; şi înaintea Lui va fi vijelie năprasnică ce va despica munţii şi va sfărâma stâncile, dar Domnul nu va fi în vijelie. După vijelie va fi cutremur, dar Domnul nu va fi în cutremur;

12. După cutremur va fi foc, dar nici în foc nu va fi Domnul. Iar după foc va fi adiere de vânt lin şi acolo va fi Domnul".

13. Auzind aceasta, Ilie şi-a acoperit faţa cu mantia lui şi a ieşit şi a stat la gura peşterii. Şi a fost către el un glas care i-a zis: "Ce faci aici, Ilie ?"

14. Iar el a zis: "Cu râvnă am râvnit pentru Domnul Dumnezeul Savaot, că au părăsit fiii lui Israel legământul Tău, au dărâmat jertfelnicele Tale şi pe proorocii Tăi i-au ucis cu sabia; numai eu singur am rămas, dar caută să ia şi sufletul meu !"

15. Şi a zis Domnul: "Mergi şi întoarce-te pe calea ta prin pustiu la Damasc şi, când vei ajunge acolo, să ungi rege peste Siria pe Hazael;

16. Pe Iehu, fiul lui Nimşi, să-l ungi rege peste Israel; iar pe Elisei, fiul lui Şafat din Abel-Mehola, să-l ungi prooroc în locul tău !

17. Cine va fugi de sabia lui Hazael, pe acela să-l omoare Iehu, iar cine va scăpa de sabia lui Iehu, pe acela să-l omoare Elisei.

18. Eu însă mi-am oprit dintre Israeliţi şapte mii de bărbaţi; genunchii tuturor acestora nu s-au plecat înaintea lui Baal şi buzele tuturor acestora nu l-au sărutat !"

19. Atunci a plecat Ilie de acolo şi a găsit pe Elisei, fiul lui Şafat, arând; acesta avea douăsprezece perechi de boi la pluguri şi la perechea a douăsprezecea era el însuşi. Şi Ilie a trecut pe lângă el aruncându-i mantia.

20. Atunci a lăsat Elisei boii şi a alergat după Ilie, zicând: "Lasă-mă să merg să sărut pe tatăl şi pe mama mea şi voi veni după tine !" Iar el i-a zis: "Du-te şi vino înapoi, că ce-am făcut e făcut !"

21. Plecând de la el, a luat o pereche de boi pe care i-a junghiat şi, făcând foc cu plugul boilor, a fript carnea lor şi au împărţit-o la oameni şi au mâncat-o. Iar el s-a sculat şi s-a dus după Ilie şi a început să-i slujească.

CAP. 20

Războiul lui Ahab cu Sirienii.

1. Benhadad, regele Siriei, şi-a adunat oştirea sa; şi s-au însoţit cu el treizeci şi doi de regi, cu cai şi care de război. Şi s-a dus şi a împresurat Samaria şi s-a războit împotriva ei.

2. Atunci a trimis soli la Ahab, regele lui Israel, în cetate şi a zis:

3. "Aşa zice Benhadad: Argintul tău şi aurul tău este al meu, femeile tale şi fiii tăi cei frumoşi sunt ai mei !"

4. Iar regele lui Israel a răspuns şi a zis: "După cuvântul tău să fie, domnul meu rege. Eu şi toate ale mele ale tale să fie !"

5. Şi s-au întors solii şi au zis: "Aşa zice Benhadad: Am trimis la tine ca să-ti spună: Argintul şi aurul tău, femeile şi fiii tăi să mi le dai !

6. De aceea mâine, pe vremea aceasta, voi trimite robii mei la tine, iar ei îţi vor scotoci casa ta şi casele slugilor tale şi pe tot ce este mai scump în ochii tăi vor pune mâna şi vor lua !"

7. Atunci a chemat regele lui Israel pe toţi bătrânii ţării şi a zis: "Luaţi seama şi vedeţi că îmi caută mereu pricină; când a trimis la mine pentru femeile mele şi pentru fiii mei şi pentru argintul meu şi pentru aurul meu, eu nu l-am respins !"

8. Şi au zis toţi bătrânii şi tot poporul: "Să nu-l asculţi, nici să nu te învoieşti !"

9. Şi a zis el solilor lui Benhadad: "Spuneţi domnului meu, regele: Toate lucrurile pentru care ai trimis la robul tău ia început sunt gata să le fac; dar acest lucru nu pot să-l fac !" Şi au plecat solii şi au dus răspunsul.

10. Şi a trimis Benhadad la el, ca să-i spună: "Asta şi asta să-mi facă mie dumnezeii şi aşa să mă pedepsească, dacă ţărâna Samariei are să ajungă să umple pumnii tuturor oamenilor care au să vină cu mine !"

11. şi a răspuns regele lui Israel şi a zis: "Spuneţi să nu se laude cel ce se încinge ca cel ce se descinge".

12. Când a primit acest răspuns, Benhadad era la ospăţ în corturi, cu ceilalţi regi. Şi a zis robilor săi: "Împresuraţi cetatea !" Şi au împresurat-o.

13. Dar iată un prooroc s-a apropiat de Ahab, regele lui Israel, şi a zis: "Aşa zice Domnul: Vezi toată mulţimea aceasta mare ? Iată, Eu ţi-o dau astăzi în mână, ca să cunoşti că Eu sunt Domnul.

14. Iar Ahab a zis: "Prin cine ?" Răspuns-a acela: "Aşa zice Domnul: Prin slugile căpeteniilor de peste ţinuturi !" Şi a zis Ahab: "Cine va începe lupta ?" Iar acela a zis: "Tu !"

15. Atunci a numărat Ahab slugile căpeteniilor de peste ţinuturi, şi s-au găsit două sute treizeci şi două; după ei a numărat şi tot poporul şi toţi fiii lui Israel au fost şapte mii.

16. Şi au ieşit la război pe la amiază. Iar Benhadad băuse până se îmbătase în corturi cu cei treizeci şi doi de regi, care-i dăduseră ajutor.

17. Şi au ieşit la război mai întâi slugile căpeteniilor de peste ţinuturi. Şi a trimis Benhadad pe unii din ai lui, şi aceştia i-au făcut cunoscut că oamenii din Samaria au ieşit la război.

18. Iar el le-a zis: "Dacă ei au venit pentru pace, să-i prindeţi de vii; iar dacă au venit pentru război, tot de vii să-i prindeţi !"

19. Au ieşit, aşadar, la război slugile căpeteniilor de peste ţinuturi din cetate şi oştirea oare era după ei şi au lovit fiecare pe potrivnicul său;

20. şi au fugit Sirienii, iar Israeliţii îi fugăreau din urmă; şi Benhadad a scăpat pe un cal cu călăreţii săi.

21. Atunci, ieşind regele israelitean, a luat caii şi carele şi a făcut măcel mare în rândul Sirienilor.

22. Şi s-a apropiat proorocul de regele israelit şi i-a zis: "Du-te de te întăreşte, ca să ştii să bagi de seamă ce ai de făcut, pentru că după un an regele Siriei are să se scoale din nou împotriva ta !"

23. Zis-au slugile regelui sirian către el: "Dumnezeul lor este Dumnezeul munţilor, iar nu Dumnezeul văilor, pentru aceasta au fost ei mai tari decât noi; dar de ne vom bate cu ei în vale, vom fi noi mai tari decât ei.

24. Aşadar, iată ce să faci: Să scoţi pe fiecare rege de la locul lui, şi să-l înlocuieşti cu căpeteniile din ţinuturi.

25. Şi să strângi atâta oştire, câtă oştire ai pierdut, şi cai atâţia, câţi ai avut, şi care atâtea, câte ai avut, şi să ne batem cu ei şi în vale; şi atunci de bună seamă vom fi mai tari decât ei". Şi a ascultat el cuvântul lor şi a făcut aşa.

26. După trecerea anului, Benhadad a numărat pe Sirieni şi a mers la Afec, ca să se bată cu Israel.

27. Fiii lui Israel însă erau şi ei cu toate gata de luptă şi au ieşit în întâmpinarea lor. Fiii lui Israel şi-au aşezat tabăra înaintea lor, ca două turme mici de capre, iar Sirienii umpleau pământul.

28. Atunci s-a apropiat omul lui Dumnezeu şi a zis regelui lui Israel: "Aşa zice Domnul: Pentru că Sirienii vorbesc: Domnul este Dumnezeul munţilor, iar nu Dumnezeul văilor, iată Eu îţi voi da toată această mulţime în mâna ta, ca să cunoşti că Eu sunt Domnul !"

29. Şi au stat taberele una în faţa celeilalte şapte zile; iar în ziua a şaptea s-a început bătălia şi fiii lui Israel au doborât într-o singură zi o sută de mii de pedestraşi sirieni.

30. Ceilalţi au fugit la Afec, în cetate; acolo a căzut zidul peste douăzeci şi şapte de mii de oameni, din cei rămaşi. Iar Benhadad a fugit în cetate şi a intrat la curtea domnească într-o cămară dosnică.

31. Slugile sale însă i-au zis: "Am auzit că regii casei lui Israel sunt regi milostivi; dă-ne voie să punem sac peste coapsele noastre şi peste capetele noastre funii, să mergem la regele israelit; poate ne va cruţa viaţa".

32. Şi s-au încins ei peste coapsele lor cu sac şi au venit la regele lui Israel şi i-au zis: "Robul tău Benhadad zice: Cruţă-mi viaţa !" Acela însă a zis: "De mai trăieşte încă, e fratele meu !"

33. Şi oamenii aceştia au luat aceasta ca semn bun şi repede i-au apucat vorba din gură şi au zis: "Fratele tău Benhadad trăieşte". Iar el a zis: "Duceţi-vă de-l aduceţi". Şi a venit Benhadad la el, şi acesta l-a luat cu el în car.

34. Şi i-a zis Benhadad: "Cetăţile care le-a luat tatăl meu de la tatăl tău, eu ţi le întorc; şi îţi deschid târg de vânzare în Damasc, cum şi-a deschis tatăl meu în Samaria". Şi a zis Ahab: "Cu acest legământ şi eu îţi voi da drumul !" Şi încheind cu el legământ, i-a dat drumul.

35. Atunci un om din fiii proorocilor a zis către un prieten al său, după cuvântul Domnului: "Bate-mă !" Dar acesta nu s-a învoit să-l bată.

36. Atunci i-a zis: "Pentru că nu asculţi de glasul Domnului, iată, când vei pleca de lângă mine, te va ucide un leu". Şi plecând omul acela de la el, l-a întâlnit un leu şi l-a ucis pe dânsul.

37. Iar cel din fiii proorocilor a găsit un alt om şi i-a zis: "Loveşte-mă !" Şi acest om l-a lovit şi l-a rănit.

38. Şi s-a dus proorocul în calea regelui, acoperindu-şi ochii cu părul capului său.

39. Iar când a trecut regele pe lângă el, a strigat după rege şi a zis: "Robul tău a fost la bătălie, şi iată un. om care stătuse la o parte mi-a adus un alt om şi mi-a zis: Păzeşte pe omul acesta; de îl vei scăpa, vei răspunde cu sufletul tău pentru sufletul lui sau va trebui să-l plătiţi cu un talant de argint.

40. Când robul tău se îndeletnicea cu unele treburi, acela a scăpat". şi i-a zis regele lui Israel: "Osânda ta singur ai spus-o".

41. Atunci el şi-a dat la o parte părul de peste ochii lui şi l-a cunoscut regele că este unul din prooroci.

42. Şi i-a zis: "Aşa zice Domnul: Pentru că ai dat drumul din mâinile tale unui om blestemat de Mine, sufletul tău va fi în locul sufletului lui şi poporul tău în locul poporului lui !"

43. Şi s-a dus regele lui Israel acasă, trist şi aprins de mânie şi a venit în Samaria.

CAP. 21

Tirania lui Ahab şi a Izabelei.

1. Iar după aceasta iată ce s-a mai întâmplat: Nabot Izreeliteanul avea în Izreel o vie lângă curtea lui Ahab, regele Samariei.

2. Şi a grăit Ahab cu Nabot şi a zis: "Să-mi dai mie via ta, ca să-mi fac din ea o grădină de verdeţuri, căci e aproape de casa mea; iar în locul ei îţi voi da o vie mai bună decât aceasta, sau dacă îţi convine mai bine, îţi voi da argint cât preţuieşte ea".

3. Nabot însă a zis către Ahab: "Să mă ferească Dumnezeu să-ţi dau eu moştenirea părinţilor mei !"

4. Şi a venit Ahab acasă trist şi mânios pentru cuvântul care i-l spusese Nabot Izreeliteanul, zicând: Nu-îi dau moştenirea părinţilor mei. Şi cu duhul tulburat, s-a culcat în patul său, s-a întors cu faţa la perete şi n-a mâncat.

5. Atunci a intrat Izabela, femeia lui la el şi i-a zis: "De ce este întristat duhul tău şi nu mănânci ?"

6. Iar el a zis: "Când am vorbit cu Nabot Izreeliteanul şi i-am zis: Dă-mi via ta pe bani, sau dacă vrei, să-îi dau altă vie în locul ei, el a zis: Nu-ţi dau via mea, că este moştenirea părinţilor mei".

7. A zis Izabela, femeia lui: "Ce cârmuire ar mai fi în Israel, dacă tu ai face tot aşa ? Scoală, mănâncă şi fii cu voie bună, că via lui Nabot Izreeliteanul ţi-o dau eu !"

8. Apoi ea a scris scrisori în numele lui Ahab, le-a pecetluit cu inelul lui şi a trimis aceste scrisori la bătrânii şi la fruntaşii din cetatea lui Nabot, care locuiau cu el acolo.

9. În scrisori însă ea scria aşa: "Vestiţi tuturor să postească post şi puneţi pe Nabot înaintea poporului.

10. Şi aduceţi doi oameni netrebnici să mărturisească împotriva lui şi să spună: Ai hulit pe Dumnezeu şi pe rege; şi apoi să-l scoateţi afară şi să-l ucideţi cu pietre şi aşa să moară".

11. Şi au făcut bărbaţii cetăţii lui Nabot, bătrânii şi fruntaşii care locuiau cu el în cetate, aşa cum le poruncise Izabela şi cum era scris în scrisorile trimise de ea lor:

12. Au vestit post tuturor şi au pus pe Nabot înaintea poporului.

13. Atunci au ieşit doi oameni ticăloşi. şi au stat împotriva lui Nabot şi au mărturisit aceşti oameni răi în faţa poporului şi au zis: "Nabot a hulit pe Dumnezeu şi pe rege". Iar ei l-au scos afară din cetate şi l-au bătut cu pietre şi a murit.

14. Apoi au trimis la Izabela să-i spună: "Nabot a fost omorât cu pietre".

15. Auzind Izabela că Nabot a fost bătut eu pietre şi a murit, a zis către Ahab: "Scoală şi ia în stăpânire via lui Nabot Izreeliteanul, care n-a vrut să ţi-o vândă cu bani; că Nabot nu mai trăieşte, ci a murit !"

16. Când a auzit Ahab că Nabot Izreeliteanul a fost ucis, şi-a rupt hainele sale, s-a îmbrăcat cu sac, şi apoi s-a sculat Ahab ca să se ducă la via lui Nabot Izreeliteanul şi să o ia în stăpânire.

17. Atunci a fost cuvântul Domnului către Ilie Tesviteanul:

18. "Scoală şi ieşi în întâmpinarea lui Ahab, regele lui Israel, care este în Samaria, că iată acum e la via lui Nabot, unde s-a dus ca să o ia în stăpânire,

19. Şi spune-i: Aşa grăieşte Domnul: Ai ucis şi vrei încă să intri în moştenire ? Şi să-i mai spui: Aşa zice Domnul: În locul unde au lins câinii sângele lui Nabot, acolo vor linge câinii şi sângele tău !",

20. Şi a zis Ahab către Ilie: "M-ai aflat, duşmanule, şi aici !" Iar el a zis: "Te-am aflat, căci te-ai încumetat să săvârşeşti fapte nelegiuite înaintea ochilor Domnului şi să-L minţi.

21. Aşa zice Domnul: "Iată voi aduce peste tine necazuri şi te voi mătura şi voi stârpi din ai lui Ahab pe cei de parte bărbătească, fie rob, fie slobod, în Israel;

22. Şi voi face cu casa ţa cum am făcut cu casa lui Ieroboam, fiul lui Nabat, şi cu casa lui Baeşa, fiul lui Ahia, pentru fărădelegea cu care M-ai mâniat şi ai dus pe Israel în păcat".

23. Asemenea şi pentru Izabela a grăit Domnul: "Câinii vor mânca pe Izabela pe zidul Izreelului.

24. Cine va muri din ai lui Ahab în cetate, pe acela câinii îl vor mânca, iar cine va muri în câmp, pe acela păsările cerului îl vor mânca;

25. Căci n-a fost încă nimeni ca Ahab, care să se încumete a săvârşi fapte urâte înaintea ochilor Domnului, la care l-a împins Izabela soţia sa.

26. S-a purtat rău ca un ticălos, urmând după idoli, cum au făcut Amoreii pe care Domnul i-a izgonit de la faţa fiilor lui Israel".

27. Când a auzit Ahab toate cuvintele acestea, a început să plângă, şi-a rupt hainele sale, s-a îmbrăcat pesta trupul său cu sac, a postit şi a dormit în sac şi a umblat trist.

28. Atunci a fost cuvântul Domnului către Ilie Tesviteanul, pentru Ahab, şi a zis Domnul:

29. "Vezi cum s-a smerit Ahab înaintea Mea ? Fiindcă s-a smerit înaintea Mea, de aceea nu voi aduce necazurile în zilele lui, ci în zilele fiului lui voi aduce necazurile peste casa lui !"

CAP. 22

Moartea lui Ahab. Domnia lui Iosafat.

1. Au trecut trei ani fără război între Siria şi Israel.

2. În al treilea an s-a dus Iosafat, regele Iudei, la regele lui Israel;

3. Şi a zis regele lui Israel către slugile sale: "Ştiţi voi, oare, că Ramotul Galaadului este al nostru, şi noi tăcem de atâta vreme şi nu-l scoatem din mâna regelui Siriei ?"

4. Apoi a zis el lui Iosafat: "Vei merge şi tu cu mine la război împotriva Ramot-Galaadului ?" Iar Iosafat a zis către regele lui Israel: "Cum eşti tu, aşa sunt şi eu; cum este poporul tău, aşa este şi poporul meu; cum sunt caii tăi, aşa sunt şi caii mei !"

5. Şi a mai zis Iosafat, regele lui Iuda, către regele lui Israel: "Întreabă dar, astăzi, ce zice Domnul ?"

6. Şi a adunat regele lui Israel ca la patru sute de prooroci şi le-a zis: "Să merg eu, oare, cu război împotriva Ramot-Galaadului sau nu ?" Şi ei au zis: "Să mergi, că Domnul îl va da în mâinile regelui !"

7. Şi a zis Iosafat: "Nu mai este oare aici vreun prooroc al Domnului, ca să întrebăm pe Domnul prin el ?"

8. Şi a zis regele lui Israel către Iosafat: "Mai este un om prin care se poate întreba Domnul, însă eu nu-l iubesc, căci nu prooroceşte de bine pentru mine, ci numai de rău; acesta e Miheia, fiul lui Imla". Şi a zis Iosafat: "Nu vorbi aşa, rege !"

9. Şi a chemat regele lui Israel pe un famen şi a zis: "Du-te repede după Miheia, fiul lui Imla !"

10. Apoi regele lui Israel şi Iosafat, regale Iudei, s-au aşezat fiecare în tronul său, îmbrăcaţi în haine domneşti, pe locul dinaintea porţii Samariei, şi toţi proorocii prooroceau înaintea lor.

11. Iar Sedechia, fiul lui Chenaana, şi-a făcut nişte coarne de fier şi a zis: "Aşa zice Domnul: cu acestea vei împunge pe Sirieni până ce vor muri".

12. Şi toţi proorocii au proorocit la fel, zicând: "Să te duci împotriva Ramot-Galaadului, că vei izbuti. Domnul îl va da în mina regelui".

13. Iar trimisul, care s-a dus să cheme pe Miheia, i-a grăit acestuia, zicând: "Iată toţi proorocii proorocesc într-un glas de bine regelui; să fie dar şi cuvântul tău asemenea cu cuvântul fiecăruia din ei".

14. Iar Miheia a zis: "Viu este Domnul ! Ce-mi va spune Domnul, aceea voi grăi !"

15. Apoi a venit el a rege şi regale i-a zis: "Miheia, să mai mergem noi oare cu război împotriva Ramot-Galaadului sau nu ?" Şi i-a zis acela: "Du-te, că vei izbuti. Domnul îl va da în mâna regelui !"

16. Şi i-a zis regele: "Iar şi iar te jur, ca să nu-mi grăieşti nimic, decât ce este adevărat, în numele Domnului".

17. Şi a zis el: "Iată, văd pe toţi Israeliţii împrăştiaţi prin munţi, ca oile ce n-au păstor. Şi a zis Domnul: Ei n-au domn, să se întoarcă fiecare cu pace la casa sa".

18. Atunci regele lui Israel a zis câtre Iosafat, regele Iudei: "Nu ţi-am spus eu oare că el nu prooroceşte de bine pentru mine, ci numai de rău ?"

19. Miheia însă a zis: "Nu este aşa. Nu eu grăiesc; ascultă cuvântul Domnului. Nu este aşa. Am văzut pe Domnul stând pe tronul Său, şi toată oştirea cerească sta lângă El, la dreapta, şi la stânga Lui".

20. Şi a zis Domnul: "Cine ar îndupleca pe Ahab să meargă în Ramot-Galaad şi să piară acolo ?" Unul spunea una, şi altul alta.

21. Atunci a ieşit un duh şi a stat înaintea feţei Domnului şi a zis: "Eu îl voi ademeni". Domnul a zis: "Cum ?"

22. Iar acela a zis: "Mă duc şi mă fac duh mincinos în gura tuturor proorocilor lui". Domnul a zis: "Tu îl vei ademeni şi vei face aceasta; du-te şi fă cum ai zis !"

23. Şi iată cum a îngăduit Domnul duhului celui mincinos să fie în gura tuturor acestor prooroci ai tăi; însă Domnul n-a grăit bine de tine !"

24. Atunci s-a apropiat Sedechia, fiul lui Chenaana, şi, lovind pe Miheia peste obraz, a zis: "Cum ? Au doară s-a depărtat Duhul Domnului de la mine, ca să grăiască prin tine ?"

25. Iar Miheia a zis: "Iată, ai să vezi aceasta în ziua când vei fugi din cămară în cămară, ca să te ascunzi".

26. A zis regele lui Israel: "Luaţi pe Miheia şi-l duceţi la Amon, căpetenia cetăţii, şi la Ioaş, fiul regelui,

27. Şi spuneţi: Aşa zice regele: Aruncaţi-l în temniţă şi-l hrăniţi numai cu puţină pâine şi cu puţină apă, până ce mă voi întoarce biruitor".

28. Iar Miheia a zis: "Că ai să te întorci biruitor, aceasta n-a grăit-o Domnul prin mine". Apoi a zis: "Ascultaţi, toate popoarele !"

29. După aceea a purces regele lui Israel şi Iosafat, regele Iudei, împreună asupra Ramot-Galaadului.

30. Şi a zis regele lui Israel către Iosafat: "Eu îmi schimb hainele şi intru în luptă, iar tu îmbracă-ţi hainele de rege !" Şi şi-a schimbat hainele regele lui Israel şi a intrat în luptă.

31. Regale sirian însă a poruncit celor treizeci şi două de căpetenii ale carelor de război şi a zis: "Să nu vă luptaţi nici cu mic, nici cu mare, ci numai eu regele lui Israel".

32. Căpeteniile carelor, văzând pe Iosafat, au crezut că acesta este cu adevărat regele lui Israel şi s-au repezit asupra lui, ca să se lupte cu el. Iosafat însă a strigat.

33. Atunci căpeteniile carelor, văzând că nu este acesta regele lui Israel, s-au abătut de la el.

34. Iar un om şi-a întins arcul şi a lovit din întâmplare pe regele lui Israel într-o încheietură a platoşei, şi acesta a zis cărăuşului său: "Întoarce îndărăt şi mă scoate din oaste, că sunt rănit".

35. Şi s-a pornit luptă mare în acea zi şi regele a stat În carul lui în fala Sirienilor toată ziua, iar seara a murit; şi a curs sânge din rana sa pe podul carului.

36. Şi la asfinţitul soarelui s-a dat de veste la toată tabăra, zicând: "Să meargă fiecare la cetatea lui, fiecare la ţinutul lui !"

37. Şi murind regele, a fost dus şi l-au înmormântat în Samaria.

38. Şi au spălat carul lui în iazul Samariei; şi câinii i-au lins sângele lui Ahab, iar desfrânatele s-au scăldat în spălătura acelui sânge, după cuvântul pe care l-a grăit Domnul.

39. Celelalte fapte ale lui Ahab, tot ce a făcut el şi casa cea de fildeş pe care a făcut-o el şi toate cetăţile pe care el le-a zidit sunt scrise în cronica regilor lui Israel.

40. Adormind cu părinţii săi, în locul lui Ahab s-a făcut rege Ohozia, fiul său.

41. Iosafat, fiul lui Asa, a început să domnească peste Iuda în anul al patrulea al lui Ahab, regele lui Israel.

42. Când s-a făcut rege, Iosafat era ca da treizeci şi cinci de ani şi douăzeci şi cinci de ani a domnit el în Ierusalim. Pe mama lui o chema Azuba şi era fiica lui Şilhi.

43. El a umblat întru totul pe căile lui Asa, tatăl său şi nu s-a abătut de la ele, săvârşind fapte plăcute înaintea ochilor Domnului. Numai înălţimile nu le-a desfiinţat, căci poporul încă săvârşea jertfe şi tămâieri pe înălţimi.

44. Iosafat a făcut pace cu regele lui Israel.

45. Celelalte fapte ale lui Iosafat şi războaiele pe care le-a purtat sunt scrise în cronica regilor lui Iuda.

46. Şi rămăşiţa desfrânaţilor care mai rămăsese din zilele tatălui său Asa, a stârpit-o din ţară.

47. În Idumeea pe atunci nu era rege, ci numai un locţiitor de rege.

48. Regele Iosafat a făcut şi corăbii ca cele de Tarsis, ca să se ducă să aducă aur de la Ofir; dar n-au putut să ajungă, sfărâmându-se la Eţion Gheber.

49. Atunci a zis Ohozia, fiul lui Ahab, către Iosafat: "Să se ducă şi slugile mele cu slugile tale cu corăbiile". Însă Iosafat n-a vrut.

50. Şi a adormit cu părinţii săi în cetatea lui David, strămoşul său, şi a fost îngropat Iosafat cu ei, în cetatea lui David şi în locul lui s-a făcut rege Ioram, fiul său.

51. Ohozia, fiul lui Ahab, s-a făcut rege peste Israel în Samaria în anul al şaptesprezecelea al lui Iosafat, regele Iudei; Şi a domnit peste Israel în Samaria doi ani.

52. El a săvârşit fapte urâte înaintea ochilor Domnului şi a umblat pe căile tatălui său şi pe căile mamei sale şi pe căile lui Ieroboam, fiul lui Nabat, care a dus pe Israel la păcat;

53. Căci a slujit lui Baal şi i s-a închinat lui şi a mâniat pe Domnul Dumnezeul lui Israel, cum făcuse şi tatăl său.


IV Regi

CARTEA A PATRA A REGILOR

CAP. 1

Boala lui Ohozia. Râvna lui Ilie.

1. După moartea lui Ahab, Moabul s-a răzvrătit împotriva lui Israel.

2. Iar Ohozia, căzând printre gratiile foişorului său cel din Samaria, s-a îmbolnăvit şi a trimis soli şi le-a zis: "Duceţi-vă şi întrebaţi pe Baal-Zebub, dumnezeul Ecronului: Mă voi însănătoşi eu oare din boala aceasta ?" şi aceştia s-au dus să întrebe.

3. Atunci îngerul Domnului a zis către Ilie Tesviteanul: "Scoală şi ieşi înaintea trimişilor regelui Samariei şi le spune: Au doară în Israel nu este Dumnezeu, de vă duceţi să întrebaţi pe Baal-Zebub, dumnezeul Ecronului ?

4. De aceea aşa zice Domnul: Din patul în care te-ai suit, nu te vei mai coborî, ci vei muri". Şi s-a dus Ilie şi le-a spus.

5. Atunci s-au întors solii la Ohozia şi acesta le-a zis: "De ce v-aţi întors ?"

6. Iar ei i-au răspuns: "Ne-a ieşit înainte un om şi ne-a zis: Întoarceţi-vă şi vă duceţi la regele care v-a trimis şi-i spuneţi: Aşa zice Domnul: Au doar nu este în Israel Dumnezeu, de trimiţi să întrebe pe Baal-Zebub, dumnezeul Ecronului ? De aceea nu te vei mai coborî din patul în care te-ai suit, ci vei muri".

7. Iar regele le-a zis: "Ce înfăţişare avea omul acela care v-a ieşit înainte şi v-a grăit cuvintele acestea ?"

8. Şi ei i-au răspuns: "Omul acela este păros peste tot şi încins peste mijloc cu o cingătoare de curea". A zis regele: "Acela este Ilie Tesviteanul".

9. Atunci regele a trimis la el o căpetenie peste cincizeci cu cei cincizeci ai lui; şi acesta a venit la el, când Ilie sta pe vârful muntelui şi i-a zis: "Omul lui Dumnezeu, regele îţi zice: "Coboară-te !"

10. Iar Ilie a răspuns: "De sunt omul lui Dumnezeu, să se coboare foc din cer şi să te ardă pe tine şi pe cei cincizeci ai tăi !" Şi s-a coborât foc din cer şi l-a mistuit pe el şi pe cei cincizeci ai lui.

11. Apoi a trimis regele la el altă căpetenie cu alţi cincizeci. Acesta i-a zis: "Omul lui Dumnezeu, aşa a zis regele: Coboară-te degrabă !"

12. Şi răspunzând, Ilie i-a zis: "De sunt omul lui Dumnezeu, să se coboare foc din cer şi să te ardă pe tine şi pe cei cincizeci ai tăi !" şi s-a coborât focul lui Dumnezeu din cer şi l-a ars pe el şi pe cei cincizeci ai lui.

13. Şi a mai trimis regele a treia oară o căpetenie cu cincizeci. Dar a treia căpetenie, venind şi căzând în genunchi înaintea lui Ilie, l-a rugat, zicând: "Omul lui Dumnezeu, să nu fie trecut cu vederea de ochii tăi sufletul meu şi sufletul acestor cincizeci de robi ai tăi !

14. Iată s-a coborât foc din cer şi a mistuit pe cele două căpetenii peste cincizeci şi pe oamenii lor; acum însă să nu fie sufletul meu trecut cu vederea de ochii tăi !"

15. Atunci îngerul Domnului a zis către Ilie: "Du-te cu el şi nu te teme de el !" Şi s-a sculat Ilie şi s-a dus cu el la rege.

16. Şi a zis către el: "Aşa zice Domnul: De vreme ce tu ai trimis soli să întrebe pe Baal-Zebub, dumnezeul Ecronului, ca şi cum în Israel n-ar fi Dumnezeu, ca să-I ceri cuvântul, de aceea din patul în care te-ai suit nu te vei mai coborî, ci vei muri".

17. Şi apoi a murit Ohozia, după cuvântul Domnului pe care l-a rostit Ilie. Şi în locul lui s-a făcut rege Ioram, fratele lui Ohozia, în anul al doilea al lui Ioram, fiul lui Iosafat, regele Iudei, căci Ohozia nu avea fecior.

18. Celelalte fapte pe care le-a făcut Ohozia sunt scrise în cartea cronicilor regilor lui Israel.

CAP. 2

Ilie rânduieşte prooroc pe Elisei

1. În vremea când Domnul a vrut să înalţe pe Ilie în vârtej de vânt la cer Ilie a plecat cu Elisei din Ghilgal.

2. Şi Ilie a zis către Elisei: "Stai aici, căci Dumnezeu mă trimite la Betel. Iar Elisei a zis: "Cât este de adevărat că Domnul este viu şi cum este viu şi sufletul tău, tot aşa de adevărat este că nu te voi lăsa singur". şi s-au dus amândoi la Betel.

3. Şi au ieşit fiii proorocilor cei din Betel la Elisei şi au zis către el: "Ştii oare că astăzi Domnul va să ridice pe stăpânul tău deasupra capului tău ?" Şi el a zis: "Ştiu şi eu, dar tăceţi !"

4. Atunci Ilie a zis către el: "Elisei, rămâi aici, căci Domnul mă trimite la Ierihon". Iar Elisei a zis: "Cât este de adevărat că Domnul este viu şi viu este şi sufletul tău, tot aşa de adevărat este că nu te voi lăsa singur !"

5. Şi au venit amândoi la Ierihon. Atunci s-au apropiat fiii proorocilor cei din Ierihon de Elisei şi i-au zis: "Ştii oare că Domnul ia pe stăpânul tău şi-l înalţă deasupra capului tău ?" Şi el a răspuns: "Ştiu şi eu, dar tăceţi !"

6. A zis Ilie: "Rămâi aici, căci Domnul mă trimite la Iordan !" Iar Elisei a răspuns: "Cât este de adevărat că Domnul este viu şi cum este viu şi sufletul tău, tot aşa de adevărat este că nu te voi lăsa singur !"

7. Şi s-au dus amândoi; s-au dus şi cincizeci din fiii proorocilor şi au stat deoparte în faţa lor, iar ei amândoi şedeau lângă Iordan.

8. Atunci, luând Ilie mantia sa şi strângând-o vălătuc, a lovit cu ea apa şi aceasta s-a strâns la dreapta şi la stânga şi au trecut ca pe uscat.

9. Iar după ce au trecut, a zis Ilie către Elisei: "Cere ce să-ţi fac, înainte de a fi luat de la tine". Iar Elisei a zis: "Duhul care este în tine să fie îndoit în mine !"

10. Răspuns-a Ilie: "Greu lucru ceri ! Dar de mă vei vedea când voi fi luat de la tine, va fi aşa; iar de nu mă vei vedea, nu va fi".

11. Pe când mergeau ei aşa pe drum şi grăiau, deodată s-a ivit un car şi cai de foc şi, despărţindu-i pe unul de altul, a ridicat pe Ilie în vârtej de vânt la cer.

12. Iar Elisei se uita şi striga: "Părinte, părinte, carul lui Israel şi caii lui !" Şi apoi nu l-a mai văzut. Şi apucându-şi hainele le-a sfâşiat în două.

13. Apoi, apucând mantia lui Ilie, care căzuse de la acesta, s-a întors înapoi şi s-a oprit pe malul Iordanului.

14. Şi a luat mantia lui Ilie care căzuse de la acesta şi a lovit apa cu ea, zicând: "Unde este Domnul Dumnezeul lui Ilie ?" Şi lovind, apa s-a tras la dreapta şi la stânga şi a trecut Elisei.

15. Iar fiii proorocilor cei din Ierihon, văzându-l de departe, au zis: "Duhul lui Ilie s-a odihnit peste Elisei ! Şi au ieşi t înaintea lui şi i s-au plecat până la pământ, zicându-i:

16. "Iată, la noi, robii tăi, se află cincizeci de oameni voinici; să se ducă să caute pe stăpânul tău, poate l-a dus Duhul Domnului şi l-a aruncat pe vreun munte sau într-o vale". Iar el a zis: "Să nu-i trimiteţi !"

17. Ei însă au stăruit mult pe lângă el şi el, văzând că nu poate scăpa de ei, le-a zis: "Trimiteţi-i !" Şi au trimis ei cincizeci de oameni şi au căutat trei zile şi nu l-au găsit;

18. Întorcându-se apoi aceia la el în Ierihon, unde rămăsese în vremea aceea, a zis către ei Elisei: "Nu v-am spus eu să nu vă duceţi ?"

19. Iar locuitorii cetăţii aceleia au zis către Elisei: "Iată aşezarea cetăţii acesteia este bună, după cum poate vedea şi stăpânul nostru, dar apa nu este bună şi pământul este neroditor".

20. Şi el a zis: "Aduceţi-mi o oală nouă şi puneţi sare în ea !"

21. Şi i-au adus şi a ieşit el la fântâna de apă şi, aruncând sarea în ea, a zis: "Aşa zice Domnul: Iată am făcut apa aceasta sănătoasă şi nu va mai pricinui nici vătămare, nici moarte, nici nerodire".

22. Şi s-a făcut apa curată până astăzi, după cuvântul pe care l-a spus Elisei.

23. De acolo s-a dus el la Betel. Şi cum mergea pe drum, au ieşit din cetate nişte copii şi s-au apucat să râdă de al zicând: "Hai, pleşuvule, hai !"

24. Iar el, întorcându-se şi văzându-i, i-a blestemat cu numele Domnului. Atunci, ieşind din pădure doi urşi, au sfâşiat din ei patruzeci şi doi de copii.

25. De aici Elisei s-a dus la muntele Carmelului, iar de acolo s-a întors în Samaria.

CAP. 3

Războiul lui Ioram cu Moabiţii.

1. Ioram, fiul lui Ahab, se făcuse rege peste Israel în Samaria, în anul al optsprezecelea al lui Iosafat, regele Iudei, şi a domnit doisprezece ani.

2. Acesta a făcut lucruri netrebnice în ochii Domnului, dar nu aşa cum făcuse tatăl său şi mama sa, căci el a depărtat stâlpii cu pisanii făcuţi în cinstea lui Baal, pe care-î făcuse tatăl său.

3. Dar de păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în rătăcire, s-a ţinut şi el şi nu s-a lăsat de ele.

4. Meşa, regele Moabului, era bogat în vite şi trimitea regelui lui Israel câte o sută de mii de miei şi câte o sută de mii de berbeci netunşi.

5. Dar când a murit Ahab, regele Moabului s-a răzvrătit împotriva regelui lui Israel.

6. În vremea aceea a ieşit regele Ioram din Samaria şi a numărat tot Israelul;

7. Iar după aceea s-a dus la Iosafat, regele Iudei, să-i zică: "Regele Moabului s-a răzvrătit asupra mea. Vrei să mergi cu mine la război împotriva Moabului ?" Iar acesta a zis: "Merg. Cum eşti tu, aşa sunt şi eu; cum este poporul tău, aşa este şi al meu şi cum sunt caii tăi, aşa sunt şi ai mei !"

8. Apoi a zis: "Pe ce drum să mergem ?" Iar el a răspuns: "Pe calea pustiului Edomului".

9. Şi a plecat regele lui Israel şi regele Iudei şi regele Edomului şi au înconjurat cale de şapte zile; dar nu era apă pentru oştire şi pentru vitele ce veneau în urmă.

10. Atunci a zis regele lui Israel: "Ah, iată a chemat Domnul pe aceşti trei regi ca să-i dea în mâinile lui Moab".

11. Iar Iosafat a zis: "Nu este oare pe aici vreun prooroc al Domnului, ca să întrebăm pe Domnul prin el ?" Şi auzind, unul din slujitorii regelui lui Israel a zis: "Este aici Elisei, fiul lui Safat, care turna apă pe mâini lui Ilie".

12. A zis Iosafat: "El are cuvântul Domnului". Şi s-au dus la el regele lui Israel şi regele Iudei şi regele Edomului.

13. Atunci a zis Elisei către regele lui Israel: "Ce poate fi între mine şi tine ? Du-te la proorocii tatălui tău şi la proorocii mamei tale !" Iar regele lui Israel a zis către el: "Ba nu, căci Domnul a chemat aici pe aceşti trei regi ca să-i dea în mâinile lui Moab".

14. Iar Elisei a zis: "Pe cât este de adevărat că Domnul Savaot, Căruia slujesc, este viu, tot aşa este de adevărat că de nu aş cinsti pe Iosafat, regele Iudei, nici nu m-aş uita la tine şi nici nu te-aş vedea !

15. Acum însă chemaţi-mi un cântăreţ !" şi dacă a început acesta a cânta, s-a atins mâna Domnului de Elisei

16. Şi acesta a zis: "Aşa grăieşte Domnul: Faceţi în valea aceasta şanţuri.

17. Căci aşa zice Domnul: Nu veţi vedea vânt, nici ploaie nu veţi vedea, dar valea aceasta se va umplea de apă, din care veţi bea şi voi şi vitele voastre cele mici şi cele mari.

18. Însă acesta este puţin lucru în ochii Domnului. El şi pe Moab îl va da în mâinile voastre;

19. Şi veţi bate toate cetăţile cele întărite şi toate cetăţile însemnate, toţi copacii cei mai buni îi veţi tăia şi toate izvoarele de apă le veţi astupa şi toate ogoarele cele mai bune le veţi strica cu pietre".

20. Dimineaţa însă, când se înălţa darul de pâine, deodată s-a revărsat apă pe drumul dinspre Edom şi s-a umplut pământul de apă.

21. Şi când au auzit Moabiţii că vin regii să se bată cu ei, s-au adunat toţi care erau în stare să poarte arme, ba şi cei mai bătrâni şi au stat da hotar.

22. Iar dimineaţa s-au sculat de noapte şi, când a strălucit soarele deasupra apei, Moabiţilor li s-a părut din depărtare că apa aceea este roşie ca sângele.

23. Şi au zis: "Acela este sânge. Regii aceia s-au luptat între ei rănindu-se unul pe altul. Acum la pradă, Moabe !"

24. Şi au venit ei spre tabăra israelită. Şi s-au sculat Israeliţii şi au început a bate pe Moabiţi şi aceştia au fugit de ai, iar ei i-au urmărit mereu şi au bătut pe Moabiţi.

25. Cetăţile lor le-au dărâmat şi în toate ogoarele cele mai bune au aruncat fiecare cu pietre şi le-au umplut cu pietre; toate izvoarele de apă le-au astupat şi toţi copacii cei mai buni i-au tăiat; apoi prăştiaşii au înconjurat Chir-Hareşetul şi l-au luat şi n-au lăsat decât numai pietrele.

26. Atunci, văzând regele Moabului că este biruit în război, a luat cu sine şapte sute de oameni, deprinşi la mânuirea sabiei, ca să pătrundă la regele Edomului, dar n-a putut.

27. Deci a luat pe fiul său cel întâi născut, care trebuia să domnească în locul lui, şi l-a adus ardere de tot pe zid. Aceasta a pricinuit o mare mânie asupra Israeliţilor şi s-au dus de la el, întorcându-se în ţara lor.

CAP. 4

Minunile Lui Elisei.

1. În vremea aceea o femeie a unuia din fiii proorocilor striga către Elisei, zicând: "Robul tău, bărbatul meu a murit şi tu ştii că robul tău era om cu temere de Domnul. Acum însă iată că au venit datornicii să ia. robi pe amândoi fiii mei !"

2. Elisei însă i-a zis: "Ce să-ţi fac ? Spune-mi ce ai tu în casă ?" Iar ea a răspuns: "Roaba ta n-are în casă nimic, afară de un vas cu untdelemn".

3. A zis Elisei: "Mergi şi împrumută vase din altă parte, pe la toţi vecinii tăi.

4. Ia vase goale cit de multe şi apoi intră şi-ţi încuie uşa după tine şi după fiii tăi; apoi toarnă untdelemn în toate vasele acelea şi pe cele pline dă-le la o parte".

5. Şi ducându-se ea de la dânsul a încuiat uşa după sine şi după fiii săi; şi aceştia îi dădeau vasele şi ea le umplea.

6. Iar dacă s-au umplut vasele, a zis ea către fiul său: "Mai dă-mi un vas". El însă a zis: "Nu mai sunt vase". Şi untdelemnul a încetat să curgă.

7. Şi venind, ea a spus omului lui Dumnezeu, iar acesta a zis: "Du-te şi vinde untdelemnul şi-ţi plăteşte datoriile tale, iar cu ceea ce va rămâne, cu aceea vei trăi tu cu fiii tăi".

8. Într-una din zile a venit Elisei la Şunem şi acolo o femeie bogată l-a poftit la masă şi după aceea, ori de câte ori trecea pe acolo, totdeauna se abătea să mănânce.

9. Şi a zis aceasta către bărbatul său: "Eu ştiu că omul lui Dumnezeu care trece mereu pe aici este sfânt;

10. Să-i facem dar un mic foişor sus şi să-i punem acolo un pat, o masă, un scaun şi un sfeşnic şi, când va veni pe la noi, să se ducă acolo".

11. Venind deci Elisei într-o zi acolo şi intrând în foişor, s-a culcat acolo.

12. Şi a zis către Ghehazi, sluga sa: "Cheamă pe Şunamiteanca aceasta !" Şi a chemat-o şi ea a stat înaintea lui.

13. Apoi a zis lui Ghehazi: "Zi-i: Iată tu te îngrijeşti atâta de noi. Ce să-ţi facem ? Nu cumva ai nevoie să vorbim pentru tine cu regele sau cu căpetenia oştirii ?" Iar ea a zis: "Nu, căci trăiesc în pace în mijlocul poporului meu".

14. Zis-a iarăşi Elisei către Ghehazi: "Atunci ce să-i fac ?" Iar Ghehazi a răspuns: "Iată, n-are nici un copil şi bărbatul ei este bătrân".

15. Şi a zis Elisei: "Cheam-o încoace !" Şi a chemat-o şi ea a stat în uşă.

16. Iar Elisei a zis: "La anul pe vremea asta vei ţine în braţe un fiu". Ea a răspuns: "Nu, omule al lui Dumnezeu şi stăpânul meu, nu amăgi pe roaba ta !"

17. Dar femeia aceea a zămislit şi în anul următor, chiar pe vremea aceea, a născut un fiu, după cum îi spusese Elisei.

18. Crescând acel copii, s-a dus întruna din zile la tatăl său, la secerători.

19. Şi a zis către tatăl său: "Vai, mă doare capul !" Iar acesta a zis către o slugă: "Du-l la mama lui !"

20. Şi l-a luat şi l-a dus la mama lui. Şi a stat pe braţele ei până la amiază şi a murit.

21. Atunci ea s-a dus şi l-a pus în patul omului lui Dumnezeu şi l-a încuiat acolo şi a ieşit.

22. Apoi a chemat pe bărbatul său şi a zis: "Trimite-mi o slugă şi o asină, căci mă duc până la omul lui Dumnezeu şi mă întorc îndată".

23. Bărbatul a zis: "De ce să te duci la el ? Astăzi nu este nici lună nouă, nici zi de odihnă". Ea a zis: "Fii pe pace !"

24. Şi punând şaua pe asină, a zis către sluga sa: "Ia-o şi porneşte, dar să nu mă opreşti din mers până nu-ţi voi spune eu !"

25. Şi pornind, s-a dus la omul lui Dumnezeu, în muntele Carmelului. Şi când a văzut-o omul lui Dumnezeu din depărtare, a zis către sluga sa Ghehazi: "Asta este şunamiteanca aceea !

26. Aleargă întru întâmpinarea ei şi întreab-o: Eşti sănătoasă ? Şi bărbatul tău e sănătos ? Şi copilul tău e sănătos ?"

27. Şi ea a răspuns: "Sunt sănătoşi !" Iar dacă a ajuns pe munte la omul lui Dumnezeu, s-a apucat de picioarele lui. Atunci Ghehazi a venit să o dea la o parte; dar omul lui Dumnezeu i-a zis: "Las-o, căci este cu sufletul amărât şi Domnul a ascuns aceasta de mine şi nu mi-a arătat".

28. Iar ea a zis: "Au cerut-am eu fiu de la domnul meu ? N-am zis eu oare, nu amăgi pe roaba ta ?"

29. Atunci Elisei a zis către Ghehazi: "Încinge-ţi mijlocul tău, ia toiagul meu în mâna ta şi du-te; de vei întâlni pe cineva, să nu-i dai bună ziua, să nu-i răspunzi, şi să pui toiagul meu pe faţa copilului !"

30. Iar mama copilului a zis: "Pe cât este de adevărat că Domnul este viu, cum este viu şi sufletul tău, tot aşa este de adevărat că nu te voi lăsa !"

31. Atunci el s-a sculat şi s-a dus după dânsa. Ghehazi însă s-a dus înaintea lor şi a pus toiagul pe faţa copilului; dar n-a fost nici glas, nici răspuns. Şi a ieşit Ghehazi întru întâmpinarea lui Elisei şi i-a spus, zicând: "Copilul nu se trezeşte !"

32. Intrând Elisei în casă, a văzut copilul mort, întins în patul său.

33. Şi după ce a intrat, a încuiat uşa după sine şi s-a rugat Domnului.

34. Apoi s-a ridicat şi s-a culcat peste copil şi şi-a pus buzele sale pe buzele lui şi ochii săi pe ochii lui şi palmele sale pe palmele lui şi s-a întins pe el şi a încălzit trupul copilului.

35. Sculându-se apoi, Elisei s-a plimbat prin foişor înainte şi înapoi. După aceea s-a dus şi s-a întins iar peste copil. şi a strănutat copilul de şapte ori şi şi-a deschis copilul ochii.

36. Atunci a chemat pe Ghehazi şi i-a zis: "Cheamă pe şunamiteanca aceea !" Şi acela a chemat-o şi, venind ea, i-a zis: "Ia-ţi copilul !"

37. Iar ea apropiindu-se, a căzut la picioarele lui şi s-a închinat până la pământ. Apoi şi-a luat copilul şi a ieşit.

38. Iar Elisei s-a întors la Ghilgal şi era foamete în pământul acela şi fiii proorocilor şedeau înaintea lui. Şi a zis Elisei slugii sale: "Pune căldarea cea mare şi fierbe ceva pentru fiii proorocilor".

39. Iar unul dintr-înşii, ieşind la câmp să adune verdeţuri, a găsit o buruiană sălbatică, agăţătoare, a cules din ea roade o poală plină şi, venind, le-a aruncat în căldarea cu fiertură, fără să le cunoască.

40. Apoi le-a dat să mănânce. Dar îndată ce au început a mânca, au strigat: "Omul lui Dumnezeu, în căldare este moarte !" şi n-au mai putut să mănânce.

41. Iar el a zis: "Aduceţi făină !" Şi a presărat-o în căldare şi a zis către Ghehazi: "Dă oamenilor să mănânce !" şi n-a mai rămas în căldare nimic vătămător.

42. Tot pe atunci a venit un om din Baal-Şalişa şi a adus omului lui Dumnezeu pârgă de pâine douăzeci de pâini de orz şi grăunţe proaspete de grâu într-un săcuşor. Elisei a zis: "Daţi oamenilor să mănânce !"

43. Iar sluga sa a zis: "Ce să dau eu de aici la o sută de oameni ?" Zis-u Elisei: "Dă oamenilor să mănânce; căci aşa zice Domnul: Se vor sătura şi va mai şi rămâne".

44. Şi a dat şi s-au săturat şi a mai rămas, după cuvântul Domnului.

CAP. 5

Vindecarea lui Neeman. Pedeapsa lui Ghehazi.

1. Neeman, căpetenia oştirii regelui Siriei, era om de seamă şi cu trecere înaintea stăpânului său, pentru că prin Domnul dăduse biruinţă Sirienilor. Dar acest ostaş vrednic ara lepros.

2. O dată Sirienii au ieşit în cetate şi între altele luaseră din pământul lui Israel o copilă, care acum slujea la femeia lui Neeman.

3. Aceasta a zis către stăpâna sa: "O, dacă stăpânul meu s-ar duce la proorocul cel din Samaria, de bună seamă s-ar tămădui de lepră".

4. Atunci s-a dus Neeman şi a spus aceasta stăpânului său: "Aşa şi aşa zice fetiţa cea din pământul lui Israel".

5. Iar regele Siriei a zis către Neeman: "Scoală şi du-te şi voi trimite şi eu scrisoare regelui lui Israel". Şi s-a dus Neeman, luând cu sine zece talanţi de argint, şase mii de sicli de aur şi zece rânduri de haine;

6. Şi a dus regelui lui Israel scrisoarea în care zicea: "Împreună cu scrisoarea aceasta, trimit pe Neeman, sluga mea, ca să cureţi lepra de pe el".

7. Când a citit regele lui Israel scrisoarea, şi-a rupt hainele sale şi a zis: "Au doară eu sunt Dumnezeu, ca să omor şi să fac viu, de trimite el la mine, ea să vindec pe acest om de lepră ? Iată acum să vedeţi şi să ştiţi că el caută pricină de duşmănie împotriva mea".

8. Când însă a auzit Elisei, omul lui Dumnezeu, că regele lui Israel şi-a rupt hainele sale, a trimis să i se spună regelui: "Pentru ce ţi-ai rupt tu hainele tale ? Lasă-l să vină la mine şi vor cunoaşte că este prooroc în Israel".

9. Şi a venit Neeman cu caii şi cu căruţa sa, oprindu-se la poarta casei lui Elisei.

10. Iar Elisei a trimis la el pe sluga sa să-i zică: "Du-te şi te scaldă de şapte ori în Iordan, că ţi se va înnoi trupul tău şi vei fi curat !"

11. Neeman însă s-a mâniat şi a plecat, zicând: "Iată, socoteam că va ieşi el şi, stând la rugăciune, va chema numele Domnului Dumnezeului său, îşi va pune mâna pe locul bolnav şi va curăţi lepra.

12. Au doară Abana şi Farfar, râurile Damascului, nu sunt ele mai bune decât toate apele lui Israel ? Nu puteam eu oare să mă scald în ele şi să mă curăţ ? Şi aşa s-a întors şi a plecat mânios.

13. Dar slugile lui, apropiindu-se, i-au grăit şi i-au zis: "Stăpâne, dacă proorocul ţi-ar fi zis să faci ceva însemnat, oare n-ai fi făcut ? Cu atât mai vârtos trebuie să faci când ţi-a zis numai: Spală-te şi vei fi curat !"

14. Atunci el s-a coborât şi s-a cufundat de şapte ori în Iordan, după cuvântul omului lui Dumnezeu, şi i s-a înnoit trupul ca trupul unui copil mic şi s-a curăţit.

15. Atunci s-a întors la omul lui Dumnezeu cu toţi cei ce-l însoţeau şi, venind, a stat înaintea lui şi a zis: "Iată am cunoscut că în tot pământul nu este Dumnezeu decât numai în Israel ! Deci, ia un dar de la robul tău !"

16. Iar Elisei a zis: "Pe cât este de adevărat că Domnul, înaintea Căruia slujesc, este viu, tot atât este de adevărat că nu voi primi".

17. Acela însă îl silea să primească, dar el n-a vrut. Atunci a zis Neeman: "Dacă nu, atunci să sa dea robului tău pământ cât pot duce doi catâri, pentru că de aici înainte robul tău nu va mai aduce arderi de tot şi jertfe la alţi dumnezei afară de Domnul.

18. Numai iată ce să ierte Domnul robului tău: Când va merge stăpânul meu în templul lui Rimon, ca să se închine acolo, şi se va sprijini de mâna mea, şi mă voi închina şi eu în templul lui Rimon, atunci, pentru închinarea mea în templul lui Rimon, să ierte Domnul pe robul tău la asemenea întâmplare".

19. Elisei l-a răspuns: "Mergi în pace !" Şi el s-a dus.

20. Iar dacă s-a depărtat puţin, Ghehazi, sluga lui Elisei, omul lui Dumnezeu, şi-a zis: "Iată, stăpânul meu n-a vrut să ia din mâna acestui Neeman Sirianul ceea ce i-a adus. Pe cât de adevărat că Domnul este viu, aşa este de adevărat că voi alerga după el şi voi lua de la el ceva".

21. Şi a alergat Ghehazi după Neeman, iar Neeman, văzându-l alergând după el, s-a coborât din căruţă înaintea lui şi a zis: "Cu pace vii ?"

22. Şi Ghehazi a răspuns: "Cu pace. M-a trimis stăpânul meu să-îi spun: Iată au venit acum la mine din muntele lui Efraim doi tineri din fiii proorocilor; dă-le un talant de argint şi două rânduri de haine".

23. Şi a zis Neeman: "Ia, rogu-te, doi talanţi de argint". Şi l-a rugat, şi s legat doi talanţi de argint în doi saci şi două rânduri de haine şi le-a dat la două slugi care le-a dus înaintea lui.

24. Iar dacă au ajuns sub deal, le-a luat din mâinile lor şi le-a ascuns în casă. Apoi a dat drumul oamenilor de s-au dus.

25. Când însă a venit şi s-a arătat stăpânului său, Elisei i-a zis: "De unde vii Ghehazi ?" Şi El a răspuns: "Robul tău n-a fost nicăieri".

26. Iar Elisei i-a zis: "Au doar inima mea nu te-a întovărăşit când omul acela s-a dat jos din căruţă şi a venit în întâmpinarea ta ? Este timpul oare să iau argint şi haine, măslini şi vii, vite mari sau mărunte, robi sau roabe ?

27. Să se lipească dar lepra lui Neeman de tine şi de urmaşii tăi în veci". Şi a ieşit Ghehazi de la Elisei alb de lepră ca zăpada.

CAP. 6

Alte minuni făcute de Elisei.

1. Atunci au zis fiii proorocilor către Elisei: "Iată, locul unde trăim aici la tine e strâmt pentru noi.

2. Să mergem dar la Iordan şi să luăm de acolo fiecare câte o bârnă şi să ne facem locuinţă acolo".

3. Şi el a zis: "Duceţi-vă !" Iar unul a zis: "Fă milă şi mergi şi tu cu robii tăi !" Şi el a zis: "Merg !" Şi s-a dus cu ei.

4. Şi ajungând la Iordan, s-au apucat de tăiat copaci.

5. Şi când a prăvălit unul o bârnă, i-a căzut toporul în apă şi a strigat acela şi a zis: "Ah, stăpânul meu ! Acesta îl luasem împrumut !"

6. A zis omul lui Dumnezeu: "Unde a căzut ?" Şi acela i-a arătat locul. Iar Elisei a tăiat o bucată de lemn şi, aruncând-o acolo, a ieşit toporul deasupra. Apoi a zis: "Ia-ţi-l !"

7. Şi acela a întins mâna şi l-a luat.

8. În vremea aceea s-a ridicat regele Siriei cu război împotriva Israeliţilor şi s-a sfătuit cu slujitorii săi zicând: "Am să aşez tabăra în cutare sau în cutare loc".

9. Şi a trimis omul lui Dumnezeu la regele lui Israel să i se spună: "Păzeşte-te de a trece prin locul acela; căci acolo s-au ascuns Sirienii".

10. Şi a trimis regele lui Israel la locul acela de care-i grăise omul lui Dumnezeu şi-i spusese să se ferească şi s-a păzit de el mereu.

11. Şi s-a neliniştit inima regelui Siriei de întâmplarea aceasta şi, chemând pe slujitorii săi, a zis: "Spuneţi-mi care din ai voştri este în legătură cu regele lui Israel ?"

12. Şi răspunzând unul din slujitori, a zis: "Nimeni, stăpânul meu rege. Dar Elisei proorocul, pe care-l are Israel, spune regelui lui Israel până şi cuvintele ce le grăieşti tu în odaia ta de culcare".

13. A zis regele: "Duceţi-vă şi aflaţi unde este, căci am să trimit să-l iau". Şi i s-a spus: "Iată, este în Dotan".

14. Şi a trimis acolo cai şi care şi mulţime de oştire, care au venit noaptea şi au împresurat cetatea.

15. Iar dimineaţa slujitorul omului lui Dumnezeu, sculându-se şi ieşind a văzut oştirea împrejurul cetăţii, Şi caii şi carele; şi a zis slujitorul său către el: "Vai, stăpânul meu ! Ce să facem ?"

16. El însă i-a zis: "Nu te teme, pentru că cei ce sunt cu noi sunt mai numeroşi decât cei ce sunt cu ei".

17. Şi s-a rugat Elisei şi a zis: "Doamne, deschide-i ochii ca să vadă !" Şi a deschis Domnul ochii slujitorului şi acesta a văzut că tot muntele era plin de cai şi care de foc împrejurul lui Elisei.

18. Iar când au venit asupra lui Sirienii, Elisei s-a rugat Domnului şi a zis: "Loveşte-i cu orbire !" Şi Domnul i-a orbit, după cuvântul lui Elisei.

19. Apoi Elisei le-a zis: "Nu este acesta drumul şi nici cetatea nu este aceasta. Dar veniţi după mine şi eu vă voi duce la omul acela pe care-l căutaţi !" Şi i-a dus în Samaria.

20. Iar la intrarea lor în Samaria, Elisei a zis: "Doamne, deschide-ne ochii ca să vadă !" Şi le-a deschis Domnul ochii şi au văzut că sunt în Samaria.

21. Şi văzându-i, regele lui Israel a zis către Elisei: "Să-i ucid, părinte ?"

22. Iar Elisei a zis: "Să nu-i ucizi. Au doară cu arcul tău şi cu sabia ta i-ai prins ca să-i ucizi ? Dă-le pâine şi apă, să mănânce şi să bea şi apoi să se ducă la domnul lor".

23. Şi le-a făcut masă mare şi ei au mâncat şi au băut. După aceea le-a dat drumul şi s-au dus la stăpânul lor. Şi n-au mai venit taberele siriene în ţara lui Israel.

24. După aceea a adunat Benhadad, regele Siriei, toată oştirea sa şi a venit şi a împresurat Samaria.

25. Şi a fost în Samaria foamete mare în timpul împresurării lor, încât un cap de asin se vindea cu optzeci de sicli de argint şi un sfert de căpăţână de ceapă sălbatică se vindea cu cinci sicli de argint.

26. Şi trecând odată regele lui Israel pe zid, o femeie, plângând, i-a zis: "Ajută-mă, domnul meu rege !"

27. Şi regele i-a zis: "De nu te va ajuta Domnul, cu ce te pot ajuta eu ? Au doară eu vin de la arie sau de la teascuri ?" Apoi i-a zis regele: "Ce ai ?" Iar ea a răspuns:

28. "Iată, femeia aceasta mi-a zis: Dă pe fiul tău să-l mâncăm astăzi, iar pe fiul meu îl vom mânca mâine.

29. Şi aşa am fiert noi pe fiul meu şi l-am mâncat; şi a doua zi am zis către ea: Dă acum pe fiul tău să-l mâncăm. Ea însă a ascuns pe fiul său".

30. Şi auzind regele cuvintele femeii, şi-a rupt hainele şi apoi a trecut înainte pe zidul cetăţii, iar poporul a văzut că pe dinăuntru trupul său era îmbrăcat în haină de jale.

31. Apoi a zis regele: "Să mă pedepsească Dumnezeu cu toată asprimea dacă va rămâne azi capul lui Elisei, fiul lui Safat, pe umeri".

32. Elisei însă şedea în casa sa şi bătrânii şedeau împreună cu el. Şi a trimis regele un om al său; dar înainte de a veni cel trimis la el, el a zis către bătrâni: "Ştiţi voi oare că acest fiu de ucigaş a trimis să mi se taie capul ? Băgaţi de seamă; când va veni trimisul lui, să încuiaţi uşa şi să-l opriţi la uşă. Dar iată şi zgomotul paşilor stăpânului său se aude în urma lui !"

33. Şi încă grăind el cu ei, a venit la el trimisul şi a zis: "Iată, ce necaz a venit de la Domnul ! Ce să mai aşteptăm acum de la Domnul ?"

CAP. 7

Ieftinătatea în Samaria.

1. Iar Elisei a zis: "Ascultaţi cuvântul Domnului ! Aşa zice Domnul: Mâine, pe vremea aceasta, în poarta Samariei o măsură de făină din cea mai bună va fi un siclu şi două măsuri de orz tot un siclu".

2. Slujbaşul de al cărui braţ se sprijinea regele a răspuns: "Chiar dacă Domnul ar deschide ferestrele cerului nici atunci n-ar putea fi una ca aceasta !" Iar Elisei a zis: "Iată aşa ai să vezi cu ochii tăi, dar tu nu vei mânca din acelea !"

3. În vremea aceasta la poarta Samariei se aflau patru oameni leproşi şi ziceau unul către altul: "Ce şedem noi aici şi aşteptăm moartea ?

4. De ne vom hotărî să ne ducem în cetate, în cetate e foamete şi vom muri acolo; iar dacă vom şedea aici, tot vom muri. Să ne ducem mai bine în tabăra Sirienilor ! De ne vor lăsa cu viaţă, vom trăi, de nu, vom muri".

5. Şi s-au sculat ei în amurg, ca să se ducă în tabăra Sirienilor. Dar când au ajuns la marginea taberei Sirienilor, acolo nu mai era nici un om;

6. Căci Domnul făcuse în tabăra Sirienilor să se audă zgomot de care şi nechezat de cai şi zgomot de oştire mare. Şi au zis ei unul către altul: "De bună seamă, regele lui. Israel a tocmit să vină împotriva noastră pe regii Heteilor şi ai Egiptului".

7. Şi s-au sculat şi au fugit în amurg şi şi-au lăsat corturile, caii, asinii lor şi toată tabăra cum era şi au fugit, ca să-şi scape viaţa.

8. Ajungând deci leproşii aceia la marginea taberei, au intrat într-un cort şi au mâncat şi au băut şi au luat de acolo argint şi aur şi haine şi s-au dus de le-au ascuns. Şi s-au mai dus şi în alt cort şi au luat şi de acolo şi au ascuns.

9. Apoi au zis unul către altul: "Ceea ce facem, nu facem bine. Ziua aceasta este zi de veste bună. Dacă întârziem şi aşteptăm lumina zilei atunci vina va cădea asupra noastră. Hai deci să vestim casa regelui !"

10. Şi au venit ei şi au strigat pe portarii cetăţii şi le-au povestit, zicând: "Noi am fost în tabăra Sirienilor şi iată acolo nu se vedea nimeni şi nu se auzea nimic, ci numai cai legaţi şi corturi cum trebuie să fie".

11. Şi portarii au strigat şi au dat de veste la casa regelui.

12. Şi s-a sculat regele noaptea şi a zis slugilor sale: "Am să vă spun ce fac Sirie cu noi: Ei ştiu că noi suferim de foame şi au ieşit din tabără şi s-au ascuns în câmp, cugetând aşa: Când vor ieşi ei din cetate, îi vom prinde vii şi vom năvăli în cetate".

13. Dar unul din cei ce slujeau înaintea lui a răspuns şi a zis: "Să se ia cei cinci cai rămaşi care mai sunt în cetate (din toată tabăra lui Israel numai atâta mai rămăsese; cealaltă tabără a lui Israel pierise toată) şi să trimitem oameni să vadă".

14. Au luat deci două perechi de cai înhămaţi la căruţe şi a trimis regele pe urma oştirii siriene, zicând: "Duceţi-vă şi vedeţi !"

15. Şi s-au dus după ei până la Iordan şi iată tot drumul era semănat cu haine şi cu lucruri aruncate de Sirieni în graba lor. şi s-au întors trimişii şi au spus regelui.

16. Atunci a ieşit poporul şi a prădat tabăra siriană şi a fost măsura de făină din cea mai bună un siclu şi două măsuri de orz un siclu, după cuvântul Domnului.

17. Iar regele a luat pe slujitorul acela de mâna căruia se sprijinea şi l-a rânduit de pază la poarta cetăţii; acesta a fost călcat în picioare de popor şi a murit la poartă, cum zisese omul lui Dumnezeu când venise trimisul regelui la el;

18. Pentru că atunci când omul lui Dumnezeu a spus regelui aşa: "Mâine pe vremea aceasta în poarta Samariei două măsuri de orz vor fi un siclu şi o măsură de făină din cea mai bună va fi tot un siclu",

19. Atunci acest slujitor a răspuns omului lui Dumnezeu şi a zis: "Chiar dacă Domnul va deschide ferestrele cerului, nici atunci n-ar putea fi una ca aceasta !" Iar Elisei i-a zis: "Vei vedea-o cu ochii tăi, dar nu vei mânca din ea !"

20. Şi aşa s-a întâmplat cu el: l-a călcat poporul în poartă şi a murit.

CAP. 8

Proorocii ale lui Elisei.

1. În vremea aceea a grăit Elisei cu femeia căreia îi înviase copilul şi i-a zis: "Scoală şi du-te de la casa ta şi trăieşte unde vei putea, căci Domnul a chemat foametea şi aceea va veni asupra pământului pentru şapte ani".

2. Şi s-a sculat femeia aceea şi a făcut după cuvântul omului lui Dumnezeu şi s-a dus ea şi casa sa şi a trăit în pământul Filistenilor şapte ani.

3. Iar după trecerea celor şapte ani s-a întors femeia aceea din pământul Filistenilor şi a venit să roage pe rege pentru casa sa şi pentru ţarina sa.

4. Tocmai atunci regele vorbea cu Ghehazi, sluga omului lui Dumnezeu, şi a zis: "Povesteşte-mi tot ce este mai însemnat din câte a făcut Elisei !"

5. Şi pe când istorisea el regelui despre copilul înviat de Elisei, a rugat pe rege pentru casa sa şi pentru ţarina sa. Şi a zis Ghehazi: "Stăpânul meu rege, aceasta este chiar femeia aceea şi el este acel fiul al ei pe care l-a înviat Elisei".

6. Şi a întrebat regele şi pe femeie şi i-a povestit şi ea. Atunci regele i-a dat pe unul de la curte, zicând: "Să i se întoarcă toate câte sunt ale ei şi toate veniturile ţarinei din ziua când ea a părăsit ţarina până acum".

7. Şi a venit Elisei în Damasc, când Benhadad, regele Siriei, era bolnav. Şi i s-a spus acestuia şi i s-a zis: "A venit aici omul lui Dumnezeu".

8. Iar regele a zis către Hazael: "Ia în mâna ta un dar şi du-te în întâmpinarea omului lui Dumnezeu şi întreabă pe Domnul prin el, zicând: Mă voi însănătoşi eu, oare, de boala aceasta ?"

9. Şi s-a dus Hazael în întâmpinarea lui şi a luat dar în mâna sa din cele mai bune lucruri din Damasc cât pot duce patruzeci de cămile şi a venit şi a stat înaintea feţei lui şi a zis: "Benhadad, fiul tău, regele Siriei, m-a trimis la tine să întreb: Mă voi însănătoşi eu, oare, de. boala aceasta ?"

10. Iar Elisei i-a zis: "Du-te şi spune-i: "Te vei însănătoşi !" Cu toate acestea, Domnul mi-a descoperit că el va muri".

11. Şi şi-a îndreptat Elisei privirile spre Hazael şi l-a privit mult, apoi a plâns omul lui Dumnezeu.

12. Şi a zis Hazael. "De ce plânge domnul meu ?" Şi el a zis: "Pentru că ştiu ce rău ai să faci tu fiilor lui Israel; tăria lor o vei da focului, pe tinerii lor cu sabia îi vei ucide, pe copiii lor de sân îi vei omorî şi pe cele însărcinate ale lor le vei tăia".

13. A zis Hazael: "Robul tău este câine ca să facă asemenea lucru necugetat ?" Şi Elisei a zis: "Domnul mi-a arătat în tine pe regele Siriei".

14. Şi s-a dus Hazael de la Elisei şi a venit la domnul său şi acesta i-a zis: "Ce ţi-a grăit Elisei ?" Iar el a zis: "Mi-a grăit că ai să te faci sănătos".

15. A doua zi însă a luat o învelitoare, a udat-o cu apă, a pus-o pe faţa lui şi a murit regele. Şi în locul lui s-a făcut rege Hazael.

16. În anul al cincilea al lui Ioram, fiul lui Ahab, regele lui Israel, în locul lui Iosafat, regele Iudei, s-a făcut rege Ioram, fiul lui Iosafat, regele Iudei.

17. Acesta era de treizeci şi doi de ani când s-a făcut rege.

18. El a domnit în Ierusalim opt ani şi a păşit pe urma regilor lui Israel, cum se purtase casa lui Ahab, pentru că fata lui Ahab era soţia lui Iosafat şi a făcut lucruri rele în ochii Domnului.

19. Cu toate acestea Domnul n-a vrut să piardă pe Iuda pentru David, robul Său, deoarece îi făgăduise că îi va da totdeauna o făclie printre fiii săi.

20. În zilele lui Ioram a ieşit Edom de sub mâna lui Iuda şi ei şi-au pus rege.

21. Şi s-a dus Ioram la Ţair şi împreună cu el s-au dus toate carele lui. Apoi s-a sculat el noaptea şi a lovit pe Edomiţii care-l împresuraseră, şi pe căpeteniile carelor, dar poporul a fugit în corturile sale.

22. Edom a ieşit de sub mâna lui Iuda şi a rămas aşa până în ziua de astăzi.

23. Şi tot atunci a ieşit şi Libna. Celelalte fapte pe care le-a făcut Ioram, sunt scrise în cartea faptelor regilor lui Iuda.

24. Şi a răposat Ioram cu părinţii săi şi a fost îngropat cu părinţii săi în cetatea lui David, iar în locul lui s-a făcut rege Ohozia, fiul său.

25. În anul al doisprezecelea al lui Ioram, fiul lui Ahab, regele lui Israel, s-a făcut rege în Iuda Ohozia, fiul lui Ioram, regele Iudei.

26. Ohozia era de douăzeci şi doi de ani când s-a făcut rege şi a domnit un an în Ierusalim. Numele mamei lui era Atalia, fiica lui Omri, regele lui Israel.

27. Ohozia a păşit pe urmele casei lui Ahab şi a făcut rele în ochii Domnului, ca şi casa lui Ahab, pentru că era înrudit cu casa lui Ahab.

28. Şi s-a dus el cu Ioram, fiul lui Ahab, la război împotriva lui Hazael, regele Siriei, la Ramot în Galaad. Atunci au rănit Sirienii pe Ioram.

29. Şi regele Ioram s-a întors ca să se vindece în Izreel de rana ce i-o pricinuiseră Sirienii la Ramot când se luptase cu Hazael, regele Siriei. Iar Ohozia, fiul lui Ioram, regele Iudei, a venit să-l vadă pe Ioram, fiul lui Ahab, în Izreel, căci acesta era bolnav.

CAP. 9

Iehu uns rege. Moartea lui Ioram. Ohozia şi Izabela.

1. Atunci Elisei proorocul a chemat pe unul dintre fiii proorocilor şi i-a zis: "Încingeţi mijlocul şi ia acest vas cu untdelemn în mâna ta şi du-te la Ramot în Galaad.

2. Iar dacă vei ajunge acolo, caută pe Iehu, fiul lui Iosafat, fiul lui Nimşi, şi, apropiindu-te, porunceşte-i să iasă dintre fraţii lui şi du-l în cămara cea mai dinăuntru.

3. Apoi ia vasul cu untdelemn şi toarnă pe capul lui şi zi: Aşa zice Domnul: Iată te ung rege peste Israel. După aceea deschide uşa şi fugi fără zăbavă".

4. Şi s-a dus tânărul, sluga proorocului, la Ramot în Galaad.

5. Şi ajungând acolo, a văzut pe căpeteniile oştirii şezând şi a zis: "Am un cuvânt către tine, căpetenie !" Şi a zis Iehu: "Către care din noi toţi ?" Iar el a zis: "Către tine, căpetenie !"

6. Atunci s-a sculat acesta şi a intrat în casă. Iar tânărul a turnat untdelemn pe capul lui şi i-a zis: "Aşa zice Domnul Dumnezeul lui Israel: Te ung rege peste poporul Domnului, peste Israel.

7. Tu vei nimici casa lui Ahab, stăpânul tău, de la faţa Mea şi vei răzbuna asupra Izabelei sângele robilor Mei, proorocii, şi sângele tuturor slujitorilor Domnului.

8. Toată casa lui Ahab va pieri şi voi stârpi din ai lui Ahab pe tot cel de parte bărbătească, pe cel rob şi pe cel slobod în Israel;

9. Voi face casa lui Ahab ca şi casa lui Ieroboam, fiul lui Nabat şi ca şi casa lui Baeşa, fiul lui Ahia.

10. Iar pe Izabela, câinii o vor mânca în câmpia lui Izreel şi nimeni nu o va îngropa". Apoi tânărul a deschis uşa şi a fugit.

11. După aceea a ieşit Iehu la slujitorii domnului său şi aceştia i-au zis: "E pace ? De ce a venit acest necunoscut la tine ?" Şi el i-a zis: "Voi cunoaşteţi pe acest om şi de ce a venit". Iar ei au zis: "Nu este adevărat !

12. Spune-ne !" Şi el le-a zis: "Iată el mi-a spus: Aşa grăieşte Domnul: Iată te ung rege peste Israel".

13. Atunci ei s-au grăbit să-şi ia fiecare haina sa şi i-au aşternut-o pe trepte, au trâmbiţat şi au zis: "Iehu s-a făcut rege !"

14. S-a sculat deci Iehu; fiul lui Iosafat, fiul lui Nimşi, împotriva lui Ioram. Ioram însă fusese cu toţi Israeliţii la Ramot în Galaad şi-l apărase împotriva lui Hazael, regele Siriei.

15. Iar acum regele Ioram se întorsese la Izreel, ca să se vindece de rănile ce i le pricinuiseră Sirienii, când se luptase el cu Hazael, regele Siriei. Şi a zis Iehu: "Dacă sunteţi de părerea mea, să nu iasă nimeni din cetate, ca să dea de veste la Izreel".

16. Apoi a încălecat Iehu pe cal şi s-a dus în Izreel, unde zăcea Ioram, regele lui Israel şi se îngrijea de rănile ce i le pricinuiseră Sirienii la Ramot, în timpul luptei cu Hazael, regele Siriei, cel tare şi puternic şi unde venise Ohozia, regele Iudei, ca să cerceteze pe Ioram.

17. În turnul din Izreel stătea un ostaş de strajă. Văzând acesta ceata lui Iehu venind, a zis: "Văd o ceată !" Iar Ioram a zis: "Ia un călăreţ şi trimite-l în întâmpinare, ca să întrebe: Cu pace vii ?"

18. Şi s-a dus călăreţul călare în întâmpinarea lui şi a zis: "Cu pace vii ?" Iar Iehu a zis: "Ce ai tu cu pacea ? Treci în urma mea !" şi straja a dat de veste, zicând: "A ajuns la ei, dar nu se întoarce":

19. Şi a trimis alt călăreţ şi acesta s-a dus la ei şi a zis: "Aşa zice regele: Cu pace vii ?" Iar Iehu a zis: "Ce ai tu cu pacea ? Treci în urma mea !"

20. Şi a vestit straja, zicând: "A ajuns la ei, dar nu se întoarce. Şi mersul parc-ar fi al lui Iehu, fiul lui Nimşi, pentru că merge nebuneşte".

21. Atunci Ioram a zis: "Înhamă !" Şi au înhămat la carul lui: Şi a ieşit Ioram, regele lui Israel şi Ohozia; regele Iudei, fiecare în carul său, în întâmpinarea lui Iehu şi s-au întâlnit cu el în ţarina lui Nabot Izreeliteanul.

22. Şi când a văzut Ioram pe Iehu, a zis: "Cu pace, Iehu ? Iar el a zis: "Ce pace, când sunt atâtea desfrânările Izabelei, mama ta, şi vrăjitoriile ei ?"

23. Şi întorcându-se Ioram să fugă, a zis către Ohozia: "Vânzare, Ohozia !

24. Iar Iehu şi-a întins arcul cu mâna sa şi a lovit pe Ioram între umeri şi săgeata a trecut prin inima lui şi el a căzut în carul său.

25. Şi a zis Iehu către Bidcar, căpetenia oştirii: "Ia-l şi-l aruncă în ţarina lui Nabot Izreeliteanul, căci adu-ţi aminte că atunci când mergeam eu şi cu tine călări în urma lui Ahab, tatăl său, Domnul a rostit împotriva lui proorocia aceasta:

26. Adevărat, am văzut ieri sângele fiilor lui, zice Domnul, şi Mă voi răzbuna pe tine în ţarina aceasta. Deci ia-l şi-l aruncă în ţarină, după cuvântul Domnului".

27. Iar Ohozia, regele lui Iuda, văzând aceasta, a fugit pe drum spre casa ce se afla în grădină. Dar Iehu a alergat după el, zicând: "Ucide-ţi-l şi pe el în car !" Şi l-au lovit pe înălţimea Gur, care vine lângă Ibleam. Şi a fugit Ohozia la Moghido şi a murit acolo.

28. Iar slujitorii lui l-au dus la Ierusalim, l-au îngropat în mormânt cu părinţii lui, în cetatea lui David.

29. Ohozia se făcuse rege în Iuda în anul al unsprezecelea al lui Ioram, fiul lui Ahab.

30. Apoi Iehu a venit în Izreel. Iar Izabela, fiind înştiinţată de aceasta, şi-a uns faţa, şi-a împodobit capul şi privea de la fereastră.

31. Iar când a intrat Iehu pe poartă, ea a zis: "Zimri, ucigaşul stăpânului său, va avea el oare pace ?"

32. Şi ridicându-şi el faţa sa şi privind spre fereastră, a zis: "Cine, cine este cu mine ?" Atunci s-au plecat spre el doi sau trei eunuci;

33. Şi el le-a zis: "Aruncaţi-o jos !" Şi au aruncat-o şi a ţâşnit sângele ei pe zid şi pe caii care au călcat-o în picioare.

34. După aceea a venit Iehu de a mâncat şi a băut şi a zis: "Căutaţi pe ticăloasa aceea şi îngropaţi-o, căci e fiică de rege !"

35. Şi s-au dus să o îngroape, dar n-au mai găsit nimic din ea, decât numai ţeasta, picioarele şi palmele mâinilor.

36. Şi s-au întors şi i-au spus. Iar el a zis: "Aşa a fost cuvântul Domnului, rostit prin robul Său Ilie Tesviteanul, zicând: În ţarina Izreel câinii vor mânca trupul Izabelei;

37. Şi va fi trupul Izabelei în ţarina Izreel ca gunoiul pe ogor, încât nimeni nu va zice: Iată ea e Izabela !"

CAP. 10

Stârpirea neamului lui Ahab şi a slujitorilor lui Baal.

1. Ahab avea în Samaria şaptezeci de fii. Şi a scris Iehu scrisori şi le-a trimis la Samaria căpeteniilor cetăţii, bătrânilor şi celor ce creşteau pe copiii lui Ahab,

2. Zicând: "Când va ajunge scrisoarea aceasta la voi, la care se află şi fiii domnului vostru, precum şi care şi cai, cetatea întărită şi arme,

3. Să alegeţi pe cel mai bun şi mai vrednic dintre fiii domnului vostru şi să-l puneţi pe tronul tatălui său şi să vă luptaţi pentru casa domnului vostru".

4. Aceştia însă s-au speriat cumplit şi au zis: "Iată, doi regi nu i-au putut sta înainte; cum dar vom sta noi ?"

5. Şi căpetenia casei domneşti, căpeteniile cetăţii, bătrânii şi cei ce creşteau pe copiii regelui au trimis la Iehu să-i spună: "Noi suntem robii tăi şi ce ne vei zice, aceea vom face; nu vom pune pe nimeni rege, ci fă ceea ce-ţi place".

6. Şi le-a scris Iehu scrisoare a doua oară şi le-a zis: "De sunteţi ai mei şi de vă supuneţi cuvântului meu, atunci ridicaţi capetele fiilor domnului vostru şi veniţi la mine în Izreel, mâine pe vremea aceasta". Fiii regelui erau în număr de şaptezeci şi-i creşteau oameni de vază ai cetăţii.

7. Când a ajuns la ei scrisoarea, ei au luat pe fiii regelui şi i-au junghiat pe toţi cei şaptezeci, au pus capetele în panere şi le-au trimis la el în Izreel.

8. Şi venind trimisul, i-a adus ştire şi a zis: "S-au adus capetele fiilor regelui". Iar el a zis: "Aşezaţi-le până dimineaţă în două grămezi la poartă".

9. Şi ieşind el dimineaţa a stat şi a zis către tot poporul: "Voi nu sunteţi vinovaţi. Iată eu m-am sculat împotriva stăpânului meu şi l-am ucis.

10. Dar pe aceştia cine i-a omorât ? Să ştiţi deci că nimic din ceea ce a spus Domnul împotriva casei lui Ahab n-a rămas neîmplinit. Domnul a făcut ce zisese prin robul Său Ilie".

11. Şi a omorât Iehu pe toţi cei ce rămăseseră din casa lui Ahab în Izreel şi pe toţi cei mari ai lui şi pe cei de aproape ai lui şi pe preoţii lui, încât n-a scăpat nici unul.

12. Apoi sculându-se, a plecat să meargă la Samaria. Dar în drumul său, ajungând la Bet-Eched, adică la Colibele Păstorilor,

13. Iehu a întâlnit pe fraţii lui Ohozia, regele Iudei, şi le-a zis: "Cine sunteţi voi ?" Iar ei au răspuns: "Noi suntem fraţii lui Ohozia şi ne ducem să aflăm de sănătatea fiilor regelui şi a fiilor reginei".

14. Şi el a zis: "Prinde-ţi-i de vii !" Şi i-au prins de vii şi i-au junghiat la fântâna de lângă Colibele Păstorilor. Aceia erau patruzeci şi doi de oameni şi n-a mai rămas nici unul din ei.

15. Apoi plecând de acolo, s-a întâlnit cu Ionadab, fiul lui Recab, care venea în întâmpinarea lui, şi l-a salutat şi a zis: "Inima ta este ea oare cum este inima mea către inima ta ?" Iar Ionadab a zis: "Da". "De este aşa, dă-mi mâna !" Şi i-a dat mâna şi l-a ridicat la el în car,

16. Zicând: "Hai cu mine, ca să vezi râvna mea pentru Domnul". Şi l-a aşezat în car.

17. Şi ajungând în Samaria, a ucis pe toţi cei ce rămăseseră din ai lui Ahab în Samaria şi aşa a stârpit neamul lui cu totul, după cuvântul Domnului ce-l rostise prin Ilie.

18. Apoi a adunat Iehu tot poporul şi a zis: "Ahab a slujit puţin lui Baal; Iehu însă îi va sluji mai mult.

19. Deci chemaţi la mine pe toţi proorocii lui Baal, pe toţi slujitorii lui şi pe toţi preoţii lui, şi nimeni să nu lipsească, pentru că am să fac o jertfă mare lui Baal. Tot cel ce va lipsi nu va rămâne cu viaţă". Iehu însă a făcut aceasta cu gând viclean, ca să stârpească pe slujitorii lui Baal.

20. Şi a zis Iehu: "Vestiţi o zi de sărbătoare în cinstea lui Baal !"

21. Şi au vestit, iar Iehu a trimis în tot Israelul de au venit toţi slujitorii lui Baal şi n-a rămas nici unul care să nu fi venit. După aceea au intrat în templul lui Baal şi s-a umplut templul de la un capăt la celălalt.

22. Atunci a zis Iehu către păstrătorul veşmintelor: "Adu veşminte pentru toţi slujitorii lui Baal". Şi acela le-a adus veşminte.

23. Apoi a intrat şi Iehu cu Ionadab, fiul lui Recab, în templul lui Baal şi a zis slujitorilor lui Baal: "Căutaţi şi vedeţi nu cumva se află printre voi careva din slujitorii Domnului, pentru că aici trebuie să fie numai slujitorii lui Baal singuri".

24. Apoi s-au apropiat ei să facă jertfele şi arderile de tot. Iar Iehu a pus afară optzeci de oameni şi le-a zis: "Sufletul aceluia căruia îi va scăpa careva din oamenii pe care vi-i voi da în mâini, va fi în locul celui scăpat".

25. Iar după ce s-a isprăvit arderea de tot, Iehu a zis către oştenii săi şi către căpeteniile lor: "Duceţi-vă şi-i ucideţi şi să nu scape nici unul". Oştenii şi căpeteniile i-au lovit cu ascuţişul sabiei şi i-au aruncat acolo.

26. Apoi s-au dus în cetate unde era capiştea lui Baal, au scos idolii din capiştea lui Baal şi i-au ars;

27. Şi au sfărâmat chipul cel cioplit al lui Baal şi au dărâmat capiştea lui Baal şi au făcut din ea loc de necurăţenii până în ziua de astăzi.

28. Astfel a stârpit Iehu pe Baal din pământul lui Israel;

29. Iar în ce priveşte păcatele lui Ieroboam, feciorul lui Nabat, care a dus pe Israel în ispită, de la acestea nu s-a depărtat nici Iehu; nu s-a lepădat de viţeii de aur, din Betel şi Dan.

30. Şi a zis Domnul către Iehu: "Pentru că tu cu plăcere ai făcut ceea ce era drept în ochii Mei şi ai îndeplinit împotriva casei lui Ahab tot ceea ce aveam la inima Mea, feciorii tăi până la al patrulea neam vor şedea pe tronul lui Israel".

31. Dar Iehu nu s-a silit să umble din toată inima după legea Domnului Dumnezeului lui Israel şi nu s-a abătut de la păcatele lui Ieroboam, care a dus pe Israel în ispită.

32. În zilele acelea a început Domnul să taie părţi din pământul lui Israel şi Hazael a lovit hotarele lui Israel,

33. Pustiind la răsărit de Iordan tot pământul Galaadului, al lui Gad, al lui Ruben şi al lui Manase, începând de la Aroer, care vine lângă Arnon, şi Galaadul şi Vasanul.

34. Celelalte fapte ale lui Iehu, tot ce a făcut el, precum şi vitejiile lui sunt scrise în cartea faptelor regilor lui Israel.

35. Şi a răposat Iehu cu părinţii săi în Samaria, iar în locul lui s-a făcut rege Ioahaz, fiul său.

36. Iar timpul domniei lui Iehu peste Israel, în Samaria, a fost de douăzeci şi opt de ani.

CAP. 11

Atalia. Ungerea lui Ioaş

1. Atalia, mama lui Ohozia, văzând că fiul său a murit, s-a sculat şi a stârpit tot neamul regesc.

2. Dar Ioşeba, fiica regelui Ioram, sora lui Ohozia, a furat pe Ioaş, fiul lui Ohozia, dintre fii regelui care trebuiau ucişi şi l-a dus pe ascuns în odaia de dormit, împreună cu doica lui, şi l-a ascuns de Atalia şi n-a fost ucis.

3. Acesta a stat ascuns împreună cu ea în templul Domnului şase ani, în care timp a domnit peste ţară Atalia.

4. Iar în anul al şaptelea a trimis Iehoiada de au luat sutaşi din gardă şi din oştire şi i-au adus la el în casa Domnului. Aici a făcut cu ei legământ , luând de la ei jurământ în templul Domnului şi apoi le-a arătat pe fiul regelui,

5. Şi le-a dat ordin, zicând: "Iată ce să faceţi ! A treia parte din voi, din cei ce veniţi în ziua de odihnă, veţi face strajă la casa domnească,

6. A treia parte la poarta Sur şi a treia parte la poarta gărzii, străjuind casa, ca să nu fie vreo vătămare;

7. Iar două părţi din voi, din cei plecaţi în ziua de odihnă, veţi face strajă la templul Domnului pentru rege.

8. Şi veţi înconjura pe rege din toate părţile, având fiecare arma sa în mână; cine va intra în rânduri, acela să fie ucis; şi veţi fi pe lângă rege şi când va ieşi şi când va intra".

9. Şi au făcut ostaşii tot ce le-a poruncit preotul Iehoiada. A luat fiecare pe oamenii săi cei ce intrau de servici şi cei ce ieşeau din servici în ziua de odihnă şi au venit la preotul Iehoiada.

10. Iar preotul a împărţit sutaşilor suliţele şi scuturile regelui David care erau în templul Domnului.

11. Şi s-au aşezat oştenii, fiecare cu arma în mână, împrejurul regelui, de la dreapta templului până la stânga lui şi până la jertfelnic.

12. Apoi au scos pe fiul regelui, au pus pe capul lui coroana şi podoabele regeşti şi astfel l-au uns şi l-au făcut rege, bătând din palme şi strigând: "Trăiască regele !"

13. Auzind Atalia glasul poporului ce striga, s-a dus în templul Domnului.

14. Pe când se uita ea, iată regele stătea la locul de sus, după obicei, iar lângă rege stăteau cântăreţii şi trâmbiţaşii şi tot poporul ţării se veselea şi suna din trâmbiţe. Atunci Atalia şi-a rupt veşmintele sale şi a strigat: "Vânzare, vânzare !"

15. Dar preotul Iehoiada a dat poruncă sutaşilor, care cârmuiau oştirea, şi le-a zis: "Scoateţi-o din rânduri şi pe cel ce se va duce după ea ucideţi-l cu sabia", căci preotul zisese: "Să nu o ucideţi în templul Domnului".

16. Deci i-au făcut loc de a trecut pe poarta cailor, spre casa domnească, şi au ucis-o acolo.

17. Şi a încheiat Iehoiada legământ între Domnul şi între rege şi popor, ca acesta să fie poporul Domnului, precum şi între rege şi popor.

18. Şi s-a dus tot poporul ţării în capiştea lui Baal de a stricat jertfelnicele lui şi chipurile lui le-au sfărâmat cu totul, iar pe Matan, preotul lui Baal, l-a ucis înaintea jertfelnicului, şi preotul Iehoada a aşezat strajă în templul Domnului.

19. Apoi a luat pe sutaşi cu garda şi oştirea şi tot poporul ţării şi au petrecut pe rege din templul Domnului şi au venit pe drumul ce trece pe poarta gărzii, la casa regelui şi s-a urcat pe tronul regesc.

20. Apoi s-a vestit poporului ţării şi cetatea s-a liniştit. Pe Atalia au omorât-o cu sabia în casa domnească.

21. Ioaş era de şapte ani când a fost făcut rege.

CAP. 12

Domnia lui Ioaş.

1. Astfel s-a făcut Ioaş rege în anul al şaptelea al lui Iehu şi a domnit în Ierusalim patruzeci de ani.

2. Ioaş a făcut fapte plăcute în ochii Domnului în toate zilele sale, cât l-a povăţuit preotul Iehoiada;

3. Numai înălţimile nu le-a desfiinţat, căci poporul tot mai aducea jertfe şi tămâieri pe înălţimi.

4. Deci a zis Ioaş către preoţi: "Tot argintul dăruit, care se aduce în templul Domnului: argintul de la trecători, argintul adus pentru răscumpărarea sufletului, după preţuirea hotărâtă, şi tot argintul cât îl lasă pe cineva inima să-l aducă în templul Domnului,

5. Să-l ia preoţii pentru ei, fiecare de la cunoscutul său, şi să repare stricăciunile casei oriunde s-ar afla".

6. Însă până la anul al douăzeci şi treilea al regelui Ioaş preoţii n-au reparat stricăciunile templului Domnului.

7. De aceea regele Ioaş a chemat pe preotul Iehoiada şi pe ceilalţi preoţi şi le-a zis: "De ce nu reparaţi stricăciunile templului Domnului ? Deci să nu mai luaţi de acum argintul de la cunoscuţii voştri, ci să-l daţi pentru repararea stricăciunilor templului Domnului".

8. Şi s-au învoit preoţii să nu mai ia argintul pe care-l va da poporul pentru repararea stricăciunilor templului Domnului.

9. Atunci a luat preotul Iehoiada o ladă, i-a făcut o deschizătură în partea ei de deasupra şâ a pus-o lângă jertfelnic, în partea dreaptă, pe unde intra poporul în templul Domnului. Şi preoţii care stăteau de pază la prag puneau acolo tot argintul ce se aducea în templul Domnului.

10. Şi când vedeau că s-a strâns argint mult în ladă, venea vistiernicul regelui şi arhiereul şi scoteau argintul găsit în templul Domnului şi-l legau în saci.

11. Argintul aşa socotit îl dădeau în primirea celor rânduiţi să facă lucrările la templul Domnului, iar aceştia îl cheltuiau cu dulgherii şi meşteşugarii care lucrau la templul Domnului,

12. Cu zidarii şi pietrarii, precum şi cu cumpărarea lemnului şi a pietrelor de cioplit, cu repararea stricăciunilor la templul Domnului şi cu tot ce trebuia pentru întreţinerea templului Domnului.

13. Dar din argintul adus în templul Domnului nu s-au făcut pentru templul Domnului vase de argint, cuţite, cupe pentru turnare, trâmbiţe, nici tot felul de vase de aur şi de argint.

14. Ci argintul care intra în templul Domnului se dădea lucrătorilor ca să săvârşească lucrul şi să-l întrebuinţeze la repararea templului Domnului.

15. Şi nu se cerea socoteală de la oamenii cărora li se încredinţa argintul ca să-l împartă celor ce făceau lucrările, pentru că aceştia se purtau cinstit.

16. Însă argintul ce se plătea pe jertfa pentru vină şi argintul ce se plătea pe jertfa pentru păcat nu se ducea în templul Domnului, ci acesta era al preoţilor.

17. Atunci s-a ridicat Hazael, regele Siriei, şi a pornit cu război împotriva cetăţii Gat şi a luat-o. Şi şi-a pus Hazael în gând să meargă şi asupra Ierusalimului.

18. Însă Ioaş, regele Iudei, a luat toate lucrurile dăruite, pe care le dăruiseră templului Domnului Iosafat, Ioram şi Ohozia, părinţii lui, regii Iudei, precum şi cele ce erau dăruite de el şi tot aurul ce s-a găsit în vistieria templului Domnului şi a casei regeşti şi le-a trimis lui Hazael, regele Siriei, şi acesta s-a retras din Ierusalim.

19. Celelalte despre Ioaş şi despre toate cele ce a făcut el sunt scrise în cartea faptelor regilor lui Iuda.

20. În urmă s-au sculat slugile lui şi au făcut răzvrătire împotriva lui şi au ucis pe Ioaş, în casa Milo, pe calea spre Sela.

21. Şi l-au ucis slugile sale Iozacar, fiul lui Şimeat, şi Iozabad, fiul lui Şomer. Şi el a murit şi l-au îngropat cu părinţii lui în cetatea lui David. Şi în locul lui s-a făcut rege Amasia, fiul său.

CAP. 13

Regii Ioahaz şi Ioaş.

1. În anul al douăzeci şi treilea al lui Ioaş, fiul lui Ohozia, regele lui Iuda, s-a făcut rege peste Israel în Samaria Ioahaz, fiul lui Iehu, şi a domnit şaptesprezece ani.

2. Acesta a făcut rele în ochii Domnului şi a umblat în păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită şi nu s-a lăsat de ele.

3. De aceea s-a aprins mânia Domnului asupra lui Israel şi l-a dat pentru totdeauna în mâna lui Hazael, regele Siriei, şi în mâna lui Benhadad, fiul lui Hazael.

4. Atunci s-a rugat Ioahaz Domnului şi Domnul l-a auzit, pentru că vedea necazul Izraeliţilor şi cum îi strâmtora regele Siriei.

5. Şi a dat Domnul Israeliţilor izbăvitor şi au ieşit de sub mâna Sirienilor şi au trăit fiii lui Israel în cetăţile lor ca şi mai înainte.

6. Dar tot nu s-au depărtat de păcatele casei lui Ieroboam, care a dus pe Israel în ispită, ci au umblat în ele şi Aşera a rămas mai departe în Samaria,

7. Lui Ioahaz nu-i rămăsese din oştire decât numai cincizeci de călăreţi, zece care şi zece mii de pedestraşi, căci îi nimicise regele Siriei şi-i prefăcuse în pulbere de călcat cu picioarele.

8. Celelalte ştiri despre Ioahaz, despre vitejiile lui şi despre tot ceea ce a făcut el, sunt scrise în cartea Cronicilor regilor lui Israel.

9. Apoi a răposat Ioahaz cu părinţii săi şi l-au îngropat în Samaria, iar în locul lui s-a făcut rege Ioaş.

10. În anul al treizeci şi şaptelea al lui Ioaş, regele Iudei, s-a făcut rege peste Israel în Samaria Ioaş, fiul lui Ioahaz, domnind şaisprezece ani.

11. Şi a făcut fapte netrebnice înaintea Domnului şi nu s-a abătut de la toate păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită, ci a umblat în ele.

12. Celelalte ştiri despre Ioaş, tot ceea ce a făcut el, isprăvile lui, războiul avut cu Amasia, regele Iudei, sunt scrise în cartea Cronicilor regilor lui Israel.

13. Apoi a adormit Ioaş cu părinţii săi, iar pe scaunul lui s-a suit Ieroboam. Ioaş a fost îngropat în Samaria, lângă regii lui Israel.

14. În vremea lui Ioaş s-a îmbolnăvit Elisei de o boală de care apoi a şi murit. Atunci a venit la el Ioaş, regele lui Israel şi, plângând deasupra lui, a zis: "Părinte, părinte, carul lui Israel şi călăreţul lui !"

15. Iar Elisei a zis către el: "Ia un arc şi nişte săgeţi ! "

16. Şi a luat regele un arc şi nişte săgeţi. Apoi Elisei a zis către regele lui Israel: "Pune mâna pe arc !" şi a pus regele mâna pe arc, şi şi-a pus şi Elisei mâinile sale pe mâinile regelui,

17. Şi a zis: "Deschide fereastra dinspre răsărit !" Şi regele a deschis-o. Şi a zis Elisei: "Săgetează !". şi a săgetat regele. Elisei a zis: "Aceasta este săgeata izbăvirii ce vine de la Domnul şi săgeata izbăvirii de Sirieni, căci vei bate pe Sirieni cu desăvârşire, la Afec".

18. Apoi iarăşi a zis Elisei: "Ia nişte săgeţi !" şi regele a luat. şi a zis Elisei către regele lui Israel: "Loveşte în pământ !" Şi a lovit de trei ori şi s-a oprit.

19. Iar omul lui Dumnezeu s-a mâniat pe el, şi a zis: "Trebuia să loveşti de cinci sau de şapte ori, căci atunci ai fi bătut cu desăvârşire pe Sirieni; acum însă vei bate pe Sirieni numai de trei ori".

20. Apoi a murit Elisei şi l-au îngropat, iar în anul următor au intrat în ţară cete de Moabiţi.

21. Dar iată, odată, când îngropau un mort, s-a întâmplat ca cei ce-l îngropau să vadă una din aceste cete şi, speriindu-se, au aruncat mortul în mormântul lui Elisei. Căzând acela, s-a atins de oasele lui Elisei şi a înviat şi s-a sculat pe picioarele sale.

22. Iar Hazael, regele Siriei, a strâmtorat pe Israeliţi în toate zilele lui Ioahaz.

23. Domnul însă S-a milostivit asupra lor de i-a iertat şi S-a întors spre ei pentru legământul Său cel încheiat cu Avraam, Isaac şi Iacov şi n-a voit să-i piardă, nici nu i-a lepădat de la faţa Sa, până astăzi.

24. După ce a murit Hazael, regele Siriei, în locul lui a fost făcut rege Benhadad, fiul său.

25. Atunci Ioaş, fiul lui Ioahaz, a luat înapoi din mâinile lui Benhadad, fiul lui Hazael, cetăţile pe care le luase acela cu război din mâinile tatălui său, Ioahaz. De trei ori l-a bătut Ioaş şi a întors cetăţile lui Israel.

CAP. 14

Regii Amasia şi Azaria.

1. În anul al doilea al lui Ioaş, fiul lui Ioahaz, regele lui Israel, s-a făcut rege în Iuda, Amasia, fiul lui Ioaş, regele Iudei.

2. Amasia era de douăzeci şi cinci de arii când a fost făcut rege şi a domnit în Ierusalim douăzeci şi nouă de ani. Numele mamei sale era Ioadin şi era din Ierusalim.

3. Acesta a făcut fapte plăcute în ochii Domnului, dar nu ca strămoşul său David; s-a purtat însă în toate ca tatăl său Ioaş.

4. Numai înălţimile n-au fost înlăturate, căci poporul tot mai săvârşea jertfe şi tămâieri pe înălţimi.

5. Când a pus bine mâna pe domnie, Amasia a ucis slugile sale care uciseseră pe tatăl său;

6. Dar pe copiii ucigaşilor nu i-a ucis, de vreme ce în cartea legii lui Moise, prin care porunceşte Domnul, este scris: "Părinţii nu trebuie să fie pedepsiţi cu moarte pentru copii, nici copiii nu trebuie să fie pedepsiţi cu moarte pentru părinţi, ci fiecare pentru vina sa trebuie să fie pedepsit cu moarte !"

7. Tot el a bătut zece mii de Edomiţi în Valea Sărată şi a luat Şilo prin luptă şi i-a pus numele Iocteel, pe care-l poartă până în ziua de astăzi.

8. Atunci a trimis Amasia soli la Ioaş, regele lui Israel, fiul lui Ioahaz, fiul lui Iehu, zicând: "Vino să ne vedem la faţă".

9. Iar Ioaş, regele lui Israel, a trimis la Amasia, regele Iudei, să i se zică: "Spânul cel din Liban a trimis la cedrul Libanului să-i zică: Dă-ţi fata după fiul meu ! Şi trecând fiarele sălbatice din Liban au călcat spinul.

10. Tu ai bătut pe Edomiţi şi s-a înălţat inima ta ! Bucură-te de biruinţă, dar şezi acasă la tine ! De ce să te cerţi spre răul tău ? Vei cădea şi cu tine va cădea Iuda !"

11. Amasia însă n-a ascultat. Atunci s-a sculat Ioaş, regele lui Israel, şi s-a văzut faţă către faţă, el şi Amasia, regele lui Iuda, la Bet-Şemeş în Iuda.

12. Dar au fost bătuţi Iudeii de Israeliţi şi au fugit în corturile lor.

13. Iar pe Amasia, regele Iudei, fiul lui Ioaş, fiul lui Ohozia, l-a prins Ioaş, regele lui Israel, în Bet-Şemeş şi s-a dus Ioaş la Ierusalim şi a stricat zidul Ierusalimului de la porţile lui Efraim până la porţile din colţ, pe o întindere de patru sute de coji.

14. Şi au luat tot aurul şi argintul şi toate vasele câte s-au găsit la templul Domnului şi în vistieria casei regelui şi ostateci şi s-au întors în Samaria.

15. Celelalte ştiri despre Ioaş, faptele şi vitejiile lui şi cum s-a luptat el cu Amasia, regele Iudei, sunt scrise în cartea Cronicilor regilor lui Israel.

16. În urmă a adormit Ioaş cu părinţii săi şi a fost îngropat în Samaria cu regii lui Israel; iar în locul lui a fost făcut rege Ieroboam, fiul său.

17. Amasia, fiul lui Ioaş, regele Iudei, a trăit cincisprezece ani după moartea lui Ioaş, fiul lui Ioahaz, regele lui Israel.

18. Celelalte fapte ale lui Amasia sunt scrise în cartea Cronicilor regilor lui Iuda.

19. Făcându-se însă la Ierusalim răsvrătire împotriva lui, a fugit în Lachiş, şi s-a trimis după el în Lachiş şi l-au ucis acolo,

20. Şi l-au adus pe cai şi l-au îngropat în Ierusalim, cu părinţii săi, în cetatea lui David.

21. După aceea tot poporul iudeu a luat pe Azaria, care era atunci numai de şaisprezece ani, şi l-a făcut rege în locul tatălui său Amasia.

22. El a zidit Elatul şi l-a întors la Iuda, după ce regele răposase cu părinţii săi.

23. În anul al cincisprezecelea al lui Amasia, fiul lui Ioaş, regele Iudei, a fost făcut rege în Samaria Ieroboam, fiul lui Ioaş, regele lui Israel.

24. Şi a domnit patruzeci şi unu de ani şi a făcut fapte netrebnice în ochii Domnului; neabătându-se de la toate păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită.

25. Acesta a aşezat din nou vechiul hotar al lui Israel de la intrarea în Hamat până la marea Araba, după cuvântul Domnului Dumnezeului lui Israel, rostit prin robul Său Iona, fiul lui Amitai, proorocul cel din Gat-Hefer,

26. Că Domnul văzuse necazul foarte amar al lui Israel cel strâmtorat, lipsit şi părăsit şi nu era cine să-l ajute.

27. Şi n-a vrut Domnul să stârpească numele Israeliţilor de sub cer, ci i-a izbăvit prin mâna lui Ieroboam, fiul lui Ioaş.

28. Celelalte ştiri despre Ieroboam, despre toate cele ce a făcut el, şi cum a întors Damascul şi Hamatul lui Iuda în Israel sunt scrise în cartea Cronicilor regilor lui Israel.

29. Apoi a adormit Ieroboam, cu părinţii săi, cu regii lui Israel, iar în locul lui a fost făcut rege Zaharia, fiul său.

CAP. 15

Alţi regi în Iuda şi Israel.

1. În anul al douăzeci şi şaptelea al lui Ieroboam, regele lui Israel, s-a făcut rege Azaria, fiul lui Amasia, regele lui Iuda.

2. Acesta era de şaisprezece ani când S-a făcut rege şi a domnit în Ierusalim cincizeci şi doi de ani. Numele mamei sale era Iecolia din Ierusalim.

3. Azaria a făcut fapte plăcute în ochii Domnului, purtându-se în toate ca tatăl său Amasia.

4. Numai înălţimile nu le-a depărtat, căci poporul tot mai săvârşea jertfe ţi tămâieri pe înălţimi.

5. Dar a lovit Domnul pe rege, şi acesta a fost lepros până în ziua morţii sale şi a trăit într-o casă osebită, în vreme ce Iotam, fiul regelui, era în casa domnească, judecând poporul ţării.

6. Celelalte ştiri despre Azaria şi tot ce a făcut el sunt scrise în cartea Cronicilor regilor lui Iuda.

7. În urmă a răposat Azaria cu părinţii săi şi l-au îngropat cu părinţii lui în cetatea lui David, iar în locul lui S-a făcut rege Iotam, fiul său.

8. În anul al treizeci şi optulea al lui Azaria, regele Iudei, s-a făcut rege peste Israel, în Samaria, Zaharia, fiul lui Ieroboam, şi a domnit şase luni.

9. Acesta a făcut lucruri netrebnice în ochii Domnului, cum făcuseră şi părinţii lui, căci nu s-a lăsat de păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită.

10. Dar împotriva lui a făcut răzvrătire Şalum, fiul lui Iabeş, şi l-a lovit înaintea poporului şi l-a ucis şi s-a făcut rege în locul lui.

11. Celelalte ştiri despre Zaharia sunt scrise în cartea Cronicilor regilor lui Israel.

12. Şi astfel s-a împlinit cuvântul Domnului, cel rostit către Iehu, când a zis: "Fiii tăi până la al patrulea neam vor şedea pe tronul lui Israel".

13. Şalum, fiul lui Iabeş, s-a făcut rege în anul al treizeci şi nouălea al lui Azaria, regele Iudei, şi a domnit o lună în Samaria.

14. Atunci s-a dus Menahem, fiul lui Gadi, din Tirţa şi, ajungând în Samaria, a lovit pe Şalum, fiul lui Iabeş, în Samaria şi l-a ucis şi s-a făcut rege în locul lui.

15. Alte ştiri despre Şalum şi despre răzvrătirea pe care a făcut-o el sunt scrise în cartea Cronicilor regilor lui Israel.

16. Atunci Menahem a bătut Tapuahul şi pe toţi cei ce erau în el şi în hotarele lui, începând din Tirţa, pentru că nu şi-a deschis porţile, şi a tăiat pe toate femeile însărcinate de acolo.

17. Apoi Menahem, fiul lui Gadi, s-a făcut rege peste Israel în anul al treizeci şi nouălea al lui Azaria, regele Iudei, şi a domnit în Samaria zece ani;

18. Şi a făcut fapte rele în ochii Domnului, nelăsându-se în toate zilele sale de păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită.

19. Atunci a venit Ful (Tiglatfalasar III), regele Asiriei, asupra ţării israelite. Însă Menahem a dat lui Ful o mie de talanţi de argint, ca să-l susţină şi să întărească domnia în mâinile lui.

20. Apoi Menahem a scos argintul acesta de la Israeliţi, de la toii cei bogaţi, câte cincizeci de sicli de argint de fiecare om, ca să-i dea regelui Asiriei. Şi regele Asiriei s-a întors şi n-a rămas acolo în tară.

21. Celelalte ştiri despre Menahem, tot ce a făcut el, sunt scrise în cartea Cronicilor regilor lui Israel.

22. În urmă a adormit Menahem cu părinţii săi şi în locul lui s-a făcut rege Pecahia, feciorul său.

23. Pecahia, feciorul lui Menahem, s-a făcut rege peste Israel în Samaria în anul al cincizecilea al lui Azaria, regele Iudei şi a domnit doi ani.

24. Şi a făcut fapte rele în ochii Domnului, nelăsându-se de păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită.

25. Dar împotriva lui s-a răzvrătit Pecah, fiul lui Remalia, cel al treilea în rang după el, împreună cu Argob şi cu Arie, care aveau cu ei cincizeci de bărbaţi din Galaad şi l-au lovit în Samaria, chiar în turnul casei regale, l-au omorât şi s-a făcut rege În locul lui.

26. Celelalte ştiri despre Pecahia, tot ce a făcut el, sunt scrise în cartea Cronicilor regilor lui Israel.

27. În anul al cincizeci şi doilea al lui Azaria, regele Iudei, s-a făcut rege peste Israel, în Samaria, Pecah, fiul lui Remalia şi a domnit douăzeci de ani.

28. Şi a făcut lucruri rele în ochii Domnului, nelăsându-se de păcatele lui Ieroboam, fiul lui Nabat, care a dus pe Israel în ispită.

29. În zilele lui Pecah, regele lui Israel, a venit Tiglatfalasar, regele Asiriei, şi a luat Ionul, Abel-Bet-Maaca, Ianoah, Chedeş, Haţor, Galaadul, Galileea şi tot pământul lui Neftali şi pe locuitori i-a strămutat în Asiria.

30. Atunci Osea, fiul lui Ela, a făcut o uneltire împotriva lui Pecah, fiul lui Remalia şi l-a lovit şi l-a ucis şi s-a făcut rege în locul lui, în anul al douăzecilea al lui Ioatam, fiul lui Azaria.

31. Celelalte ştiri despre Pecah şi despre tot ce a făcut el sunt scrise în cartea Cronicilor regilor lui Israel.

32. În anul al doilea al lui Pecah, fiul lui Remalia, regele lui Israel, s-a făcut rege Ioatam, fiul lui Azaria, regele Iudei.

33. Acesta era de douăzeci şi cinci de ani când s-a făcut rege şi a domnit în Ierusalim şaisprezece ani. Numele mamei lui era Ieruşa, fiica lui Ţadoc.

34. Şi a făcut el lucruri plăcute în ochii Domnului. Cum s-a purtat tatăl său Azaria aşa s-a purtat şi el în toate.

35. Numai înălţimile nu le-a înlăturat, căci poporul tot mai săvârşea jertfe şi tămâieri pe înălţimi. Tot el a făcut poarta de sus la templul Domnului.

36. Iar celelalte ştiri despre Ioatam şi tot ce a făcut el, sunt scrise în cartea Cronicilor regilor lui Iuda.

37. În zilele acelea a început Domnul a trimite asupra Iudei pe Raţon, regele Siriei, şi pe Pecah, fiul lui Remalia.

38. Ioatam a răposat cu părinţii săi şi a fost îngropat cu ei în cetatea lui David, strămoşul său, iar în locul lui a fost făcut rege Ahaz, fiul său.

CAP. 16

Regatul lui Ahaz.

1. În anul al şaptesprezecelea al lui Pecah, fiul lui Remalia, a fost făcut rege Ahaz, fiul lui Ioatam, regele lui Iuda.

2. Ahaz era de douăzeci de ani când s-a făcut rege şi a domnit în Ierusalim şaisprezece ani, dar n-a făcut fapte plăcute în ochii Domnului Dumnezeului său, ca David, strămoşul său,

3. Ci a păşit pe urmele regilor lui Israel şi chiar şi pe fiul său l-a trecut prin foc, urmând urâciunile popoarelor pe care le alungase Domnul de la faţa fiilor lui Israel;

4. Şi a adus jertfe şi tămâieri pe înălţimi şi dealuri şi sub tot pomul umbros.

5. Atunci s-au dus Raţon, regele Siriei, şi Pecah, fiul lui Remalia, regele lui Israel, asupra Ierusalimului, ca să-l cuprindă şi au ţinut pe Ahaz împresurat, dar nu l-au putut birui.

6. În vremea aceea Raţon, regele Siriei, a întors Elatul la Siria şi a izgonit pe Iudei din Elat; apoi au intrat în Elat Edomiţii şi trăiesc acolo până în ziua de astăzi.

7. Atunci a trimis Ahaz soli la Tiglatfalasar, regele Asiriei, să-i spună: "Robul tău şi fiul tău sunt eu; vino şi mă apără de mâna regelui Siriei şi de mâna regelui lui Israel, care s-au ridicat împotriva mea !"

8. Cu acel prilej a luat Ahaz argintul şi aurul care s-a găsit în templul Domnului şi în vistieria casei domneşti şi l-a trimis dar regelui Asiriei.

9. Deci l-a ascultat regele Asiriei şi s-a dus regele Asiriei la Damasc, unde a prins pe Raţon şi pe locuitorii lui i-a strămutat în Chir, iar pe Raţon l-a ucis.

10. Atunci a ieşit regele Ahaz întru întâmpinarea lui Tiglatfalasar, regele Asiriei, la Damasc; şi a văzut jertfelnicul cel din Damasc şi a trimis regele Ahaz lui Urie preotul chipul jertfelnicului şi planul alcătuirii lui.

11. Iar preotul Urie a făcut un jertfelnic după planul ce i-l trimisese regele Ahaz din Damasc; aşa a făcut preotul Urie până a venit regele de la Damasc.

12. Iar dacă a venit regele de la Damasc şi a văzut jertfelnicul, s-a apropiat regele de jertfelnic,

13. A adus jertfă pe el şi a ars arderea de tot a sa cu darul de pâine; a săvârşit turnarea sa şi l-a stropit cu sângele jertfei de împăcare.

14. Iar jertfelnicul cel de aramă, care era înaintea Domnului, l-a mutat din faţa templului, dintre jertfelnicul cel nou şi templul Domnului, şi l-a pus în partea dinspre miazănoapte a acestuia.

15. Apoi regele Ahaz a dat poruncă preotului Urie, zicând: "Pe jertfelnicul cel mare să arzi arderea de tot cea de dimineaţă şi darul de pâine cel de seară, arderea de tot a regelui şi darul lui de pâine, arderea de tot din partea întregului popor al ţării şi darul lui cel de pâine, turnarea lui şi cu tot sângele arderii de tot şi cu tot sângele jertfei să-l stropeşti, iar jertfelnicul cel de aramă va rămâne până voi vedea ce este de făcut cu el".

16. Şi a făcut preotul Urie aşa cum a poruncit regele Ahaz.

17. După aceea a desprins regele Ahaz pervazurile postamentelor, a luat bazinele de pe ele şi a luat şi marea de pe boii cei de aramă, care erau sub ea şi a aşezat-o pe o temelie de piatră;

18. A desfiinţat de asemenea pridvorul acoperit numit al zilei de odihnă, care fusese făcut la templul Domnului şi pridvorul din afară al templului Domnului, care se numea al regelui, numai ca să placă regelui Asiriei.

19. Celelalte ştiri despre Ahaz şi cele ce a făcut el sunt scrise în cartea Cronicilor regilor lui Iuda.

20. Apoi a răposat Ahaz cu părinţii săi în cetatea lui David; iar în locul lui a fost făcut rege Iezechia, fiul său.

CAP. 17

Iezechia şi robia Asirienilor.

1. În anul al doisprezecelea al lui Ahaz, regele Iudei, a fost făcut rege în Samaria peste Israel, Osea, fiul lui Ela şi a domnit nouă ani.

2. El a făcut lucruri rele în ochii Domnului, dar nu ca regii lui Israel, care au fost înainte de el.

3. Împotriva lui s-a ridicat Salmanasar, regele Asiriei, şi a ajuns Osea supusul acestuia şi-i plătea bir.

4. Dar regele Asiriei a simţit necredincioşia lui Osea, căci acesta trimisese robi la So, regele Egiptului, şi nu plătise bir regelui Asiriei în fiecare an. De aceea regele Asiriei l-a luat legat şi l-a aruncat în închisoare.

5. Apoi regele Asiriei a năvălit asupra ţării întregi şi a mers şi la Samaria şi a ţinut-o împresurată trei ani.

6. Iar în anul al zecelea al lui Osea, regele Asiriei a luat Samaria şi a strămutat pe Israeliţi în Asiria şi i-a aşezat în Halach şi în Habor, lângă râul Gozan, în cetăţile Mediei.

7. Când fiii lui Israel au început a păcătui înaintea Domnului Dumnezeului lor, Care îi scosese din. pământul Egiptului şi de sub mâna lui Faraon, regele Egiptului, şi s-au apucat să cinstească dumnezeii altora;

8. Când au început ei să se poarte după obiceiurile popoarelor pe care le alungase Domnul de la faţa fiilor lui Israel şi după obiceiurile regilor lui Israel, făcând cum făceau aceştia;

9. Când au început fiii lui Israel a face fapte neplăcute Domnului Dumnezeului lor, zidindu-şi înălţimi prin toate târgurile lor, de la turnul de strajă, până la cetatea întărită,

10. Şi aşezând idolii şi chipurile Astartei pe tot dealul înalt şi sub tot pomul umbros;

11. Şi când s-au apucat să săvârşească tămâieri pe toate înălţimile, ca popoarele pe care le izgonise Domnul de la ei şi să facă fapte urâte, care mâniaseră pe Domnul

12. Slujind idolilor de care Domnul le zisese: "Să nu faceţi aceasta",

13. Atunci Domnul a dat mărturie împotriva lui Israel şi a lui Iuda prin toţi proorocii Săi, prin toţi văzătorii, zicând: "Întoarceţi-vă din căile voastre cele rele şi păziţi poruncile Mele, aşezămintele Mele şi toată învăţătura pe care Eu am dat-o părinţilor voştri şi pe care v-am dat-o şi vouă prin prooroci, robii Mei".

14. Dar ei n-au ascultat, ci şi-au învârtoşat cerbicia, ca şi părinţii lor care nu crezuseră în Domnul Dumnezeul lor

15. Şi au dispreţuit poruncile Lui şi legământul Lui, pe care-l încheiase El cu părinţii lor şi descoperirile Lui, cu care El îi deşteptase şi au umblat după idoli şi au ajuns netrebnici, purtându-se ca popoarele cele dimprejur de care Domnul le zisese să nu se poarte ca ele;

16. Şi au părăsit toate poruncile Domnului Dumnezeului lor şi au făcut chipurile turnate a doi viţei şi au aşezat Aşere şi s-au închinat la toată oştirea cerului şi au slujit lui Baal;

17. Şi au trecut pe fiii lor şi pe fiicele lor prin foc, au ghicit şi au vrăjit şi s-au apucat să facă lucruri netrebnice în ochii Domnului şi să-L mânie.

18. Atunci S-a mâniat Domnul tare pe Israeliţi şi i-a lepădat de la faţa Sa, şi n-a mai rămas decât seminţia lui Iuda.

19. Dar nici Iuda n-a păzit poruncile Domnului Dumnezeului său şi s-a purtat după obiceiurile Israeliţilor, cum Se purtau aceştia.

20. Şi Şi-a întors Domnul faţa de la toţi urmaşii lui Israel şi i-a smerit dându-i în mâinile jefuitorilor şi în sfârşit i-a lepădat de la faţa Sa.

21. Căci Israeliţii se dezbinaseră de la casa lui David şi făcuseră rege pe Ieroboam, fiul lui Nabat, Ieroboam a abătut pe Israeliţi de la Domnul şi i-a băgat în păcat mare.

22. Şi au umblat fiii lui Israel în toate păcatele lui Ieroboam, câte făcuse acesta şi nu s-a depărtat de la ele, până când n-a lepădat Domnul pe Israel de la faţa Sa, cum zisese prin toţi proorocii, robii Săi.

23. Şi a fost strămutat Israel din pământul său în Asiria, unde se află până în ziua de astăzi.

24. După aceea regele Asiriei a adunat oameni din Babilon, din Cuta, din Ava, din Hamat şi din Sefarvaim şi i-a aşezat prin cetăţile Samariei în locul fiilor lui Israel. Aceştia au stăpânit Samaria şi au început a locui prin cetăţile ei.

25. Dar fiindcă la începutul vieţuirii lor acolo ei nu cinsteau pe Domnul, de aceea Domnul a trimis asupra lor lei care-i omorau.

26. Atunci s-a spus regelui Asiriei, zicând: "Popoarele pe care tu le-ai strămutat şi le-ai aşezat prin cetăţile Samariei nu cunosc legea Dumnezeului acelei ţări şi de aceea El trimite asupra lor lei şi iată aceştia le omoară, pentru că ele nu cunosc legea Dumnezeului acelei ţări".

27. Iar regele Asiriei a poruncit şi a zis: "Trimiteţi acolo pe unul din preoţii pe care i-aţi adus de acolo, ca să se ducă să trăiască acolo şi să-i înveţe legea Dumnezeului acelei ţări".

28. Atunci a venit unul din preoţii cei ce fuseseră aduşi din Samaria şi a locuit în Betel şi i-a învăţat cum să cinstească pe Domnul.

29. Afară de acestea, fiecare popor şi-a mai făcut şi dumnezeii săi şi i-a pus în capiştile de pe înălţimi pe care le făcuseră Samarinenii; fiecare popor în cetatea sa în care trăia.

30. Căci Babilonenii şi-au făcut pe Sucot-Benot, Cutienii şi-au făcut pe Nergal, Hamatienii şi-au făcut pe Aşima,

31. Aveenii şi-au făcut pe Nivhaz şi Tartac, iar Sefarvaimii îşi ardeau pe fiii şi pe fiicele lor cu foc în cinstea lui Adramelec şi Anamelec, zeii lor.

32. Cinsteau însă şi pe Domnul şi şi-au făcut dintre ei preoţi pentru înălţimi şi aceştia slujeau la ei, în capiştile de pe înălţimi.

33. Dar ei cinsteau pe Domnul şi slujeau zeilor săi după obiceiul popoarelor din mijlocul cărora fuseseră aduşi.

34. Aşa urmează ei până în ziua de astăzi, după obiceiurile lor cele de la început; de Domnul nu se tem şi nu urmează după aşezămintele, după rânduielile, după legea şi după poruncile pe care le-a poruncit Domnul fiilor lui Iacov, căruia îi dăduse numele de Israel şi cu ai cărui urmaşi încheiase legământ şi le poruncise aşa: "Să nu cinstiţi pe dumnezeii altora, nici să vă închinaţi lor;

35. Să nu le slujiţi nici să le aduceţi jertfe;

36. Ci să cinstiţi pe Domnul, Care v-a scos din pământul Egiptului cu putere mare şi cu braţ înalt; pe Acesta să-L cinstiţi şi Lui să vă închinaţi şi să-I aduceri jertfe;

37. Siliţi-vă în toate zilele să împliniţi rânduielile, aşezămintele, legea şi poruncile pe care vi le-a scris El, iar pe zeii altora să nu-i cinstiţi;

38. Legământul pe care l-am încheiat cu voi să nu-l uitaţi şi pe zeii altora să nu-i cinstiţi;

39. Ci să cinstiţi numai pe Domnul Dumnezeul vostru şi El vă va izbăvi din mâna tuturor vrăjmaşilor voştri".

40. Dar ei n-au ascultat, ci au urmat obiceiurile celor de mai înainte.

41. Astfel popoarele acestea cinsteau pe Domnul, dar slujeau şi idolilor lor. Ba şi copiii lor şi copiii copiilor lor până în ziua de astăzi urmează tot aşa cum au urmat şi părinţii lor.

CAP. 18

Domnia lui Iezechia. Asirienii înconjură Ierusalimul.

1. În anul al treilea al lui Osea, fiul lui Ela, regele lui Israel, s-a făcut rege Iezechia, fiul lui Ahaz, regele Iudei.

2. Acesta era de douăzeci şi cinci de ani când s-a făcut rege şi a domnit douăzeci şi nouă de ani în Ierusalim. Numele mamei sale era Abia, fiica lui Zaharia.

3. Acesta a făcut fapte plăcute în ochii Domnului în toate, cum făcuse şi David, tatăl său, că el a desfiinţat înălţimile, a sfărâmat stâlpii cu pisanii idoleşti, Aşerele,

4. Şi a stricat şarpele cel de aramă, pe care-l făcuse Moise; chiar până în zilele acelea fiii lui Israel îl tămâiau şi-l numeau Nehuştan.

5. Şi a nădăjduit el în Domnul Dumnezeu. Ca el n-a mai fost altul între toţi regii lui Iuda, nici înainte, nici după;

6. Căci s-a lipit el de Domnul şi nu s-a abătut de la El, ci a păzit poruncile Lui, cum poruncise Domnul lui Moise.

7. De aceea Domnul a fost cu el şi tot ce a făcut Iezechia, făcea cu chibzuinţă. Şi s-a depărtat el de regele Asiriei şi n-a mai slujit aceluia.

8. Apoi a bătut pe Filisteni până la Gaza, precum şi în cuprinsul ei, de la turnul de pază până la cetatea întărită.

9. în anul al patrulea al regelui Iezechia, adică în anul al şaptelea al lui Osea, fiul lui Ela, regele lui Israel, s-a dus Salmanasar, regele Asiriei, asupra Samariei şi a împresurat-o şi după trei ani a luat-o.

10. În anul al şaptelea al lui Iezechia, adică în anul al zecelea al lui Osea, regele lui Israel, a fost luată Samaria.

11. Atunci regele Asiriei a strămutat pe Israeliţi în Asiria şi i-a aşezat în Halach, în Habor, lângă râul Gozan, în cetăţile Mediei,

12. Pentru că n-au ascultat glasul Domnului Dumnezeului lor şi au călcat legământul Lui; tot ceea ce a poruncit Moise, robul Domnului, ei nici n-au ascultat, nici n-au făcut.

13. Iar în anul al paisprezecelea al regelui Iezechia s-a dus Senaherib, regele Asiriei, asupra tuturor cetăţilor întărite ale lui Iuda şi le-a luat.

14. Atunci a trimis Iezechia, regele Iudei, la regele Asiriei în Lachiş, ca să-i zică: "Vinovat sunt ! Du-te de la mine, căci ceea ce vei pune asupra mea, voi plăti !" Şi a pus regele Asiriei asupra lui Iezechia, un bir de trei sute de talanii de argint şi treizeci de talanţi de aur.

15. Şi a dat Iezechia tot argintul ce s-a găsit în templul Domnului şi în vistieria casei domneşti.

16. În vremea aceea a luat Iezechia aurul de pe uşile templului Domnului şi de pe stâlpii cei vechi pe care-i aurise însuşi Iezechia. şi l-a dat regelui Asiriei.

17. Şi a trimis regele Asiriei din Lachiş pe Tartan, pe Rabsaris şi pe Rabşache cu oştire mare asupra Ierusalimului şi, sosind, s-au oprit la canalul iazului de sus, care se află lângă drumul ce merge spre ţarina nălbitorului.

18. Şi chemând aceia pe rege, au ieşit la ei Eliachim, fiul lui Hilchia, căpetenia curţii domneşti, Şebna scriitorul şi Ioah cronicarul, fiul lui Asaf.

19. Atunci a zis către ei Rabşache: "Spuneţi lui Iezechia: Aşa zice regele cel mare, regele Asiriei: Ce fel de nădejde este aceea în care te reazemi ? Tu ai spus numai vorbe goale; pentru război însă trebuie pricepere şi putere.

20. Acum însă în cine nădăjduieşti tu, de te-ai răzvrătit împotriva mea ?

21. Iată, tu socoţi să te reazemi pe Egipt, pe acea trestie frântă care de se sprijineşte cineva în ea îi intră în mână şi i-o sparge. Aşa este Faraon, regele Egiptului, pentru toţi cei ce nădăjduiesc în el.

22. Iar de-mi veţi zice: Noi nădăjduim în Domnul Dumnezeul nostru ! Apoi în acela, oare, ale cărui înălţimi şi jertfelnice le-a stricat Iezechia şi a zis lui Iuda şi Ierusalimului: Numai înaintea acestui jertfelnic să vă închinaţi, care este în Ierusalim ?

23. Deci intră în legătură cu stăpânul meu, regele Asiriei, şi eu îţi voi da două mii de cai; poţi tu oare să găseşti călăreţi pentru ei ?

24. Cum vei birui tu măcar o singură căpetenie dintre cele mai mici slugi ale stăpânului meu ? Ai nădejde în Egipt, pentru care şi pentru călăreţi ?

25. Pe lângă aceasta, au doară eu fără voia Domnului am venit la locul acesta ca să-l stric ? Domnul mi-a zis: Du-te asupra ţării acesteia şi o strică !"

26. Iar Eliachim, fiul lui Hilchia, Şabna şi Ioah au zis către Rabşache: "Vorbeşte cu robii tăi în limba aramaică, pentru că noi înţelegem, şi nu grăi cu noi în limba iudaică, în auzul poporului, care stă pe zid !"

27. Zis-a Rabşache către ei: "Au doară stăpânul meu m-a trimis să spun aceste cuvinte numai stăpânului ţării şi ţie ? Nu, ci şi poporului care stă pe zid şi care va ajunge să-şi mănânce murdăria şi să-şi bea udul cu voi !"

28. Apoi s-a sculat Rabşache şi a strigat cu glas tare în limba iudaică şi a spus aceste cuvinte: "Ascultaţi cuvântul regelui celui mare, regele Asiriei !

29. Aşa zice regele: Să nu vă înşele pe voi Iezechia, căci nu poate să vă izbăvească din mâna mea,

30. Şi să nu vă încurajeze Iezechia cu Domnul, zicând: Ne va izbăvi Domnul şi cetatea aceasta nu va fi dată în mâinile regelui Asiriei.

31. Să nu ascultaţi pe Iezechia, căci aşa zice regele Asiriei: Împăcaţi-vă cu mine şi ieşiţi la mine; să-şi mănânce fiecare rodul viţei sale de vie şi al smochinului său şi să bea fiecare apă din fântâna sa, până nu vin să vă iau într-o ţară la fel cu ţara voastră,

32. În ţara pâinii şi a vinului, în ţara fructelor şi a viilor, în ţara smochinelor şi mierei, şi nu veţi muri, ci veţi trăi. Deci nu ascultaţi pe Iezechia, care vă amăgeşte, zicând: Domnul ne va izbăvi.

33. Dumnezeii popoarelor au izbăvit ei oare fiecare ţara sa din mâna regelui Asiriei ?

34. Unde sunt dumnezeii Hamatului şi ai Arpadului ? Unde sunt dumnezeii Sefarvaimului, Inei şi Hevei ? Au scăpat oare Samaria din mâna mea ?

35. Care din dumnezeii ţărilor acestora a izbăvit ţara sa din mâna mea ? Aşadar va izbăvi Domnul Ierusalimul din mâna mea ?"

36. Poporul însă a tăcut şi nu i-a răspuns nici un cuvânt, pentru că porunca regelui era să nu-i răspundă.

37. După aceea a venit Eliachim, fiul lui Hilchia, căpetenia curţii domneşti, Şebna scriitorul şi Ioah cronicarul, fiul lui Asaf, la Iezechia, cu hainele sfâşiate şi i-au spus vorbele lui Rabşache.

CAP. 19

Iezechia prin rugăciune înfrânge pe Senaherib.

1. Auzind acestea, regele Iezechia şi-a rupt hainele sale, s-a îmbrăcat cu sac şi s-a dus în templul Domnului.

2. Atunci a trimis pe Eliachim, căpetenia curţii domneşti, pe Şebna scriitorul şi pe preoţii cei mai mari, îmbrăcaţi în sac, la Isaia proorocul, fiul lui Amos,

3. Şi aceştia au zis către el: "Aşa zice Iezechia: Zi de necaz, de pedeapsă şi de ruşine este ziua aceasta, căci pruncii sunt aproape să iasă din pântecele mamelor şi ele nu pot naşte.

4. Poate va auzi Domnul Dumnezeul tău toate cuvintele lui Rabşache, pe care l-a trimis regele Asiriei, stăpânul lui, să defaime pe Dumnezeul cel viu şi să-L hulească cu vorbele pe care le-a auzit Domnul Dumnezeul tău. Adu dar rugăciune pentru cei ce au rămas şi se află printre cei vii !"

5. Şi au venit slugile regelui Iezechia la Isaia,

6. Iar Isaia le-a zis: "Aşa să ziceţi domnului vostru: Aşa grăieşte Domnul: Nu te teme de vorbele ce le-ai auzit şi cu care M-au hulit pe Mine slugile regelui Asiriei.

7. Căci iată voi trimite în el duh şi va auzi o veste şi se va întoarce în ţara sa, iar acolo îl voi lovi cu sabia".

8. Atunci s-a întors Rabşache şi a găsit pe regele Asiriei războindu-se împotriva Libnei, căci auzise că acesta a plecat din Lachiş.

9. Şi a auzit el de Tirhaca, regele Etiopiei, căci i s-a spus: "Iată vine să se lupte cu tine". Şi din nou a trimis soli la Iezechia să-i spună:

10. "Aşa să ziceţi lui Iezechia, regele Iudei: Să nu te înşele Dumnezeul tău, în Care nădăjduieşti tu, gândind: Nu va fi dat Ierusalimul în mâinile regelui Asiriei !

11. Doar tu ai auzit ce a făcut regele Asiriei cu toate ţările, aruncând asupra lor blestem. Şi tu ai să rămâi ?

12. Dumnezeii popoarelor pe care le-au ruinat părinţii mei le-au izbăvit ei oare ?

13. Unde este regele Hamatului, sau regele Arpadului, sau regele cetăţii Sefarvaimului, Inei şi Hevei ?"

14. Şi a luat Iezechia scrisoarea din mâna solilor şi a citit-o; apoi s-a dus în templul Domnului şi a deschis-o Iezechia înaintea felei Domnului.

15. Şi s-a rugat Iezechia înaintea feţei Domnului şi a zis: "Doamne Dumnezeul lui Israel, Cel ce şezi pe heruvimi, numai Tu singur eşti Dumnezeul tuturor regatelor pământului, Tu ai făcut cerul şi pământul !

16. Pleacă-ţi, Doamne, urechea Ta şi mă auzi ! Deschide-ţi, Doamne, ochii Tăi şi vezi şi auzi cuvintele lui Senaherib, cel ce a trimis să Te hulească pe Tine, Dumnezeul cel viu !

17. Adevărat, o, Doamne, regii Asiriei au pustiit popoarele şi ţările lor, au aruncat dumnezeii acestora în foc, dar aceia nu erau dumnezei, ci lucruri de mâini omeneşti, lemn şi piatră, şi de aceea i-a şi nimicit pe ei.

18. Şi acum, Doamne Dumnezeul nostru, izbăveşte-ne din mâna lui,

19. Şi vor afla toate regatele pământului că numai Tu, Doamne, eşti Dumnezeu ! "

20. Atunci a trimis Isaia, fiul lui Amos, la Iezechia să-i spună: "Aşa zice Domnul Dumnezeul lui Israel: Cele pentru care te-ai rugat tu Mie împotriva lui Senaherib, regele Asiriei, le-am auzit.

21. Iată cuvântul pe care l-a rostit Domnul pentru el: Te dispreţuieşte şi râde de tine fecioara, fiica Sionului, şi clatină din cap, în urma ta, fiica Ierusalimului.

22. Pe cine însă ai mustrat şi ai hulit tu ? Şi asupra cui ţi-ai ridicat tu glasul şi ţi-ai înălţat aşa de sus ochii tăi ? Asupra Sfântului lui Israel.

23. Prin trimişii tăi tu ai înfruntat pe Domnul şi ai zis: Cu mulţimea carelor mele m-am urcat pe înălţimea munţilor, pe coastele Libanului, şi am tăiat cedrii cei falnici şi chiparoşii cei minunaţi ai lui, şi am ajuns la cea din urmă adăpostire a lui, la grădina lui plină de pomi;

24. Şi am săpat şi am băut apă străină şi cu tălpile picioarelor mele voi seca râurile Egiptului.

25. N-ai auzit tu, oare, că aceasta Eu am făcut-o de demult, din zilele cele de demult am hotărât-o ? Acum însă am îndeplinit-o prin aceea că tu pustieşti şi prefaci cetăţile în dărâmături,

26. Iar locuitorii lor au ajuns neputincioşi, tremură şi rămân ruşinaţi; au ajuns ca iarba câmpului şi ca verdeaţa cea fragedă, ca buruienile de pe acoperişul casei şi ca nişte fire de grâu uscate înainte de a da în spic.

27. De şezi, de intri, ori de ieşi, Eu toate le ştiu şi ştiu şi obrăznicia ta faţă de Mine.

28. Pentru obrăznicia ta cea faţă de Mine şi pentru că trufia ta a ajuns până la urechile Mele, Îmi voi pune veriga Mea în nările tale şi în buzele tale belciugul Meu şi te voi întoarce pe acelaşi drum pe care ai venit.

29. Iar pentru tine, Iezechia, iată semn: Anul acesta veţi mânca din cele ce vor creşte din seminţele scuturate; în anul al doilea veţi mânca din cele ce vor creşte de la sine, iar în anul al treilea veţi semăna şi veri secera, veţi sădi vii şi veţi mânca roadele lor.

30. Ceea ce nu se va strica în casa lui Iuda, ceea ce va rămâne, va da rădăcini în jos, iar în sus va aduce rod, căci din Ierusalim vor ieşi câţiva rămaşi şi din Sion, câţiva izbăviţi.

31. Râvna Domnului Savaot va face aceasta.

32. De aceea aşa zice Domnul de regele Asiriei: Nu va intra în cetatea aceasta, nici va arunca săgeţi încoace; nu se va apropia de ea cu scut, nici va face întărituri de şanţuri împotriva ei.

33. Pe drumul pe care a venit, se va întoarce şi în cetatea aceasta nu va intra, zice Domnul;

34. Căci Eu voi păzi cetatea aceasta, ca să o izbăvesc pentru Mine şi pentru David, robul Meu".

35. În noaptea aceea s-a întâmplat că a ieşit îngerul Domnului şi a lovit în tabăra Asirienilor o sută optzeci şi cinci de mii, şi când s-au sculat dimineaţa, iată erau peste tot numai trupuri moarte.

36. Atunci Senaherib, regele Asiriei, sculându-se, a plecat şi s-a întors şi a locuit în Ninive.

37. Dar pe când se ruga el în casa lui Nisroc, zeul său, l-au ucis cu sabia fiii săi Adramelec şi Şareţer şi au fugit în pământul Ararat, iar în locul lui s-a făcut rege Asarhadon, fiul lui.

CAP. 20

Boala lui Iezechia; lungirea vieţii lui şi moartea lui.

1. În zilele acelea s-a îmbolnăvit Iezechia de moarte şi a venit la el Isaia proorocul, fiul lui Amos, şi i-a zis: "Aşa grăieşte Domnul: Fă testament pentru casa ta, căci nu te vei mai însănătoşi, ci vei muri !"

2. Atunci s-a întors Iezechia cu fata la perete şi s-a rugat Domnului,

3. Zicând: "O, Doamne, adu-ţi aminte că am umblat înaintea feţei Tale cu credinţă şi cu inimă dreaptă şi am făcut cele plăcute în ochii Tăi !" Şi a plâns Iezechia tare.

4. Isaia însă nu plecase încă din cetate, când a fost cuvântul Domnului către el şi i-a zis:

5. "Întoarce-te şi spune lui Iezechia, stăpânul poporului Meu: Aşa zice Domnul Dumnezeul lui David, strămoşul tău: Am auzit rugăciunea ta şi am văzut lacrimile tale; te vei vindeca şi a treia zi te vei duce în templul Domnului;

6. Şi voi mai adăuga la zilele tale cincisprezece ani şi din mâna regelui Asiriei te voi izbăvi pe tine şi cetatea aceasta o voi apăra pentru Mine şi pentru David, robul Meu !"

7. Şi a zis Isaia: "Luaţi o turtă de smochine ! Şi au luat o turtă de smochine şi au pus-o pe rană şi s-a însănătoşit Iezechia.

8. Şi a zis către Isaia: "Care este semnul că Domnul mă va vindeca şi că mă voi duce a treia zi în templul Domnului ?"

9. Iar Isaia a zis: "Iată semn de la Domnul că-şi va împlini Domnul cuvântul pe care l-a rostit: Vrei să treacă umbra la ceasul de soare cu zece linii înainte sau să se dea cu zece linii înapoi ?"

10. Iezechia a zis: "E uşor ca umbra să se mişte cu zece linii înainte. Nu, ci să se dea umbra cu zece linii înapoi".

11. Şi a strigat Isaia proorocul către Domnul şi s-a dat înapoi cu zece linii.

12. În vremea aceea Merodac Baladan, fiul lui Baladan, regele Babilonului, a trimis scrisoare şi dar lui Iezechia căci auzise că Iezechia a fost bolnav.

13. Ascultând Iezechia pe trimişi, le-a arătat cămările sale, argintul, aurul, aromatele, mirurile cele scumpe şi toată casa sa de arme şi tot ce se afla în vistieriile sale; şi nu a rămas nici un lucru din casa sa şi din toată stăpânirea sa pe care să nu-l fi arătat lor Iezechia.

14. Venind însă Isaia proorocul la regele Iezechia, a zis către el: "Ce au zis oamenii aceştia şi de unde au venit la tine ?" Iezechia a răspuns: "Dintr-o ţară depărtată, au venit din Babilon".

15. Isaia a zis: "Ce au văzut ei în casa ta ?" Şi Iezechia a zis: "Tot ce este în casa mea au văzut şi n-a rămas nici un lucru din vistieriile mele pe care să nu-l fi văzut".

16. Atunci Isaia a zis: "Ascultă cuvântul Domnului: Iată vor veni zile când vor fi luate toate câte sunt în casa ta şi ce-au adunat părinţii tăi până în ziua aceasta şi vor fi duse la Babilon. Nimic nu va rămâne, zice Domnul.

17. Din fiii tăi care vor răsări din tine şi pe care îi vei naşte tu,

18. Se vor lua şi vor fi eunuci în palatul regelui Babilonului".

19. Iezechia a răspuns lui Isaia: "Bun este cuvântul Domnului pe care l-ai rostit tu !" Apoi a adăugat: "Să fie pace şi linişte în zilele mele !"

20. Celelalte fapte ale lui Iezechia, luptele lui şi cum că el a făcut iazul şi canalul pentru adus apă în cetate, sunt scrise în cartea faptelor regilor lui Iuda. Apoi a răposat Iezechia cu părinţii săi şi în locul lui s-a făcut rege Manase, fiul său.

CAP. 21

Manase şi Amon, regii Iudei.

1. Manase era de doisprezece ani când s-a făcut rege şi a domnit în Ierusalim cincizeci şi cinei de ani. Numele mamei lui era Hefţibah.

2. Acesta a făcut lucruri netrebnice înaintea Domnului, urmând urâciunile păgânilor pe care-i izgonise Domnul de la faţa fiilor lui Israel.

3. El a făcut din nou înălţimile pe care le stricase tatăl său Iezechia şi a aşezat jertfelnice pentru Baal; a făcut Aşere, cum făcuse şi Ahab, regele lui Israel, şi s-a închinat la toată oştirea cerească, slujind acesteia.

4. Apoi a zidit jertfelnice chiar şi în templul Domnului, de care zisese Domnul: "În Ierusalim voi pune numele Meu !"

5. Şi a făcut jertfelnice la toată oştirea cerului în amândouă curiile templului Domnului;

6. A trecut pe fiul său prin foc, a ghicit, a vrăjit, a adus oameni care se îndeletniceau cu chemarea morţilor şi vrăjitori şi a făcut şi alte multe lucruri urâte Domnului, ca să-L mânie.

7. După aceea chipul Aşerei pe care îl făcuse l-a aşezat în casa despre care Domnul îi zisese lui David şi lui Solomon, fiul lui: "În casa aceasta şi în Ierusalim, pe care l-am ales din toate seminţiile lui Israel, voi pune numele Meu pe vecie;

8. Şi nu voi mai da să calce picior de israelit afară din ţara pe care am dat-o părinţilor lor, de se vor sili să se poarte potrivit cu toate cele ce Eu le-am poruncit şi cu toată legea care le-a dat-o robul Meu Moise".

9. Dar ei n-au ascultat, ci i-a rătăcit Manase până într-atâta, încât ei s-au purtat mai rău decât acele popoare pe care Domnul le stârpise de la faţa fiilor lui Israel.

10. Atunci Domnul a grăit prin prooroci, robii Săi, şi a zis:

11. "Pentru că Manase, regele Iudei, a făcut astfel de urâciuni, mai rele decât tot ce au făcut Amoreii care au fost înainte de el, şi a vârât pe Iuda în păcat cu idolii lui,

12. De aceea aşa zice Domnul Dumnezeul lui Israel: Iată Eu voi aduce aşa rău asupra Ierusalimului şi asupra lui Iuda, încât celui ce va auzi îi vor ţiui amândouă urechile;

13. Şi voi întinde peste Ierusalim frânghia de măsurat a Samariei şi cumpăna casei lui Ahab, şi voi şterge Ierusalimul, aşa cum se şterge un vas şi se pune apoi cu gura în jos;

14. Şi voi lepăda rămăşita moştenirii Mele şi-i voi da în mâinile vrăjmaşilor lor, şi vor fi de pradă şi de jaf pentru toţi prietenii lor,

15. Pentru că au făcut lucruri netrebnice înaintea ochilor Mei şi M-au mâniat din ziua aceea când părinţii lor au ieşit din Egipt şi până în ziua aceasta".

16. Mai mult încă, Manase, pe lângă păcatul său de a fi dus pe Iuda în ispită, a vărsat şi foarte mult sânge nevinovat, încât a mânjit Ierusalimul de la o margine la alta.

17. Celelalte ştiri despre Manase şi despre toate câte a făcut el şi despre păcatele lui, în ce anume a păcătuit, sunt scrise în cartea faptelor regilor lui Iuda.

18. Apoi a răposat Manase cu părinţii săi şi a fost îngropat în grădina de lângă casa lui, în grădina lui Uza, iar în locul lui s-a făcut rege Amon, fiul său.

19. Amon era de douăzeci şi doi de ani când s-a făcut rege şi a domnit doi ani în Ierusalim. Numele mamei lui era Meşulemet, fiica lui Haruţ din Iotba.

20. Şi acesta a făcut lucruri netrebnice în ochii Domnului, cum făcuse şi Manase, tatăl său;

21. A umblat întocmai pe aceeaşi Cale pe care umblase şi tatăl său, slujind idolilor cărora slujise şi tatăl său şi închinându-se lor.

22. A părăsit pe Domnul Dumnezeul părinţilor săi şi n-a umblat în calea Domnului.

23. Dar slugile lui Amon s-au răzvrătit împotriva lui şi au ucis pe rege în casa lui.

24. Poporul însă a ucis pe toţi cei ce luaseră parte la răzvrătire împotriva regelui Amon şi a pus rege în locul lui pe Iosia, fiul lui.

25. Celelalte ştiri despre Amon şi despre cele ce a făcut el sunt scrise în cartea faptelor regilor lui Iuda.

26. Amon a fost îngropat în gropniţa lui, în grădina lui Uza, iar în locul lui s-a făcut rege Iosia, fiul lui.

CAP. 22

Cartea legii aflată sub Iosia.

1. Iosia era de opt ani când s-a făcut rege şi a domnit treizeci şi unu de ani în Ierusalim; numele mamei lui era Iedida, fiica lui Adaia din Boţcat.

2. Iosia a făcut fapte plăcute înaintea Domnului şi a umblat în toate pe calea lui David, strămoşul său, neabătându-se nici la dreapta, nici la stânga.

3. În anul al optsprezecelea al regelui Iosia, regele a trimis pe scriitorul Şafan, fiul lui Aţalia, fiul lui Meşulam, în templul Domnului, zicându-i:

4. "Du-te la Hilchia, arhiereul, ca să socotească argintul adus în templul Domnului, pe care l-au strâns de la popor cei ce stau de strajă la prag,

5. Şi să-l dea în mâna celor puşi să facă lucrările la templul Domnului, iar aceştia să-l dea celor ce lucrează şi repară stricăciunile lui:

6. Dulgherilor, pietrarilor şi zidarilor, şi la cumpărarea lemnului şi a pietrelor cioplite pentru repararea templului;

7. Însă să nu le cereţi socoteală de argintul ce s-a dat în mâna lor, pentru că se poartă cinstit".

8. Iar Hilchia arhiereul a zis către Şafan scriitorul: "Am găsit în templul Domnului cartea legii". Apoi Hilchia a dat lui Şafan cartea şi el a citit-o.

9. Şi venind Şafan scriitorul la rege, a adus răspuns regelui şi a zis: "Robii tăi au luat argintul ce s-a găsit în casă şi l-au dat în mâinile celor puşi să facă lucrările la templul Domnului".

10. Şi a mai adus Şafan la cunoştinţa regelui şi acestea, zicând: "Preotul Hilchia mi-a dat o carte". Şi a citit-o Şafan înaintea regelui.

11. Auzind regele cuvintele cărţii legii, şi-a sfâşiat hainele sale.

12. Apoi regele a poruncit preotului Hilchia, lui Ahicam, fiul lui Şafan, lui Acbor, fiul lui Miheia, lui Şafan scriitorul şi lui Asaia, sluga regelui:

13. "Mergeţi şi întrebaţi pe Domnul pentru mine şi pentru popor şi pentru tot Iuda despre cuvintele acestei cărţi găsite, căci mare este mânia Domnului ce s-a aprins asupra noastră, pentru că părinţii noştri n-au ascultat cuvintele cărţii acesteia, ca să se poarte după cele ce ni s-a poruncit".

14. Atunci s-a dus Hilchia preotul, Ahicam, Acbor, Şafan şi Asaia la proorociţa Hulda, soţia lui Şalum, fiul lui Ţicva, fiul lui Harhas, păstrătorul veşmintelor, care locuia în Ierusalim, în despărţitura a doua, şi au grăit cu ea.

15. Iar ea le-a zis: "Aşa grăieşte Domnul Dumnezeul lui Israel: Spuneţi omului care v-a trimis la mine:

16. Aşa zice Domnul: Voi aduce rău asupra locului acestuia şi asupra locuitorilor lui, după toate cuvintele cărţii pe care a citit-o regele Iudei.

17. Pentru că M-au părăsit şi tămâiază pe alţi dumnezei, ca să mă aţâţe cu toate lucrurile mâinilor lor, s-a aprins mânia Mea asupra locului acestuia şi nu se va stinge.

18. Iar regelui lui Iuda care v-a trimis să întrebaţi pe Domnul, spuneţi-i: Aşa zice Domnul Dumnezeul lui Israel despre cuvintele pe care tu le-ai auzit:

19. Deoarece s-a muiat inima ta şi tu te-ai smerit înaintea Domnului, când ai auzit ce am grăit Eu asupra locului acestuia şi asupra locuitorilor lui, că vor fi ţinta groazei şi a blestemului, şi ţi-ai rupt veşmintele şi ai plâns înaintea Mea, de aceea şi Eu te-am auzit, zice Domnul.

20. De aceea iată te voi adăuga la părinţii tăi şi vei fi pus în gropniţa ta cu pace; şi nu vor vedea ochii tăi toate acele nenorociri pe care le voi aduce asupra locului acestuia". Şi s-a adus regelui răspunsul acesta.

CAP. 23

Iosia curăţă templul Domnului şi regatul de idoli. Ioahaz şi Ioachim regi.

1. Atunci a trimis regele să fie chemaţi toţi bătrânii lui Iuda şi ai Ierusalimului.

2. Apoi s-a dus regele în templul Domnului şi toţi Iudeii şi toţi locuitorii Ierusalimului au mers cu el, şi preoţii şi proorocii şi tot poporul de la mic până la mare şi au citit în auzul lor toate cuvintele cărţii legământului, ce s-a găsit în templul Domnului.

3. După aceea a stat regele pe un loc înalt şi a încheiat înaintea Domnului legământ ca să urmeze Domnului şi să păzească poruncile Lui, descoperirile Lui şi legiuirile Lui cu toată inima sa şi cu tot sufletul, ca să împlinească cuvintele legământului acestuia, scrise în cartea aceasta.

4. Apoi regele a poruncit lui Hilchia arhiereul, preoţilor de mâna a doua şi celor ce stăteau de strajă la prag, să scoată din templul Domnului toate lucrurile făcute pentru Baal, pentru Astarte şi pentru toată oştirea cerului şi să le ardă afară din Ierusalim, în valea Chedronului, iar cenuşa lor să o ducă la Betel.

5. A izgonit după aceea pe preoţii idolilor pe care-i puseseră regii Iudei, ca să facă tămâieri pe înălţimi, în cetăţile Iudei şi în împrejurimile Ierusalimului, şi care tămâiau pe Baal, soarele, luna, stelele şi toată oştirea cerului.

6. Atunci au scos Aşera din templul Domnului afară din Ierusalim, la pârâul Chedron, au ars-o la pârâul Chedron şi au făcut-o praf; şi praful l-au aruncat asupra cimitirului obştesc al poporului.

7. Apoi au dărâmat casele de desfrâu care se aflau lângă templul Domnului, unde femeile ţineau veşminte pentru Astarte;

8. Au scos pe toţi slujitorii idolilor din cetăţile lui Iuda şi au spurcat înălţimile pe care ei săvârşeau tămâieri, de la Gheba până la Beer-Şeba, stricând înălţimile de la porţi: cea care se afla la poarta lui Iosua, căpetenia cetăţii, şi cea care se afla în partea stângă a porţilor cetăţii.

9. De atunci slujitorii înălţimilor nu aduceau jertfe pe jertfelnicul Domnului celui din Ierusalim, ci mâncau numai azime cu fraţii lor.

10. După aceea regele a spurcat locurile de jertfă din valea fiilor lui Hinom, ca nimeni să nu mai treacă pe fiul său sau pe fiica sa prin foc lui Moloh.

11. A nimicit caii pe care regii lui Israel îi aşezaseră în cinstea soarelui înaintea intrării templului Domnului, aproape de locuinţa eunucului Netan-Melec cea din Parvarim, iar carul soarelui l-a ars.

12. Jertfelnicele cele de pe acoperişul foişorului lui Ahaz, pe care le făcuseră regii Iudei, şi jertfelnicele pe care le făcuse Manase în amândouă curţile templului Domnului, le-a dărâmat regele şi le-a luat de acolo, aruncând molozul lor în pârâul Chedronului.

13. Apoi a spurcat regele cele două înălţimi din faţa Ierusalimului, din dreapta Muntelui Măslinilor, pe care le făcuse Solomon, regele lui Israel, pentru Astarte, idolul Sidonului, pentru Chemoş, idolul Moabului, şi pentru Milcom, idolul Amoniţilor.

14. A sfărâmat stâlpii idoleşti şi a tăiat Aşerele şi locul lor l-a umplut cu oase omeneşti.

15. De asemenea şi jertfelnicul cel din Betel şi înălţimea făcută de Ieroboam, fiul lui Nabat, care a dus pe Israel în păcat, le-a stricat regele Iosia şi a ars înălţimea aceasta şi a făcut-o praf; şi a mai ars şi pe Aşera.

16. Şi întorcând capul, Iosia a văzut mormintele ce erau acolo pe munte, şi a trimis de a luat oasele din morminte şi le-a ars pe jertfelnic şi l-a spurcat după cuvântul Domnului, rostit de omul lui Dumnezeu care prezisese întâmplarea aceasta, când stătea Ieroboam în timpul unei sărbători înaintea jertfelnicului. După aceea, întorcându-se, Iosia a ridicat ochii la mormântul omului lui Dumnezeu care prezisese întâmplarea aceasta,

17. Şi a zis: "Ce mormânt este acesta, pe care-l văd eu ?" Iar locuitorii cetăţii i-au răspuns: "Acesta este mormântul omului lui Dumnezeu care a venit din Iuda şi a prevestit cele ce tu faci cu jertfelnicul din Betel".

18. Iosia a zis: "Lăsaţi-l în pace; nimeni să nu atingă oasele lui". Şi au păstrat oasele lui şi oasele proorocului care venise din Samaria.

19. De asemenea a dărâmat Iosia şi toate capiştile înălţimilor din cetăţile samarinene, pe care le făcuseră regii lui Israel, mâniind pe Domnul, şi a făcut cu ele ceea ce făcuse şi în Betel;

20. Şi a junghiat pe jertfelnice pe toţi preoţii înălţimilor care erau acolo; a ars oase omeneşti pe jertfelnice şi apoi s-a întors în Ierusalim.

21. După aceea a poruncit regele la tot poporul şi a zis: "Săvârşiţi Paştile Domnului Dumnezeului vostru, după cum este scris în această carte a legii !"

22. Pentru că nu se mai săvârşise astfel de Paşti din zilele Judecătorilor, care judecaseră pe Israel, în tot timpul regilor lui Iuda şi al regilor lui Israel;

23. Iar în anul al optsprezecelea al regelui Iosia s-au săvârşit aceste Paşti ale Domnului, în Ierusalim.

24. A mai nimicit regele Iosia pe cei ce se îndeletniceau cu chemarea morţilor, pe vrăjitori, pe terafimii, idolii şi toate urâciunile care se iviseră în pământul lui Iuda şi în Ierusalim, ca să împlinească cuvintele legii, scrise în cartea pe care o găsise Hilchia preotul în templul Domnului.

25. Asemenea lui Iosia n-a mai fost rege înainte de el, care să se fi întors la Domnul cu toată inima sa, cu toate puterile sale şi cu tot sufletul său, după toată legea lui Moise, dar nici după el nu s-a mai ridicat altul asemenea lui.

26. Cu toate acestea Domnul n-a schimbat marea iuţime a mâniei Sale, cu care se aprinsese mânia Sa asupra lui Iuda, din pricina tuturor relelor pe care le făcuse Manase ca să-L mânie.

27. Şi a zis Domnul: "Şi pe Iuda îl voi lepăda de la faţa Mea, cum am lepădat pe Israel; şi voi lepăda oraşul acesta, Ierusalimul, pe care l-am ales şi casa despre care am zis: "Acolo va fi numele Meu".

28. Celelalte ştiri despre Iosia şi despre toate câte a făcut el sunt scrise în cartea Cronicilor regilor lui Iuda.

29. În zilele lui s-a dus Faraonul Neco, regele Egiptului, împotriva regelui Asiriei, la râul Eufratului. Atunci a ieşit Iosia în întâmpinarea lui, iar acela când l-a văzut l-a omorât în Meghido.

30. Iar robii lui l-au luat mort din Meghido şi l-au dus la Ierusalim de l-au îngropat în gropniţa lui. Apoi a luat poporul ţării pe Ioahaz, fiul lui Iosia, i-au uns şi l-au făcut rege în locul tatălui lui.

31. Ioahaz era de douăzeci şi trei de ani când s-a făcut rege şi a domnit în Ierusalim trei luni. Numele mamei lui era Hamutal, fiica lui Ieremia din Libna.

32. Ioahaz a făcut lucruri netrebnice în ochii Domnului, întocmai cum făcuseră părinţii lui.

33. Dar l-a legat Faraonul Neco în Ribla, în ţara Hamat, ca să nu mai domnească în Ierusalim, şi a pus pe ţară un bir de o sută de talanţi de argint şi o sută de talanţi de aur.

34. Apoi Faraonul Neco a pus rege pe Eliachim, fiul lui Iosia, în locul lui Iosia, tatăl lui, dar i-a schimbat numele în Ioiachim; pe Ioahaz l-a luat şi l-a dus în Egipt, unde a murit.

35. Ioiachim a dat lui Faraon aurul şi argintul; şi a preţuit el şi pământul, ca să se dea argint după porunca lui Faraon; şi a cerut la fiecare din poporul ţării să aducă după preţuirea sa aur şi argint ca să dea Faraonului Neco.

36. Ioiachim însă era de douăzeci şi cinci de ani când s-a făcut rege şi a domnit în Ierusalim unsprezece ani. Numele mamei lui era Zebuda, fiica lui Pedaia, din Ruma. Acesta a făcut rele înaintea Domnului, cum făcuseră şi părinţii lui.

CAP. 24

Ioiachim, Iehonia şi Sedechia, regii lui Iuda.

1. În zilele lui Ioiachim a venit cu război Nabucodonosor, regele Babilonului, şi Ioiachim a ajuns supusul lui timp de trei ani, dar apoi s-a răsculat împotriva lui.

2. Atunci Domnul a trimis asupra lui cete de Caldei, cete de Sirieni, cete de Moabiţi şi cete de Amoniţi; şi le-a trimis asupra lui Iuda, ca să-l piardă, după cuvântul Domnului pe care l-a rostit prin robii Săi, proorocii.

3. Aceasta s-a făcut cu Iuda numai din porunca Domnului, ca să fie lepădat de la faţa Lui pentru păcatele lui Manase şi pentru tot ce făcuse acesta;

4. Şi pentru sângele nevinovat pe care-l vărsase el, umplând tot Ierusalimul, Domnul n-a vrut să-l ierte.

5. Celelalte ştiri despre Ioiachim şi despre tot ce a făcut el sunt scrise în cartea Cronicilor regilor lui Iuda.

6. Ioiachim a răposat cu părinţii săi, iar în locul lui s-a făcut rege Iehonia, fiul său.

7. Regele Egiptului n-a mai ieşit din ţara sa, pentru că regele Babilonului a luat regelui Egiptului tot ce avea acesta de la râul Egiptului până la râul Eufratului.

8. Iehonia era de optsprezece ani când s-a făcut rege şi a domnit în Ierusalim trei luni. Numele mamei lui era Nehuşta, fiica lui Elnatan, din Ierusalim.

9. El a făcut lucruri netrebnice în ochii Domnului, în toate, aşa cum făcuse tatăl său.

10. În vremea aceea slujitorii lui Nabucodonosor, regele Babilonului, au venit asupra Ierusalimului şi au împresurat cetatea. Iar după ce slugile lui au înconjurat cetatea, a venit şi regele Nabucodonosor.

11. Şi a ieşit Iehonia, regele lui Iuda, la regele Babilonului, împreună cu mama sa, cu slujitorii săi, cu căpeteniile şi eunucii lui,

12. Şi l-a luat rob regele Babilonului în al optulea an al domniei sale;

13. Şi a scos toate comorile templului Domnului şi comorile casei domneşti, şi a sfărâmat, după cum spusese Domnul, toate vasele cele de aur pe care le făcuse Solomon, regele lui Israel, pentru templul Domnului, şi ţa dus în robie tot Ierusalimul,

14. Pe toţi fruntaşii şi pe toţi oamenii viteji, aproape zece mii de robi, cu toţi dulgherii şi fierarii, şi n-a rămas nimeni decât numai poporul ţării cel sărac.

15. Şi a dus şi pe Iehonia la Babilon; de asemenea au dus robi din Ierusalim la Babilon pe mama şi femeile regelui, pe eunucii lui şi pe puternicii ţării;

16. Toată oştirea în număr de şapte mii, teslarii, fierarii în număr de o mie, şi toţi oamenii vârstnici şi buni de oştire i-a dus regele Babilonului robi la Babilon.

17. Atunci regele Babilonului a pus rege în locul lui Iehonia, pe Matania, unchiul lui Iehonia, schimbându-i numele în Sedechia.

18. Sedechia era de douăzeci şi unu de ani când s-a făcut rege şi a domnit în Ierusalim unsprezece ani. Numele mamei lui era Hamutal, fiica lui Ieremia din Libna.

19. Şi a făcut şi acesta lucruri netrebnice în ochii Domnului, în toate, aşa cum făcuse şi Iehonia.

20. Şi mânia Domnului era peste Ierusalim şi peste Iuda atât de mare, încât i-a lepădat de la faţa Sa. Şi s-a lepădat şi Sedechia de regele Babilonului.

CAP. 25

Dărâmarea Ierusalimului. Robia Babilonului.

1. Iar în anul al nouălea al domniei lui Sedechia, în luna a zecea, în ziua a zecea a lunii, a venit Nabucodonosor, regele Babilonului, cu toată oştirea sa asupra Ierusalimului şi l-a împresurat şi a făcut împrejurul lui întărituri.

2. Şi a stat cetatea împresurată până în anul al unsprezecelea al regelui Sedechia.

3. Iar în anul al unsprszecelea al regelui Sedechia, în ziua a noua a lunii a patra, era mare foamete în cetate şi poporul ţării nu mai avea pâine.

4. Atunci cetatea a fost luată şi toţi ostaşii au fugit noaptea pe calea porţilor care se aflau între două ziduri, lângă grădina regelui. Caldeii însă stăteau împrejurul cetăţii; şi a ieşit şi regele pe calea ce duce în câmpie.

5. Dar a alergat oştirea Caldeilor după rege şi l-au ajuns în şesul Ierihonului; iar oştirea lui a fugit toată de la el.

6. Şi au luat pe rege şi l-au dus la regele Babilonului, în Ribla, şi l-au supus judecăţii.

7. Şi au junghiat pe fiii regelui înaintea ochilor lui, iar lui Sedechia i-au scos ochii, l-au pus în lanţuri şi l-au dus la Babilon.

8. Iar în luna a cincea, în ziua a şaptea a lunii, adică în anul al nouăsprezecelea al lui Nabucodonosor, regele Babilonului, Nebuzaradan, căpetenia gărzii, slujitorul regelui Babilonului, a venit la Ierusalim

9. Şi a ars templul Domnului, casa regelui şi toate casele din Ierusalim; toate casele cele mari le-a ars cu foc.

10. Iar oştirea Caldeilor care era cu comandantul gărzii a dărâmat şi zidurile cele dimprejurul Ierusalimului.

11. Apoi Nebuzaradan, căpetenia gărzii, a strămutat la Babilon şi celălalt popor care mai rămăsese în Ierusalim, pe cei ce se predaseră regelui Babilonului şi rămăşiţa poporului de rând.

12. Numai puţini din poporul sărac al ţării au fost lăsaţi de căpetenia gărzii, să lucreze viile şi ogoarele.

13. Caldeii au stricat şi stâlpii cei de aramă care erau în templul Domnului, postamentele, marea cea de aramă din templul Domnului şi arama lor au dus-o în Babilon.

14. Căldările, lopeţile, cuţitele, lingurile şi toate vasele de aramă, care se întrebuinţau la slujbă, le-au luat.

15. Şi a mai luat căpetenia gărzii cădelniţele, cupele şi tot ce era de aur şi ce era de argint.

16. Au luat cei doi stâlpi, marea şi postamentele pe care le făcuse Solomon pentru templul Domnului. Arama din toate aceste lucruri nu se mai putea cântări.

17. Un singur stâlp era înalt de optsprezece coţi; coroana lui era de aramă şi înălţimea ei era de trei coţi; pereţii ei şi împletiturile dimprejurul ei, toate erau de aramă. Asemenea era şi al doilea stâlp cu coroana lui.

18. Apoi a mai luat căpetenia gărzii pe Seraia arhiereul, pe Ţefania, al doilea preot şi pe alţi trei care stăteau de strajă la prag.

19. Iar din cetate a luat un eunuc, care era căpetenie peste oşteni şi cinci oameni, care stăteau înaintea regelui şi care acum se aflau în cetate; pe căpetenia cea mare a oştirii, care înscria la oaste poporul şi şaizeci de oameni din poporul ţării, care se aflau în cetate.

20. Pe aceştia i-a luat Nebuzaradan, căpetenia gărzii şi i-a dus la regele Babilonului, în Ribla.

21. Iar regele Babilonului i-a lovit şi i-a ucis la Ribla, în ţinutul Hamat. Aşa a fost strămutat Iuda din ţara lui.

22. Iar peste poporul care a rămas în ţara Iudei şi pe care l-a lăsat Nabucodonosor, regele Babilonului, a pus căpetenie pe Ghedalia, fiul lui Ahican, fiul lui Şafan.

23. Când au auzit toate căpeteniile şi ostaşii lor că regele Babilonului a pus căpetenie pe Ghedalia, au venit la Ghedalia în Miţpa: Ismael, fiul lui Netania, Iohanan, fiul lui Careah, Seraia, fiul lui Tanhumet, din Netofa, şi Iaazania, fiul lui Maacati, ei împreună cu oamenii lor.

24. Şi a jurat Ghedalia acestora şi oamenilor lor şi le-a zis: "Nu vă temeri a fi supuşii Caldeilor. Aşezaţi-vă în ţara aceasta şi slujiţi regelui Babilonului şi va fi bine !"

25. Dar în luna a şaptea a venit Ismael, fiul lui Netania al lui Elişama din neamul regesc, cu zece oameni şi a lovit pe Ghedalia şi acesta a murit şi a lovit şi pe Iudeii Şi pe Caldeii care erau cu el în Miţpa.

26. Atunci s-a sculat tot poporul, de la mic până la mare, cu căpeteniile oştirii şi s-au dus în, Egipt, pentru că se temeau de Caldei.

27. În anul al treizeci şi şaptelea de la strămutarea lui Ioiachim, regele lui Iuda, în luna a douăsprezecea, în ziua a douăzeci şi şaptea a acestei luni, Evil-Merodac, regele Babilonului, în anul urcării sale pe tron, a scos pe Ioiachim, regele Iudei, din temniţă,

28. A vorbit cu el prietenos şi a pus tronul lui mai sus de tronurile regilor care erau la el în Babilon;

29. I-a schimbat hainele lui de temniţă şi Ioiachim a mâncat totdeauna la masa regelui, în toate zilele vierii lui.

30. Cele trebuitoare hranei lui i-au fost date neîncetat de rege, zi cu zi, cât a trăit el.


I Cronici

CARTEA ÎNTÂI PARALIPOMENA

SAU CARTEA ÎNTÂI A CRONICILOR

CAP. 1

Neamul patriarhilor până la Iacov.

1. Adam, Set, Enos;

2. Chenan, Mahalaleel, Iared;

3. Enoh, Matusalem, Lameh;

4. Noe, Sem, Ham şi Iafet.

5. Fiii lui Iafet: Gomer, Magog, Madai, Iavan, Elişa, Tubal, Meşec şi Tiras.

6. Fiii lui Gomer: Aşchenaz, Rifat şi Togarma.

7. Fiii lui Iavan: Elişa, Tarşiş, Chitim şi Dodanim.

8. Fiii lui Ham: Cuş, Miţraim, Put şi Canaan.

9. Fiii lui Cuş: Seba, Havila, Savta Rama şi Sabteca. Fiii lui Rama: Şeba şi Dedan.

10. Lui Cuş i s-a mai născut de asemenea şi Nimrod. Acesta a început să fie puternic pe pământ.

11. Lui Miţraim i s-a născut: Ludim, Anamim, Lehabim, Naftuhim,

12. Patrusim, Casluhim, din care se trag Filistenii şi Caftorim.

13. Lui Canaan i s-au născut: Sidon, întâiul său născut şi Het,

14. Iebuseu, Amoreu, Ghergheseu,

15. Heveu, Archeu, Sineu,

16. Arvadeu, Ţemareu şi Hamateu.

17. Fiii lui Sem: Elam, Asur, Arpaxad, Lud şi Aram. Fiii lui Aram: Ut, Hul, Gheter şi Meşec.

18. Lui Arpaxad i s-a născut Cainan, lui Cainan i s-a născut Şelah, lui Şelah i s-a născut Eber.

19. Lui Eber i s-au născut doi fii: numele unuia era Peleg, pentru că în zilele lui s-a împărţit ţara; iar numele fratelui său era Ioctan.

20. Lui Ioctan i s-au născut: Almodad, Şelef, Haţarmavet, Iarah,

21. Hadoram, Uzal, Dicla,

22. Ebal, Abimael, Şeba,

23. Ofir, Havila şi Iobab. Toţi aceştia sunt fiii lui Ioctan.

24. Iar fiii lui Sim sunt: Arpaxad, Cainan, Selah,

25. Eber, Peleg, Reu,

26. Serug, Nahor, Terah

27. Şi Avram, adică Avraam.

28. Fiii lui Avraam sunt Isaac şi Ismael.

29. Iată spiţa neamului lor: Nebaiot, întâiul născut al lui Ismael, apoi: Chedar, Adbeel, Mibsam,

30. Mişma, Duma, Maşa, Hadad, Tema,

31. Ietur, Nafiş şi Chedma. Aceştia sunt fiii lui Ismael.

32. Fiii Cheturei, ţiitoarea lui Avraam. Ea a născut pe Zimran, Iocşan, Medan, Madian, Işbac şi Şuah. Fiii lui Iocşan sunt: Şeba şi Dedan. Fiii lui Dedan sunt: Raguel, Navdeel, Aşurim, Letuşim şi Leumim.

33. Fiii lui Madian sunt: Efa, Efer, Enoh, Abida şi Eldaa. Toţi aceştia sunt fiii Cheturei.

34. Lui Avraam i s-a născut Isaac. Fiii lui Isaac sunt: Isav şi Israel.

35. Fiii lui Isav sunt: Elifaz, Raguel, Ieuş, Ialam şi Core.

36. Fiii lui Elifaz sunt: Teman, Omar, Ţefi, Gatam, Chenaz; iar Temna, concubina lui Elifaz, i-a născut pe Amalec.

37. Fiii lui Raguel sunt: Nahat, Zerah, Şama şi Miza.

38. Fiii lui Seir sunt: Lotan, Şobal, Ţibeon, Ana, Dişon, Eţer şi Dişan.

39. Fiii lui Lotan sunt: Hori şi Heman; iar sora lui Lotan se numea Timna.

40. Fiii lui Şobal sunt: Alvan, Manahat, Ebal, Şefo şi Onam. Fiii lui Ţibeon sunt: Aia şi Ana.

41. Fiii lui Ana sunt: Dişon şi Olibama; fiii lui Dişon sunt: Hemdan, Eşban, Itran şi Cheran.

42. Fiii lui Eţer sunt: Bilhan, Zaavan şi Acan; fiii lui Dişan sunt: Uţ şi Aran.

43. Aceştia sunt regii care au domnit în pământul Edom, înainte de a se ridica rege, peste fiii lui Israel, Bela, fiul lui Beor, cetatea căruia se numea Dinhaba.

44. Murind Bela, după el a fost făcut rege Iobab, fiul lui Zerah din Boţra.

45. După moartea lui Iobab s-a făcut rege Huşam, în ţara Temaniţilor.

46. Murind Huşam, s-a făcut rege după el Hadad, fiul lui Bedad, care a lovit pe Madianiţi în câmpia Moabului. Oraşul lui se numea Avit.

47. Murind Hadad, s-a făcut rege după el Şamla, din Masreca;

48. Murind Şamla, s-a făcut rege după el Şaul, din Rehobotul cel de lângă râu.

49. Murind Şaul, s-a făcut rege după el Baal-Hanan, fiul lui Acbor.

50. Murind Baal-Hanan, s-a făcut rege după el Hadad. Numele cetăţii lui era Pau, iar numele femeii lui era Mehetabeel, fiica lui Matred, fiica lui Mezahab.

51. Murind Hadad, au urmat căpetenii peste Edom: căpetenia Timna, căpetenia Alia, căpetenia Ietet,

52. Căpetenia Oholibama, căpetenia Ela, căpetenia Pinon,

53. Căpetenia Chenaz, căpetenia Teman, căpetenia Mibţar,

54. Căpetenia Magdiel, căpetenia Iram. Acestea sunt căpeteniile Edomului.

CAP. 2

Fiii lui Iacov (Israel) şi ai lui Iuda.

1. Iată acum fiii lui Israel: Ruben, Simeon, Levi, Iuda, Isahar, Zabulon,

2. Dan, Iosif, Veniamin, Neftali, Gad şi Aşer.

3. Fiii lui Iuda sunt: Ir, Onan şi Şela. Aceşti trei i s-au născut lui din fata unui canaanit anume Şua. Ir, întâiul născut al lui Iuda, a fost rău în ochii Domnului şi l-a omorât.

4. Tamara, nora lui Iuda, i-a născut acestuia pe Fares şi pe Zara. Aşa că, de toţii, fiii lui Iuda au fost cinci.

5. Fiii lui Fares sunt Heţron şi Hamul.

6. Fiii lui Zara sunt: Zimri, Etan, Heman, Calcol şi Darda; cinci de toii.

7. Fiul lui Carmi este Acar, care a adus nenorocire asupra lui Israel, călcând jurământul.

8. Fiul lui Etan este Azaria.

9. Fiii lui Heţron care i s-a născut sunt: Ierahmeel, Ram şi Chelubai (Caleb).

10. Lui Ram însă i s-a născut Aminadab; lui Aminadab i s-a născut Naason, căpetenia fiilor lui Iuda.

11. Lui Naason i s-a născut Salmon, lui Salmon i s-a născut Booz.

12. Lui Booz i s-a născut Obed, lui Obed i s-a născut Iesei.

13. Lui Iesei i s-a născut Eliab, întâiul său născut, apoi al doilea, Aminadab, al treilea, Şama,

14. Al patrulea, Natanael, al cincilea, Radai,

15. Al şaselea, Oţem şi al şaptelea, David.

16. Surorile lor au fost Ţeruia şi Abigail. Fiii Ţeruiei au fost trei: Abişai, Ioab şi Asael.

17. Abigail a născut pe Amasa; iar tatăl lui Amasa este Ieter Ismaelitul.

18. Caleb, fiul lui Heţron, a avut de la Azuba, femeia sa, şi de la Ieriot următorii copii: Ieşer, Şobab şi Ardon.

19. Murind însă Azuba, Caleb şi-a luat de femeie pe Efrata şi aceasta i-a născut pe Hur.

20. Lui Hur i s-a născut Urie; lui Urie i s-a născut Beţaleel.

21. După aceea Heţron a intrat la fata lui Machir, tatăl lui Galaad; şi a luat-o, fiind de şaizeci de ani şi ea i-a născut fiu pe Segub.

22. Lui Segub i s-a născut Iair şi avea el atunci douăzeci şi trei de cetăţi în pământul Galaadului.

23. Dar Gheşurenii şi Sirienii le-au luat sălaşurile lui Iair cu Chenatul şi cetăţile care ţineau de el, în număr de şaizeci. Toate aceste cetăţi erau ale fiilor lui Machir, tatăl lui Galaad.

24. După ce a murit Heţron, Caleb a intrat la Efrata, femeia lui Heţron, tatăl său, care a născut pe Aşur, tatăl lui Tecoa.

25. Fiii lui Ierahmeel, întâiul născut al lui Heţron, sunt: întâiul născut Ram, după el Vuna, Oren, Oţem şi Ahia.

26. Ierahmeel a mai avut şi altă femeie, cu numele Atara; aceasta este mama lui Onan.

27. Fiii lui Ram, întâiul născut al lui Ierahmeel, sunt: Maaţ, Iamin şi Echer.

28. Fiii lui Onan au fost: Şamai şi Iada. Fiii lui Şamai au fost: Nadab şi Abişur.

29. Numele femeii lui Abişur era Abihail şi aceasta i-a născut pe Ahban şi pe Molid.

30. Fiii lui Nadab au fost: Seled şi Efraim. Dar Seled a murit fără copii.

31. Fiul lui Efraim a fost Işei, iar fiul lui Işei a fost Şeşan; iar fiul lui Şeşan a fost Ahlai.

32. Fiii lui Iada, fratele lui Şamai, au fost Ieter şi Ionatan. Ieter a murit fără copii.

33. Fiii lui Ionatan au fost: Pelet şi Zaza. Aceştia sunt fiii lui Ierahmeel.

34. Şeşan n-a avut fii, ci numai fiice. Şeşan avea un rob egiptean, cu numele Iarha.

35. Şeşan a dat pe o fată sa lui Iarha, robul său, de femeie şi ea a născut pe Atai.

36. Atai a avut de fiu pe Natan, iar lui Natan i s-a născut Zabad.

37. Lui Zabad i s-a născut Eflal, iar lui Eflal i s-a născut Obed.

38. Lui Obed i s-a născut Iehu, iar lui Iehu i s-a născut Azaria.

39. Lui Azaria i s-a născut Heleţ, iar lui Heleţ i s-a născut Eleasa.

40. Lui Eleasa i s-a născut Sismai, iar lui Sismai i s-a născut Şalum.

41. Şalum a avut de fiu pe Iecamia, iar Iecamia pe Elişama.

42. Fiul lui Caleb, fratele lui Ierahmeel, era Meşa, întâiul său născut, tatăl lui Zif. Acesta a avut ca fiu pe Mareşa, tatăl lui Hebron.

43. Fiii lui Hebron sunt: Core, Tapuah, Rechem şi Şema.

44. Lui Şema i s-a născut Raham tatăl lui Iorchean, iar lui Rechem i s-a născut Şamai.

45. Fiul lui Şamai a fost Maon, iar Maon este tatăl lui Bet-Ţur.

46. Şi Efa, concubina lui Caleb, a născut pe Haran, Moţa şi Gazez; iar Haran a fost tatăl lui Gazez.

47. Fiii lui Iahdai sunt: Reghem, Iotan, Gheşan, Pelet, Efa şi Şaaf.

48. Concubina lui Caleb, Maaca, a născut pe Şeber şi pe Tirhana;

49. Tot ea a născut pe Şaaf, tatăl Madmanei, pe Şeva, tatăl Macbenei şi tatăl Ghibeii. Fiica lui Caleb este Acsa.

50. Aceştia au fost fiii lui Caleb. Fiul lui Hur, întâiul născut al Efratei a fost Şobal, tatăl lui Chiriat-Iearim;

51. Salma, tatăl lui Betleem; Haref, tatăl lui Betgader.

52. Şobal, tatăl Chiriat-Iearimului a avut fii pe Haroe, Haţi şi Hamenuhot.

53. Familiile Chiriat-Iearimului sunt: Itrienii, Putienii, Şumatienii şi Mişraenii. Din acestea se trag Ţoreenii şi Eştauleenii.

54. Fiii lui Salma sunt: Betleem, Netofatiţii, Atrot-Bet-Ioab, jumătate din Manahteni, Ţoareni,

55. Familiile Soferiţilor, care trăiau în Iabeţ, Tiratiţii, Şimatiţii, Sucatiţii. Aceştia sunt Chineenii, care se trag din Hamat, tatăl casei lui Recab.

CAP. 3

Neamul regilor din Iuda.

1. Fiii lui David, care i s-au născut în Hebron, au fost: întâiul născut Amnon din Ahinoama Izreeliteanca; al doilea, Daniel, din Abigail Carmeliteanca.

2. Al treilea, Abesalom, fiul Maacăi, fata lui Talmai, regele din Gheşur; al patrulea, Adonia, fiul Haghitei;

3. Al cincilea, Şefatia din Abitala; al şaselea, Itrean din Egla, femeia sa.

4. Aceşti şase i s-au născut în Hebron. În Hebron David a domnit şapte ani şi şase luni, iar în Ierusalim a domnit treizeci şi trei de ani.

5. Iată şi cei ce i s-au născut în Ierusalim: Şimea, Şobab, Natan şi Solomon, patru, din Batşeba, fiica lui Amiel.

6. Ibhar, Elişama, Elifelet,

7. Nogah, Nefeg, Iafia,

8. Elişama, Eliada şi Elifelet; în total nouă.

9. Aceştia sunt toţi fiii lui David, afară de cei de la ţiitoare. Iar sora lor era Tamara.

10. Fiul lui Solomon este Roboam; fiul acestuia este Abia, iar al acestuia, Asa, iar al lui Asa este Iosafat.

11. Fiul acestuia este Ioram, al acestuia este Ahazia şi al acestuia este Ioaş.

12. Fiul lui este Amasia, al acestuia este Azaria, iar al acestuia este Ioatam.

13. Fiul acestuia este Ahaz, al acestuia este Iezechia, iar al acestuia este Manase;

14. Fiul acestuia este Amon, iar al acestuia este Iosia.

15. Fiii lui Iosia au fost: întâiul născut Iohanan, al doilea Ioiachim, al treilea Sedechia şi al patrulea Şalum.

16. Fiii lui Ioiachim au fost: Iehonia, fiul lui; Sedechia, fiul lui.

17. Fiii lui Iehonia, cel dus în robie, au fost: Salatiel,

18. Malchiram, Pedaia, Şenaţar, Iecamia, Hoşama şi Nedabia.

19. Iar fiii lui Pedaia au fost: Zorobabel şi Şimei. Iar fiii lui Zorobabel au fost: Meşulam şi Hanania, şi sora lor Şelomit.

20. Fiii lui Meşulam: Haşuba, Ohel, Berechia, Hasadia şi Iuşab-Hesed.

21. Fiii lui Hanania au fost Pelatia şi Isaia; fiul acestuia a fost Refaia, al acestuia a fost Arnan, al acestuia a fost Obadia, iar al acestuia Şecania.

22. Fiii lui Şecania au fost şase: Şemaia, Hatuş, Igheal, Bariah, Nearia şi Şafat.

23. Fiii lui Nearia au fost trei: Elioenai, Iezechia şi Azricam.

24. Fiii lui Elioenai au fost şapte: Hodavia, Eliaşib, Pelaia, Acub, Iohanan, Delaia şi Anani.

CAP. 4

Urmaşii lui Iuda şi ai lui Simeon.

1. Fiii lui Iuda au fost: Fares, Heţron, Carmi, Hur şi Şobal.

2. Reaia, fiul lui Şobal, a avut fiu pe Iahat; lui Iahat i s-a născut Ahumai şi Lahad. Din el se trag familiile Ţoreenilor.

3. Fiii lui Etam sunt: Izreel, Işma şi Idbaş, şi sora lor cu numele Haţlelponi.

4. Panuel, tatăl lui Ghedor şi Ezer, tatăl lui Huşa sunt fiii lui Hur, întâiul născut din Efrata şi tatăl lui Betleem.

5. Aşhur, tatăl lui Tecoa, a avut două femei: pe Helea şi Naara.

6. Naara i-a născut pe Ahuzam, Hefer, Temni şi Ahaştari. Aceştia sunt fiii Naarei.

7. Iar fiii Helei sunt: Ţeret, Ţohar Etna şi Coţ.

8. Lui Coţ i s-au născut: Anub, Ţobeba, Iaheţ şi familiile lui Aharhel, fiul lui Harum.

9. Iabeţ a fost mai însemnat decât fraţii săi. Mama lui i-a dat numele de Iabeţ, zicând: "Cu durere l-am născut".

10. Şi a strigat Iabeţ către Dumnezeul lui Israel şi a zis: "O, de m-ai binecuvânta Tu cu binecuvântare, de ai lărgi hotarele mele şi de ar fi mâna Ta cu mine, păzindu-mă de rele, ca să nu fiu omorât !..." Atunci Dumnezeu i-a trimis ceea ce a dorit el.

11. Şi lui Chelub, fratele lui Şuha, i s-a născut Mehir. Acesta e tatăl lui Eşton.

12. Lui Eşton i s-au născut Bet-Rafa, Paseah şi Techina, tatăl cetăţii Nahaş; aceştia sunt locuitorii din Recab.

13. Fiii lui Chenaz sunt Otniel şi Seraia. Fiii lui Otniel au fost Hatat şi Meonotai.

14. Lui Meonotai i s-a născut Ofra. Lui Seraia i s-a născut Ioab, strămoşul lui Gheharaşim, numiţi aşa pentru că ei erau dulgheri.

15. Fiii lui Caleb, fiul lui Iefoni, au fost: Ir, Ela şi Naam. Fiul lui Ela a fost Chenaz.

16. Fiii lui Iehaleleel au fost: Zif, Zifa, Tiria şi Asareel.

17. Fiii lui Ezra sunt: Ieter, Mered, Efer şi Ialon; iar lui Ieter i s-au născut Miriam, Şamai şi Işbah, tatăl lui Eştemoa.

18. Femeia acestuia, Iehudia, a născut pe Iered, tatăl lui Ghedor, pe Heber, tatăl lui Soco, şi pe Iecutiel, tatăl lui Zanoah. Aceştia sunt fiii Bitiei, fata lui Faraon, pe care a luat-o Mered.

19. Fiii femeii acestuia, Hodia, sora lui Naham, tatăl Cheilei, sunt: Garmi şi Eştemoa Maacateanul.

20. Fiii lui Simeon sunt: Amnon, Rina, Benhanan şi Tilon. Fiii lui Işi sunt Zohet şi Benzohet.

21. Fiii lui Şela, fiul lui Iuda, sunt: Er, tatăl lui Leca, Laeda, tatăl lui Mareşa, şi familiile din casa lui Aşbeia, care lucrau visonul,

22. Iochim şi locuitorii din Cozeba; Ioaş şi Saraf, care au stăpânit asupra Moabului şi Iaşubi-Lehem. Dar acestea sunt întâmplări mai vechi.

23. Aceştia erau olari şi trăiau la grădini şi la livezi şi prin cetăţi; ei trăiau acolo la rege ca să-i lucreze lui.

24. Fiii lui Simeon au fost: Nemuel, Iamin, Iarib, Zerah şi Saul.

25. Fiul lui Saul a fost Şalum, fiul acestuia a fost Mibsam, iar al acestuia a fost Mişma.

26. Fiii lui Mişma au fost: Hamuel, fiul lui; fiul acestuia a fost Zacur, iar al acestuia a fost Şimei.

27. Şimei a avut şaisprezece fii şi şase fete, iar fraţii lui au avut puţini copii şi tot neamul lor n-a fost aşa de numeros ca neamul fiilor lui Iuda.

28. Ei trăiau în Beer-Şeba, Molada şi Haţar-Şual,

29. În Bilha, Eţem, Tolad,

30. Betuel, Horma, Ţiclag,

31. În Bet-Marcabot, Haţar-Susim, Bet-Birei şi Şaaraim. Iată cetăţile lor dinainte de domnia lui David cu satele lor.

32. Şi mai aveau: Etam, Ain, Rimon, Tochen şi Aşan, cinci cetăţi,

33. Cu toate satele lor, care se aflau împrejurul acestor cetăţi până la Baal. Iată locurile lor de locuinţă şi spiţa neamului lor:

34. Meşobab, Iamlec şi Ioşa, fiul lui Amasia

35. Ioil şi Iehu, fiul lui Ioşibia, fiul lui Seraia, fiul lui Asiel;

36. Elioenai, Iaacoba, Ieşohaia, Asaia, Adiel, Ieşimiel, Benaia,

37. Ziza, fiul lui Şifei, fiul lui Alon, fiul lui Iedaia, fiul lui Şimri, fiul lui Şemaia.

38. Aceşti numiţi mai sus au fost căpetenii neamurilor lor, iar casa tatălui lor s-a împărţit în multe ramuri.

39. Ei s-au întins până în partea Gherarei şi până în partea de răsărit a văii Gai, ca să găsească păşuni pentru turmele lor;

40. Şi au găsit păşuni grase şi bune şi pământ larg, liniştit şi lipsit de primejdii, pentru că înainte de ei au trăit acolo numai puţini Hamiţi.

41. şi au venit aceştia, care sunt scrişi pe nume, în zilele lui Iezechia, regele Iudei, şi au bătut pe nomazi şi pe cei aşezaţi, care se aflau acolo şi i-au nimicit pentru totdeauna şi s-au aşezat în locul lor, căci acolo se aflau păşuni pentru turmele lor.

42. Dar din ei, din fiii lui Simeon, s-au dus către muntele Seir cinci sute de oameni, în frunte cu Pelatia, Nearia, Refaia şi Uziel, fiii lui Işei,

43. Şi au bătut rămăşiţa de Amaleciţi, ce se mai găsea acolo, şi trăiesc acolo până în ziua de astăzi.

CAP. 5

Urmaşii lui Ruben, Gad şi Manase.

1. Fiii lui Ruben, întâiul născut al lui Israel, căci el a fost născut întâi, dar pentru că a întinat el patul tatălui său, întâietatea lui a fost dată fiilor lui Iosif, fiul lui Israel, ca să nu se mai înscrie ei (fiii lui Ruben) ca întâi născuţi;

2. Căci Iuda era cel mai puternic dintre fraţii săi şi povăţuitorul e din el, dar întâietatea a trecut la Iosif.

3. Fiii lui Ruben, întâiul născut al lui Israel, au fost: Enoh, Palu, Heţron şi Carmi.

4. Fiii lui Ioil au fost: Şemaia, fiul lui, fiul acestuia a fost Gog, iar al acestuia a fost Şimei;

5. Fiul acestuia a fost Mihea, al acestuia a fost Reaia, iar al acestuia a fost Baal;

6. Fiul acestuia a fost Beera, pe care l-a dus în robie Tiglatfalasar, regele Asiriei. El era căpetenia Rubeniţilor.

7. Şi fraţii lui, după familiile lor, după spira neamului lor, au fost: cel mai însemnat Ioil, apoi Zaharia,

8. Şi Bela, fiul lui Azaz, fiul lui Şema, fiul lui Ioil. El locuia în Aroer până la Nebo şi Baal-Meon.

9. Iar spre răsărit a locuit el până la marginea pustiului, care pleacă de la râul Eufrat, pentru că turmele lui erau foarte multe în ţinutul Galaadului.

10. În zilele lui Saul au purtat ei război cu Agarenii, care au căzut în mâinile lor, şi au locuit în corturi, în toată latura de răsărit a Galaadului.

11. Fiii lui Gad trăiau în faţa lor, în ţara Vasanului, până la Salca.

12. În Vasan, cel mai de seamă era Ioil. Şafam era al doilea, apoi venea Iaenai şi Şafat.

13. Fraţii lor cu familiile lor erau în număr de şapte: Micael, Meşulam, Şeba, Iorai, Iacan, Zia şi Eber.

14. Iată fiii lui Abihail, fiul lui Huri, fiul lui Iaroah, fiul lui Galaad, fiul lui Micael, fiul lui Ieşişai, fiul lui Iahdo, fiul lui Buz.

15. Ahi, fiul lui Abdiel, fiul lui Guni, era capul neamului său.

16. Ei trăiau în Galaad, în Vasan şi în cetăţile care ţineau de el în toate împrejurimile Şirionului, până la capătul lor.

17. Ei cu toţii au fost număraţi în zilele lui Ioatam, regele Iudei, şi în zilele lui Ieroboam, regele lui Israel.

18. Urmaşii lui Ruben, ai lui Gad şi o jumătate din seminţia lui Manase aveau oameni războinici, bărbaţi care purtau scut şi sabie, care trăgeau cu arcul şi deprinşi la luptă, patruzeci şi patru de mii şapte sute şaizeci care ieşeau la război.

19. Şi s-au luptat ei cu Agarenii, cu Ietur, cu Nafis şi cu Nodab.

20. Dar li s-a dat ajutor contra acelora şi au fost daţi în mâna lor Agarenii şi toate ale lor, pentru că ei în vremea luptei au strigat către Dumnezeu şi El i-a auzit, pentru că ei nădăjduiau în El.

21. Atunci au luat ei turmele acelora: cincizeci de mii de cămile, două sute cincizeci de mii de oi şi capre, două mii de asini şi o sută de mii de oameni,

22. Pentru că mulţi au căzut ucişi, căci lupta aceasta a fost de la Dumnezeu. Şi au locuit ei în locul acelora până la ducerea în robie.

23. Urmaşii jumătăţii din tribul lui Manase au trăit în acel pământ de la Vasan până la Baal-Ermon şi Senir şi până la muntele Hermon, şi erau mulţi la număr.

24. Iată capii de familie cei mai însemnaţi ai lor: Efer, Işei, Eliel, Azriel, Ieremia, Hodavia şi Iahdiel, bărbaţi puternici, bărbaţi vestiţi, căpetenii ale neamurilor lor.

25. Dar când ei au greşit împotriva Dumnezeului părinţilor lor şi au început să se desfrâneze după dumnezeii popoarelor pământului aceluia, pe care le stârpise Dumnezeu de la faţa lor,

26. Atunci Dumnezeul lui Israel a întărâtat duhul lui Ful, regele Asiriei, adică al lui Tiglatfalasar, regele Asiriei şi acesta a strămutat pe Rubeniţi şi pe Gadiţi şi jumătate din tribul lui Manase şi i-a dus în Halach, Habor, Hara şi la râul Gozan, unde sunt până astăzi.

CAP. 6

Urmaşii lui Levi şi ai lui Aaron. Cetăţile lor.

1. Fiii lui Levi sunt: Gherşom, Cahat şi Merari.

2. Fiii lui Cahat sunt: Amram, Iţhar, Hebron şi Uziel.

3. Copiii lui Amram sunt: Aaron, Moise şi Mariam. Fiii lui Aaron sunt: Nadab, Abiud, Eleazar şi Itamar.

4. Lui Eleazar i s-a născut Finees, lui Finees i s-a născut Abişua;

5. Lui Abişua i s-a născut Buchi, iar lui Buchi i s-a născut Uzi;

6. Lui Uzi i s-a născut Zerahia, iar lui Zerahia i s-a născut Meraiot.

7. Lui Meraiot i s-a născut Amaria, iar lui Amaria i s-a născut Ahitub;

8. Lui Ahitub i s-a născut Ţadoc, iar lui Ţadoc i s-a născut Ahimaaţ;

9. Lui Ahimaaţ i s-a născut Azaria, iar lui Azaria i s-a născut Iohanan;

10. Lui Iohanan. i s-a născut Azaria; acesta e acela care a fost preot la templul zidit de Solomon în Ierusalim.

11. Lui Azaria i s-a născut Amaria, iar lui Amaria i s-a născut Ahitub;

12. Lui Ahitub i s-a născut Ţadoc, iar lui Ţadoc i s-a născut Şalum;

13. Lui Şalum i s-a născut Hilchia, iar lui Hilchia i s-a născut Azaria;

14. Lui Azaria i s-a născut Seraia, iar lui Seraia i s-a născut Iehosadac.

15. Iehosadac a mers în robie când Domnul a strămutat pe cei din Iuda şi pe cei din Ierusalim prin mâna lui Nabucodonosor.

16. Astfel fiii lui Levi au fost: Gherşom, Cahat şi Merari.

17. Iată numele fiilor lui Gherşom: Libni şi Şimei.

18. Fiii lui Cahat au fost: Amram, Iţhar, Hebron şi Uziel.

19. Fiii lui Merari au fost: Mahli şi Muşi. Iată urmaşii lui Levi după neamurile lor.

20. Gherşom a avut pe Libni, fiul lui; pe Iahat, fiul lui, şi pe Zima, fiul lui;

21. Pe Ioah, fiul lui; pe Ido, fiul lui; pe Zerah, fiul lui, şi pe Ieatrai, fiul lui.

22. Fiii lui Cahat au fost: Aminadab, fiul lui; Core, fiul lui, şi Asir, fiul lui;

23. Elcana, fiul lui; Ebiasaf, fiul lui, şi Asir, fiul lui;

24. Tahat, fiul lui, Uriel, fiul lui; Uzia, fiul lui, şi Saul, fiul lui.

25. Fiii lui Elcana sunt: Amasai şi Ahimot,

26. Elcana, fiul lui; Ţofai fiul lui, şi Nahat, fiul lui,

27. Eliab, fiul lui; Ieroham, fiul lui; Elcana, fiul lui; Samuel, fiul lui.

28. Fiii lui Samuel au fost: întâiul născut Ioil, al doilea, Abia.

29. Fiii lui Merari au fost: Mahli, Libni, fiul lui; Şimei, fiul lui; Uza, fiul lui;

30. Şimea, fiul lui; Aghia, fiul lui, şi Asaia, fiul lui.

31. Iată cei pe care David i-a pus căpetenii peste cântăreţi în casa Domnului, în timpul când a aşezat în ea chivotul legii,

32. Care au servit de cântăreţi înaintea cortului adunării, până când Solomon a zidit templul Domnului în Ierusalim, şi care fuseseră rânduiţi la slujba lor după rânduiala lor;

33. Iată pe cei care au fost rânduiţi cu fiii lor: din fiii lui Cahat: Heman cântăreţul, fiul lui Ioil, fiul lui Samuel,

34. Fiul lui Elcana, fiul lui Ieroham, fiul lui Eliel, fiul lui Toah,

35. Fiul lui Ţuf, fiul lui Elcana, fiul lui Mahat, fiul lui Amasai,

36. Fiul lui Elcana, fiul lui Ioil, fiul lui Azaria, fiul lui Ţefania,

37. Fiul lui Tahat, fiul lui Asir, fiul lui Abiasaf, fiul lui Core,

38. Fiul lui Iţhar, fiul lui Cahat, fiul lui Levi, fiul lui Israel.

39. Şi fratele său Asaf, care stătea în partea dreaptă a lui, adică Asaf, fiul lui Berechia, fiul lui Şimea,

40. Fiul lui Micael, fiul lui Baaseia, fiul lui Malchia,

41. Fiul lui Etni, fiul lui Zerah, fiul lui Adaia,

42. Fiul lui Etan, fiul lui Zima, fiul lui Şimei,

43. Fiul lui Iahat, fiul lui Gherşom, fiul lui Levi.

44. Iar din fiii lui Merari, fraţii lor, au fost în partea stângă: Etan, fiul lui Chişi, fiul lui Abdi, fiul lui Maluc,

45. Fiul lui Haşabia, fiul lui Amasia, fiul lui Hilchia,

46. Fiul lui Amţi, fiul lui Bani, fiul lui Şemer,

47. Fiul lui Mahli, fiul lui Muşi, fiul lui Merari, fiul lui Levi.

48. Fraţii lor leviţi erau rânduiţi la tot felul de slujbe, la casa Domnului.

49. Iar Aaron şi fiii lor ardeau pe jertfelnic arderi de tot şi tămâie pe altarul tămâierii, săvârşind toate slujbele sfinte în Sfânta Sfintelor şi pentru ispăşirea lui Israel, în toate, cum poruncise robul lui Dumnezeu Moise.

50. Iată fiii lui Aaron: Eleazar, fiul lui; Finees, fiul lui; Abişua, fiul lui;

51. Buchi, fiul lui; Uzi, fiul lui; Zerahia, fiul lui;

52. Meraiot, fiul lui; Amaria, fiul lui; Ahitub, fiul lui;

53. Ţadoc, fiul lui; Ahimaaţ, fiul lui.

54. Iată locuinţele lor după satele lor în hotarele lor: fiilor lui Aaron din familia lui Cahat, după cum le-a căzut sorţul,

55. Li s-au dat Hebronul, în pământul lui Iuda şi împrejurimile lui,

56. Iar ţarinile acestei cetăţi şi satele ei s-au dat lui Caleb, fiul lui Iefonie.

57. Fiilor lui Aaron li s-au dat de asemenea oraşele de scăpare: Hebron şi Libna şi împrejurimile lor, Iatir şi Eştemoa şi ţinuturile lor,

58. Hilenul (Holonul) şi păşunile lui, Debirul şi păşunile lui;

59. Aşanul (Ainul) şi împrejurimile lui, Betşemeşul şi împrejurimile lui;

60. Iar de la tribul lui Veniamin: Gheba şi păşunile ei, Alemetul (Almonul) şi împrejurimile lui, Anatotul şi ţinuturile lui; cetăţile familiilor lor erau de toate treisprezece cetăţi.

61. Celorlalţi fii ai lui Cahat, din familiile acestui trib, li s-au dat, după sorţi, zece cetăţi din hotarele jumătăţii tribului lui Manase.

62. Fiilor lui Gherşom, după familiile lor, li s-au dat treisprezece cetăţi din tribul lui Isahar, din tribul lui Aşer, din tribul lui Neftali şi din tribul lui Manase, în Vasan.

63. Fiilor lui Merari, după familiile lor, li s-au dat prin sorţi douăsprezece cetăţi din tribul lui Ruben, din tribul lui Gad şi din tribul lui Zabulon.

64. Aşa au dat fiii lui Israel Leviţilor cetăţi cu împrejurimile lor.

65. Li s-au dat prin sorţi din tribul fiilor lui Iuda, din tribul fiilor lui Simeon şi din tribul fiilor lui Veniamin acele cetăţi pe care ei le-au numit pe nume.

66. Iar unora din familiile fiilor lui Cahat li s-au dat cetăţi din tribul lui Efraim.

67. Li s-au dat cetăţile de scăpare: Sichemul şi împrejurimile lui, pe muntele Efraim şi Ghezerul cu împrejurimile lui;

68. Iocmeamul (Chibţoimul) cu împrejurimile lui şi Bethoronul cu împrejurimile lui;

69. Aialonul cu împrejurimile lui şi Gat-Rimonul cu împrejurimile lui.

70. Din jumătatea tribului lui Manase li s-au dat: Anerul cu împrejurimile lui, Bileanul cu împrejurimile lui. Acestea sunt locuinţele pentru ceilalţi fii ai lui Cahat.

71. Fiilor lui Gherşom din familiile din jumătatea tribului lui Manase li s-au dat Golanul în Vasan cu împrejurimile lui şi Aştarotul cu împrejurimile lui.

72. Din tribul lui Isahar li s-au dat Chedeşul (Chişionul) cu împrejurimile lui, Dobratul cu împrejurimile lui,

73. Ramotul cu împrejurimile lui şi Anemul cu împrejurimile lui.

74. Din tribul lui Aşer li s-au dat: Maşalul cu împrejurimile lui şi Abdonul cu împrejurimile lui;

75. Hucocul (Helcotul) cu ţinutul lui şi Rehobul cu ţinutul lui;

76. Din tribul lui Neftali li s-au dat Chedeşul în Galileea, cu ţinutul lui, Hamonul cu ţinutul lui şi Chiriataimul cu ţinutul lui.

77. Iar celorlalţi fii ai lui Merari li s-au dat: din tribul lui Zabulon, Rimonul cu ţinutul lui şi Taborul cu ţinutul lui,

78. Iar dincolo de Iordan, în faţa Ierihonului, la răsărit de Iordan, li s-a dat în tribul lui Ruben: Beţerul, în pustiu, cu ţinutul lui, şi Iahţa cu ţinutul ei,

79. Chedemotul cu împrejurimile lui şi Mefaatul cu ţinutul lui.

80. Din tribul lui Gad li s-au dat: Ramotul în Galaad cu ţinutul lui şi Mahanaimul cu ţinutul lui;

81. Heşbonul şi Iazerul cu ţinuturile lor.

CAP. 7

Urmaşii lui Isahar, ai lui Veniamin, ai lui Neftali, ai lui Manase, ai lui Efraim şi ai lui Aşer.

1. Fiii lui Isahar au fost patru: Tola, Pua, Iaşub şi Şimron.

2. Fiii lui Tola au fost: Uzi, Refaia, Ieriil, Iahmai, Ibsam şi, Samuel; aceştia sunt cei mai de seamă în neamul lui Tola, oameni războinici în neamul lor; numărul lor în zilele lui David era douăzeci şi două de mii şi şase sute.

3. Fiul lui Uzi a fost Izrahia; iar fiii lui Izrahia au fost: Micael, Obadia, Ioil şi Işia, de toţi cinci. Toţi aceştia sunt căpetenii.

4. Ei, după familiile lor şi după neamurile lor, aveau oştire de treizeci şi şase de mii de oameni, pentru că ei au avut multe femei şi mulţi copii.

5. Iar fraţii lor, în toate neamurile lui Isahar, aveau oameni de luptă optzeci şi şapte de mii, înscrişi în tăbliţele cele cu spiţa neamului.

6. Veniamin a avut trei: pe Bela, Becher şi Iediael (Aşbel).

7. Fiii lui Bela au fost cinci: Eţbon, Uzi, Uziel, Ierimot şi Iri, toţi căpetenii de familii, oameni războinici. În tăbliţele cu spiţa neamului sunt înscrişi douăzeci şi două de mii treizeci şi patru.

8. Fiii lui Becher au fost: Zemira, Ioaş, Eliezer, Elioenai, Omri, Ieremot, Abia, Anatot şi Alemet; toţi aceştia sunt fiii lui Becher.

9. În tăbliţele cu spiţa neamului sunt înscrişi din aceştia, după familiile şi după neamurile lor, oameni războinici douăzeci de mii şi două sute.

10. Fiul lui Iediael (Aşbel) a fost Bilhan. Fiii lui Bilhan au fost: Ieuş, Veniamin, Ehud, Chenaana, Zetan, Tarşiş şi Ahişahar.

11. Toţi aceşti fii ai lui Iediael (Aşbel), au fost capi de familie, oameni războinici; şaptesprezece mii şi două sute erau în stare de a ieşi la război.

12. Şupim şi Hupim erau fiii lui Ir, iar Huşim era fiul lui Aher.

13. Fiii lui Neftali au fost: Iahţiel, Guni, Ieţer şi Şalum (Silem), copiii Bilhei.

14. Fiii lui Manase au fost: Asriel, pe care l-a născut concubina sa arameană; tot aceasta a născut pe Machir, tatăl lui Galaad.

15. Machir şi-a luat de femeie pe sora lui Hupim şi a lui Şupim, al cărei nume era Maaca. Numele fiului al doilea a fost Salfaad. Salfaad a avut numai fete.

16. Maaca, femeia lui Machir, a născut un fiu şi i-a pus numele Pereş, iar numele fratelui lui era Şereş. Fiii acestuia au fost Ulam şi Rechem.

17. Fiul lui Ulam a fost Bedan. Aceştia sunt fiii lui Galaad, fiul lui Machir, fiul lui Manase.

18. Sora sa, Molechet, a născut pe Işhod, pe Abiezer şi pe Mahla.

19. Fiii lui Şemida au fost: Ahian, Şechem, Lichi şi Aniam.

20. Fiii lui Efraim au fost: Şutelah, Bered, fiul lui; Tahat, fiul lui; Eleadah, fiul lui şi Tahat, fiul lui;

21. Zabad, fiul lui; Şutelah, fiul lui; Ezer şi Elead. Pe aceştia i-au ucis locuitorii din Gat, băştinaşii jării aceleia, pentru că ei se duseseră să le apuce turmele lor.

22. După ei a plâns Efraim, tatăl lor, zile multe şi au venit fraţii lui să-l mângâie.

23. Apoi a intrat el la femeia sa şi ea a zămislit şi a născut un fiu şi el i-a pus numele Beria, pentru că nenorocirea se atinsese de casa lui.

24. Şi a avut el şi o fată: Şeera. Aceasta a zidit Bethoronul de jos şi de sus şi Uzen-Şeera.

25. Refah, fiul său, şi Reşef, fiul său; Telah, fiul său, şi Tahan, fiul său.

26. Ladan, fiul său; Amiud, fiul său, şi Elişama, fiul său.

27. Non, fiul său; Iosua, fiul său.

28. Moşiile lor şi locurile lor de locuit au fost: Betelul şi cetăţile care ţineau de el, spre răsărit Naaranul, spre apus Ghezerul şi cetăţile care ţineau de el; Sichemul şi cetăţile care ţineau de el până la Gaza şi cetăţile ce ţineau de aceasta.

29. Iar din partea fiilor lui Manase: Bet-Şeanul şi cetăţile ce ţineau de el, Taanacul şi cetăţile ce ţineau de el, Meghidonul şi cetăţile ce ţineau de el, Dorul şi cetăţile ce ţineau de el. în ele locuiau fiii lui Iosif, fiul lui Israel.

30. Fiii lui Aşer erau: Imna, Işva, Işvi şi Beria şi sora lor Serah.

31. Fiii lui Beria au fost: Heber şi Malchiel. Acesta e tatăl lui Birzait.

32. Heber a avut fii pe Iaflet, Şemer şi Hotam şi pe sora lor Şua.

33. Fiii lui Iaflet au fost: Pasac, Bimhal şi Aşvat. Aceştia sunt fiii lui Iaflet.

34. Fiii lui Şemer au fost: Ahi, Rohga, Huba şi Aram.

35. Fiii lui Helem, fratele lui, au fost: Ţofah, Imna, Şeleş şi Amal.

36. Fiii lui Ţofah au fost: Suah, Harnefer, Şual, Beri, Imra,

37. Beţer, Hod, Şama, Şilşa, Itran şi Beera.

38. Fiii lui Ieter au fost: Iefune, Pispa şi Ara.

39. Fiii născuţi din Ula au fost: Arah, Haniel şi Riţia.

40. Toţi aceştia sunt fiii lui Aşer, capi de familie, oameni aleşi, războinici, căpetenii de mâna întâi. În tăbliţele lor cu spiţa neamului sunt înscrişi în oştire pentru război un număr de douăzeci şi şase de mii de oameni.

CAP. 8

Urmaşii lui Veniamin şi ai lui Saul.

1. Lui Veniamin i s-a născut Bela, întâiul său născut; al doilea, Aşbel, al treilea, Ahrah,

2. Al patrulea, Noha şi al cincilea, Rafa.

3. Fiii lui Bela au fost: Adar, Ghera, Abiud,

4. Abişua, Naaman, Ahoah,

5. Ghera, Şefufan şi Huram.

6. Iată fiii lui Ehud, care au fost capi de familii, care au trăit în Gheba şi au fost strămutaţi în Manahat:

7. Naaman, Ahia şi Ghera, care i-a strămutat, a născut pe Uza şi pe Ahiud.

8. Lui Şaharaim i s-au născut copii în ţara Moabiţilor, după ce a dat drumul femeilor sale, Huşim şi Baara.

9. I s-au născut din Hodeşa, femeia sa: Iobab, Ţibia, Meşa şi Malcam;

10. Ieuţ, Şachia şi Mirma. Aceştia sunt fiii lui, capi de familie.

11. Din Huşim i s-au născut Abitub şi Elpaal.

12. Fiii lui Elpaal au fost: Eber, Mişeam şi Şemed, care au zidit Ono şi Lodul şi cetăţile ce ţineau de el,

13. Precum şi Beria şi Sema. - Aceştia au fost capii familiilor locuitorilor Aialonului; ei au alungat pe locuitorii din Gat. -

14. Ahio, Şaşac, şi Iremot;

15. Zebadia, Arad şi Eder;

16. Micael, Işpa şi Ioha, fiii lui Beria.

17. Zecadia, Meşulam, Hizchi şi Heber,

18. Ieşmere, Izliah şi Iobab, fiii lui Elpaal.

19. Iachim, Zicri şi Zabdi,

20. Elienai, Ţiltai şi Eliel,

21. Adaia, Beraia şi Şimrat, fiii lui Şimei.

22. Işpan, Eber şi Eliel,

23. Abdon, Zicri şi Hanan,

24. Hanania, Elam şi Antotia,

25. Ifdia şi Fanuil, fiii lui Şişac.

26. Şamşerai, Şeharia şi Atalia,

27. Iaareşia, Elia şi Zicri, fiii lui Ieroham.

28. Acestea sunt căpeteniile familiilor mai de seamă ale neamului lor. Ei au locuit în Ierusalim.

29. În Ghibeon a trăit Ieguel, tatăl Ghibeoniţilor. Numele femeii lui a fost Maaca

30. Şi fiul lui, întâiul născut, Abdon, după el Ţur, Chiş, Baal, Nadab, Ner,

31. Ghedeor, Ahio, Zecher şi Miclot;

32. Lui Miclot i s-a născut Şimea. Şi au trăit ei împreună cu fraţii lor în Ierusalim.

33. Lui Ner i s-a născut Chiş; lui Chiş i s-a născut Saul; lui Saul i s-a născut Ionatan, Melchişua, Aminadab şi Eşbaal.

34. Fiul lui Ionatan a fost Meribaal; (Mefiboşet); a avut de fiu pe Mica.

35. Fiii lui Mica au fost: Piton, Melec, Tarea şi Ahaz.

36. Lui Ahaz i s-a născut Iehoada, lui Iehoada i s-a născut Alemet, Asmavet şi Zimri; lui Zimri i s-a născut Moţa;

37. Lui Moţa i s-a născut Binea; Rafa, fiul lui; Eleasa, fiul lui; Aţel, fiul lui.

38. Aţel a avut şase feciori şi iată numele lor: Azricam, Bocru, Ismael, Şearia, Obadia şi Hanan. Toţi aceştia sunt fiii lui Aţel.

39. Fiii lui Eşec, fratele său, au fost: Ulam, întâiul său născut; al doilea, Ieuş; al treilea Elifelet.

40. Fiii lui Ulam au fost oameni războinici, trăgători din arc, având mulţi copii şi nepoţi până la o sută cincizeci. Toţi aceştia sunt din fiii lui Veniamin.

CAP. 9

Locuitorii din Ierusalim şi Ghibeon.

1. Aşa au fost număraţi după neamurile lor toţi Israeliţii şi iată sunt înscrişi în cartea regilor lui Israel. Iar Iudeii, pentru fărădelegile lor, au fost duşi în Babilon.

2. Cei dintâi locuitori care au trăit în pământurile lor, prin oraşele lui Israel, au fost Israeliţii, preoţii, leviţii şi cei afierosiţi templului.

3. În Ierusalim au trăit unii din fiii lui Iuda, din fiii lui Veniamin şi din fiii lui Efraim şi ai lui Manase.

4. Utai, fiul lui Amihud, fiul lui Omri, fiul lui Imri, fiul lui Bani, din fiii lui Fares, fiul lui Iuda;

5. Din fiii lui Şiloni: Asaia, întâiul născut, şi fiii acestuia.

6. Din fiii lui Zerah: Ieuel şi fraţii lui, şase sute nouăzeci;

7. Din fiii lui Veniamin: Salu, fiul lui Meşulam, fiul lui Hodavia, fiul lui Asenua

8. Şi Ibneia, fiul lui Ieroham, şi Ela, fiul lui Uzi, fiul lui Micri, şi Meşulam, fiul lui Şefatia, fiul lui Reguel, fiul lui Ibneia

9. Şi fraţii lor, după neamurile lor: nouă sute cincizeci şi şase. Aceşti bărbaţi erau capi de familie în neamul lor.

10. Iar dintre preoţi: Iedaia, Ioiarib, Iachin

11. Şi Azaria, fiul lui Hilchia, fiul lui Meşulam, fiul lui Ţadoc, fiul lui Meraiot, fiul lui Ahitub, căpetenia în casa lui Dumnezeu;

12. Adaia, fiul lui Ieroham, fiul lui Paşhur, fiul lui Malchia; şi Maesai, fiul lui Adiel, fiul lui Iahzera, fiul lui Meşulam, fiul lui Meşilemit, fiul lui Imer.

13. Şi fraţii lor, capi în familiile lor: o mie şapte sute şaizeci, bărbaţi de ispravă la slujbele din casa Domnului.

14. Iar din leviţi: Şemaia, fiul lui Haşub, fiul lui Azricam, fiul lui Haşabia; aceştia sunt din fiii lui Merari.

15. Bacbacar, Hereş, Galal şi Matania, fiul lui Mica, fiul lui Zicri, fiul lui Asaf,

16. Obadia, fiul lui Şemaia, fiul lui Galal, fiul lui Iedutun; Berechia, fiul lui Asa, fiul lui Elcana, care locuia în satele Netofatiţilor.

17. Iar din portari: Şalum, Acub, Talmon şi Ahiman şi fraţii lor; Şalum era căpetenie.

18. Aceşti portari fac strajă fiilor leviţilor până astăzi la porţile regale cele de la răsărit.

19. Şalum, fiul lui Core, fiul lui Ebiasaf, fiul lui Corah, şi fraţii lui cei din neamul lui Corah, după datoria slujbei lor, aveau paza cortului, iar părinţii lor păzeau intrarea în tabăra Domnului.

20. Finees, fiul lui Eleazar, fusese înainte căpetenie peste ei şi Domnul era cu el.

21. Zaharia, fiul lui Meşelemia, era portar la uşa cortului adunării.

22. Toţi cei aleşi ca portari la praguri erau două sute doisprezece. Ei erau înscrişi în registre după aşezările lor. Pe ei îi pusese David şi Samuel înainte-văzătorul, pentru credincioşia lor.

23. Şi ei şi fiii lor ţineau strajă la uşile casei Domnului, la casa cortului.

24. În patru laturi se aflau portari: la răsărit, la apus, la miazănoapte şi la miazăzi.

25. Iar fraţii lor trăiau în sălaşurile lor, venind la ei din timp în timp, pentru şapte zile.

26. Aceste patru căpetenii de portari leviţi erau de încredere şi tot ei aveau grija casei Domnului şi vistieriei ei.

27. Împrejurul casei lui Dumnezeu ei petreceau şi noaptea, căci asupra lor era lăsată paza şi trebuia să deschidă în fiecare dimineaţă uşile.

28. Unii din ei erau puşi de pază la vasele de slujbă, aşa că ei cu număr le primeau şi cu număr le dădeau.

29. Altora din ei le era încredinţată cealaltă zestre şi toate lucrurile trebuitoare pentru cele sfinte: făina cea mai bună, vinul, untdelemnul şi tămâia cea mirositoare.

30. Iar dintre fiii preoţilor unii pregăteau mir cu aromate.

31. Matatia levitul, care era întâiul născut al lui Şalum, fiul lui Core, era pus să aibă grijă de coptul aluaturilor în tigăi.

32. Unora din fraţii lor, din fiii lui Cahat, le era încredinţată pregătirea pâinilor punerii înainte, ca să le pună în fiecare zi de odihnă.

33. Iar cântăreţii, cei mai de seamă din neamul Leviţilor, erau liberi de ocupaţii în cămările templului, pentru că ziua şi noaptea erau îndatoraţi să se îndeletnicească cu cântarea.

34. Aceştia erau cei mai de seamă între familiile leviţilor şi locuiau în Ierusalim.

35. În Ghibeon locuiau: tatăl Ghibeoniţilor, Ieguel, a cărui femeie se numea Maaca;

36. Şi fiul lui, întâiul născut, se numea Abdon; după el venea Ţur, Chiş, Baal, Ner, Nadab,

37. Ghedor, Ahio, Zaharia şi Miclot.

38. Lui Miclot i s-a născut Şimeam. Şi ei trăiau lângă fraţii lor, în Ierusalim, împreună cu fraţii lor.

39. Lui Ner i s-a născut Chiş; lui Chiş i s-a născut Saul, lui Saul i s-a născut Ionatan, Melchişua, Aminadab şi Eşbaal.

40. Fiul lui Ionatan a fost Meribaal; lui Meribaal i s-a născut Mica.

41. Fiii lui Mica au fost: Piton, Melec, Tareia şi Ahaz.

42. Lui Ahaz i s-a născut Iara; lui Iara i s-au născut Alemet, Asmavet şi Zimri; lui Zimri i s-a născut Moţa.

43. Lui Moţa i s-a născut Binea; Refaia, fiul lui; Eleasa, fiul lui; Aţel, fiul lui.

44. Lui Aţel i s-au născut şase fii şi iată numele lor: Azricam, Bocru, Ismael, Şearia, Obadia şi Hanan. Aceştia sunt fiii lui Aţel.

CAP. 10

Moartea lui Saul în lupta cu Filistenii.

1. În vremea aceea Filistenii s-au ridicat cu război asupra lui Israel şi Israeliţii au fugit de Filisteni şi au căzut biruiţi pe muntele Ghilboa.

2. Atunci au alergat Filistenii după Saul şi după fiii lui şi au ucis Filistenii pe Ionatan, pe Aminadab şi pe Melchişua, fiii lui Saul.

3. Iar lupta împotriva lui Saul s-a înteţit şi arcaşii au tras asupra lui, aşa că el a fost rănit de săgeţi.

4. Saul a zis purtătorului său de arme: "Scoate sabia ta şi mă străpunge cu ea, ca să nu vină aceşti netăiaţi împrejur şi să-şi bată joc de mine". Dar purtătorul de arme nu s-a hotărât la aceasta, pentru că se speriase foarte tare. Atunci Saul a luat sabia şi s-a aruncat în ea.

5. Văzând purtătorul de arme că Saul a murit, s-a aruncat şi el în sabia sa.

6. Aşa a murit Saul cu cei trei fii ai lui şi toată casa a murit împreună cu el.

7. Când au văzut Israeliţii, care erau în vale, că fug toţi şi că Saul şi fiii lui au murit, au lăsat cetăţile lor şi au fugit în toate părţile, iar Filistenii au venit şi s-au aşezat în ele.

8. A doua zi au venit Filistenii să ridice pe cei ucişi şi, găsind pe Saul şi pe fiii lui căzuţi pe muntele Ghilboa,

9. L-au dezbrăcat şi i-au luat capul şi armele şi au trimis prin ţara Filistenilor, să se vestească aceasta înaintea idolilor lor şi înaintea poporului.

10. Armele lui le-au pus în templul zeilor lor, iar capul lui l-au spânzurat în templul lui Dagon.

11. Atunci auzind tot Iabeşul Galaadului ce au făcut Filistenii cu Saul,

12. S-au ridicat toţi oamenii de luptă, au luat trupul lui Saul şi trupurile fiilor lui, le-au dus în Iabeş şi au îngropat oasele lor sub un stejar în Iabeş şi au postit şapte zile.

13. Aşa a murit Saul pentru nelegiuirea sa pe care o făcuse el înaintea Domnului, pentru că n-a păzit cuvântul Domnului şi pentru că a întrebat şi a cercetat o vrăjitoare

14. Şi nu a cercetat pe Domnul. De aceea a şi fost el omorât şi domnia a fost dată lui David, fiul lui Iesei.

CAP. 11

David rege.

1. După aceea s-au adunat toţi Israeliţii la David în Hebron zicând: "Iată noi suntem oasele tale şi carnea ta.

2. Şi mai înainte, când Saul era încă rege, tu ai povăţuit pe Israel la război şi l-ai adus teafăr înapoi şi Domnul Dumnezeul tău ţi-a spus: Tu vei paşte pe poporul Meu Israel şi tu vei fi povăţuitorul poporului Meu Israel".

3. Şi au venit toate căpeteniile lui Israel la rege în Hebron şi a încheiat cu ei David legământ în Hebron înaintea fetei Domnului; şi au uns pe David de rege peste Israel, după cuvântul Domnului care fusese prin Samuel.

4. Apoi s-a dus David şi tot Israelul la Ierusalim, adică la Iebus. Acolo însă erau Iebuseii, locuitorii tării aceleia.

5. şi au zis locuitorii Iebusului către David: "Nu vei intra aici !" Dar David a luat cetatea Sionului. Aceasta este cetatea lui David.

6. Apoi a zis David: "Cine va lovi cel dintâi pe Iebuseu, acela va fi cap şi căpetenie peste oştire". Şi s-a sculat înainte de toţi Ioab, fiul Ţeruiei, şi s-a făcut căpetenie.

7. David a locuit în cetatea aceea şi ea s-a şi numit cetatea lui David.

8. El a zidit cetatea împrejur, începând de la Milo, iar Ioab a reînnoit celelalte părţi ale cetăţii.

9. După aceea a propăşit David şi s-a ridicat din ce în ce mai mult şi Domnul Savaot era cu. el.

10. Iată cei mai de seamă dintre puternicii lui David, care s-au luptat tare împreună cu el, în domnia lui, împreună cu tot Israelul, ca să întărească domnia lui asupra lui Israel, după cuvântul Domnului.

11. Şi iată numărul vitejilor pe care i-a avut David: Iaşobeam (Ioşeb-Başebet), fiul lui Hacmoni, cel mai de seamă între cei treizeci; el şi-a ridicat suliţa asupra a trei sute de oameni şi i-a ucis dintr-o dată.

12. După el vine Eleazar, fiul lui Dodo Ahohitul, unul din cei trei viteji.

13. Acesta a fost cu David la Pasdamim, unde se adunaseră Filistenii pentru război. Acolo, parte din câmp era semănat cu orz şi Israeliţii au fugit de Filisteni;

14. Dar ei au stat în mijlocul câmpului, l-au apărat şi au înfrânt pe Filisteni şi le-a dăruit Domnul biruinţă mare.

15. Trei din cele treizeci de căpetenii s-au coborât pe stâncă la David, în peştera Adulam, când tabăra Filistenilor era aşezată în valea Refaim.

16. David atunci era la loc întărit, iar oştirea de întărire a Filistenilor era atunci în Betleem.

17. Şi a dorit David şi a zis: "Cine mă va adăpa cu apă din fântâna Betleemului care este la poartă ?"

18. Atunci aceşti trei au străbătut prin tabăra Filistenilor, au scos apă din fântâna Betleemului cea de la poartă şi au luat-o şi au dus-o lui David. Dar David n-a voit să o bea şi a vărsat-o înaintea Domnului,

19. Zicând: "Să mă ferească Dumnezeu să fac eu aceasta ! Aş putea să beau eu sângele celor care s-au dus acolo cu primejduirea vieţii lor ? Căci cu primejduirea vieţii lor au adus-o !" Şi n-a vrut să o bea. Iată ce au făcut aceşti trei viteji.

20. Şi Abişai, fratele lui Ioab, era căpetenia celor trei; el a rănit deodată cu suliţa trei sute de oameni şi era vestit între cei trei.

21. El era mai strălucit decât cei treizeci şi le era căpetenie, dar cu ceilalţi trei nu era deopotrivă.

22. Benaia, fiul lui Iehoiada, bărbat viteaz, mare după fapte, era din Cabţeel; el a ucis doi fii ai lui Ariel Moabitul şi s-a coborât într-o groapă şi a ucis un leu pe o vreme cu zăpadă.

23. Tot el a ucis un egiptean, un om cu statură de cinci coţi, care avea în mână o suliţă, ca un sul de la războiul de ţesut; el s-a dus la el cu toiagul, i-a smuls suliţa din mână şi l-a ucis cu suliţa lui.

24. Iată ce a făcut Benaia, fiul lui Iehoiada, care era în cinste la cei trei viteji.

25. El era mai vestit decât cei treizeci, dar cu cei trei nu era deopotrivă şi David l-a pus cel mai de aproape împlinitor al poruncilor sale.

26. Iar dintre oştenii cei mai de seamă erau: Asael, fratele lui Ioab; Elhanan, fiul lui Dodo, din Betleem;

27. Şamot din Haror; Heleţ din Pelon;

28. Ira, fiul lui Icheş din Tecoa; Abiezer din Anatot;

29. Sibecai Huşateul, Ilai din Ahoh;

30. Maharai din Netofat, Heled, fiul lui Baana din Netofat,

31. Itai, fiul lui Ribai, din Ghibeea lui Veniamin; Benaia din Piraton

32. Hurai din Nahali-Gaaş; Abiel din Araba;

33. Azmavet din Bahurim; Eliahba din Şaalbon;

34. Fiii lui Haşem din Ghizon: Ionatan, fiul lui Şaghi din Harar;

35. Ahiam, fiul lui Sacar din Harar; Elifelet, fiul lui Uri.

36. Hefer din Mechera, Ahia din Pelon,

37. Heţro din Carmel, Naarai, fiul lui Ezbai;

38. Ioil, fratele lui Natan; Mibhar, fiul lui Hagri;

39. Ţelec Amonitul; Nahrai din Beerot, purtătorul de arme al lui Ioab, fiul Ţeruiei,

40. Ira din Iatir, Gareb din Iatir;

41. Urie Heteul; Zabad, fiul lui Ahlai;

42. Adina, fiul lui Şiza Rubenitul, căpetenia Rubeniţilor care avea sub el treizeci de inşi,

43. Hanan, fiul lui Maaca; Iosafat din Mitni,

44. Uzia din Aştarot; Şama şi Iehiel, fiii lui Hotam din Aroer,

45. Iediael, fiul lui Şimri şi Ioha, fratele lui Tiţitul,

46. Eliel din Mahavim, Ieribai şi Ioşavia, fiii lui Elnaam şi Itma Moabitul,

47. Eliel, Obed şi Iaasiel din Meţoba.

CAP. 12

Vitejii care au urmat pe David.

1. Iată pe cei care au mai mers la David în Ţiclag, pe când stătea el încă ascuns de Saul, fiul lui Chiş. Aceştia erau dintre vitejii care ajutaseră la luptă.

2. Ei erau arcaşi, aruncau pietre şi cu dreapta şi cu stânga şi din arcuri trăgeau cu săgeţi şi făceau parte dintre Veniamineni, fraţii lui Saul, şi anume:

3. Căpetenia Ahiezer, apoi Ioaş, fiii lui Şemaa din Ghibeea, Ieziel şi Pelet, fiii lui Azmavet, Beraca şi Iehu din Anatot;

4. Işmaia Ghibeoneanul, un viteaz dintre cei treizeci şi căpetenie peste treizeci; Ieremia, Iahaziel, Iohanan şi Iozabad din Ghedera;

5. Eluzai, Ierimot, Bealia, Şemaria şi Şefatia Harifianul;

6. Elcana, Işia, Azareel, Ioezer şi Iaşobeam, Coreiţi;

7. Ioela şi Zebadia, fiii lui Ieroham din Ghedor.

8. Din Gaditeni au trecut la David, în cetatea din pustie, oameni curajoşi, războinici şi înarmaţi cu scut şi suliţă, cu faţa lor ca faţa leului şi iuţi ca şi căprioarele din munţi şi anume:

9. Căpetenia Ezer, al doilea Obadia şi al treilea Eliab;

10. Al patrulea Maşmana, al cincilea Ieremia,

11. Al şaselea Atai, al şaptelea Eliel,

12. Al optulea Iohanan şi al nouălea Elzabad,

13. Al zecelea Ieremia şi al unsprezecelea Macbanai.

14. Aceştia sunt din fiii lui Gad şi erau căpetenii în oştire: cei mai mici, peste sute şi cei mai mari, peste mii.

15. Aceştia au trecut Iordanul în luna întâi, când el iese din matca sa, şi au alungat pe toţi cei ce locuiau pe văi, spre răsărit şi apus.

16. Au mai venit de asemenea şi dintre fiii lui Veniamin şi ai lui Iuda în cetate, la David.

17. Iar David a ieşit în întâmpinarea lor şi le-a zis: "De aţi venit cu pace, ca să-mi ajutaţi, atunci să fie în mine şi în voi o singură inimă; iar de aţi venit ca prin vicleşug să mă daţi vrăjmaşilor mei, atunci, cum nu este prihană în mâinile mele, va vedea şi va judeca Dumnezeul părinţilor noştri".

18. Atunci a cuprins Duhul pe Amasai, căpetenia celor treizeci şi a zis: "Suntem cu tine, Davide, şi pacea să fie cu tine, fiul lui Iesei ! Pace ţie şi pace celor ce-ţi ajută, că îţi ajută Dumnezeul tău". Şi i-a primit David şi i-a pus în capul oştirii.

19. Şi din tribul lui Manase au trecut unii la David, când mergea el cu Filistenii la război contra lui Saul, dar nu l-au ajutat, pentru că conducătorii Filistenilor, sfătuindu-se, l-au trimis înapoi, zicând: "Pentru primejduirea capului nostru, el va trece la domnul său Saul".

20. După ce s-a întors el la Ţiclag, au trecut la dânsul din ai lui Manase: Adnah, Iozabad, Iediael, Micael, Iozabad, Elihu şi Ţiltai, căpetenii peste mii în Manase.

21. Aceştia au ajutat lui David contra năvălitorilor, căci toţi aceştia erau oameni viteji şi căpetenii în oştire.

22. Astfel în fiecare zi veneau lui David în ajutor până întru atât, încât tabăra lui ajunsese mare, ca o tabără a lui Dumnezeu.

23. Iată acum numărul căpeteniilor de oştire, care au venit la David în Hebron, ca să-i încredinţeze domnia lui Saul, după cuvântul Domnului:

24. Fii de-ai lui Iuda care purtau scut şi suliţă erau şase mii opt sute, gata de luptă;

25. Din fiii lui Simeon erau şapte mii o sută, oameni viteji de oştire;

26. Din fiii lui Levi, patru mii şase sute;

27. Iehoiada, căpetenie din neamul lui Aaron, şi cu el trei mii şapte sute,

28. Şi Ţadoc, un tânăr voinic cu neamurile lui douăzeci şi două de căpetenii.

29. Din fiii lui Veniamin, fraţii lui Saul, au venit trei mii, dar încă mulţi din ei se ţineau de casa lui Saul;

30. Din fiii lui Efraim, douăzeci de mii opt sute de oameni viteji, oameni cunoscuţi în neamul lor;

31. Din jumătate din seminţia lui Manase, optsprezece mii care au fost chemaţi pe nume ca să meargă să facă rege pe David;

32. Dintre fiii lui Isahar au venit oameni înţelepţi care ştiau ce şi când trebuie să facă Israel; aceştia erau două sute căpetenii şi toţi fraţii lor urmau sfatul lor;

33. Din tribul lui Zabulon au venit oameni gata de luptă şi înarmaţi cu tot felul de arme, în număr de cincizeci de mii, în ordine şi într-un suflet;

34. Din tribul lui Neftali, o mie de căpetenii şi cu ei treizeci şi şapte de mii cu scuturi şi cu suliţe;

35. Din tribul lui Dan au venit douăzeci şi opt de mii şase sute oameni gata de luptă;

36. Din Aşer au venit oşteni, gata de luptă, patruzeci de mii;

37. De peste Iordan, din tribul lui Ruben, al lui Gad şi din jumătate de trib al lui Manase, au venit o sută douăzeci de mii cu tot felul de arme de luptă.

38. Toţi aceşti oşteni, gata de luptă şi cu toată inima, au venit la Hebron să facă rege pe David peste Israel. Dar şi toţi ceilalţi Israeliţi erau într-un cuget pentru a fi făcut rege David.

39. Şi au rămas acolo la David trei zile şi au mâncat şi au băut, pentru că fraţii lor pregătiseră toate pentru ei.

40. Şi apoi chiar vecinii lor, până chiar şi Isahar, Zabulon şi Neftali, aduseseră toate de ale mâncării pe asini, pe cămile, pe catâri şi cu carele de boi: făină, smochine şi stafide, vin, untdelemn şi vite mari şi mărunte, mulţime multă, pentru că bucurie mare era peste Israel.

CAP. 13

Aducerea şi aşezarea chivotului.

1. Atunci David s-a sfătuit cu căpeteniile cele peste mii, cu sutaşii şi cu toate căpeteniile,

2. Şi a zis David către toată adunarea Israeliţilor: "Dacă binevoiţi voi şi dacă este voia Domnului Dumnezeului nostru, să trimitem pretutindeni la ceilalţi fraţi ai noştri, în toată ţara lui Israel şi totodată şi la preoţi şi leviţi prin oraşele şi prin satele lor, ca sa Se adune la noi;

3. Şi să aducem la noi chivotul Dumnezeului nostru, pentru că în zilele lui Saul ne-am îndreptat spre el".

4. Atunci toată adunarea a zis: "Aşa să fie", pentru că lucrul acesta s-a părut drept înaintea a tot poporul.

5. Astfel a adunat David pe toţi Israeliţii, de la Şihorul egiptean până la intrarea Hamatului, ca să strămute chivotul Domnului din Chiriat-Iearim.

6. Atunci s-a dus David şi tot Israelul la Chiriat-Iearim, ce este în Iuda, ca să strămute de acolo chivotul lui Dumnezeu, înaintea căruia se cheamă numele Domnului Celui care sade pe heruvimi.

7. Şi au adus chivotul lui Dumnezeu într-un car nou din casa lui Abinadab; iar carul îl conduceau Uza şi Ahia.

8. David însă şi toţi Israeliţii jucau înaintea lui Dumnezeu cât puteau cu cântări din gură, din chitară, din psaltirion, din timpane şi ţimbale şi din trâmbiţe;

9. Dar când au ajuns la aria lui Chidon, Uza şi-a întins mâna, ca să sprijine chivotul, căci boii erau să-l răstoarne.

10. Atunci S-a mâniat Domnul pe Uza şi l-a lovit, pentru că şi-a întins mâna spre chivot; şi el a murit acolo pe loc înaintea lui Dumnezeu.

11. Şi s-a întristat David că Domnul lovise pe Uza şi a numit locul acela Pereţ-Uza şi aşa se numeşte până azi.

12. Şi s-a temut David de Dumnezeu în ziua aceea şi a zis: "Cum voi duce la mine chivotul lui Dumnezeu ?"

13. De aceea nu a dus David chivotul la sine, în cetatea lui David, ci l-a întors la casa lui Obed-Edom.

14. Şi a rămas chivotul Domnului la Obed-Edom, în casa lui, trei luni şi a binecuvântat Domnul casa lui Obed-Edom şi toate ale lui.

CAP. 14

Femeile şi fiii lui David. Biruinţa lui David asupra Filistenilor.

1. În vremea aceea a trimis Hiram, regele Tirului, soli la David şi lemne de cedru şi pietrari şi dulgheri, ca să-i ridice casa.

2. Când a aflat David că l-a întărit Domnul rege peste Israel, că domnia lui a fost înălţată sus pentru poporul său Israel,

3. Şi-a luat încă alte femei din Ierusalim şi i s-au mai născut lui David fii şi fiice.

4. Iată numele celor ce i s-au născut în Ierusalim: Şamua, Şobab, Natan şi Solomon;

5. Ibhar, Elişua şi Elifelet;

6. Nogah, Nefeg şi Iafia;

7. Elişama, Beeliada şi Elifelet.

8. Auzind însă Filistenii că David a fost uns rege peste tot Israelul, s-au ridicat ei toţi să caute pe David. Şi auzind David de aceasta, a ieşit înaintea lor.

9. Iar Filistenii au venit şi s-au aşezat în valea Refaim.

10. Atunci a întrebat David pe Dumnezeu, zicând: "Să merg eu oare contra Filistenilor şi-i vei da Tu în mâna mea ?" Şi Domnul i-a răspuns: "Mergi, că îi voi da în mâna ta !"

11. Şi s-au dus ei în Baal-Peraţim şi acolo i-a lovit David; apoi David a zis: "Dumnezeu a zdrobit pe vrăjmaşi cu mâna mea, ca pe o surpătură de apă". De aceea au şi dat văii aceleia numele de Baal- Peraţim.

12. Filistenii şi-au lăsat acolo zeii, iar David i-a adunat şi i-a ars cu foc.

13. Şi au venit iarăşi Filistenii şi au tăbărât în vale.

14. Iar David a întrebat din nou pe Dumnezeu, iar Dumnezeu i-a zis: "Nu te duce de-a dreptul asupra lor; abate-te de la ei şi te du asupra lor pe la dumbrava duzilor;

15. Şi când vei auzi zgomot ca de paşi prin vârful duzilor, atunci să intri în luptă, căci a ieşit Dumnezeu înaintea ta, ca să bată tabăra Filistenilor".

16. Şi a făcut David cum îi poruncise Dumnezeu; şi a lovit tabăra Filistenilor de la Ghibeon până la Ghezer.

17. Atunci a răsunat numele lui David prin toate ţările dimprejur şi l-a făcut Domnul înfricoşător pentru toate popoarele vecine.

CAP. 15

Aşezarea chivotului în Ierusalim.

1. David şi-a făcut apoi case în cetatea lui, a pregătit loc pentru chivotul lui Dumnezeu şi a făcut pentru el un cort.

2. Atunci David a zis: "Nimeni, afară de leviţi, nu trebuie să poarte chivotul lui Dumnezeu şi să-I slujească Lui în veci".

3. Atunci a adunat David pe toţi Israeliţii la Ierusalim, ca să ducă chivotul lui Dumnezeu la locul lui, pe care i-l pregătise el.

4. A chemat deci David pe fiii lui Aaron şi pe leviţi şi anume:

5. Din urmaşii lui Cahat a chemat pe căpetenia Uriel şi pe fraţii lui, o sută douăzeci;

6. Din urmaşii lui Merari a chemat pe căpetenia Asaia şi pe fraţii lui, două sute douăzeci de oameni;

7. Din urmaşii lui Gherşom a chemat pe căpetenia Ioil şi pe fraţii lui, o sută treizeci de oameni;

8. Din urmaşii lui Eliţafan a chemat pe căpetenia Şemaia şi pe fraţii lui, două sute de oameni;

9. Din urmaşii lui Hebron a chemat pe căpetenia Eliel şi pe fraţii lui, optzeci de oameni;

10. Din urmaşii lui Uziel a chemat pe căpetenia Aminadab şi pe fraţii lui, o sută douăzeci de oameni.

11. Apoi a chemat David pe preoţii Ţadoc şi Abiatar şi pe leviţii Uriel, Asaia, Ioil, Şemaia, Eliel şi Aminadab,

12. Şi le-a zis: "Voi, căpeteniile familiilor levite, sfinţiţi-vă voi şi fraţii voştri şi aduceţi chivotul Domnului Dumnezeului lui Israel la locul pe care l-am pregătit eu pentru el.

13. Deoarece înainte n-aţi făcut voi aceasta, Domnul Dumnezeul nostru ne-a lovit, pentru că nu L-am căutat cum se cuvine".

14. Atunci s-au sfinţit preoţii şi leviţii, ca să aducă chivotul Domnului Dumnezeului lui Israel.

15. Şi au adus fiii leviţilor chivotul Domnului, cum poruncise Moise după cuvântul Domnului, pe pârghii; pe umeri, iar nu cu căruţa.

16. Apoi a poruncit David căpeteniilor leviţilor să pună pe fraţii lor cântăreţi cu instrumente muzicale, cu psaltirioane, ca să vestească cu glas tare de bucurie.

17. Aceştia au pus pe leviţii: Heman, fiul lui Ioil, iar din fraţii lui, pe Asaf, fiul lui Berechia. Din urmaşii lui Merari, fraţii lor, au pus pe Etan, fiul lui Cuşaia.

18. Iar pe fraţii lor din a doua spiţă: Zaharia, fiul lui Iaaziel, Şemiramot, Iehiel, Uni, Eliab, Benaia, Maaseia, Matitia, Elifelehu, Micneia, Obed-Edom şi Ieiel, i-au pus portari.

19. Heman, Asaf şi Etan cântau puternic din ţimbale de aramă;

20. Zaharia, Iaaziel, Şemiramot, Iehiel, Uni, Eliab, Maaseia şi Benaia cântau din psaltirioanele cu sunete subţiri.

21. Matitia însă, Elifelehu, Micneia, Obed-Edom, Ieiel şi Azazia făceau începutul cu harpele cu câte opt coarde.

22. Iar Chenaia, căpetenia leviţilor, era dascăl de cântări, pentru că era iscusit în acestea.

23. Berechia şi Elcana erau uşieri la chivot.

24. Preoţii Şebania, Iosafat, Natanael, Amasai, Zaharia, Benaia şi Eliezer trâmbiţau din trâmbiţe înaintea chivotului lui Dumnezeu. Obed-Edom şi Iehia erau uşieri la chivot.

25. Astfel s-au dus David cu bătrânii lui Israel şi căpeteniile cele peste mii să aducă chivotul Domnului din casa lui Obed-Edom cu veselie.

26. Şi după ce a ajutat Dumnezeu leviţilor să aducă chivotul Domnului, atunci au junghiat pentru jertfe şapte viţei şi şapte berbeci.

27. David era îmbrăcat cu veşminte de vison, asemenea erau îmbrăcaţi şi toţi leviţii care aduceau chivotul şi cântăreţii şi Chenania, căpetenia muzicanţilor şi cântărelilor. David însă mai avea pe el şi un efod de in.

28. Aşa tot Israelul a adus chivotul legământului Domnului cu strigăte de bucurie, cu sunete de corn, de trâmbiţe, de ţimbale şi de harpe.

29. Când chivotul legământului Domnului a intrat în cetatea lui David, Micol, fata lui Saul, privea de la fereastră şi, văzând pe regele David jucând şi veselindu-se, l-a dispreţuit în inima sa.

CAP. 16

Cântarea lui David şi rânduiala slujbei dumnezeieşti.

1. Astfel au adus chivotul lui Dumnezeu şi l-au aşezat în mijlocul cortului pe care-l făcuse David pentru el şi au înălţat lui Dumnezeu arderi de tot şi jertfe de pace.

2. După ce David a isprăvit de adus arderile de tot şi jertfele de pace, a binecuvântat poporul în numele Domnului,

3. Şi a împărţit tuturor Israeliţilor, femei şi bărbaţi, câte o pâine şi câte o bucăţică de carne şi câte o turtă de struguri.

4. Apoi a pus la slujbă înaintea chivotului Domnului din leviţi, ca să preaslăvească, să mulţumească şi să preaînalţe pe Domnul Dumnezeul lui Israel, şi anume:

5. Pe Asaf, căpetenie; al doilea după el a pus pe Zaharia; apoi urmau Uziel, Şemiramot, Iehiel, Matitia, Eliab, Benaia, Obed-Edom şi Ieiel cu psaltirioane şi harpe, iar Asaf cânta din ţimbale.

6. A pus de asemenea pe preoţii Benaia şi Oziel să sune necontenit din trâmbiţe înaintea chivotului legământului lui Dumnezeu.

7. În această zi David, pentru întâia oară, a dat, prin Asaf şi fraţii lui, următorul psalm de laudă Domnului:

8. "Lăudaţi pe Domnul şi chemaţi numele Lui; vestiţi între neamuri lucrurile Lui !

9. Cântaţi, cântaţi în cinstea Lui ! Spuneţi toate minunile Lui !

10. Lăudaţi-vă cu numele Lui cel sfânt ! Să se bucure inima celor ce-L caută pe El !

11. Alergaţi la Domnul şi la ajutorul Lui; căutaţi pururea faţa Lui !

12. Neamul lui Israel, sluga Lui, fiii lui Iacov, aleşii Lui,

13. Aduceţi-vă aminte de minunile Lui, de semnele Lui şi de judecăţile gurii Lui !

14. Căci El este Domnul Dumnezeul nostru şi dreptatea Lui este peste tot pământul.

15. Aduceţi-vă aminte de aşezământul Lui, de făgăduinţa dată pentru mii de neamuri.

16. De legământul făcut cu Avraam şi de jurământul Său către Isaac,

17. Jurământ pus ca o lege pentru Iacov, şi ca un legământ veşnic pentru Israel,

18. Zicând: ţie-ţi voi da pământul Canaan, ca partea voastră de moştenire.

19. Ei atunci erau puţini la număr şi neînsemnaţi, şi străini în ţara aceasta.

20. Şi treceau de la popor la popor şi dintr-o împărăţie la altă împărăţie.

21. Dar El n-a lăsat pe nimeni să-i apese, şi a pedepsit regi pentru ei, zicând:

22. Nu vă atingeţi de unşii Mei şi proorocilor Mei să nu le faceţi rău.

23. Cântaţi Domnului tot pământul, binevestiţi din zi în zi izbăvirea Lui !

24. Vestiri păgânilor slava Lui, spuneţi la toate popoarele minunile Lui !

25. Că mare este Domnul şi vrednic de laudă şi mai înfricoşat decât toţi dumnezeii.

26. Că toţi dumnezeii păgânilor sunt nimic, iar Domnul a făcut cerurile.

27. Înaintea Lui este strălucire şi măreţie, putere şi bucurie în locaşul Lui cel sfânt.

28. Daţi Domnului, neamuri păgâne, daţi Domnului slavă şi cinste !

29. Daţi Domnului slavă pentru numele Lui; aduceţi-vă darul, mergeţi înaintea feţei Lui, închinaţi-vă Domnului în podoabele sfinţeniei Lui !

30. Să tremure înaintea Lui tot pământul, că El a întemeiat lumea şi nu se va clătina.

31. Să se bucure cerurile şi să prăznuiască pământul, iar printre popoare să se spună: Domnul este Împărat !

32. Să se zguduie marea şi toate cele din ea; câmpia şi toate cele de pe ea să se veselească !

33. Să dănţuiască împreună toţi copacii dumbrăvii înaintea feţei Domnului, că vine să judece pământul.

34. Lăudaţi pe Domnul, că în veac este mila Lui !

35. Ziceţi: Izbăveşte-ne pe noi, Dumnezeule, Izbăvitorul nostru ! Adună-ne şi ne izbăveşte de prin popoare, ca să slăvim sfânt numele Tău şi să ne lăudăm cu slava Ta !

36. Binecuvântat fie Domnul Dumnezeul lui Israel din veac în veac !" Şi tot poporul a zis: "Amin ! Aliluia !"

37. Şi a lăsat David acolo, înaintea chivotului legământului Domnului, pe Asaf şi pe fraţii lui, ca să slujească ei înaintea chivotului neîncetat, în fiecare zi;

38. Pe Obed-Edom şi pe fraţii lui, şaizeci şi opt de oameni; pe Obed-Edom, fiul lui Iedutun şi pe Hosa, i-a lăsat uşieri.

39. Iar pe preotul Ţadoc şi pe ceilalţi preoţi, fraţii săi, i-a pus înaintea locaşului Domnului, cel de pe înălţimea din Ghibeon,

40. Ca să înalţe arderi de tot Domnului pe jertfelnicul arderilor de tot neîncetat, dimineaţa şi seara, pentru toate cele scrise în legea Domnului, pe care El le-a poruncit lui Israel.

41. Şi cu ei a lăsat pe Heman, pe Iedutun şi pe ceilalţi aleşi, care au fost numiţi pe nume, ca să slăvească pe Domnul, că în veac este mila Lui.

42. Împreună cu ei, Heman şi Iedutun preaslăveau pe Dumnezeu, cântând din trâmbiţe şi felurite instrumente muzicale; pe fiii lui Iedutun i-a pus la poartă.

43. Apoi s-a dus tot poporul, fiecare la casa sa. De asemenea s-a întors şi David, ca să binecuvânteze casa sa.

CAP. 17

Zidirea casei Domnului de David se amână. Proorocie despre Mesia.

1. Când David locuia în casa sa, a zis el către Natan proorocul: "Iată eu trăiesc în casă de cedru, iar chivotul legământului Domnului este în cort".

2. Iar Natan a zis către David: "Fă tot ce ai la inimă, că Dumnezeu este cu tine !"

3. Dar în aceeaşi noapte a fost cuvântul Domnului către Natan şi i-a zis:

4. "Mergi şi spune robului Meu David: Aşa zice Domnul: Nu tu ai să-Mi zideşti Mie casă de locuit,

5. Căci Eu n-am locuit în casă din ziua în care am scos pe fiii lui Israel şi până astăzi, ci am umblat din cort în cort şi din locaş în locaş.

6. Oriunde am mers Eu cu tot Israelul, spus-am Eu oare măcar un cuvânt cuiva din judecătorii lui Israel, cărora le-am poruncit să păstorească pe poporul Meu, pentru ce nu-Mi zideşti Mie casă de cedru ?

7. Şi acum aşa să spui robului Meu David: Eu te-am luat de la turma de oi, ca să fii conducătorul poporului Meu Israel;

8. Şi am fost cu tine pretutindeni, oriunde ai umblat; am stârpit pe toţi vrăjmaşii tăi înaintea feţei tale şi am făcut numele tău ca numele celor puternici ai pământului.

9. Am rânduit loc pentru poporul Meu Israel şi l-am înrădăcinat, Şi va trăi el în pace la locul său, şi nu va mai fi neliniştit şi necredincioşii nu-l vor mai strâmtora ca altădată,

10. Ca în zilele acelea, când puneam judecători peste poporul Meu Israel; dar am supus pe toţi vrăjmaşii tăi şi ţi-am vestit că Domnul ţi-a pregătit ţie casă.

11. Când se vor împlini zilele tale şi vei trece la părinţii tăi, atunci Eu voi ridica pe urmaşul tău după tine, şi voi întări domnia ta.

12. Acela Îmi va zidi Mie casă şi voi întemeia tronul lui pe veci.

13. Eu îi voi fi tată şi el Îmi va fi fiu şi mila Mea nu o voi lua de la el, cum am luat-o de la cel ce a fost înaintea ta.

14. ÎI voi pune pe acela în casa Mea şi în împărăţia Mea pe veci şi tronul lui în veci va fi tare".

15. Toate cuvintele şi toată vedenia aceasta le-a spus Natan lui David.

16. Atunci a venit regele David şi a stat înaintea feţei Domnului şi a zis: "Cine sunt eu, Doamne Dumnezeule, şi ce este casa mea, de m-ai înălţat aşa ?

17. Dar şi aceasta s-a părut încă puţin în ochii Tăi, Dumnezeule, căci iată vesteşti despre casa robului Tău în viitor şi priveşti la mine, ca la un om mare, Doamne Dumnezeule !

18. Ce mai poate adăuga David înaintea Ta pentru mărirea robului Tău ? Tu cunoşti pe robul Tău.

19. Doamne, pentru robul Tău, după inima Ta, faci toate aceste lucruri mari, ca să arăţi toată mărirea.

20. Doamne, nu este altul asemenea Ţie, şi nu este Dumnezeu afară de Tine, după câte am auzit noi.

21. Şi nu este încă alt popor pe pământ ca poporul Tău Israel, pe care l-a călăuzit Dumnezeu, ca să-l răscumpere Sieşi de popor, să-şi facă nume mare şi strălucit, izgonind popoarele de la faţa poporului Tău, pe care l-ai izbăvit din Egipt.

22. Tu ai făcut pe poporul Tău, Israel, poporul Tău pe veci şi Tu, Doamne, Te-ai făcut Dumnezeul lui.

23. Aşadar, Doamne, cuvântul pe care l-ai grăit Tu acum despre robul Tău şi despre casa lui, întăreşte-l pe veci, şi fă cum ai zis Tu.

24. Să rămână şi să se preamărească numele Tău în veci, ca să se zică că Domnul Savaot, Dumnezeul lui Israel, este Dumnezeu peste Israel, şi casa robului Tău David să fie tare înaintea feţei Tale.

25. Căci Tu, Dumnezeul meu, ai descoperit robului Tău că-i vei zidi casă, de aceea robul Tău a şi îndrăznit să se roage înaintea Ta.

26. Şi acum, Doamne, Tu eşti adevăratul Dumnezeu şi Tu ai vestit despre robul Tău astfel de lucruri bune.

27. Începe dar a binecuvânta casa robului Tău, ca să fie ea veşnică înaintea feţei Tale. Căci dacă Tu, Doamne, o vei binecuvânta, binecuvântată va fi ea în veci".

CAP. 18

Biruinţele lui David. Aşezarea dregătorilor.

1. După aceasta a lovit David pe Filisteni şi i-a supus şi a luat cetatea Gat şi oraşele ce ţineau de ea din mâinile Filistenilor.

2. A lovit el de asemenea şi pe Moabiţi şi au ajuns Moabiţii robii lui David, plătindu-i tribut.

3. Apoi a lovit David pe Hadadezer, regele Ţobei, la Hamat, când mergea acela să-şi întărească stăpânirea la râul Eufrat.

4. Şi a luat David de la el o mie de care de război, şapte mii de călăreţi şi douăzeci de mii de pedestraşi. Şi a stricat David toate carele, neoprind din ele decât numai o sută.

5. Sirienii din Damasc ar fi venit în ajutor lui Hadadezer, regele Ţobei, dar David a bătut douăzeci şi două de mii de Sirieni.

6. Apoi a aşezat David oştire de pază în Siria Damascului şi au ajuns Sirienii robii lui David, plătindu-i tribut. Domnul a ajutat lui David pretutindeni, oriunde a mers el.

7. Atunci a luat David scuturile de aur, care erau la robii lui Hadadezer, şi le-a adus în Ierusalim.

8. Iar din Tibhat şi din Cun, cetăţile lui Hadadezer, a luat David foarte multă aramă. Din arama aceasta a făcut Solomon marea cea de aramă, stâlpii şi vasele cele de aramă.

9. Auzind Tou, regele din Hamat, că David a bătut toată armata lui Hadadezer, regele Ţobei,

10. A trimis pe Hadoram, fiul său, la regele David, să-l salute şi să-i mulţumească, pentru că s-a războit cu Hadadezer şi l-a bătut, căci Tou era în război cu Hadadezer, şi a trimis cu el tot felul de vase de aur, de argint şi de aramă.

11. Regele David a închinat aceste vase Domnului, împreună cu aurul şi argintul pe care-l luase el de la toate popoarele: de la Edomiţi, Moabiţi, Amoniţi, Filisteni şi Amaleciţi.

12. Şi Abişai, fiul Ţeruiei, a bătut optsprezece mii de Edomiţi în Valea Sărată.

13. Şi a pus în Edom oaste de pază şi s-au făcut Edomiţii robii lui David, căci Domnul ajuta lui David oriunde mergea.

14. Şi a domnit David peste tot Israelul şi a făcut judecată şi dreptate la tot poporul său.

15. Ioab, fiul Ţeruiei, era comandantul oştirii, iar Iosafat, fiul lui Ahilud, era cronicar.

16. Ţadoc, fiul lui Ahitub, şi Ahimelec, fiul lui Abiatar, au fost preoţi, iar Şausa (Serais) a fost secretar.

17. Benaia, fiul lui Iehoiada, era căpetenie peste Cheretieni şi Peletieni, iar fiii lui David erau cei întâi pe lângă rege,

CAP. 19

Răzbunarea lui David asupra Amoniţilor.

1. După aceasta a murit Nahaş, regele Amoniţilor, şi în locul lui s-a făcut rege fiul său.

2. Atunci David a zis: "Am să arăt milă lui Hanun, fiul lui Nahaş, pentru binefacerea ce mi-a arătat tatăl său". Şi a trimis David soli să-l mângâie pentru pierderea tatălui său. Au mers deci solii lui David în ţara Amoniţilor, ca să-l mângâie pe Hanun.

3. Însă căpeteniile Amoniţilor au zis către Hanun: "Socoteşti tu, oare, că David din dragoste pentru tatăl tău a trimis la tine mângâietori ? Nu cumva au venit slugile lui la tine, ca să iscodească şi să vadă ţara şi apoi să o pustiiască "

4. Atunci a prins Hanun pe trimişii lui David şi i-a ras şi le-a tăiat hainele pe jumătate, până la coapsă, şi aşa le-a dat drumul şi ei au plecat.

5. Spunându-se lui David de păţania oamenilor acelora, a trimis el în întâmpinarea lor, că erau tare batjocoriţi, şi li s-a zis: "Rămâneţi în Ierihon până vă vor creşte bărbile şi atunci vă veţi întoarce acasă".

6. După ce Amoniţii au văzut că au ajuns urâţi lui David, au trimis Hanun şi Amoniţii o mie de talanţi de argint, ca să ia în solda lor nişte care de război şi călăreţi din Siria Mesopotamiei, Siria Maacăi şi din Ţoba.

7. Şi au luat în solda lor treizeci şi două de mii de care şi pe regele Maacăi cu poporul lui, care au venit şi au tăbărât înaintea Medebei. Iar Amoniţii s-au adunat din cetăţile lor şi au ieşit la război.

8. Când David a auzit de acestea, a trimis pe Ioab cu toată oştirea de viteji.

9. Atunci au înaintat Amoniţii şi s-au aşezat în linie de bătaie la porţile cetăţii, iar regii care veniseră erau la o parte în câmp.

10. Ioab, văzând că are a lupta pe două laturi, una în faţă şi alta în spate, a ales oşteni din toţi cei mai de seamă din Israel şi i-a rânduit contra Sirienilor.

11. Iar cealaltă parte de popor a încredinţat-o lui Abişai, fratele său, ca să se îndrepte contra Amoniţilor.

12. Apoi a zis: "Dacă Sirienii vor fi mai tari decât mine, să-mi vii tu în ajutor, iar dacă Amoniţii vor fi mai tari decât tine, îţi voi veni eu în ajutor.

13. Fii curajos şi să stăm cu tărie pentru apărarea poporului nostru şi pentru cetăţile Dumnezeului nostru, şi Domnul să facă ce va binevoi".

14. şi a intrat Ioab Şi oamenii ce erau cu el în luptă cu Sirienii, dar aceştia au fugit de el.

15. Amoniţii însă, văzând că Sirienii fug, au fugit şi ei de Abişai, fratele lui Ioab, şi s-au dus în cetate. Atunci Ioab a venit la Ierusalim.

16. Sirienii, văzând că sunt bătuţi de Israeliţi, au trimis soli şi au scos pe Sirienii care erau dincolo de râu, iar Şofac, căpetenia lui Hadadezer, îi conducea.

17. Când s-a spus aceasta lui David, el a adunat pe toţi Israeliţii, a trecut Iordanul şi, venind asupra acelora, s-a aşezat în linie de bătaie în faţa lor. Şi a intrat David în luptă cu Sirienii şi aceştia s-au luptat cu el.

18. Dar curând Sirienii au fugit de Israeliţi, iar David, a nimicit Sirienilor şapte mii de care şi patruzeci de mii de pedestraşi, şi pe Şofac, comandantul oştirii, I-a ucis.

19. Când au văzut slugile lui Hadadezer că sunt biruiţi de Israeliţi, au încheiat pace cu David şi s-au supus. Şi n-au mai voit Sirienii să mai ajute pe Amoniţi.

CAP. 20

Războiul şi biruinţa lui David asupra Amoniţilor şi Filistenilor.

1. Peste un an, pe vremea când regii ies la război, a scos Ioab oştirea şi a început să pustiiască ţara Amoniţilor şi a venit şi a înconjurat Raba. Însă David a rămas în Ierusalim. Ioab a cucerit Raba şi a dărâmat-o.

2. Şi a luat David coroana regelui lor de pe capul lui şi s-a aflat că are aur în greutate de un talant şi erau pe ea şi pietre scumpe; şi s-a pus coroana aceasta pe capul lui David. şi au fost scoase din cetatea aceea şi foarte multe prăzi.

3. Iar poporul care era în ea a fost scos şi omorât cu fierăstraie, cu ciocane de fier şi cu securi. Aşa a făcut David cu toate oraşele Amoniţilor şi apoi s-a întors el şi tot poporul la Ierusalim.

4. După aceea s-a început războiul cu Filistenii la Ghezer. Atunci Sibecai Huşatitul a bătut pe Sipai, unul din urmaşii Refaimilor, şi s-au supus şi ei.

5. Apoi iar a fost război cu Filistenii. Dar Elhanan, fiul lui Iair, a lovit pe Lahmi, fratele lui Goliat Gateul; coada suliţei lui era ca a sulului de la războiul de ţesut.

6. Şi a mai fost o luptă la Gat. Acolo era un om înalt care avea câte şase degete la mâini şi la picioare, adică de toate douăzeci şi patru. Şi acesta era tot din urmaşii Refaimilor.

7. El batjocorea pe Israel, dar Ionatan, fiul lui Şama, fratele lui David, l-a ucis.

8. Aceştia erau oameni născuţi din Refaimi în Gat şi au căzut de mâna lui David şi de mâna oamenilor lui.

CAP. 21

Ciuma de trei zile pentru numărarea poporului.

1. Atunci s-a sculat Satana împotriva lui Israel şi a îndemnat pe David să facă numărătoarea Israeliţilor.

2. Deci a zis David către Ioab şi către căpeteniile poporului: "Mergeţi şi număraţi pe Israeliţi de la Beer-Şeba până la Dan şi-mi aduceţi răspuns ca să ştiu numărul lor !"

3. Ioab însă a zis: "Să înmulţească Domnul pe poporul Său de o sută de ori mai mult decât este el acum ! Au doară nu sunt ei toţi, o, rege, domnul meu, robii stăpânului meu ? Pentru ce dar cere aceasta domnul meu ? Oare pentru a se scoate asta ca o vină lui Israel ?"

4. Dar cuvântul regesc biruind pe Ioab, s-a dus acesta de a cutreierat tot Israelul şi venind la Ierusalim,

5. A dat Ioab lui David catagrafia înscrierii poporului şi s-au aflat în tot Israelul un milion şi o sută de mii de bărbaţi destoinici de război, iar în Iuda, patru sute şaptezeci de mii în stare de a lua parte la război.

6. Pe leviţi însă şi pe Veniamineni el nu i-a numărat împreună cu ei, pentru că cuvântul regelui nu plăcuse lui Ioab.

7. Lucrul acesta n-a fost plăcut nici înaintea lui Dumnezeu şi de aceea a lovit El pe Israel.

8. Atunci a zis David către Dumnezeu: "Am greşit mult, făcând aceasta; iartă dar vina robului Tău, că m-am purtat cu totul nepriceput".

9. Iar Domnul a grăit cu Gad, proorocul lui David şi i-a zis:

10. "Mergi şi spune lui David: Aşa zice Domnul: Îţi pun înainte trei pedepse; alege-ţi una din ele şi o voi trimite asupra ta".

11. A venit deci Gad la David şi i-a zis: "Aşa grăieşte Domnul, alege:

12. Sau trei ani de foamete, sau trei luni să fii tu urmărit de vrăjmaşii tăi şi sabia duşmanilor să ajungă până la tine, sau trei zile sabia Domnului şi molima să fie pe pământ şi îngerul Domnului să pustiiască în toate hotarele lui Israel. Vezi acum ce trebuie să răspund Celui ce m-a trimis cu acest cuvânt".

13. Şi a răspuns David lui Gad: "Sunt într-o mare nelinişte ! Să cad mai bine în mâinile Domnului, căci îndurările Lui sunt foarte multe, dar să nu cad în mâinile oamenilor".

14. Atunci a trimis Domnul molimă asupra lui Israel şi au murit şaptezeci de mii de Israeliţi.

15. Şi a trimis Dumnezeu îngerul la Ierusalim ca să-l piardă. Şi când a început el să pustiiască, a văzut Domnul şi I s-a făcut milă pentru această nenorocire şi a zis către îngerul pierzător: "Destul ! De acum lasă-ţi mâinile în jos !" Îngerul Domnului stătea atunci deasupra ariei lui Ornan (Aravna) Iebuseul.

16. Atunci ridicându-şi David ochii săi, a văzut pe îngerul Domnului stând între pământ şi cer cu sabia goală în mâna sa, întinsă asupra Ierusalimului; şi a căzut David şi bătrânii cu fetele la pământ, îmbrăcaţi în sac.

17. Şi a zis David către Dumnezeu: "Oare nu eu am poruncit să se numere poporul ? Eu am greşit, eu am făcut rău; dar aceste oi ce au făcut ? Doamne Dumnezeul meu, să vină mâna Ta asupra mea, asupra casei tatălui meu, iar nu asupra poporului Tău, ca să-l piardă pe el !"

18. Iar îngerul Domnului a zis lui Gad proorocul să spună lui David: "Să se suie David şi să ridice un jertfelnic Domnului în aria lui Ornan Iebuseul".

19. Şi s-a dus David, după cuvântul lui Gad pe care i-l grăise în numele Domnului.

20. Ornan, întorcându-se, a văzut îngerul, şi cei trei fii ai lui s-au ascuns împreună cu el; în vremea aceea Ornan treiera.

21. A venit deci David la Ornan; iar Ornan, privind şi văzând pe David, a ieşit din arie şi s-a plecat înaintea lui David cu faţa până la pământ.

22. Atunci David a zis către Ornan: "Dă-mi un loc în arie, că am să fac pe el jertfelnic Domnului; dă-mi-l cu preţul cât costă, ca să înceteze prăpădul în popor".

23. Iar Ornan a zis lui David: "Ia-ţi ! Facă domnul meu regele ce binevoieşte ! Iată eu dau şi boi pentru ardere de tot şi uneltele de treierat ca lemne pentru foc şi grâu pentru prinos. Toate acestea le dau în dar !"

24. Regele David a zis către Ornan: "Nu, eu voiesc să cumpăr de la tine cu preţ adevărat, căci nu mă voi apuca să aduc avutul tău Domnului şi nu voi aduce ardere de tot vite luate în dar".

25. Şi a dat David lui Ornan pentru acest loc şase sute de sicli de aur.

26. Apoi a făcut David acolo jertfelnic Domnului şi a înălţat ardere de tot şi jertfe de împăcare şi a chemat pe Domnul şi Dumnezeu l-a auzit trimiţând foc din cer pe altarul arderii de tot.

27. Atunci a zis Domnul către înger: "Pune-ţi sabia în teacă".

28. În vremea aceasta, văzând David că Domnul l-a auzit în aria lui Ornan Iebuseul, a adus acolo jertfă.

29. Cortul Domnului însă, pe care-l făcuse Moise în pustiu şi altarul arderii de tot se aflau în vremea aceea pe înălţimea de la Ghibeon.

30. Şi nu s-a putut duce David acolo, ca să întrebe pe Domnul, pentru că era îngrozit de sabia îngerului Domnului.

CAP. 22

Pregătiri pentru zidirea templului Domnului.

1. Apoi a zis David: "Iată templul Domnului Dumnezeu şi iată jertfelnicul arderilor de tot al lui Israel !"

2. Şi a poruncit David să aducă pe străinii din pământul lui Israel şi i-a pus cioplitori de piatră ca să cioplească pietre pentru zidirea templului Domnului.

3. Apoi a pregătit David fier foarte mult pentru piroane la ferecarea uşilor şi pentru legături; aramă atât de multă încât nu se mai putea cântări;

4. Lemne de cedru, nemăsurat, pentru că Sidonienii şi Tirienii aduseseră lui David foarte mult lemn de cedru.

5. După aceea a zis David: "Solomon, fiul meu, e tânăr şi cu puţină putere, iar templul care are a se zidi pentru Domnul trebuie să fie foarte măreţ, spre slava şi podoaba a toată lumea; deci voi pregăti eu toate pentru el". Şi a pregătit David multe până la moartea sa.

6. Chemând apoi pe fiul său Solomon, i-a poruncit să ridice templul Domnului Dumnezeului lui Israel.

7. Şi a zis David lui Solomon: "Fiul meu, eu am avut la inimă să zidesc templu în numele Domnului Dumnezeului meu;

8. Dar a fost către mine cuvântul Domnului şi a zis: Tu ai vărsat mult sânge şi ai purtat războaie mari; nu se cuvine să zideşti tu casă numelui Meu, pentru că ai vărsat mult sânge pe pământ înaintea feţei Mele.

9. Iată însă ţie ţi se va naşte un fiu; acela va fi paşnic şi Eu îi voi da linişte din partea tuturor vrăjmaşilor dimprejur; de aceea numele lui va fi Solomon. Şi voi da lui Israel în zilele lui pace şi linişte.

10. El va zidi templu numelui Meu şi el Îmi va fi fiu, iar Eu îi voi fi tată şi voi întări tronul domniei lui peste Israel pe veci.

11. Şi acum, fiul meu, să fie Domnul cu tine, ca să ai spor şi să zideşti templul Domnului Dumnezeului tău, cum a vorbit El despre tine.

12. Să-ţi dea ţie Domnul minte şi înţelepciune şi să te pună peste Israel ! Să păzeşti legile Domnului Dumnezeului tău !

13. Atunci vei fi cu spor, de te vei sili să împlineşti aşezămintele şi legile pe care le-a dat Domnul lui Moise pentru Israel. Fii tare şi curajos, nu te teme şi nu te deznădăjdui.

14. Şi iată eu din sărăcia mea am pregătit pentru templul Domnului o sută de mii de talanţi de aur şi un milion de talanţi de argint, iar fier şi aramă fără număr, pentru că acestea sunt foarte multe; şi lemn şi piatră de asemenea am pregătit şi să mai adaugi şi tu la acestea.

15. Ai mulţime de lucrători şi cioplitori de piatră, sculptori, dulgheri şi tot felul de oameni pricepuţi la tot felul de lucruri.

16. Aur, argint, aramă şi fier ai cât nu se pot cântări; începe şi fă ! Domnul va fi cu tine".

17. Apoi a poruncit David tuturor mai-marilor lui Israel să ajute lui Solomon, fiul său, zicând:

18. "Au nu este cu voi Domnul Dumnezeul vostru, Care v-a dăruit pace din toate părţile, pentru că El a dat în mâinile mele pe locuitorii ţării şi s-a supus ţara înaintea Domnului şi înaintea poporului Său ?

19. Aşadar îndreptaţi-vă inima şi sufletul vostru, ca să caute pe Domnul Dumnezeul vostru ! Sculaţi-vă şi zidiţi locaş sfânt Domnului Dumnezeu, ca să mutaţi chivotul legământului Domnului şi vasele sfinte ale lui Dumnezeu în locaşul zidit numelui Domnului".

CAP. 23

Numărul, rânduiala şi slujba leviţilor.

1. Îmbătrânind David şi săturându-se de viaţă, a făcut rege peste Israel pe fiul său Solomon.

2. A adunat pe toate căpeteniile lui Israel şi pe preoţi şi pe leviţi.

3. Şi au fost număraţi leviţii, de la treizeci de ani în sus şi s-a aflat numărul lor, număraţi pe cap, treizeci şi opt de mii de bărbaţi.

4. Dintre ei au fost rânduiţi pentru lucru în templul Domnului douăzeci şi patru de mii; şase mii să fie scriitori şi judecători,

5. Patru mii să fie portari şi patru mii să laude pe Domnul cu instrumentele muzicale pe care el le făcuse pentru aceasta.

6. Şi i-a împărţit David în cete, care să facă de rând, după fiii lui Levi: Gherşon, Cahat şi Merari.

7. Din Gherşoniţi erau Laedan şi Şimei.

8. Fiii lui Laedan au fost trei: Iehiel, căpetenie, Zetam şi Ioil.

9. Fiii lui Şimei au fost trei: Şelomit, Haziel şi Haran. Aceştia sunt căpeteniile familiilor lui Laedan.

10. Tot fii ai lui Şimei au mai fost: Iahat, Ziza, Ieuş şi Beraia. Aceşti patru sunt tot fii ai lui Şimei.

11. Iahat a fost căpetenie; Ziza era al doilea; Ieuş şi Beraia au avut puţini copii şi de aceea ei au fost socotiţi la un loc la casa tatălui lor.

12. Fiii lui Cahat au fost patru: Amram, Iţhar, Hebron şi Uziel.

13. Fiii lui Amram au fost: Aaron şi Moise. Aaron a fost ales ca să fie sfinţit pentru Sfânta Sfintelor, el şi fiii lui pe veci, pentru a săvârşi tămâierea înaintea feţei Domnului, ca să-I slujească Lui şi să binecuvânteze numele Lui în veci.

14. Iar Moise, omul lui Dumnezeu şi fiii lui au fost număraţi la tribul lui Levi.

15. Fiii lui Moise au fost: Gherşom şi Eliezer.

16. Fiul lui Gherşom a fost Şebuel, căpetenia.

17. Fiul lui Eliezer a fost: Rehabia, căpetenia. Eliezer n-a mai avut alţi copii. Rehabia însă a avut foarte mulţi copii.

18. Fiul lui Iţhar a fost Şelomit, căpetenia.

19. Fiii lui Hebron au fost: întâiul Ieria, al doilea Amaria, al treilea Iahaziel şi al patrulea Iecameam.

20. Fiii lui Uziel au fost: întâiul Mica şi al doilea Işia.

21. Fiii lui Merari au fost: Mahli şi Muşi; fiii lui Mahli au fost: Eleazar şi Chiş.

22. Eleazar însă a murit şi n-a avut feciori, ci numai fete şi le-au luat de soţii fiii lui Chiş, verii lor.

23. Fiii lui Muşi au fost trei: Mahli, Eder şi Ieremot.

24. Aceştia sunt fiii lui Levi, după casele părinţilor lor, adică a capilor de familie, după numărătoarea lor pe nume şi pe capete, care făceau slujbă la templul Domnului de la douăzeci de ani în sus.

25. Căci David a zis: "Domnul Dumnezeul lui Israel a dat linişte poporului Său şi l-a aşezat în Ierusalim pe veci,

26. Şi leviţii nu vor mai duce cortul şi tot felul de lucruri ale lui pentru slujbele din el".

27. De aceea, după cele din urmă porunci ale lui David, au fost număraţi leviţii de la douăzeci de ani în sus,

28. Ca să fie pe lângă fiii lui Aaron, pentru a sluji la templul Domnului, în curte şi în camerele din jur, pentru curăţirea a tot ceea ce este sfânt şi pentru săvârşirea slujbelor în templul lui Dumnezeu,

29. Pentru a îngriji de pâinile punerii înainte, de făina de grâu pentru prinosul de pâine şi azime, pentru cele de copt, de fript şi de toată măsura şi cântarul,

30. Şi pentru a sta dimineaţa şi seara să laude şi să slăvească pe Domnul,

31. Şi la toate arderile de tot aduse Domnului sâmbăta, la lună nouă şi la sărbători, după număr, cum este scris pentru ele, să fie totdeauna înaintea Domnului,

32. Şi ca să păzească chivotul legii şi locaşul sfânt şi pe fiii lui Aaron, fraţii lor, la slujbele din templul Domnului.

CAP. 24

Cetele preoţilor.

1. Iată acum cetele în care au fost împărţiţi fiii lui Aaron: Fiii lui Aaron au fost: Nadab, Abiud, Eleazar şi Itamar.

2. Nadab şi Abiud au murit înainte de tatăl lor, iar copii n-au avut şi de aceea au preoţit numai pe Eleazar şi Itamar.

3. David i-a împărţit astfel: Pe Ţadoc, unul din fiii lui Eleazar şi pe Ahimelec, unul din fiii lui Itamar, i-a pus să facă slujbele cu rândul.

4. S-au găsit însă între fiii lui Eleazar mai multe căpetenii decât între fiii lui Itamar şi i-a împărţit astfel: Din fiii lui Eleazar şaisprezece capi de familii, iar din fiii lui Itamar opt.

5. Şi i-a împărţit prin sorţi, pentru că cei mai însemnaţi în locaşul sfânt şi înaintea lui erau dintre fiii lui Eleazar şi dintre fiii lui Itamar.

6. Şi i-a înscris Şemaia, fiul lui Natanael, scriitor din leviţi, înaintea feţei regelui şi a căpeteniilor, înaintea preoţilor Ţadoc şi Ahimelec, fiul lui Abiatar şi înaintea capilor de familie ai preoţilor şi leviţilor, luând prin tragere la sorţi o familie din neamul lui Eleazar şi apoi una din neamul lui Itamar.

7. Întâiul sorţ a căzut lui Iehoiarib, al doilea lui Iedaia,

8. Al treilea lui Harim, al patrulea lui Seorim,

9. Al cincilea lui Malchia, al şaselea lui Miiamin,

10. Al şaptelea lui Hacoţ, al optulea lui Abia,

11. Al nouălea lui Ieşua, al zecelea lui Şecania,

12. Al unsprezecelea lui Eliaşib, al doisprezecelea lui Iachim,

13. Al treisprezecelea lui Hupa, al paisprezecelea lui Işbaal,

14. Al cincisprezecelea lui Bilga, al şaisprezecelea lui Imer,

15. Al şaptesprezecelea lui Hezir, al optsprezecelea lui Hapiţeţ,

16. Al nouăsprezecelea lui Petahia, al douăzecilea lui Iezechiel,

17. Al douăzeci şi unulea lui Iachin, al douăzeci şi doilea lui Gamul,

18. Al douăzeci şi treilea lui Delaia şi al douăzeci şi patrulea lui Maazia.

19. Aceasta era înşirarea lor la slujbă, cum trebuia să vină în templul Domnului, după rânduiala lor dată prin Aaron, tatăl lor, cum poruncise acestuia Domnul Dumnezeul lui Israel.

20. Ceilalţi fiii ai lui Levi au fost împărţiţi astfel: Din fiii lui Amram: Şubael; din fiii lui Şubael: Iehdia;

21. Din fiii lui Rehabia, întâiul era Işia;

22. Din ai lui Iţhar, Şelomot; din ai lui Şelomot era Iahat;

23. Din ai lui Hebron întâiul era Ieria, al doilea, Amaria, al treilea, Iahaziel, al patrulea, Iecameam.

24. Din ai lui Uziel era Mica; din ai lui Mica era Şamir.

25. Fratele lui Mica a fost Işia; din fiii lui Işia era Zaharia.

26. Fiii lui Merari au fost: Mahli şi Muşi; din fiii lui Iaazia a fost Beno;

27. Din fiii lui Merari, după Iaazia, au fost: Beno, Şoham, Zacur şi Ibri.

28. Mahli a avut pe Eleazar, iar acesta n-a avut fii.

29. Chiş a avut pe Ierahmeel.

30. Fiii lui Muşi au fost: Mahli, Eder şi Ierimot. Aceştia sunt fiii leviţilor, după familii.

31. Au aruncat şi ei sorţi la fel ca şi fraţii lor, fiii lui Aaron, înaintea feţei regelui David, a lui Ţadoc şi Ahimelec, şi a capilor familiilor preoţeşti şi levite, fără să se facă deosebire între cei bătrâni şi cei tineri.

CAP. 25

Cetele cântăreţilor.

1. Apoi David şi căpeteniile oştirii au împărţit la slujbă pe fiii lui Asaf, ai lui Heman şi ai lui Iedutun, ca să proorocească acompaniaţi de harfe, alăute şi chimvale.

2. Din fiii lui Asaf au fost rânduiţi la slujbele lor aceştia: Zacur, Iosif, Netania şi Aşarela, fiii lui Asaf, sub conducerea lui Asaf, care cântau după porunca regelui.

3. Din ai lui Iedutun au fost rânduiţi fiii lui Iedutun: Ghedalia, Ţeri, Isaia, Şimei, Haşabia şi Matitia; ei erau şase sub conducerea tatălui lor Iedutun, care cânta din chitară spre slava şi lauda Domnului.

4. Din ai lui Heman au fost rânduiţi fiii lui Heman: Buchia, Matania, Uziel, Şebuel, Ierimot, Hanania, Hanani, Eliata, Ghidalti, Romamti-Ezer, Ioşbecaşa, Maloti, Hotir şi Mahaziot.

5. Toţi aceştia sunt fiii lui Heman, care era văzătorul regelui, după cuvintele lui Dumnezeu, ca să mărească slava Lui. Şi i-a dat Dumnezeu lui Heman paisprezece fii şi trei fete.

6. Toţi aceştia cântau sub conducerea tatălui lor în templul Domnului din chimvale, psaltirioane şi harpe, la slujbele din templul Domnului, după arătările lui David sau ale lui Asaf, Iedutun şi Heman.

7. Iar numărul lor, cu al fraţilor lor care învăţaseră să cânte înaintea Domnului, şi al tuturor care ştiau acest lucru era două sute optzeci şi opt.

8. Au aruncat şi ei sorţi pentru rândul la slujbă, mic cu mare, dascăl şi ucenic deopotrivă.

9. Întâiul sorţ a căzut pentru Iosif, fiul lui Asaf, cu fraţii şi fiii lui; ei erau doisprezece; al doilea, lui Ghedalia cu fraţii şi fiii lui, ei erau doisprezece;

10. Al treilea, lui Zacur cu fraţii lui şi cu fiii lui; ei erau doisprezece.

11. Al patrulea, lui Iţri cu fiii şi cu fraţii lui; ei erau doisprezece.

12. Al cincilea, lui Netania cu fiii şi fraţii lui; ei erau doisprezece.

13. Al şaselea, lui Buchia cu fiii şi fraţii lui; ei erau doisprezece.

14. Al şaptelea lui Ieşarela cu fiii şi fraţii lui; ei erau doisprezece.

15. Al optulea, lui Isaia cu fiii şi fraţii lui; ei erau doisprezece.

16. Al nouălea, lui Matania cu fiii şi fraţii lui; ei erau doisprezece.

17. Al zecelea, lui Şimei cu fiii şi cu fraţii lui; ei erau doisprezece.

18. Al unsprezecelea, lui Azareel cu fiii şi fraţii lui; ei erau doisprezece.

19. Al doisprezecelea, lui Haşabia cu fiii şi fraţii lui; ei erau doisprezece.

20. Al treisprezecelea, lui Şebuel cu fiii şi fraţii lui; ei erau doisprezece.

21. Al paisprezecelea, lui Matitia cu fiii şi fraţii lui; ei erau doisprezece.

22. Al cincisprezecelea, lui Ierimot cu fiii şi fraţii lui; ei erau doisprezece.

23. Al şaisprezecelea, lui Hanania cu fiii şi fraţii lui; ei erau doisprezece.

24. Al şaptesprezecelea, lui Ioşbecaşa cu fiii şi cu fraţii lui; ei erau doisprezece.

25. Al optsprezecelea, lui Hanani cu fiii şi fraţii lui; aceştia erau doisprezece.

26. Al nouăsprezecelea, lui Maloti cu fiii şi fraţii lui; aceştia erau doisprezece.

27. Al douăzecilea, lui Eliata cu fiii şi fraţii lui; ei erau doisprezece.

28. Al douăzeci şi unulea, lui Hotir cu fiii şi fraţii lui; ei erau doisprezece.

29. Al douăzeci şi doilea, lui Ghidalti cu fiii şi fraţii lui; ei erau doisprezece.

30. Al douăzeci şi treilea, lui Mahaziot cu fiii şi fraţii lui; aceştia erau doisprezece.

31. Al douăzeci şi patrulea, lui Romamti-Ezer cu fiii şi fraţii lui; aceştia erau doisprezece.

CAP. 26

Portarii, cămăraşii şi judecătorii.

1. Iată acum împărţirea portarilor. Din fiii lui Core: Meşelemia, fiul lui Core, unul din fiii lui Asaf.

2. Fiii lui Meşelemia au fost: întâiul născut Zaharia, al doilea Iediael, al treilea Zebadia, al patrulea Iatniel,

3. Al cincilea Elam, al şaselea Iohanan, al şaptelea Elihoenai.

4. Fiii lui Obed-Edom au fost: Întâiul născut Şemaia, al doilea Iehozabad, al treilea Ioah, al patrulea Sacar, al cincilea Natanael,

5. Al şaselea Amiel, al şaptelea Isahar, al optulea Peultai, pentru că Dumnezeu l-a binecuvântat.

6. Fiului său Şemaia i s-a născut de asemenea fii, care au fost căpetenii în neamul lor, pentru că au fost oameni puternici.

7. Fiii lui Şemaia au fost: Otni, Rafael, Obed şi Elzabad; fraţii lui, oameni puternici, au fost: Elihu, Semachia şi Isbacom.

8. Toţi aceştia sunt dintre fiii lui Obed-Edom; ei, fiii lor şi fraţii lor, au fost oameni sârguincioşi şi la slujbă pricepuţi; au fost şaizeci şi doi din Obed-Edom.

9. Meşelemia a avut optsprezece fii şi fraţi, oameni vrednici.

10. Hosa, unul din fiii lui Merari, a avut fii pe Şimri, căpetenie, deşi n-a fost întâiul născut, dar tatăl său l-a pus căpetenie;

11. Al doilea Hilchia, al treilea Tebalia, al patrulea Zaharia; toţi fiii şi fraţii lui Hosa au fost treisprezece.

12. Aşa a fost împărţirea portarilor, după capii de familie, vrednici de slujbă, împreună cu fraţii lor, ca să slujească la templul Domnului.

13. Şi au aruncat şi ei sorţi, mare şi mic, după familiile lor, pentru fiecare poartă.

14. Şi pentru poarta dinspre răsărit a căzut sorţul lui Şelemia; şi lui Zaharia, fiul lui, sfetnic înţelept, i s-a aruncat sorţ şi i-a căzut sorţ pentru poarta de miazănoapte.

15. Lui Obed-Edom i-a căzut poarta dinspre miazăzi; iar fiilor lui le-a căzut sorţul pentru cămări.

16. Lui Şupim şi Hosa le-a căzut pentru cea dinspre apus, la porţile Şelechet, unde drumul urcă şi unde sunt străji faţă în faţă.

17. Spre răsărit câte şase leviţi, spre miazănoapte câte patru, spre miazăzi câte patru, iar la cămări câte doi.

18. Spre apus, în faţa pridvorului la drum, câte patru, iar la pridvor câte doi.

19. Acestea sunt cetele de portari din fiii lui Core şi din fiii lui Merari.

20. Iar alţii dintre leviţi, fraţii lor, păzeau vistieria templului lui Dumnezeu şi vistieria lucrurilor sfinte,

21. Şi anume: Fiii lui Laedan, fiul lui Gherşon, Căpeteniile familiilor din Laedan Gherşonitul: Iehiel,

22. Şi fiii lui Iehiel: Zetam şi Ioil, fratele lui, care păzeau vistieria templului lui Dumnezeu,

23. Împreună cu urmaşii lui Amram Iţhar, Hebron, Uziel;

24. Şebuel, fiul lui Gherşon, fiul lui Moise, era străjuitor de căpetenie al vistieriilor.

25. Fratele său Eleazar avea fiu pe Rehabia; acesta a avut fiu pe Isaia; acesta a avut fiu pe Ioram; acesta a avut fiu pe Zicri, iar acesta a avut fiu pe Şelomit.

26. Şelomit şi fraţii lui privegheau asupra tuturor vistieriilor lucrurilor sfinte care le hărăzise regele David, căpeteniile familiilor, căpeteniile peste mii şi peste sute şi căpeteniile de oştire.

27. Din cuceriri şi prăzi ei afierosiseră pentru întreţinerea templului Domnului

28. Şi tot ce afierosise Samuel proorocul şi Saul, fiul lui Chiş, Abner, fiul lui Ner, şi Ioab, fiul Ţeruiei; toate cele afierosite erau în grija lui Şelomit şi a fraţilor lui.

29. Din neamul lui Iţhar, Hanania şi fiii lui erau rânduiţi la slujbele din afară ale Israeliţilor, ca scriitori şi judecători.

30. Din neamul lui Hebron, Haşabia şi fiii lui, oameni curajoşi, în număr de o mie şapte sute, aveau supravegherea asupra lui Israel de cealaltă parte de Iordan, spre apus, pentru tot felul de slujbe ale Domnului şi ale regelui.

31. În neamul Hebroniţilor, Ieria era căpetenia Hebroniţilor, în neamul şi familiile lor. În anul al patruzecilea al domniei lui David ei au fost număraţi şi s-au găsit între ei bărbaţi curajoşi în Iazerul Galaadului.

32. Şi fraţii lui, oameni vrednici, în număr de două mii şapte sute erau capi de familie. Pe aceştia i-a pus regele David peste triburile lui Ruben şi Gad şi peste jumătate din seminţia lui Manase, pentru toate treburile lui Dumnezeu şi ale regelui.

CAP. 27

Alţi dregători ai lui David.

1. Iată fiii lui Israel, după numărul lor, capii de familie, căpeteniile peste mii, peste sute şi cârmuitorii care, împărţiţi în cete, slujeau regelui la tot cuvântul, ducându-se şi venind în fiecare lună, în toate lunile anului. În fiecare ceată erau câte douăzeci şi patru de mii.

2. Peste ceata întâi, pentru luna întâi, era căpetenia Iaşobeam, fiul lui Zabdiel; în ceata lui erau douăzeci şi patru de mii;

3. El era din fiii lui Fares, mai-mare peste toate căpeteniile de oştire în luna întâi.

4. Peste ceata din luna a doua era Dodai Ahohitul; în ceata lui se afla şi căpetenia Miclot; şi în ceata lui erau douăzeci şi patru de mii.

5. A treia mare căpetenie de oştire, pentru luna a treia, era Benaia, fiul lui Iehoiada preotul; şi în ceata lui erau douăzeci şi patru de mii.

6. Acest Benaia era unul dintre cei treizeci de viteji şi căpetenie peste ei; şi în ceata lui se afla Amizabad, fiul său.

7. A patra căpetenie, pentru luna a patra, era Asael, fratele lui Ioab, şi după el era Zebadia, fiul său; şi în ceata lui erau douăzeci şi patru de mii;

8. A cincea căpetenie, pentru luna a cincea, era Şamhut Izrahitul; şi în ceata lui erau douăzeci şi patru de mii.

9. A şasea căpetenie, pentru luna a şasea, era Ira, fiul lui Icheş Tecoanul; şi în ceata lui erau douăzeci şi patru de mii.

10. A şaptea căpetenie, pentru luna a şaptea, era Heleţ Peloninul, din fiii lui Efraim; şi în ceata lui erau douăzeci şi patru de mii.

11. A opta căpetenie, pentru luna a opta, era Sibecai Huşatitul, din seminţia lui Zarah; şi în ceata lui erau douăzeci şi patru de mii.

12. A noua căpetenie, pentru luna a noua, era Abiezer Anatoteanul, din fiii lui Veniamin; şi în ceata lui erau douăzeci şi patru de mii.

13. A zecea căpetenie, pentru luna a zecea, era Maherai din Netofat, din familia lui Zara; şi în ceata lui erau douăzeci şi patru de mii.

14. A unsprezecea căpetenie, pentru luna a unsprezecea, era Benaia din Piraton, din fiii lui Efraim; şi în ceata lui erau douăzeci şi patru de mii.

15. A douăsprezecea căpetenie, pentru luna a douăsprezecea, era Heldai din Netofat, din urmaşii lui Otniel; şi în ceata lui erau douăzeci şi patru de mii.

16. Iar peste triburile lui Israel căpetenii înalte erau: la Rubeniţi, Eliezer, fiul lui Zicri; la Simeon, Şefatia, fiul lui Maaca;

17. La leviţi era Haşabia, fiul lui Chemuel; la Aaron era Ţadoc;

18. La Iuda era Elihu, din fraţii lui David; la Isahar era Omri, fiul lui Micael;

19. La Zabulon era Işmaia, fiul lui Obadia; la Neftali era Ierimot, fiul lui Azriel;

20. La fiii lui Efraim era Hoseia, fiul lui Azazia; la jumătatea de trib a lui Manase era Ioil, fiul lui Pedaia;

21. La jumătatea de trib al lui Manase din Galaad, era Ido, fiul lui Zaharia; la Veniamin era Iaasiel, fiul lui Abner;

22. La Dan era Azareel, fiul lui Ieroham. Iată căpeteniile triburilor lui Israel.

23. David n-a făcut numărătoarea acelora, care erau de la douăzeci de ani în jos, pentru că Domnul zisese că El va înmulţi pe Israel ca stelele cerului.

24. Ioab, fiul Ţeruiei, începuse să facă numărătoarea, dar nu o sfârşise. Şi pentru aceasta a venit mânia lui Dumnezeu asupra lui Israel şi numărătoarea aceea n-a intrat în cronica regelui David.

25. Peste vistieriile regale era Azmavet, fiul lui Adiel, iar peste depozitele de provizii de la câmp, de prin cetăţi şi de prin sate şi turnuri era Ionatan, fiul lui Uzia.

26. Peste cei ce se îndeletniceau cu lucrul câmpului, cu agricultura, era Ezri, fiul lui Chelub.

27. Peste vii era Şimei din Rama, iar peste depozitele de vin din vii era Zabdi, fiul lui Şifmi.

28. Peste livezile de măslini şi de smochini din câmpie era Baal-Hanan din Gheder, iar peste depozitele de untdelemn era Ioaş.

29. Peste vitele mari care păşteau în Şaron era Şitrai Haşaroneanul; iar peste cele din văi, Şafat, fiul lui Adlai.

30. Peste cămile era Obil Ismaelitul; peste asini era Iehdia Meroneanul.

31. Peste oi şi capre era Iaziz Agariteanul. Toţi aceştia erau căpetenii peste averea regelui David.

32. Ionatan, unchiul lui David, era sfetnic, om înţelept şi scriitor; Iehiel, fiul lui Hacmoni, era pe lângă fiii regelui.

33. Ahitofel era sfetnicul regelui; Huşai Architul era prietenul regelui.

34. Iar după Ahitofel a fost Iehoiada, fiul lui Benaia şi Abiatar, iar Ioab era căpetenia oştirii pe lângă rege.

CAP. 28

Sfătuirea cea din urmă a lui David pentru zidirea templului Domnului.

1. Apoi a adunat David la Ierusalim pe toate căpeteniile lui Israel, pe mai marii triburilor, căpeteniile cetelor care slujeau regelui, căpeteniile peste mii, peste sute, îngrijitorii moşiilor şi turmelor regelui, pe fiii săi cu eunucii, căpeteniile oştirii şi pe toţi vitejii lui.

2. Şi sculându-se, regele David a zis: "Ascultaţi-mă, fraţilor şi poporul meu ! Am avut la inima mea gând să zidesc locaş de odihnă pentru chivotul legământului Domnului şi aşternut picioarelor Dumnezeului nostru şi cele de trebuinţă pentru zidire le-am pregătit.

3. Dar Dumnezeu mi-a zis: Să nu zideşti locaş numelui Meu, pentru că tu eşti om războinic şi ai vărsat sânge.

4. Cu toate acestea m-a ales Domnul Dumnezeul lui Israel din toată casa tatălui meu, ca să fiu rege peste Israel în veci, pentru că pe Iuda l-a ales El domn, iar din casa lui Iuda a ales casa tatălui meu şi din casa tatălui meu şi dintre fiii tatălui meu a binevoit a mă pune pe mine rege peste tot Israelul;

5. Iar din toţi fiii mei - căci mulţi fii mi-a dat Domnul - a ales pe Solomon, fiul meu, să şadă pe tronul regatului Domnului, peste Israel.

6. Şi mi-a zis: Solomon, fiul tău, va zidi locaşul Meu şi curţile Mele, pentru că Mi l-am ales pe el de fiu şi Eu îi voi fi lui tată.

7. Şi voi întări domnia lui pe veci, dacă va fi tare în împlinirea poruncilor Mele şi a aşezămintelor Mele, ca până astăzi.

8. Şi acum înaintea ochilor a tot Israelul, a adunării Domnului şi în auzul Dumnezeului nostru vă grăiesc: Păziţi şi ţineţi toate poruncile Domnului Dumnezeului vostru, ca să stăpâniţi tot pământul cel bun şi să-l lăsaţi după voi moştenire copiilor voştri pe veci.

9. Şi tu, Solomon, fiul meu, cunoaşte pe Dumnezeul tatălui tău şi îi slujeşte din toată inima şi din tot sufletul, căci Domnul cercetează toate inimile şi cunoaşte toată mişcarea gândurilor. De Îl vei căuta pe El, Îl vei găsi, iar de Îl vei părăsi şi El te va părăsi.

10. Bagă de seamă însă, de vreme ce Domnul te-a ales să zideşti locaş sfinţeniei Lui, fii tare şi fă ceea ce a rânduit El".

11. Şi a dat David lui Solomon, fiul său, planul pridvorului şi al caselor lui, al cămărilor lui, al odăilor celor mari de primire, al odăilor celor mai dinăuntru de odihnă şi al casei chivotului legii.

12. A dat de asemenea planul tuturor celor ce avea el în gândul său: Planul curţii templului Domnului, al tuturor cămărilor dimprejur, al vistieriilor lucrurilor sfinte

13. Al încăperilor preoţilor şi leviţilor, al tuturor slujitorilor din templul Domnului şi al tuturor vaselor sfinte din templul Domnului,

14. Al lucrurilor de aur, cu arătarea greutăţii, al tuturor vaselor de slujbă, al tuturor lucrurilor de argint, cu arătarea greutăţii lor şi al tuturor celorlalte vase de slujbă.

15. Apoi i-a dat aurul pentru sfeşnicele şi pentru candelele de aur ale lor, cu însemnarea greutăţii fiecăruia din sfeşnice şi din candelele lui; de asemenea şi argintul pentru sfeşnicele de argint, cu însemnarea greutăţii fiecăruia din sfeşnice şi din candelele lui, potrivit cu menirea de slujbă a fiecăruia din sfeşnice;

16. Şi aurul pentru mesele pâinilor punerii înainte, cu însemnarea greutăţii fiecăreia din mesele de aur şi argintul pentru mesele de argint.

17. I-a dat aurul pentru furculiţele, castroanele şi cupele cele de aur curat şi pentru vasele de aur, cu însemnarea greutăţii fiecărui vas şi argintul pentru vasele de argint, cu însemnarea greutăţii fiecărui vas,

18. Precum şi aurul pentru jertfelnicul tămâierii, turnat din aur, cu însemnarea greutăţii. I-a dat modelul carului divin, al heruvimilor de aur, cu aripile întinse pentru acoperirea chivotului legământului Domnului.

19. "Toate acestea sunt în scrisoarea insuflată de la Domnul - a zis David - cum m-a luminat El pentru toate lucrările zidirii".

20. Apoi a zis David către fiul său Solomon: "Fii tare şi curajos şi păşeşte la lucru, nu te teme, nici te speria, căci Domnul Dumnezeu, Dumnezeul meu, este cu tine. El nu se va depărta de tine, nici nu te va părăsi, până nu vei isprăvi toată lucrarea ce se cere la templul Domnului.

21. Iată şi cetele de preoţi şi de leviţi pentru toate slujbele cele de la templul lui Dumnezeu. Ai de asemenea oameni sârguincioşi pentru orice lucru şi iscusiţi pentru orice lucrare; şi căpeteniile şi tot poporul sunt gata să împlinească toate poruncile tale".

CAP. 29

Dar pentru zidirea templului Domnului. Ungerea lui Solomon şi a lui Ţadoc. Moartea lui David.

1. După aceea a zis regele David către toată adunarea: "Solomon, fiul meu, singurul pe care l-a ales Dumnezeu, este tânăr şi cu puţină putere, iar lucrul acesta este mare, fiindcă nu este pentru om zidirea aceasta, ci pentru Domnul Dumnezeu.

2. Din toate puterile am pregătit eu pentru templul lui Dumnezeu mult aur pentru lucrurile cele de aur, argint pentru cele de argint, aramă pentru cele de aramă, fier pentru cele de fier, lemn pentru cele de lemn, pietre de onix şi pietre pentru încrustat, pietre frumoase de diferite culori şi tot felul de pietre scumpe şi multă marmură.

3. Mai mult ! Din dragoste pentru templul Dumnezeului meu, dau încă tot ce am eu aur şi argint, templului Dumnezeului meu, afară de ceea ce am pregătit eu pentru templul cel sfânt,

4. Şi anume: trei mii de talanţi de aur, aur de ofir, şapte mii de talanţi de argint curat, pentru căptuşirea pereţilor în templu,

5. Pentru orice lucru de aur, pentru tot lucrul de argint şi pentru tot lucrul de mână de meşter. Şi cine vrea să vină astăzi cu mâinile pline la Domnul ?"

6. Au început atunci să aducă jertfă capii de familii şi căpeteniile triburilor, căpeteniile peste mii şi peste sute şi căpeteniile cele peste averea regelui.

7. Şi au dat pentru zidirea templului lui Dumnezeu cinci mii de talanţi şi zece mii de drahme aur, argint zece mii de talanţi, aramă optsprezece mii talanţi şi fier o sută de mii de talanţi.

8. Şi cei care aveau pietre scumpe, le-au dat şi pe acelea în vistieria templului Domnului, prin mâinile lui Iehiel Gherşonitul.

9. Şi s-a bucurat poporul de râvna lor, pentru că din toată inima au jertfit Domnului. De asemenea s-a bucurat foarte mult şi regele David.

10. Atunci a slăvit David pe Domnul înaintea a toată adunarea şi a zis: "Binecuvântat eşti Tu, Doamne Dumnezeul lui Israel, Tatăl nostru, din veac şi până în veac.

11. A Ta este, Doamne, măreţia şi puterea şi slava şi biruinţa şi strălucirea; toate câte sunt în cer şi pe pământ sunt ale Tale; a Ta este, Doamne, împărăţia şi Tu eşti mai presus de toate, ca unul ce împărăţeşti peste toate.

12. Bogăţia şi slava sunt de la faţa Ta şi Tu domneşti peste toate; în mâna Ta este tăria şi puterea şi în puterea Ta stă să măreşti şi să întăreşti toate.

13. Şi acum dar, Dumnezeul nostru, Te slăvim pe Tine şi lăudăm preaslăvit numele Tău.

14. Că cine sunt eu şi cine este poporul meu, încât să avem putinţa de a face asemenea jertfe ? Dar de la Tine sunt toate şi cele primite din mâna Ta ţi le-am dat ţie;

15. Căci călători suntem noi înaintea Ta şi pribegi, ca toţi părinţii noştri; ca umbra sunt zilele noastre pe pământ şi nimic nu este statornic.

16. Doamne Dumnezeul nostru, toată această mulţime de lucruri, pe care am pregătit-o noi pentru a zidi templu sfânt numelui Tău, din mâna Ta le avem şi ale Tale sunt toate.

17. Ştiu, Dumnezeul meu, că ispiteşti inimile şi iubeşti curăţenia inimii ! Eu din inimă curată am jertfit toate şi văd acum că şi poporul Tău, care se află aici, cu bucurie Îţi jertfeşte ţie.

18. Doamne Dumnezeul lui Avraam şi al lui Isaac şi al lui Iacov, părinţii noştri, păzeşte acestea în veci, această aplecare a gândurilor inimii poporului Tău şi îndreaptă inimile lor către Tine.

19. Iar lui Solomon, fiul meu, dăruieşte-i inimă dreaptă ca să păzească poruncile Tale, descoperirile Tale şi legile Tale şi să împlinească toate acestea şi să înalţe clădirea pentru care am făcut pregătire".

20. Apoi a zis David către toată adunarea: "Binecuvântaţi pe Domnul Dumnezeul nostru !" Şi toată adunarea a binecuvântat pe Domnul Dumnezeul părinţilor săi şi a căzut şi s-a închinat Domnului şi regelui.

21. Apoi au adus Domnului jertfe şi au înălţat arderi de tot Domnului, a doua zi după aceasta: o mie de miei, o mie de berbeci şi o mie de vitei cu turnările lor şi o mulţime de jertfe de la tot Israelul.

22. Şi au mâncat şi au băut înaintea Domnului în ziua aceea cu mare bucurie; iar în alt rând au făcut rege pe Solomon, fiul lui David, şi l-au uns înaintea Domnului ca rege, iar pe Ţadoc arhiereu.

23. Şi s-a urcat Solomon pe tronul Domnului, ca rege, în locul lui David, tatăl său, şi a avut spor şi tot Israelul s-a supus lui.

24. S-au supus lui Solomon de asemenea toate căpeteniile şi puternicii, precum şi toţi fiii lui David.

25. Iar Domnul a mărit pe Solomon în ochii a tot Israelul şi i-a dăruit domnie slăvită, cum nu mai avusese înainte de el nici unul din regii lui Israel.

26. David, fiul lui Iesei, a domnit peste tot Israelul.

27. Timpul domniei lui peste Israel a fost patruzeci de ani: în Hebron a domnit el şapte ani, iar în Ierusalim a domnit treizeci şi trei.

28. Şi a murit la adânci bătrâneţe, sătul de viaţă, de bogăţie şi de slavă, iar în locul lui s-a făcut rege Solomon, fiul său.

29. Faptele lui David, cele dintâi şi cele de pe urmă, sunt scrise în însemnările lui Samuel văzătorul şi în însemnările lui Natan proorocul şi în însemnările lui Gad văzătorul,

30. Precum şi toată domnia lui şi bărbăţia lui şi întâmplările ce s-au petrecut cu el şi cu Israel şi cu toate împărăţiile pământului.


II Cronici

CARTEA A DOUA PARALIPOMENA

SAU CARTEA A DOUA A CRONICILOR

CAP. 1

Înţelepciunea şi avuţia lui Solomon.

1. În vremea aceea Solomon, fiul lui David, se întărise în domnie şi Domnul Dumnezeul lui era cu el, înălţându-l foarte sus.

2. Solomon a poruncit să se adune tot Israelul: căpeteniile peste mii, căpeteniile peste sute, judecătorii şi toţi cei ce cârmuiau în Israel până la capii de familie.

3. Apoi s-a dus Solomon şi toată adunarea pe înălţimea cea din Ghibeon, căci acolo era cortul cel dumnezeiesc al adunării pe care-l făcuse Moise, robul lui Dumnezeu, în pustiu.

4. Chivotul Domnului îl adusese David din Chiriat-Iearim la locul pe care-l pregătise pentru el David, în Ierusalim, unde-i făcuse un cort nou.

5. Iar jertfelnicul cel de aramă, pe care-l făcuse Beţaleel, fiul lui Uri, fiul lui Hur, rămăsese acolo, înaintea cortului celui vechi al Domnului. Pe acesta îl cerceta Solomon cu adunarea.

6. Şi aici, înaintea feţei Domnului, pe jertfelnicul cel de aramă, care era înaintea cortului adunării, a adus Solomon o mie de arderi de tot.

7. În noaptea aceea S-a arătat Dumnezeu lui Solomon şi i-a zis: "Cere ce doreşti să-ţi dau ?"

8. Iar Solomon a zis către Dumnezeu: "Tu ai făcut cu David, tatăl meu, milă mare şi m-ai pus pe mine rege în locul lui.

9. Să se împlinească dar, Doamne Dumnezeule, cuvântul Tău cel către David, tatăl meu ! De vreme ce m-ai pus pe mine peste un popor mult la număr, ca pulberea pământului,

10. Apoi dă-mi mie acum înţelepciune şi ştiinţă, ca să pricep cum să cârmuiesc pe poporul acesta, căci cine poate să cârmuiască pe acest mare popor al Tău ?"

11. Atunci Dumnezeu a zis către Solomon: "Pentru că tu ai avut la inimă asemenea lucru şi n-ai cerut bogăţie, averi şi slavă, nici sufletele neprietenilor tăi; n-ai cerut de asemenea nici zile multe, ci ai cerut înţelepciune şi ştiinţă, ca să judeci pe poporul Meu peste care te-am pus rege,

12. De aceea ţi se dă înţelepciune şi ştiinţă, iar bogăţie, averi şi slavă îţi voi da atâta, câtă n-au mai avut regii cei dinainte de tine şi nici după tine nu vor mai avea".

13. Apoi a venit Solomon de pe înălţimea cea din Ghibeon, de la cortul adunării, la Ierusalim şi a domnit peste Israel.

14. După aceea Solomon a adunat care de război şi călăreţi; şi avea o mie patru sute de care de război şi douăsprezece mii de călăreţi. Pe toţi aceştia i-a aşezat în cetăţile în care ţinea carele de război, precum şi pe lângă rege în Ierusalim.

15. Şi a făcut regele ca argintul şi aurul să fie în Ierusalim la preţ ca pietrele de rând, iar cedrii, prin mulţimea lor, ajunseseră la preţ ca smochinii cei sălbatici care cresc mulţime prin locurile joase.

16. Caii i se aduceau lui Solomon din Egipt şi din Cheve (Coa); negustorii regelui îi cumpărau cu bani, din Cheve (Coa).

17. Un car de război se cumpăra şi se aducea din Egipt cu şase sute sicli de argint, iar calul cu o sută cincizeci. Tot astfel aduceau ei şi tuturor Heteilor şi regilor Siriei.

CAP. 2

Pregătirea pentru zidirea templului.

1. Apoi Solomon hotărî să înalţe templu numelui Domnului şi casă domnească pentru sine.

2. În acest scop Solomon a tocmit şaptezeci de mii de oameni ca să care poveri şi optzeci de mii de tăietori de piatră din munte, iar peste ei, trei mii şase sute de supraveghetori.

3. Apoi a trimis Solomon la Hiram, regele Tirului, să i se spună: "Cum ai făcut cu David, tatăl meu, şi i-ai trimis cedrii pentru clădirea casei lui de locuit, aşa să faci şi cu mine.

4. Iată şi eu, fiul lui, zidesc templu numelui Domnului Dumnezeului meu, ca să îl închin Lui, pentru ca să se ardă înaintea Lui tămâie mirositoare, să I se înfăţişeze pururea pâinile punerii înainte şi să I se aducă arderi de tot dimineaţa şi seara, în ziua odihnei, la lună nouă şi la sărbătorile Domnului Dumnezeului nostru, ceea ce s-a poruncit pentru totdeauna lui Israel.

5. Templul pe care voiesc să-l fac este mare, pentru că mare este Dumnezeul nostru şi mai presus de toţi dumnezeii.

6. Şi cine poate să-I zidească Lui templu, când cerul şi cerurile cerurilor nu-L încap ? Şi cine sunt eu, ca să-I pot zidi templu ? Fără numai doar pentru a se tămâia înaintea Lui.

7. Trimite-mi dar un om care să ştie să facă lucruri de aur, de argint, de aramă şi de fier, de tort purpuriu, stacojiu şi albastru şi care să mai ştie a săpa şi a face toate acestea împreună cu meşterii care sunt aici la mine în Iuda şi Ierusalim şi pe care i-a pregătit David, tatăl meu.

8. Să-mi trimiţi lemn de cedru, de chiparos şi de molift din Liban, căci ştiu că robii tăi pricep să taie lemn în Liban, şi robii mei vor merge cu ai tăi,

9. Ca să-mi pregătească lemn mult, deoarece locaşul pe care voiesc să-l fac este mare şi minunat.

10. Iată, robilor tăi, tăietorilor care taie lemnul, le dau hrană: douăzeci de mii de core de grâu, douăzeci de mii de core de orz, douăzeci de mii de baturi de vin şi douăzeci de mii de baturi de untdelemn".

11. Hiram, regele Tirului, a răspuns la aceasta, prin o scrisoare pe care a trimis-o lui Solomon, următoarele: "Din iubire pentru poporul Său, Domnul te-a pus pe tine rege peste el".

12. Apoi Hiram mai zicea: "Binecuvântat fie Domnul Dumnezeul lui Israel, Cel ce a făcut cerul şi pământul şi a dat regelui David fiu înţelept, cu minte şi pricepere, care are de gând să înalţe templu Domnului şi casă regală pentru sine.

13. Aşadar îţi trimit un om înţelept şi înzestrat cu ştiinţă, şi anume pe meşterul Hiram-Abi,

14. Fiul unei femei dintre fiicele lui Dan, iar tatăl său e tirian. Acela ştie să facă lucruri de aur şi de argint, de aramă şi de fier, de piatră şi de lemn, de tort purpuriu, stacojiu şi albastru, de în şi de purpură; ştie să facă tot felul de sculpturi şi să îndeplinească tot ce i se va porunci, împreună cu meşterii tăi, cu meşterii domnului meu David, tatăl tău.

15. Iar grâul, orzul, untdelemnul şi vinul de care vorbeşti tu, domnul meu, trimite-l robilor tăi.

16. Noi însă vom tăia lemn din Liban cât îţi va trebui şi-l vom duce cu plutele pe mare la Iafa, iar de acolo îl vei duce tu la Ierusalim".

17. Apoi Solomon a numărat pe toţi străinii care se aflau atunci în pământul lui Israel, afară de numărătoarea pe care o făcuse David, tatăl său, şi s-au găsit o sută cincizeci şi trei de mii şase sute inşi.

18. Din aceştia a făcut şaptezeci de mii cărători cu spatele şi optzeci de mii tăietori de piatră în munte, iar trei mii şase sute, supraveghetori, ca să îndemne pe oameni la lucru.

CAP. 3

Zidirea templului Domnului.

1. Solomon a început să înalţe templul Domnului în Ierusalim, pe muntele Moria, unde Se arătase Domnul lui David, tatăl său, şi pe locul pe care-l pregătise David, în aria lui Ornan Iebuseul.

2. Zidirea s-a început în ziua a doua a lunii a doua din anul al patrulea al domniei lui Solomon.

3. Iată temelia pusă de Solomon la zidurile templului Domnului: lungimea lui era de şaizeci de coji, iar lăţimea de douăzeci de coţi.

4. Pridvorul, care era înaintea templului, avea lungimea de douăzeci de coţi, cât lăţimea templului, iar înălţimea de o sută douăzeci de coţi şi pe dinăuntru l-a căptuşit cu aur curat.

5. Casa cea mare (Sfânta) însă a căptuşit-o cu lemn de chiparos şi a îmbrăcat-o cu aur de cel mai bun, iar pe el a săpat finici şi lănţişoare.

6. Apoi a împodobit casa cu pietre scumpe. Aurul era din Parvaim (Ofir).

7. Pereţii casei, tavanul, uşorii, ferestrele şi uşile le-a acoperit cu aur şi pe pereţi a sculptat chipuri de heruvimi.

8. Sfânta Sfintelor a făcut-o lungă de douăzeci de coţi, cât lărgimea casei, şi largă de douăzeci de coţi, şi a îmbrăcat-o cu şase sute de talanţi din cel mai bun aur.

9. Cuiele de aur erau în greutate de cincizeci de sicli fiecare cui. Încăperile de sus încă le-a îmbrăcat cu aur.

10. Apoi a făcut în Sfânta Sfintelor doi heruvimi săpaţi în lemn şi i-a ferecat cu aur.

11. Aripile heruvimilor aveau în lungime douăzeci de coţi: o aripă de cinci coţi atingea peretele templului, iar cealaltă aripă de cinci coţi atingea aripa celuilalt heruvim.

12. Asemenea şi aripa de cinci coţi a celuilalt heruvim atingea peretele templului, iar cealaltă aripă de cinci coţi atingea aripa heruvimului întâi.

13. Aripile acestor heruvimi întinse erau de douăzeci de coţi; heruvimii stăteau în picioare, cu feţele spre Sfânta.

14. După aceea au făcut o perdea de torturi purpurii, stacojii şi albastre şi de vison, iar pe ea a închipuit heruvimi.

15. Înaintea templului au făcut doi Stâlpi, înalţi de treizeci şi cinci de coţi, iar coroanele de deasupra, de cinci coţi fiecare.

16. Au mai făcut lănţişoare, ca cele din Sfânta Sfintelor, şi le-a pus pe capetele stâlpilor. Apoi au făcut o sută de rodii şi le-au înşirat pe lănţişoare.

17. În sfârşit au aşezat stâlpii înaintea templului, unul în dreapta şi altul în stânga şi le-a pus nume: celui din dreapta Iachin, iar celui din stânga Booz.

CAP. 4

Vasele sfinţite.

1. După aceea a făcut jertfelnic de aramă, lung de douăzeci de coli, lat de douăzeci de coţi, înalt de zece coţi.

2. A făcut aşa-numita mare de aramă turnată rotund, care avea de la o margine până la cealaltă zece coţi, iar înălţimea ei era de cinci coţi; o sfoară de treizeci de coţi putea să o cuprindă împrejur.

3. Sub ea de jur-împrejur se aflau chipuri de boi turnate. Boii aceştia, turnaţi împreună cu marea, erau aşezaţi sub ea de jur-împrejur pe două rânduri, la zece coţi depărtare unul de altul.

4. Marea stătea pe doisprezece boi: trei îndreptaţi spre miazănoapte, trei îndreptaţi spre apus, trei îndreptaţi spre miazăzi şi trei îndreptaţi spre răsărit, iar marea deasupra, pe ei; spatele boilor însă erau înăuntru, sub mare.

5. Ea era groasă în pereţi de un lat de palmă; marginile ei erau ca marginile unei cupe, semănând cu o floare deschisă de crin; în ea încăpeau până la trei mii de baturi.

6. A mai făcut zece ligheane şi le-a aşezat cinci în partea dreaptă şi cinci în partea stângă, ca să se spele în ele cele pregătite pentru arderile de tot; marea însă era pentru preoţi, ca să se spele în ea.

7. De asemenea a făcut zece sfeşnice de aur, cum trebuia să fie, şi le-a pus în templul Domnului, cinci în partea dreaptă şi cinci în partea stângă.

8. A făcut încă zece mese şi le-a pus în templul Domnului, cinci în partea dreaptă şi cinci în partea stângă; şi a făcut o sută de vase de aur.

9. A făcut apoi curtea preoţilor şi curtea cea mare; la curţi a făcut porţi şi porţile le-a ferecat cu aramă.

10. Marea a pus-o în partea dreaptă, spre miazăzi-răsărit.

11. După aceea Hiram a făcut ligheane şi lopeţi, castroane, cădelniţe şi toate vasele pentru jertfe. Şi a sfârşit Hiram lucrările pe care le-a făcut lui Solomon pentru templul lui Dumnezeu:

12. Cei doi stâlpi cu cele două coroane de pe vârfurile stâlpilor, şi două reţele pentru acoperit cele două coroane, care erau pe capetele stâlpilor;

13. Patru sute de rodii a pus pe reţele, câte două rânduri de rodii pentru fiecare reţea, care acoperea cele două coroane de pe vârful stâlpilor.

14. A făcut postamente şi pe postamente ligheane de spălat;

15. O mare şi sub ea doisprezece boi; 16. Ligheane, lopeţi, furculiţe şi toate celelalte lucruri le-a făcut meşterul Hiram regelui Solomon, pentru templul Domnului, din aramă lustruită.

17. Acestea le-a turnat regele în preajma Iordanului, într-un pământ cleios, între Sucot şi Ţereda (Ţartan).

18. Toate lucrurile acestea le-a făcut Solomon în aşa de mare număr, încât nu se mai ştia greutatea aramei.

19. De asemenea a făcut Solomon toate lucrurile pentru templul Domnului, jertfelnicul cel de aur şi mesele pentru pâinile punerii înainte;

20. Sfeşnicele şi candelele lor de aur curat, ca să fie aprinse după rânduială înaintea Sfintei Sfintelor.

21. Mucările, candelele şi tăviţele de aur, din cel mai curat aur.

22. Cuţitele, potirele, căţuiele şi ceştile tot din cel mai bun aur: uşile templului Domnului, uşile dinăuntru de la Sfânta Sfintelor şi uşa de la Sfânta, tot de aur.

CAP. 5

Sfinţirea templului.

1. Astfel s-a sfârşit tot lucrul pe care l-a făcut Solomon pentru templul Domnului. Şi a adus Solomon cele hărăzite de David, tatăl lui: argint şi aur şi toate lucrurile şi le-a dat în vistieria templului Domnului.

2. Atunci a adunat Solomon pe bătrânii lui Israel şi pe toţi capii seminţiilor şi căpeteniile familiilor fiilor lui Israel la Ierusalim, ca să strămute chivotul legământului Domnului din cetatea lui David, adică din Sion.

3. Şi s-au adunat la rege toţi Israeliţii la sărbătoare, în luna a şaptea.

4. După ce au venit toate căpeteniile lui Israel, leviţii au luat chivotul.

5. Şi au dus chivotul şi cortul adunării şi toate lucrurile sfinte care erau în cort, le-au dus preoţii şi leviţii.

6. Iar regele Solomon şi toată obştea lui Israel, care se adunase la el înaintea chivotului, au adus jertfe de oi şi boi atâtea, cât nu se puteau număra din pricina mulţimii.

7. Preoţii au dus chivotul legământului Domnului la locul lui, înăuntrul templului în Sfânta Sfintelor, sub aripile heruvimilor.

8. Heruvimii îşi întindeau aripile peste locul chivotului şi acopereau ei chivotul şi pârghiile lui de sus.

9. Apoi pârghiile au fost împinse aşa, încât capetele pârghiilor chivotului se vedeau din Sfânta, în faţa Sfintei Sfintelor, iar pârghiile nu se puteau vedea, şi acolo sunt ele până astăzi.

10. În chivot nu era nimic, fără numai cele două table pe care le pusese Moise în Horeb, când încheiase Domnul legământul cu fiii lui Israel, după ieşirea din Egipt.

11. După ce au ieşit preoţii din Sfânta, căci toţi preoţii care se aflau acolo se sfinţiseră, fără să se ţină seamă de rând,

12. şi când toţi leviţii care erau cântăreţi, Asaf, Heman, Iedutun, fiii lor şi fraţii lor - îmbrăcaţi în vison, şi cu chimbale, chitare şi harfe au stat în partea de răsărit a jertfelnicului şi împreună cu ei au stat o sută douăzeci de preoţi care trâmbiţau din trâmbiţe

13. Şi îndată ce aceia care sunau din trâmbiţe şi cei care cântau, uniţi într-un singur glas ca să slăvească şi să laude pe Domnul, au făcut să răsune trâmbiţele, chitarele şi celelalte instrumente muzicale, şi au slăvit pe Domnul, zicând: "Căci El este bun, că în veac este mila Lui !", atunci templul Domnului s-a umplut de norul slavei Lui,

14. Încât preoţii nu puteau sta la slujbă din pricina norului, pentru că slava Domnului umpluse templul Domnului.

CAP. 6

Rugăciunea lui Solomon.

1. Atunci Solomon a zis: "Domnul a spus că El binevoieşte să locuiască în negură,

2. Iar eu am zidit templul, ca să locuieşti Tu, Cel Sfânt, şi locaş unde să petreci Tu în veci".

3. Apoi şi-a întors regele faţa sa şi a binecuvântat toată adunarea lui Israel, căci toată adunarea Israeliţilor sta înainte.

4. Şi a zis regele: "Binecuvântat este Domnul Dumnezeul lui Israel, Care a grăit cu gura Sa către David, tatăl meu, şi a împlinit cu mâinile Sale ceea ce spusese, zicând:

5. Din ziua când am scos pe poporul Meu din ţara Egiptului, nu Mi-am ales cetate nici într-una din seminţiile lui Israel, ca să-Mi zidesc templu în care să petreacă numele Meu, nici nu Mi-am ales om care să fie cârmuitor poporului Meu Israel.

6. Acum însă am ales Ierusalimul, ca să petreacă numele Meu acolo, şi am ales pe David, ca să păstorească peste poporul Meu Israel.

7. Iar lui David, tatăl meu, îi intrase la inimă să înalţe templu numelui Domnului Dumnezeului lui Israel.

8. Însă Domnul a zis lui David, tatăl meu: ţi-a intrat la inimă să zideşti templu numelui Meu; bine e că ţi-a intrat acest lucru la inimă;

9. Dar nu vei zidi tu templul, ci fiul tău care va ieşi din coapsele tale, acela va zidi templu numelui Meu.

10. Şi a împlinit Domnul cuvântul Său, care l-a grăit; căci eu am urmat în locul lui David, tatăl meu, şi am şezut pe tronul lui Israel, cum zisese Domnul, şi am zidit templu numelui Domnului Dumnezeului lui Israel.

11. Şi am pus acolo chivotul în care se află legământul Domnului, cel încheiat cu fiii lui Israel".

12. Apoi stând Solomon la jertfelnicul Domnului, înaintea adunării Israeliţilor şi-a ridicat mâinile sale,

13. Căci Solomon îşi făcuse un amvon de aramă, lung de cinci coţi, lat de cinci coţi şi înalt de trei coţi, şi-l pusese în mijlocul curţii. Pe acest amvon a stat el şi şi-a plecat genunchii înaintea întregii adunări a Israeliţilor. El a ridicat mâinile sale la cer

14. Şi a zis: "Doamne Dumnezeul lui Israel, nu este Dumnezeu asemenea ţie, nici în cer şi nici pe pământ. Tu păzeşti legământul şi mila cu robii Tăi, care umblă cu toată inima lor înaintea Ta;

15. Tu ai împlinit robului Tău David, tatăl meu, ce i-ai grăit; că ceea ce ai grăit cu gura Ta, aceea ai împlinit în ziua aceasta cu mâna Ta !

16. Şi acum, Doamne Dumnezeul lui Israel, împlineşte cele ce ai grăit către robul Tău David, tatăl meu, când ai zis: Nu va lipsi bărbat din tine care să şadă înaintea feţei Mele pe tronul lui Israel, dacă fiii tăi îşi vor păzi calea lor purtându-se după legea Mea, aşa cum te-ai purtat tu înaintea Mea.

17. Deci acum, Doamne Dumnezeul lui Israel, fă să se adeverească cuvântul Tău, către robul Tău David.

18. Adevărat să fie că Dumnezeu va locui cu oamenii pe pământ ? Dacă cerul şi cerurile cerurilor nu Te încap, cu cât mai puţin Te va încăpea templul acesta pe care Ţi l-am zidit eu ?

19. Dar caută la rugăciunea robului Tău şi la cererea lui, Doamne Dumnezeul meu ! Ascultă strigarea şi ruga cu care robul Tău se roagă înaintea Ta:

20. Să fie ochii Tăi deschişi ziua şi noaptea spre templul acesta şi spre locul unde ai făgăduit să-ţi pui numele Tău, ca să asculţi rugăciunea cu care robul Tău se va ruga în locul acesta.

21. Să iei aminte la cererile robului Tău şi ale poporului Tău Israel, cu care se vor ruga ei în locul acesta; să auzi din locul şederii Tale, din ceruri, să asculţi şi să miluieşti.

22. Când va greşi cineva împotriva aproapelui său şi i se va cere jurământ ca să jure, jurământul se va face înaintea jertfelnicului Tău în templul acesta.

23. Atunci să asculţi din cer şi să faci judecată robilor Tăi: să osândeşti pe cel vinovat, făcând să i se întoarcă asupra capului lui fapta sa şi să izbăveşti pe cel drept, dându-i după dreptatea lui.

24. Când poporul Tău Israel va fi bătut de duşman, pentru că a păcătuit înaintea Ta, dar apoi se va întoarce către Tine, va preaslăvi numele Tău şi va cere şi se va ruga înaintea Ta, în templul acesta,

25. Atunci să asculţi din cer şi să ierţi păcatul poporului Tău Israel şi să-l întorci în pământul pe care l-ai dat lor şi părinţilor lor.

26. Când se va încuia cerul şi nu va fi ploaie, pentru că au păcătuit ei înaintea Ta, şi-ţi vor aduce rugi în locul acesta, vor mărturisi numele Tău şi se vor întoarce de la păcatul lor pentru că i-ai smerit,

27. Atunci să asculţi din cer şi să ierţi păcatul robilor Tăi, al poporului Tău Israel, arătându-le calea cea bună pe care să meargă, şi să trimiţi ploaie pământului Tău, pe care l-ai dat poporului Tău de moştenire.

28. De va fi foamete pe pământ, de va fi boală molipsitoare, de va fi vânt dogorâtor sau pălitură, lăcustă sau omidă, duşmanii de-i vor strâmtora în ţara lor, stau în cetăţile lor, de va fi orice necaz, orice boală,

29. Atunci orice rugăciune şi orice cerere care se va face de orice om sau de tot poporul Tău Israel, când ei îşi vor simţi fiecare necazul său şi durerea şi îşi vor întinde mâinile lor spre templul acesta,

30. Tu să asculţi din cer, din locul şederii Tale, şi să ierţi; să dai fiecăruia după căile lui, căci Tu cunoşti inima lui şi singur ştii inima fiilor oamenilor,

31. Pentru ca să se teamă de Tine şi să umble în căile Tale în toate zilele, cât vor trăi pe pământul pe care l-ai dat părinţilor noştri.

32. Chiar şi străinul, care nu este din poporul Tău Israel, când va purcede din pământ depărtat pentru numele Tău cel mare, pentru mâna Ta cea puternică şi pentru braţul Tău cel înalt şi va veni şi se va ruga în templul acesta,

33. Tu să asculţi din cer, din locul sălăşluirii Tale, şi să-i împlineşti tot lucrul pentru care străinul va striga către Tine, ca să ştie toate popoarele pământului, de numele Tău şi să se teamă de Tine, cum se teme poporul Tău Israel, şi să ştie că în numele Tău este închinat templul pe care l-am zidit eu.

34. Când poporul Tău va pleca cu război împotriva duşmanilor săi, pe drumul pe care-l vei trimite Tu şi se va ruga Ţie, întorcându-se spre cetatea aceasta, care Ţi-ai ales-o, şi spre templul acesta pe care l-am zidit eu numelui Tău,

35. Atunci să asculţi din cer rugăciunea lor şi cererea lor şi să le faci dreptate.

36. Când vor păcătui ei înaintea Ta - căci nu este om care să nu păcătuiască - şi Tu Te vei supăra pe ei şi-i vei da duşmanilor lor şi cei ce i-au luat robi îi vor duce în pământ depărtat sau apropiat,

37. Şi când ei, în pământul în care vor fi robiţi, îşi vor veni în sine şi se vor întoarce şi ţi se vor ruga în pământul robiei lor, zicând: am păcătuit, am făcut fărădelege, vinovaţi suntem;

38. Dacă se vor întoarce către Tine cu toată inima lor şi cu tot sufletul lor, în pământul robiei lor, unde ei se vor afla duşi robi şi se vor ruga, întorcându-se spre pământul lor, pe care Tu l-ai dat părinţilor lor şi spre "etatea care ţi-ai ales-o şi spre templul pe care l-am zidit eu numelui Tău,

39. Atunci să asculţi din cer, din locul şederii Tale, rugăciunea lor şi cererea lor, şi să le faci dreptate şi să ierţi pe poporul Tău de ceea ce a păcătuit înaintea Ta.

40. Dumnezeul meu, să-Ţi fie ochii Tăi deschişi şi urechile Tale cu luare aminte la rugăciunea care Ţi se va face în locul acesta.

41. Şi acum, Doamne Dumnezeule, scoală-Te şi vino la locul de odihnă al Tău, Tu şi chivotul puterii Tale. Preoţii Tăi, Doamne Dumnezeule, se vor îmbrăca întru mântuire şi cuvioşii Tăi se vor desfăta de bunătăţi.

42. Doamne Dumnezeule, să nu-Ţi întorci faţa Ta nici de la unsul Tău, ci adu-Ţi aminte de îndurările cele către David, robul Tău".

CAP. 7

Săvârşirea sfinţirii.

1. Când a sfârşit Solomon rugăciunea, s-a pogorât foc din cer şi a mistuit arderea de tot şi jertfele, şi slava Domnului a umplut templul.

2. Atunci n-au putut preoţii să intre în templul Domnului din pricina slavei lui Dumnezeu care umpluse templul.

3. Şi toţi fiii lui Israel, văzând cum s-a coborât focul şi slava Domnului peste templu, au căzut cu faţa la pământ pe pardoseală, s-au închinat şi au slăvit pe Domnul: "Că este bun, că în veac este mila Lui !"

4. Apoi regele şi tot poporul au început să aducă jertfe înaintea feţei Domnului.

5. Regele Solomon a adus jertfă douăzeci şi două de mii de boi şi o sută douăzeci de mii de oi; aşa au sfinţit templul lui Dumnezeu regele şi tot poporul.

6. Preoţii stăteau la slujbele lor şi leviţii cu instrumentele de cântare ale Domnului, pe care le făcuse regele David, ca să laude pe Domnul: "Că în veac este mila Lui"; căci David cu acestea Îl slăvea, iar preoţii trâmbiţau din trâmbiţe înaintea lui, iar Israelul tot stătea de faţă.

7. Apoi a mai sfinţit Solomon şi mijlocul curţii care era înaintea templului Domnului; căci a adus acolo arderile de tot şi grăsimea jertfelor de împăcare, fiindcă jertfelnicul cel de aramă pe care îl făcuse Solomon nu putea cuprinde arderile de tot şi prinoasele de pâine şi de grăsime.

8. În vremea aceea a făcut Solomon sărbătoare de şapte zile şi împreună cu el a prăznuit tot Israelul, adunare foarte mare, venită de la intrarea Hamatului, până la râul Egiptului.

9. Iar în ziua a opta au sărbătorit încheierea sărbătorii, căci sfinţirea jertfelnicului a ţinut şapte zile, iar sărbătoarea alte şapte zile.

10. Şi în ziua a douăzeci şi treia a lunii a şaptea, regele a dat drumul la corturile sale poporului, care se bucura şi se veselea de binele ce dăduse Domnul lui David, lui Solomon şi poporului Său Israel.

11. Astfel a isprăvit Solomon templul Domnului şi casa regelui; tot ce plănuise Solomon în inima sa să facă pentru templul Domnului şi pentru casa sa, le-a isprăvit după dorinţă.

12. Atunci S-a arătat Domnul lui Solomon, noaptea, şi i-a zis: "Am auzit ruga ta şi Mi-am ales locul acesta să fie templu pentru aducerea de jertfe.

13. De voi încuia cerul şi nu va fi ploaie, de voi porunci lăcustei să mănânce ţara, sau voi trimite vreo boală molipsitoare asupra poporului Meu

14. Şi se va smeri poporul Meu, care se numeşte cu numele Meu, şi se vor ruga şi vor căuta faţa Mea, şi se vor întoarce de la căile lor cele rele, atunci îi voi auzi din cer, le voi ierta păcatele lor şi le voi tămădui ţara.

15. Acum ochii Mei vor fi deschişi şi urechile Mele vor fi cu luare-aminte la rugăciunea ce se va face în locul acesta.

16. Căci am ales acum şi am sfinţit templul acesta, pentru ca să fie numele Meu acolo în veci; şi ochii Mei şi inima Mea să fie acolo în toate zilele.

17. Dacă tu vei umbla înaintea fetei Mele, cum a umblat David, tatăl tău, şi vei face toate câte ţi-am poruncit, şi vei păzi rânduielile şi legile Mele,

18. Atunci îţi voi întări tronul regatului tău, după cum am făgăduit lui David, tatăl tău, când am zis: Nu va lipsi din tine bărbat care să domnească peste Israel.

19. Iar dacă vă veţi abate şi veţi părăsi rânduielile Mele şi poruncile Mele, care vi le-am dat, şi vă veţi duce şi veţi începe a sluji la alţi dumnezei şi vă veţi închina lor,

20. Atunci voi stârpi pe Israel de pe faţa pământului Meu pe care l-am dat lor, şi templul acesta pe care l-am sfinţit numelui Meu, îl voi lepăda de la faţa Mea, iar pe Israel îl vai da de pildă şi de ocară la toate popoarele;

21. Iar de templul acesta înalt va rămâne uimit tot cel ce va trece pe lângă el, şi va zice: Pentru ce a făcut aşa Domnul cu pământul acesta şi cu templul acesta ?

22. Şi vor zice: Pentru că au părăsit pe Domnul Dumnezeul părinţilor lor, Care i-a scos din pământul Egiptului, şi pentru că s-au lipit de alţi dumnezei şi s-au închinat şi au slujit lor, pentru aceea a adus El asupra lor toate relele acestea".

CAP. 8

Cetăţile zidite de Solomon. Jertfele şi corăbiile lui.

1. După sfârşirea celor douăzeci de ani, în care Solomon a zidit templul Domnului şi casa sa,

2. A zidit Solomon cetăţile pe care i le dăruise Hiram şi a aşezat în ele pe fiii lui Israel.

3. Apoi a plecat Solomon împotriva Hamat-Ţobei şi a luat-o

4. Şi a zidit el Tadmorul, în pustiu, şi toate cetăţile cele pentru provizii, pe care le întemeiase în Hamat.

5. El a mai zidit de asemenea Bet-Horonul de Sus şi Bet-Horonul de Jos, întărindu-le cu ziduri de jur-împrejur, cu porţi şi cu zăvoare;

6. Baalatul şi toate cetăţile pentru provizii, pe care le avea Solomon, şi toate cetăţile pentru carele de război, cetăţile pentru călăreţi şi tot ce a dorit Solomon să zidească în Ierusalim, în Liban, în tot pământul stăpânirii lui.

7. Tot poporul care a rămas din Hetei, Amorei, Ferezei, Hevei, Iebusei, care nu erau dintre fiii lui Israel;

8. Pe copiii lor care au rămas în ţară după ei şi pe care fiii lui Israel nu i-au stârpit, Solomon i-a făcut oameni de corvoadă până în ziua de astăzi.

9. Iar pe fiii lui Israel, Solomon nu i-a făcut oameni de corvoadă pentru lucrările lui; pe ei însă îi avea pentru ostaşi căpetenii peste gărzi şi pentru căpetenii peste carele şi călăreţii lui.

10. Regele Solomon avea două sute cincizeci de conducători mari care supravegheau oamenii la lucru.

11. Iar pe fiica lui Faraon, Solomon a mutat-o din cetatea lui David în casa pe care o zidise pentru ea; căci zicea el: Femeia mea nu trebuie să locuiască în casa lui David, regele lui Israel, pentru că acea casă este sfântă de când a intrat în ea chivotul Domnului.

12. Atunci a început Solomon să aducă arderi de tot Domnului pe jertfelnicul pe care-l făcuse pentru Domnul înaintea pridvorului,

13. Pentru ca să se aducă pe el arderi de tot, după rânduială şi după porunca lui Moise, în fiecare zi, în toate zilele de odihnă, la lunile noi şi la cele trei sărbători de peste an: la sărbătoarea azimelor, la sărbătoarea săptămânilor şi la sărbătoarea corturilor.

14. Şi a aşezat el, după rânduiala lui David, tatăl său, preoţii să-şi facă slujba lor, cu rândul; şi tot cu rândul a rânduit să fie de strajă leviţii, să cânte cântările de laudă şi să slujească pe preoţi, după rânduiala de fiecare zi; pe uşieri, după cetele lor, i-a rânduit la fiecare uşă, pentru că aşa poruncise David, omul lui Dumnezeu.

15. Şi nu s-a făcut întru nimic nici o abatere de la poruncile regelui, cele pentru preoţi şi pentru leviţi, şi nici de la cele pentru vistierie.

16. Aşa s-a săvârşit toată lucrarea lui Solomon din ziua punerii temeliei la templul Domnului până la terminarea lui.

17. Atunci s-a dus Solomon la Eţion-Gheber şi la Elot, pe ţărmul mării, care este în ţara lui Edom.

18. Iar Hiram i-a trimis cu slugile sale corăbii şi robi, cunoscători ai mărilor, care s-au dus cu slugile lui Solomon la Ofir şi au luat de acolo patru sute cincizeci de talanţi de aur şi i-au adus regelui Solomon.

CAP. 9

Regina din Saba cercetează pe Solomon

1. Auzind regina din Saba de faima lui Solomon şi voind să-l încerce cu întrebări grele, a venit la Ierusalim cu foarte multă bogăţie, cu cămile încărcate cu aromate, cu aur mult şi pietre scumpe; şi a venit la Solomon şi i-a grăit lui toate câte avea în sufletul ei.

2. Şi i-a dezlegat Solomon toate întrebările ei şi nu s-a găsit nimic necunoscut pentru Solomon, încât să nu-i dezlege el.

3. Văzând regina din Saba înţelepciunea lui Solomon şi casa pe care o zidise el,

4. Mâncările de la masa lui, locurile de şedere ale robilor lui, rânduiala slujitorilor lui şi îmbrăcămintea lor, paharnicii lui, îmbrăcămintea lor şi arderile de tot pe care le aducea în templu, a rămas uimită.

5. Şi a zis regelui: "Cele ce am auzit eu în ţara mea despre lucrurile tale şi despre înţelepciunea ta, sunt adevărate;

6. Dar eu n-am crezut vorbele ce mi se spuneau, până ce n-am venit şi n-am văzut cu ochii mei. Şi iată nici pe jumătate nu mi s-a grăit de mărirea înţelepciunii tale; tu întreci cu mult faima auzită de mine, despre tine.

7. Fericiţi sunt oamenii tăi şi fericite sunt aceste slugi ale tale, care-ţi stau totdeauna înainte şi-ţi ascultă înţelepciunea !

8. Binecuvântat să fie Domnul Dumnezeul tău Care a binevoit să te pună pe tronul Său, pentru ca să fii rege în numele Domnului Dumnezeului tău. Din dragostea pe care Dumnezeul tău o are către Israel, ca să-l întărească în veci, te-a făcut rege peste el, ca să faci judecată şi dreptate".

9. Şi a dăruit ea regelui o sută douăzeci de talanţi de aur şi mulţime mare de aromate şi de pietre scumpe; asemenea aromate, ca cele dăruite de regina din Saba regelui Solomon, nu se mai văzuseră.

10. În vremea aceea slugile lui Hiram şi slugile lui Solomon, care-i aduceau aur de la Ofir, îi aduseseră şi lemn roşu şi pietre scumpe.

11. Din acest lemn roşu făcuse regele scările de la templul Domnului şi de la casa domnească, precum şi chitare şi harpe pentru cântăreţi. Astfel de lemn nu se mai văzuse niciodată înainte în ţara lui Iuda.

12. Iar regele Solomon a dat reginei din Saba tot ce ea a dorit şi a cerut, afară de darul pe care i l-a dat pentru lucrurile pe care ea le adusese regelui. Şi aşa s-a întors înapoi în ţara sa, ea şi slugile sale.

13. Greutatea aurului care i se adusese lui Solomon într-un an era de şase sute şaizeci şi şase de talanţi de aur.

14. Afară de acestea, mai aduceau lui Solomon aur şi argint solii de la diferite popoare şi negustorii, precum şi toţi regii Arabiei şi conducătorii de provincii.

15. Regele Solomon a făcut două sute de scuturi mari de aur ciocănit în care au intrat câte şase sute de sicli de aur de fiecare scut ciocănit.

16. Şi trei sute de scuturi mici, tot de aur ciocănit, în care au intrat câte trei sute de sicli de aur de fiecare scut. Pe acestea le-a pus regele în Casa Pădurii din Liban.

17. Apoi a făcut regele un tron mare de os de fildeş şi l-a îmbrăcat peste tot cu aur curat,

18. Iar la tron a făcut şase trepte de suit, un scăunel de aur pentru picioare, prins de tron, rezemători de o parte şi de alta a locului de şedere şi doi lei care stăteau lângă rezemători

19. Şi încă doisprezece lei care stăteau acolo pe cele şase trepte de o parte şi de alta. Aşa tron nu se mai găsea în nici un regat.

20. Toate vasele de băut ale regelui Solomon erau de aur şi toate vasele din Casa Pădurii din Liban erau de aur ales. În zilele lui Solomon argintul se socotea ca nimic,

21. Căci corăbiile regelui umblau la Tarsis eu slugile lui Hiram şi la trei ani o dată se întorceau aducând aur şi argint, fildeş, maimuţe şi păuni.

22. Astfel Solomon a întrecut pe toţi regii pământului în bogăţie şi înţelepciune.

23. Şi toţi regii ţărilor căutau să vadă pe Solomon, ca să-i asculte înţelepciunea pe care i-o pusese Dumnezeu în inima lui.

24. Şi fiecare din ei îi aducea vase de argint, de aur, veşminte, arme, aromate, cai şi catâri, în fiecare an.

25. Solomon avea patru mii de iesle pentru caii de pe la carele lui şi douăsprezece mii de călăreţi, aşezaţi în cetăţile unde avea carele şi pe lângă rege în Ierusalim.

26. El domnea peste toţi regii, de la râul Eufrat până la ţara Filistenilor şi până la hotarul Egiptului.

27. Şi a făcut regele să fie aurul şi argintul preţuit în Ierusalim ca pietrele de pe drum, iar cedrii, din pricina mulţimii lor, i-a făcut să fie preţuiţi ca smochinii cei sălbatici de prin locuri joase.

28. Cai pentru Solomon i se aduceau din Egipt şi din toate ţările.

29. Celelalte fapte ale lui Solomon, de la cele dintâi până la cele din urmă, sunt scrise în cartea lui Natan proorocul, în proorocia lui Ahia Şilonitul şi în vedeniile lui Ido văzătorul despre Ieroboam, fiul lui Nabat.

30. Solomon a domnit în Ierusalim peste tot Israelul patruzeci de ani.

31. Apoi a răposat Solomon cu părinţii săi şi l-au îngropat în cetatea lui David, tatăl său. Iar în locul lui s-a făcut rege Roboam, fiul său.

CAP. 10

Roboam şi dezbinarea regatului.

1. Atunci s-a dus Roboam la Sichem, pentru că la Sichem se adunaseră toţi Israeliţii, ca să-l facă rege.

2. Când a auzit de aceasta Ierobnam, fiul lui Nabat, care se afla în Egipt, unde fugise de regele Solomon, s-a întors Ieroboam din Egipt.

3. Iar Israeliţii au trimis şi l-au chemat. Venind deci Ieroboam şi tot Israelul, au grăit lui Roboam aşa:

4. "Tatăl tău a pus jug greu pe noi. Tu însă uşurează-ne de munca silnică a tatălui tău şi de jugul cel greu, care d-a pus el pe noi şi îţi vom sluji".

5. Iar Roboam le-a zis: "Veniţi peste trei zile la mine !" Şi s-a împrăştiat poporul.

6. Atunci s-a sfătuit regele Roboam eu bătrânii care fuseseră sfetnicii lui Solomon, tatăl lui, cât a trăit el şi le-a zis: "Cum mă sfătuiţi să răspund poporului acestuia ?"

7. Iar ei i-au zis: "De vei fi bun acum cu poporul acesta, de le vei face pe plac şi le vei vorbi cu blândeţe, atunci ei îţi vor fi robi în toate zilele".

8. Dar el n-a ţinut seama de sfatul ce i-au dat bătrânii, ci a început să se sfătuiască cu oamenii cei tineri care crescuseră cu el şi-i avea ca sfetnici pe lângă sine

9. Şi le-a zis: "Ce mă sfătuiţi să răspund poporului acestuia, care mi-a grăit aşa: Uşurează-ne jugul pe care tatăl tău l-a pus pe noi ?"

10. Oamenii cei tineri, care crescuseră cu el, i-au răspuns şi i-au zis: "Poporului care ţi-a vorbit: Tatăl tău a pus jug greu peste noi, iar tu uşurează-ni-l, spune-le aşa: Degetul meu cel mic e mai gros decât mijlocul tatălui meu.

11. Tatăl meu a pus jug greu pe voi, eu însă voi mări jugul vostru; tatăl meu v-a pedepsit cu biciul, eu însă vă voi bate cu scorpioane".

12. Şi a venit Ieroboam împreună eu tot poporul la Roboam, în ziua a treia, după cum le poruncise regele, când zisese: "Veniţi la mine peste trei zile".

13. Atunci regele le-a răspuns cu asprime, căci n-a ţinut seamă regele Roboam de sfatul bătrânilor, ci le-a grăit după sfatul oamenilor tineri aşa:

14. "Tatăl meu pus jug greu peste voi, eu însă îl voi mări; tatăl meu v-a pedepsit cu biciul; eu însă vă voi bate cu scorpioane".

15. Şi n-a ascultat regele de popor, pentru că aşa fusese rânduit de la Dumnezeu, ca să-şi împlinească Domnul cuvântul Său, pe care-l grăise prin Ahia Şilonitul lui Ieroboam, fiul lui Nabat.

16. Când tot Israelul a văzut că regele nu-l ascultă, atunci poporul a răspuns regelui, zicând: "Ce parte mai avem noi cu David ? Nu mai avem nimic cu fiul lui Iesei. La corturi, Israele ! Davide, vezi de casa ta !" Şi s-au împrăştiat toţi Israeliţii pe la corturile lor.

17. Iar Roboam a rămas rege numai peste fiii lui Israel care locuiau în cetăţile Iudei.

18. Atunci regele Roboam a trimis împotriva lor pe Adoniram, care era căpetenie peste strânsul dărilor; dar fiii lui Israel l-au bătut cu pietre şi el a murit. Iar regele Roboam s-a grăbit să se suie în carul său, ca să fugă la Ierusalim.

19. Aşa s-a despărţit Israel de casa lui David, până în ziua de astăzi.

CAP. 11

Roboam se pregăteşte de război.

1. Atunci a venit Roboam la Ierusalim şi a strâns din casa lui Iuda şi a lui Veniamin o sută şaptezeci de mii de ostaşi aleşi, ca să lupte în Israel şi să întoarcă regatul iarăşi sub stăpânirea lui Roboam.

2. Şi a fost cuvântul Domnului spre Şemaia, omul lui Dumnezeu şi i-a zis:

3. "Spune lui Roboam, fiul lui Solomon, regele Iudei şi la tot Israelul din neamul lui Iuda şi al lui Veniamin:

4. Aşa zice Domnul: Să nu mergeţi şi să nu faceţi război cu fraţii voştri. Întoarceţi-vă fiecare la casa voastră, căci de Mine s-a făcut acest lucru !" şi au ascultat ei de cuvintele Domnului şi s-au întors înapoi din drumul lor împotriva lui Ieroboam.

5. Roboam şedea în Ierusalim şi a împrejmuit cetăţile lui Iuda cu ziduri.

6. El a întărit Betleemul, Etamul şi Tecoa;

7. Bet-Ţurul, Soco şi Adulamul,

8. Gatul, Mareşa şi Ziful,

9. Adoraimul, Lachişul şi Azeca,

10. Ţora, Aialonul şi Hebronul, care se aflau în neamul lui Iuda şi al lui Veniamin.

11. Cetăţile acestea le-a întărit el cu ziduri şi a aşezat în ele căpetenii şi magazii pentru ţinut pâine, untdelemn şi vin.

12. Fiecărei cetăţi i-a dat scuturi şi suliţe şi le-a întărit cu foarte mare tărie. Şi aşa a rămas cu el Iuda şi Veniamin.

13. Apoi s-au adunat la el din toate părţile preoţii şi leviţii, care erau în tot pământul lui Israel,

14. Căci leviţii şi-au părăsit aşezările şi locurile lor, stăpânite de ei, şi au venit în Iuda şi la Ierusalim, din pricină că Ieroboam şi fiii lui îi îndepărtaseră din dregătoria preoţiei Domnului

15. Şi pentru că Ieroboam îşi pusese preoţi pentru înălţimi şi pentru ţapii şi viţeii pe care îi făcuse el.

16. Iar după ei au venit la Ierusalim din toate seminţiile lui Israel şi aceia care îşi aveau inima îndreptată să caute pe Domnul Dumnezeul lui Israel, pentru ca să aducă jertfă Domnului Dumnezeului părinţilor lor.

17. Şi aşa au întărit aceştia regatul lui Iuda şi l-au sprijinit pe Roboam, fiul lui Solomon, timp de trei ani., pentru că trei ani a umblat el pe căile lui David şi ale lui Solomon.

18. Roboam şi-a luat de femeie pe Mahalat, fiica lui Ierimot, fiul lui David şi al Abihailei, fiica lui Eliab, fiul lui Iesei.

19. Aceasta i-a născut fii pe Ieuş, pe Şemaria şi pe Zaham.

20. După ea a mai luat pe Maaca, fiica lui Abesalom, care i-a născut pe Abia, pe Atai, pe Ziza şi pe Şelomit.

21. Roboam însă iubea pe Maaca, fiica lui Abesalom, mai mult decât pe toate femeile şi decât pe toate concubinele sale, căci el a avut optsprezece femei şi şaizeci de concubine şi a născut cu ele douăzeci şi opt de băieţi şi şaizeci de fete.

22. Şi a pus Roboam pe Abia, fiul Maacăi, conducător peste fraţii lui, pentru că pe el voia să-l facă rege.

23. Şi a lucrat înţelepţeşte, căci şi-a împărţit toţi feciorii săi în toate cetăţile întărite din tot pământul lui Iuda şi al lui Veniamin şi le-a dat întreţinere mare şi le-a căutat mulţime de femei.

CAP. 12

Războiul cu Şişac. Moartea lui Roboam.

1. După ce s-a întărit regatul lui Roboam şi a ajuns destul de puternic, Roboam a părăsit legea Domnului şi dimpreună cu el şi tot Israelul.

2. Dar pentru că s-au abătut ei de la Domnul, de aceea în anul al cincilea al domniei lui Roboam, Şişac, regele Egiptului, a plecat cu război împotriva Ierusalimului,

3. Cu o mie două sute de care de război şi cu şaizeci de mii de călăreţi; iar poporul, care venise cu el din Egipt: Libieni, Suchieni şi Etiopieni, era foarte numeros.

4. Aceştia au luat cetăţile întărite din Iuda şi au venit la Ierusalim.

5. Atunci Şemaia proorocul a venit la Roboam şi la căpeteniile lui Iuda, care se strânseseră la Ierusalim din pricina lui Şişac şi le-a zis: "Aşa zice Domnul: Pentru că M-aţi părăsit, de aceea vă las pe mâinile lui Şişac".

6. Iar căpeteniile lui Israel şi regele s-au smerit şi au zis: "Drept este Domnul !"

7. Când a văzut Domnul că ei s-au smerit, atunci a fost cuvântul Domnului din nou către Şemaia şi a zis: "S-au smerit; nu-i voi mai stârpi şi în curând le voi da şi izbăvire. Mânia Mea nu se va mai vărsa asupra Ierusalimului prin mâna lui Şişac.

8. Dar ei tot vor fi slugile lui ca să cunoască ce înseamnă să-Mi slujească Mie şi ce înseamnă să slujească regatelor pământului".

9. Atunci a venit Şişac, regele Egiptului, la Ierusalim şi a luat vistieriile templului Domnului şi vistieriile casei regelui; tot ce a găsit, a luat; a luat şi scuturile cele de aur, pe care le făcuse Solomon.

10. Iar regele Roboam a făcut în locul lor scuturi de aramă şi le-a dat în mâinile căpeteniilor de peste gărzi, care păzeau intrarea la casa regelui.

11. Şi numai când mergea regele la templul Domnului, numai atunci venea garda şi le purta şi pe urmă le aducea iarăşi în casa de gardă.

12. După ce s-a smerit Roboam, s-a îndepărtat mânia Domnului de la el şi nu l-a nimicit cu totul. Afară de aceasta şi în Iuda se găsea câte ceva bun.

13. Aşa s-a întărit iar regele Roboam în Ierusalim şi a domnit. Roboam era de patruzeci şi unu de ani când s-a făcut rege şi a domnit şaptesprezece ani în Ierusalim, în cetatea pe care o alesese Domnul dintre toate seminţiile lui Israel, ca să-şi pună numele în ea. Pe mama lui Roboam o chema Naama Amonita.

14. Dar a făcut el rele, pentru că nu şi-a îndreptat inima sa ca să caute pe Domnul.

15. Faptele lui Roboam, cele dintâi şi cele de pe urmă, sunt scrise în amintirile lui Şemaia proorocul şi ale lui Ido văzătorul în spiţele neamurilor. Roboam a purtat războaie cu Ieroboam în toate zilele vieţii lor.

16. Apoi a răposat Roboam cu părinţii săi şi a fost îngropat în cetatea lui David. Iar în locul lui s-a făcut rege Abia, fiul său.

CAP. 13

Abia, regele Iudei. Războiul lui cu Ieroboam, regele lui Israel.

1. Abia a început să domnească peste Iuda în anul al optsprezecelea al domniei lui Ieroboam.

2. Şi a domnit trei ani în Ierusalim. Pe mama lui o chema Maaca şi era fiica lui Uriel din Ghibea şi a fost război şi între Abia şi Ieroboam.

3. Abia a început războiul cu o armată numai de oameni viteji, adică de patru sute de mii de oameni aleşi. Iar Ieroboam a ieşit împotriva lui la luptă cu opt sute de mii de oameni, tot numai oameni aleşi şi viteji.

4. Abia cu armata sa s-a aşezat pe vârfui muntelui Ţemaraim, unul dintre munţii lui Efraim şi a zis: "Ascultaţi-mă, Ieroboame şi voi toţi Israeliţii.

5. Nu ştiţi voi, oare, că Domnul Dumnezeul lui Israel a dat lui David domnia peste Israel în veci, lui şi fiilor lui, prin legământ veşnic ?

6. Dar s-a sculat Ieroboam, fiul lui Nabat, care era rob la Solomon, fiul lui David, şi s-a răzvrătit împotriva stăpânului său.

7. Atunci s-au strâns împrejurul lui oameni netrebnici, oameni înrăiţi şi s-au îndârjit împotriva lui Roboam, fiul lui Solomon; iar Roboam era tânăr şi cu inima fricoasă şi n-a putut să li se împotrivească.

8. Voi şi acum ziceţi că puteţi să vă împotriviţi regatului Domnului, care se află în mina fiilor lui David, pentru că sunteţi o mulţime mare de popor şi aveţi viţei de aur, pe care vi i-a făcut Ieroboam, ca dumnezei.

9. N-aţi izgonit voi oare pe preoţii Domnului, pe fiii lui Aaron şi pe leviţi, şi nu v-aţi făcut voi oare singuri preoţi după pilda popoarelor din celelalte ţări ? La voi, oricine vine să se curăţească cu un viţel şi cu şapte berbeci, se face preot celui ce nu este dumnezeu.

10. Iar la noi Domnul este Dumnezeul nostru; noi nu L-am părăsit şi slujbele cele către Domnul le fac preoţii, care sunt dintre fiii lui Aaron şi leviţii, care sunt la slujba de strajă.

11. Ei fac să se ridice în fiecare dimineaţă şi în fiecare seară fum de arderi de tot către Domnul, cum şi fum de tămâieri bine mirositoare; şi aşează în rânduri pâinile punerii înainte pe masa cea curată şi aprind policandrele cele de aur şi candelele lui, ca să ardă în fiecare seară, pentru că noi păzim legea Domnului Dumnezeului nostru, iar voi L-aţi părăsit.

12. Şi iată, noi avem în fruntea noastră pe Dumnezeu şi pe preoţii Lui şi trâmbiţele cele răsunătoare, ca să răsune cu vuiet mare împotriva voastră. Fii ai lui Israel, să nu vă luptaţi cu Domnul Dumnezeul părinţilor voştri, că nu veţi avea nici un spor".

13. Dar Ieroboam a trimis o ceată mare de oameni care stau la pândă, să învăluiască pe Iuda şi să le cadă în spate, aşa că ei se aflau în faţa lui Iuda, iar cei de la pândă în spatele lui.

14. Dar Iudeii au prins de veste aceasta şi au început lupta şi în faţă şi în spate şi au strigat către Domnul, iar preoţii au trâmbiţat din trâmbiţe.

15. Atunci au ridicat Iudeii strigăt mare. Dar când Iudeii au ridicat strigătul, Dumnezeu a lovit pe Ieroboam şi pe toţi Israeliţii în faţa lui Abia şi a lui Iuda.

16. Şi au fugit fiii lui Israel din faţa celor din Iuda şi Dumnezeu i-a dat în mâinile lor.

17. Iar Abia dimpreună cu poporul lui le-a dat o lovitură puternică şi au căzut morţi din Israel cinci sute de mii de oameni aleşi.

18. Atunci s-au smerit fiii lui Israel, iar fiii lui Iuda s-au făcut puternici, pentru că au nădăjduit în Domnul Dumnezeul părinţilor lor.

19. Abia l-a fugărit din urmă pe Ieroboam şi i-a luat cetăţile Betelul cu satele lui, Ieşana cu satele ei şi Efronul cu satele lui.

20. După aceea Ieroboam n-a mai avut putere să se împotrivească în toate zilele lui Abia. Şi l-a lovit Domnul şi a murit.

21. Iar Abia s-a întărit. El şi-a luat paisprezece femei şi a născut cu ele douăzeci şi doi de băieţi şi şaisprezece fete.

22. Celelalte fapte ale lui Abia, purtările sale şi vorbele sale sunt scrise în amintirile lui Ido proorocul.

CAP. 14

Asa sfărâmă idolii şi biruie pe Etiopieni.

1. Apoi a răposat Abia cu părinţii săi şi l-au îngropat în cetatea lui David, iar în locul lui s-a făcut rege Asa, fiul său. În zilele sale ţara a avut pace zece ani.

2. Asa a făcut cele bune şi plăcute înaintea Domnului Dumnezeului său,

3. Căci el a îndepărtat jertfelnicele dumnezeilor străini şi înălţimile, a sfărâmat stâlpii idoleşti şi a tăiat Aşerele.

4. El a poruncit Iudeilor să caute pe Domnul Dumnezeul părinţilor lor şi să împlinească legea şi poruncile Lui;

5. A îndepărtat din toate cetăţile lui Iuda înălţimile şi chipurile turnate ale soarelui. Regatul sub domnia lui a avut pace.

6. El a zidit cetăţi tari în Iuda; căci ţara a fost în pace şi n-a avut războaie cu nimeni în acei ani, fiindcă Domnul i-a dat odihnă.

7. Tot el a zis Iudeilor: "Să zidiţi cetăţile acestea şi să le îngrădiţi cu ziduri, cu turnuri, cu porţi şi cu zăvoare; ţara este încă a noastră, pentru că am căutat pe Domnul Dumnezeul nostru; L-am căutat şi El ne-a dăruit odihnă din toate părţile". Şi au început să le zidească şi au izbutit.

8. Asa avea în oştirea lui trei sute de mii de oameni aleşi din seminţia lui Iuda, înarmaţi cu scuturi şi cu lănci; iar din seminţia lui Veniamin, două sute optzeci de mii de oameni aleşi, înarmaţi cu scuturi şi erau şi trăgători din arcuri.

9. Atunci s-a sculat împotriva sa Zerah Etiopianul cu o armată de un milion şi cu trei sute de care şi a venit până la Mareşa.

10. Aici i-a ieşit Asa înainte şi s-a aşezat cu armata sa în linie de bătaie, în valea lui Ţefat, lângă Mareşa.

11. Apoi a strigat Asa către Domnul Dumnezeul său şi a zis: "Doamne, la Tine este puterea, ca să ajuţi şi celui tare şi celui ce nu este tare; ajută-ne dar nouă, Doamne Dumnezeul nostru, căci noi în Tine nădăjduim şi în numele Tău am pornit împotriva acestei mulţimi, care este atât de mare; Doamne, Tu eşti Dumnezeul nostru, să n-aibă omul putere împotriva Ta".

12. Atunci a lovit Domnul pe Etiopieni înaintea feţei lui Asa şi înaintea feţei lui Iuda şi au fugit Etiopienii.

13. Iar Asa i-a fugărit din urmă împreună cu poporul care era cu el, până la Gherar, şi au căzut atâţia Etiopieni, de se credea că n-a mai rămas nimeni din ei cu suflet, pentru că aceia cădeau zdrobiţi înaintea Domnului şi înaintea oştirii Lui. Şi au luat de la ei o mare mulţime de pradă.

14. şi au sfărâmat toate cetăţile dimprejurul Gherarei, pentru că groaza Domnului intrase în ele. Şi au prădat Israeliţii toate cetăţile şi au adus din ele foarte multă pradă.

15. De asemenea au jefuit şi sălaşele şi au luat o mulţime de turme cu vite mărunte şi cămile şi s-au întors cu ele la Ierusalim.

CAP. 15

Asa face alte îndreptări în templu.

1. Atunci s-a pogorât Duhul lui Dumnezeu asupra lui Azaria, fiul lui Oded,

2. Şi i-a ieşit înaintea lui Asa şi i-a zis: "Ascultaţi-mă, Asa şi tot Iuda şi Veniamin: Domnul este cu voi când şi voi sunteţi cu El. De-L veţi căuta, va fi găsit de voi, iar de Îl veţi părăsi, şi El vă va părăsi.

3. Multe zile a fost Israel fără Dumnezeul Cel adevărat şi fără de preot-învăţător şi fără de lege;

4. Dar când el, în strâmtorarea lui, s-a întors la Domnul Dumnezeul lui Israel şi L-a căutat, El S-a lăsat găsit de ei.

5. În acele vremuri n-a avut pace, nici cel ce ieşea, nici cel ce intra, căci mari tulburări au fost între toţi locuitorii ţărilor;

6. Popor cu popor se lupta şi cetate cu cetate, pentru că Dumnezeu îi aducea la tulburări prin tot felul de necazuri.

7. Dar voi întăriţi-vă şi să nu vă obosească mâinile, pentru că veţi avea plată pentru faptele voastre !"

8. Când a auzit Asa cuvintele acestea şi proorocia lui Azaria, fiul lui Oded, proorocul, s-a înfiripat în putere şi a azvârlit idolii păgâneşti din toată ţara lui Iuda şi a lui Veniamin şi din cetăţile pe care le luase din muntele lui Efraim, şi a înnoit jertfelnicul Domnului care era dinaintea pridvorului.

9. Apoi a adunat pe tot Iuda şi pe tot Veniaminul şi pe străinii din Efraim, din Manase şi din Simeon, care locuiau cu ei, căci mulţi din Israel au trecut la el, când au văzut că Domnul Dumnezeu este cu el.

10. Aceştia s-au adunat la Ierusalim în luna a treia din anul al cincisprezecelea al domniei lui Asa.

11. Şi au adus în ziua aceea jertfă Domnului din prada care o adunaseră: din vitele cele mari, şapte sute de jertfe, şi din vitele mărunte, şapte mii.

12. După aceea au făcut legământ între ei, ca să caute pe Domnul Dumnezeul părinţilor lor, cu toată inima lor şi cu tot sufletul lor;

13. Iar tot cel ce nu va căuta pe Domnul Dumnezeul lui Israel să moară, ori mic de va fi, ori mare, ori bărbat de va fi, ori femeie.

14. Şi s-au legat ei cu jurământ către Domnul cu glas tare şi cu strigăte mari şi în sunetul trâmbiţelor şi al buciumelor.

15. Şi le-a părut bine la toţi Iudeii de acest jurământ, pentru că cu toată inima lor s-au jurat şi cu toată stăruinţa L-au căutat, şi El S-a dat lor să fie găsit. Şi le-a dat lor Domnul odihnă din toate părţile.

16. Pe Maaca, mama sa, regele Asa a lipsit-o de vrednicia de regină, pentru că ea făcuse un chip turnat pentru Astarte. Asa a răsturnat chipul cel turnat, pe care-l făcuse ea, l-a sfărâmat în bucăţi şi l-a ars în valea Chedronului.

17. Deşi înălţimile din Israel n-au fost de tot depărtate, ci au mai durat încă în Israel, totuşi Asa şi-a avut inima sa întreagă la Domnul în toate zilele vieţii sale.

18. Şi a adus el în templul lui Dumnezeu lucrurile care le afierosise tatăl său şi lucrurile care le afierosise el: adică aurul, argintul şi vasele.

19. Şi război n-a mai fost până în anul al treizeci şi cincilea al domniei lui Asa.

CAP. 16

Păcatul întreit al lui Asa.

1. Iar în anul al treizeci şi şaselea al domniei lui Asa, Baeşa, regele lui Israel, a plecat împotriva lui Iuda şi a început să zidească Rama, pentru ca să nu poată nimeni nici să plece de la Asa, regele lui Iuda, nici să vină la el.

2. Atunci a scos Asa argintul şi aurul din vistieriile templului Domnului şi ale casei regelui şi l-a trimis la Damasc lui Benhadad, regele Siriei, zicând:

3. "Legământ să fie între mine şi între tine, cum a fost între tatăl meu şi între tatăl tău. Iată eu îţi trimit argint şi aur, du-te şi rupe legământul tău, care-l ai cu Baeşa, regele lui Israel, ca să plece de la mine".

4. Şi a ascultat Benhadad de regele Asa şi a trimis pe mai-marii oştirii, ce-i avea, împotriva cetăţilor lui Israel; aceştia au pustiit Ainul, Danul, Abel-Maimul (Abel-Bet) şi toate hambarele cu provizii din cetăţile lui Neftali.

5. Când a auzit Baeşa de aceasta, a încetat să mai zidească Rama, oprind lucrarea sa.

6. Iar Asa regele a strâns pe toţi cei ai lui Iuda şi a cărat cu ei din Rama pietrele şi lemnele pe care Baeşa le folosea la întărire, şi a zidit cu ele Gheba şi Miţpa.

7. În timpul acela a venit Hanani văzătorul la Asa, regele lui Iuda, şi i-a zis: "Fiindcă ai nădăjduit în regele Siriei şi n-ai nădăjduit în Domnul Dumnezeul tău, pentru aceea ţi-a scăpat oastea regelui Siriei din mâna ta.

8. Oare Etiopienii şi Libienii n-au avut ei oaste mare şi care şi călăreţi, cărora nu li se mai ştia numărul ? Dar pentru că tu ţi-ai pus încrederea în Domnul, El ţi i-a dat în mâna ta;

9. Căci ochii Domnului văd oriunde, peste tot pământul, pentru ca să sprijine pe cei care sunt cu inima lor întreagă la El. Neînţelepţeşte ai lucrat dar acum. Pentru aceasta, de acum înainte tu vei avea războaie".

10. Şi s-a mâniat Asa pe văzător, şi l-a pus la închisoare; fiindcă din pricina aceasta prinsese mare ciudă pe el; şi a mai apăsat în acel timp Asa şi pe unii din popor.

11. Iar faptele lui Asa de la cele dintâi până la cele de pe urmă sunt scrise în cartea regilor lui Iuda şi Israel.

12. în anul al treizeci şi nouălea al domniei sale s-a îmbolnăvit Asa de picioare şi boala lui s-a întins până la părţile cele mai de sus ale corpului; dar el nici la boala sa n-a căutat pe Domnul, ci pe doctori.

13. Şi a răposat Asa cu părinţii săi şi a murit în anul al patruzeci şi unulea al domniei lui.

14. Şi l-au îngropat în mormântul pe care şi-l săpase el în cetatea lui David; şi i-au pus pe un pat pe care-l umpluse cu aromate şi cu tot felul de miresme; la înmormântarea lui i s-au ars foarte multe aromate.

CAP. 17

Iosafat este fericit pentru evlavia lui.

1. În locul lui Asa, s-a făcut rege Iosafat, fiul său. Şi s-a întărit şi el împotriva Israeliţilor;

2. Căci a aşezat oştire în toate cetăţile întărite ale Iudei şi în cetăţile lui Efraim pe care le stăpânise Asa, tatăl său.

3. Şi a fost Domnul cu Iosafat, pentru că acesta a umblat în căile cele dintâi ale lui David, tatăl său, şi n-a căutat la Baali,

4. Ci a căutat pe Dumnezeul tatălui său şi a lucrat după poruncile Lui, iar nu după faptele Israeliţilor.

5. Pentru aceasta i-a întărit Domnul domnia în mâna lui şi tot Iuda îi aducea daruri lui Iosafat, şi a avut el bogăţie şi mărire multă.

6. Inima lui s-a întărit din ce în ce în căile Domnului. Afară de aceasta, el a desfiinţat din Iuda şi înălţimile cu jertfelnice şi Aşerele.

7. Iar în anul al treilea al domniei sale, a trimis pe cinci din căpeteniile sale şi anume: pe Benhail, Obadia, Zaharia, Natanael şi Miheia, ca să înveţe poporul prin cetăţile lui Iuda;

8. Împreună cu ei a trimis şi din leviţi: pe Şemaia, Netania, Zebadia, Asael, Şemiramot, Ionatan, Adonie, Tobie, Tob-Adonie; iar din preoţi, pe Elişama şi pe Ioram.

9. Aceştia au învăţat în Iuda, având cu ei cartea legii Domnului; şi au cutreierat toate cetăţile lui Iuda şi au învăţat poporul.

10. În vremea aceasta, în toate regatele ţărilor, care erau împrejurul Iudei, intrase frica Domnului şi nu îndrăznea nimeni să se lupte cu Iosafat.

11. Şi i se aduceau lui Iosafat daruri şi argint ca bir, până şi din partea Filistenilor; asemenea şi Arabii îi aduceau vite mărunte; şapte mii şapte sute de berbeci şi şapte mii şapte sute de ţapi.

12. Astfel a ajuns Iosafat la cea mai înaltă mărire şi a zidit în Iuda cetăţui şi cetăţi pentru provizii.

13. El a avut multe provizii în cetăţile lui Iuda şi oameni de război viteji în Ierusalim.

14. Iată cartea numărătorii lor, după familiile cele după tată ale lor: Din Iuda erau căpetenii peste mii: Adna, căpetenie, care avea sub el trei sute de mii de ostaşi aleşi;

15. După el Iohanan, căpetenie, care avea sub el două sute optzeci de mii de oameni.

16. După acesta, Amasia, fiul lui Zicri, care se făgăduise pe sine Domnului, avea cu el două sute de mii de ostaşi viteji.

17. Din Veniamin: viteazul ostaş Eliada, care avea sub el două sute de mii de ostaşi, înarmaţi cu arcuri şi cu scuturi;

18. După el Iehozabad, care avea sub el o sută optzeci de mii de ostaşi înarmaţi.

19. Aceştia au slujit pe rege, afară de cei pe care regele îi împărţise prin cetăţile întărite în tot ţinutul lui Iuda.

CAP. 18

Iosafat şi Ahab în război cu Sirienii.

1. Iosafat a avut multă bogăţie şi mărire şi s-a înrudit cu Ahab.

2. După câţiva ani s-a dus la Ahab în Samaria, iar acesta a junghiat, pentru el şi pentru poporul ce era cu el, un număr foarte mare de vite mărunte şi mari şi l-a câştigat să meargă împotriva Ramotului din Galaad.

3. Căci Ahab, regele lui Israel, a zis lui Iosafat, regele lui Iuda: "Vrei să mergi cu mine la război împotriva Ramotului din Galaad ?" Acela însă i-a răspuns: "Cum eşti tu, aşa sunt şi eu; şi cum este poporul tău, aşa este şi poporul meu: merg cu tine la război !"

4. şi a zis Iosafat către regele lui Israel: "Întreabă astăzi, ce zice Domnul ?"

5. Atunci a adunat regele lui Israel ca la patru sute de prooroci şi le-a zis: "Să mergem noi oare la război împotriva Ramotului din Galaad ori să ne lăsăm ?" Şi ei au zis: "Du-te, că Dumnezeu îl va da în mâinile regelui".

6. Zis-a Iosafat: "Nu se găseşte pe aici vreun prooroc al Domnului, ca să-l întrebăm şi pe el ?"

7. Iar regele lui Israel a răspuns lui Iosafat: "Mai este un om prin care am putea întreba pe Domnul, dar nu-l iubesc, pentru că nu prooroceşte de bine pentru mine, ci totdeauna îmi prooroceşte numai de rău; acesta este Miheia, fiul lui Imla". Iosafat însă a zis: "Nu grăi aşa, rege !"

8. După aceea a chemat regele lui Israel pe un famen şi i-a zis: "Du-te repede după Miheia, fiul lui Imla".

9. Atunci regele lui Israel şi Iosafat, regele lui Iuda, şedeau fiecare pe tronul său îmbrăcaţi în haine regeşti, în locul din faţa porţii Samariei, şi toţi proorocii prooroceau înaintea lor.

10. Sedechia, fiul lui Chenaana îşi făcuse şi coarne de fier şi zicea: :Aşa zice Domnul: Cu acestea îi vei împunge pe Sirieni până îi vei nimici".

11. Şi toţi proorocii prooroceau acelaşi lucru, zicând: "Du-te împotriva Ramotului din Galaad, şi vei izbuti, că Domnul îl va da în mâinile regelui".

12. Trimisul care se dusese să cheme pe Miheia i-a grăit, zicând: "Iată proorocii proorocesc toţi într-un glas de bine regelui; să fie şi cuvântul tău asemenea cu al fiecăruia din ei; prooroceşte şi tu de bine".

13. Miheia însă a zis: "Viu este Domnul, ce-mi va spune Dumnezeul meu, aceea voi prooroci".

14. După aceea a venit el la rege, iar regele i-a zis: "Miheia, să mergem noi oare la război împotriva Ramotului din Galaad sau să ne lăsăm ?" Iar acela a zis: "Duceţi-vă, că veţi izbuti, căci aceia vor cădea în mâinile voastre".

15. Şi i-a zis regele: "De câte ori să te jur eu oare în numele Domnului, ca să grăieşti numai adevărul ?"

16. Atunci Miheia a zis: "Am văzut pe toţi fiii lui Israel risipiţi prin munţi ca oile care n-au păstor, iar Domnul mi-a zis: Aceştia neavând domn, să se întoarcă fiecare la casa lui cu pace !"

17. Zis-a regele lui Israel către Iosafat: "Nu ţi-am spus eu oare, că el nu-mi prooroceşte de bine, ci numai de rău ?"

18. Iar Miheia a zis: "Ascultaţi aşadar cuvântul Domnului: Am văzut pe Domnul şezând pe tronul Său şi toată oştirea cerească stătea de-a dreapta şi de-a stânga Lui.

19. Atunci Domnul a zis: "Cine din voi ar putea să ducă în ispită pe Ahab, regele lui Israel, ca să se ducă şi să cadă în Ramotul din Galaad ?" Şi a răspuns unul una şi altul alta.

20. Atunci a ieşit un duh şi a stat înaintea feţei Domnului şi a zis: "Eu îl voi duce în ispită". Şi a zis Domnul: "în ce chip ?"

21. Acela a zis: "Mă duc şi mă fac duh al minciunii în gurile tuturor proorocilor lui". Iar Domnul a zis: "Tu îl vei duce în ispită şi ai să izbuteşti. Du-te şi fă aşa !

22. Şi acum iată a slobozit Domnul pe duhul minciunii ca să intre în gurile acestor prooroci ai tăi. Dar Domnul n-a grăit de bine pentru tine".

23. Şi s-a apropiat Sedechia, fiul lui Chenaana şi a lovit pe Miheia peste obraz, zicând: "Pe ce drum anume s-a retras Duhul Domnului de la mine, ca să grăiască prin tine ?"

24. Iar Miheia a zis: "Iată ai să vezi aceasta în ziua când vei fugi din cămară în cămară, ca să te ascunzi".

25. Atunci a zis regele lui Israel: "Luaţi-l pe Miheia, duceţi-l la Amon, căpetenia oraşului, şi la Ioaş, fiul regelui,

26. Şi le spuneţi: Aşa grăieşte regele: Puneţi pe acesta la închisoare şi să-l hrăniţi ca în vreme de lipsă, cu puţină pâine şi cu puţină apă, până când mă voi întoarce cu pace".

27. Dar Miheia a zis: "Dacă te vei întoarce sănătos, despre aceasta Domnul n-a grăit prin mine". Apoi a zis: "Ascultaţi acestea toţi !"

28. După aceea a plecat regele lui Israel şi Iosafat, regele lui Iuda, împotriva Ramotului din Galaad.

29. Zis-a regele lui Israel către Iosafat: "Eu îmi schimb hainele şi intru în luptă; iar tu îmbracă-te în hainele tale cele de rege". Şi şi-a schimbat hainele regele lui Israel şi a intrat în luptă.

30. Regele Siriei însă poruncise căpeteniilor carelor de război, zicând: "Să nu vă luptaţi nici cu mic, nici cu mare, ci numai cu regele lui Israel !"

31. Când căpeteniile carelor de război au văzut pe Iosafat, ei şi-au zis: "Acesta este regele lui Israel" şi l-au împresurat ca să se lupte cu el. Însă Iosafat a strigat, iar Dumnezeu i-a dat ajutor şi i-a îndepărtat Domnul de la el.

32. Şi, când căpeteniile carelor de război au văzut că acesta nu este regele lui Israel, s-au dat înapoi de la el.

33. Dar un om, din întâmplare, şi-a întins arcul său atunci şi a rănit pe regele lui Israel prin încheietura armăturii, iar regele a zis celui ce-i mâna carul: "Întoarce-te şi scoate-mă din luptă, căci sunt rănit".

34. În acea zi, lupta a fost crâncenă şi regele lui Israel a stat în car în faţa Sirienilor până seara, iar la asfinţitul soarelui a murit.

CAP. 19

Iosafat, mustrat de Iehu, rânduieşte povăţuitori pentru treburile religioase şi politice.

1. După aceea Iosafat, regele lui Iuda, s-a întors în pace la casa lui în Ierusalim.

2. I-a ieşit însă înainte Iehu, fiul lui Hanani văzătorul, şi a zis regelui Iosafat: "Fiindcă ai ajutat pe un nelegiuit şi ai legat prietenie cu cei pe care-i urăşte Domnul, de aceea mânia Domnului va fi asupra ta.

3. Dar ai şi fapte bune, căci ai stricat chipurile cele cioplite din pământul lui Iuda şi ţi-ai îndreptat inima ta ca să caute pe Dumnezeu".

4. Atunci Iosafat, s-a aşezat cu locuinţa în Ierusalim şi a început el să umble iarăşi prin poporul său de la Beer-Şeba, până la muntele lui Efraim şi l-a întors la Domnul Dumnezeul părinţilor săi.

5. Şi a aşezat judecători în ţară, prin toate cetăţile întărite şi în fiecare cetate.

6. Şi a zis el judecătorilor: "Luaţi seama la ce veţi face; să nu faceţi judecată omenească, ci judecata Domnului, că la rostirea judecăţii El este cu voi.

7. De aceea să fiţi cu frica Domnului în voi, să lucraţi cu pază, căci la Domnul nu-i nici nedreptate, nici părtinire şi nici daruri".

8. Iosafat a pus şi în Ierusalim pe unii din leviţi, din preoţi şi din capii de familie, ca să facă judecata Domnului, să judece pricinile dintre Israeliţii ce locuiau în Ierusalim.

9. Şi iată ce porunci a dat el acestora: "Aşa să lucraţi, în frica Domnului, cu credinţă şi cu inimă curată !

10. La orice fel de pricini, care vor veni înaintea voastră de la fraţii voştri care locuiesc în cetăţile lor, fie pentru vărsare de sânge, sau pentru lege şi poruncă, fie pentru rânduieli şi ceremonii, să-i învăţaţi să nu facă rău, ca să nu se găsească vinovaţi înaintea Domnului şi să nu vină mânia Lui asupra voastră şi asupra fraţilor voştri; lucraţi aşa şi nu veţi greşi

11. Şi iată Amaria arhiereul este pus peste voi în toate lucrurile Domnului; iar Zebadia, fiul lui Israel, căpetenia casei lui Iuda, este pus pentru toate lucrurile regelui, iar ca dregători înaintea voastră aveţi pe leviţi. Fiţi tari şi lucraţi astfel, şi Domnul va fi cu cel bun".

CAP. 20

Iosafat biruie pe Amoniţi şi pe Moabiţi.

1. După aceasta au venit Moabiţii şi dimpreună cu ei au venit şi Amon asupra lui Iosafat cu război.

2. Atunci au venit unii şi au spus lui Iosafat, zicând: "Vine o mare mulţime de popor împotriva ta de dincolo de mare, din Siria; şi iată-i se află la Haţaţon-Tamar, adică la Enghedi".

3. La vestea aceasta s-a înfricoşat Iosafat şi şi-a îndreptat faţa sa, ca să caute pe Domnul făcând cunoscut tuturor din tot Iuda ca să postească.

4. Deci s-a adunat Iuda ca să ceară ajutor de la Domnul şi au venit din toate cetăţile lui Iuda ca să roage pe Domnul.

5. Iar Iosafat a stat în mijlocul adunării lui Iuda şi a Ierusalimului, la templul Domnului dinaintea curţii noi

6. Şi a zis: "Doamne Dumnezeul părinţilor noştri ! Nu eşti Tu oare Dumnezeu în cer sus, domnind peste toate regatele popoarelor şi n-ai Tu oare în mâna Ta tăria şi puterea, încât nimeni nu este să-ţi stea ţie împotrivă ?

7. Dumnezeul nostru, oare nu Tu ai izgonit pe locuitorii acestei ţări din faţa poporului Tău Israel şi ai dat-o pe veci urmaşilor lui Avraam, pe care îl iubeai ?

8. Şi ei s-au aşezat în ea şi ţi-au zidit templu sfânt numelui Tău, zicând:

9. De va veni vreo nenorocire peste noi, ori sabia care ne pedepseşte, sau vreo boală molipsitoare, sau foamete, şi noi vom sta înaintea templului acesta şi înaintea feţei Tale - căci numele Tău este în templul acesta - şi vom striga în strâmtorarea noastră, către Tine, Tu să ne asculţi şi să ne izbăveşti.

10. Şi acum, iată Amoniţii, Moabiţii şi locuitorii muntelui Seir, prin ţara cărora Tu nu le-ai îngăduit Israeliţilor să treacă, când veneau ei din pământul Egiptului, ci au trecut pe lângă ei şi nu i-au nimicit,

11. Iată ei vor să ne răsplătească, fiindcă au venit să ne izgonească din stăpânirea Ta care ne-ai dat-o de moştenire.

12. Dumnezeul nostru, judecă-i Tu, căci noi n-avem nici o putere împotriva acestei mari mulţimi care a venit asupra noastră şi nu ştim ce să facem; dar ochii noştri ne sunt la Tine".

13. Şi stăteau toţi Iudeii înaintea feţei Domnului şi copiii cei mici ai lor, femeile lor şi feciorii lor.

14. Atunci S-a pogorât Duhul Domnului în mijlocul adunării peste Iahaziel, fiul Zahariei, fiul lui Benaia, fiul lui Ieiel, fiul lui Matania, levit dintre fiii lui Asaf

15. Şi acesta a zis: "Ascultaţi toţi ai lui Iuda şi locuitorii Ierusalimului, şi tu rege Iosafat ! Aşa zice Domnul către voi: Să nu vă temeţi, nici să vă spăimântaţi de mulţimea aceasta mare, căci războiul nu este al vostru, ci al lui Dumnezeu.

16. Mâine să plecaţi împotriva lor; iată ei urcă coasta ţiţ şi aveţi să-i găsiţi în capătul văii din faţa pustiei Ieruel.

17. Nu voi aveţi să vă luptaţi de astă dată; dar înşiraţi-vă, staţi şi priviţi izbăvirea Domnului, pe care o va trimite El vouă. Iuda şi Ierusalime ! Să nu vă temeţi, nici să vă spăimântaţi ! Să le ieşiţi mâine înainte şi Domnul va fi cu voi !"

18. Atunci s-a plecat Iosafat cu faţa la pământ, de asemenea şi toţi Iudeii şi locuitorii Ierusalimului au căzut înaintea Domnului, ca să se închine Domnului.

19. Apoi. s-au sculat leviţii dintre fiii lui Cahat şi dintre fiii lui Core, ca să laude pe Domnul Dumnezeul lui Israel cu glas foarte tare.

20. Şi s-au sculat ei de dimineaţă tare şi au ieşit să se ducă în pustiul Tecoa; pe când ieşeau ei, a stat Iosafat şi a zis: "Ascultaţi-mă Iudeilor, voi, locuitori ai Ierusalimului ! Aveţi încredere în Domnul Dumnezeul vostru şi fiţi tari ! Aveţi încredere în proorocii Lui şi veţi izbuti cu bine !"

21. Apoi s-a sfătuit el cu poporul şi a rânduit cântăreţi care să cânte Domnului, ca, ieşind aceştia în podoabe sfinte înaintea celor înarmaţi, să preamărească şi să zică: "Slăviţi pe Domnul, că în veac este mila Lui !"

22. Dar când au început ei să scoată strigăte de laudă şi să preamărească, Domnul a stârnit neînţelegeri între Amoniţi şi Moabiţi şi între locuitorii muntelui Seir, care veniseră în Iuda, şi au fost bătuţi;

23. Căci s-au sculat Amoniţii şi Moabiţii împotriva locuitorilor muntelui Seir, bătându-i şi stârpindu-i; iar când au sfârşit cu locuitorii din Seir, atunci au început să se ucidă şi ei unul pe altul.

24. Şi când cei din Iuda au ajuns pe dealul de unde se vedea pustiul şi s-au uitat la acea mulţime de lume, iată toţi erau stârvuri căzute pe pământ şi nici unul nu era teafăr.

25. Atunci a venit Iosafat şi poporul lui ca să adune prada; şi au găsit la ei multe bogăţii, haine şi lucruri scumpe şi au adunat atâta cât nu puteau să ducă. Trei zile au adunat, atât de multă pradă au aflat.

26. Iar în ziua a patra s-au adunat la Emec Beraca, fiindcă acolo binecuvântaseră ei pe Domnul. Pentru aceasta se şi cheamă locul acela Valea Binecuvântării până în ziua de azi.

27. Apoi toţi bărbaţii din Iuda şi din Ierusalim şi cu Iosafat în fruntea lor s-au întors foarte voioşi la Ierusalim, pentru că Domnul le dăduse biruinţă asupra vrăjmaşilor lor.

28. Şi au venit în Ierusalim la templul Domnului, cu chitare, cu harfe şi cu trâmbiţe.

29. Şi frica lui Dumnezeu a cuprins pe toate regatele pământului, când au auzit că Însuşi Domnul a luptat împotriva vrăjmaşilor lui Israel.

30. După aceea domnia lui Iosafat a fost în linişte, pentru că Dumnezeu i-a dat odihnă din toate părţile.

31. Aşa a domnit Iosafat peste Iuda. Când s-a făcut rege, el era de treizeci şi cinci de ani şi douăzeci şi cinci de ani a domnit în Ierusalim. Pe mama lui o chema Azuba, fiica lui Şilhi.

32. El a ţinut drumul lui Asa, tatăl său şi nu s-a dat în lături de loc, făcând tot fapte ce erau plăcute în ochii Domnului.

33. Numai înălţimile n-au fost de tot îndepărtate şi nici poporul nu se îndreptase încă cu tărie către Dumnezeul părinţilor lor.

34. Celelalte fapte ale lui Iosafat, de la cele dintâi până la cele din urmă, se află scrise în istoria lui Iehu, fiul lui Hanani, şi sunt trecute şi în cartea regilor lui Israel.

35. Apoi Iosafat, regele lui Iuda, a intrat în legătură cu Ohozia, regele lui Israel, care petrecea în fărădelegi,

36. Şi s-a întovărăşit cu el, ca să facă corăbii, spre a fi trimise la Tarsis; şi corăbiile le-au făcut ei la Eţion-Gheber.

37. Atunci a proorocit Eliezer, fiul lui Dodava, din Mareşa, o proorocie asupra lui Iosafat, zicând: "Fiindcă tu ai intrat în legătură cu Ohozia, de aceea Domnul ţi-a sfărâmat lucrurile tale". Şi s-au spart corăbiile şi n-au mai putut să mai meargă la Tarsis.

CAP. 21

Ioram ucide pe fraţii săi şi se închină la idoli. Pedeapsa şi moartea lui.

1. Iosafat a răposat cu părinţii săi şi a fost înmormântat la un loc cu părinţii lui, în cetatea lui David. Iar în locul lui s-a făcut rege Ioram, fiul său.

2. El avea ca fraţi pe fiii lui Iosafat, adică pe Azaria, pe Iehiel, pe Zaharia, pe Azaria, pe Micael şi pe Şefatia. Toţi erau fiii lui Iosafat, regele Iudei.

3. Acestora tatăl lor le făcuse daruri mari de argint, de aur şi de lucruri preţioase, dimpreună cu cetăţile întărite, care erau în Iuda, iar domnia a dat-o lui Ioram, pentru că el era fiul lui cel întâi-născut.

4. Însă Ioram, dacă a luat domnia tatălui său şi s-a întărit, a ucis pe toţi fraţii lui cu sabia, de asemenea şi pe unii dintre căpeteniile lui Israel.

5. Ioram era de treizeci şi doi de ani când s-a făcut rege şi a domnit opt ani în Ierusalim.

6. Dar el a umblat pe drumul regilor lui Israel, după cum făcuse şi casa lui Ahab, pentru că el avea de femeie chiar pe o fiică a lui Ahab; şi a făcut lucruri care nu erau plăcute în ochii Domnului.

7. Totuşi Domnul, pentru legământul pe care-l făcuse cu David, n-a vrut să piardă de tot casa lui David, căci îi făgăduise să-i dea lui şi fiilor lui un sfeşnic luminos în toate timpurile.

8. În zilele lui s-a rupt Edomul de sub stăpânirea lui Iuda şi şi-au pus pentru ei rege osebit.

9. Atunci a plecat Ioram împotriva lor cu mai-marii oştirii lui şi cu toate carele de război, care le avea; şi, sculându-se noaptea, a bătut pe toţi Edomiţii care-l împresuraseră şi pe toate căpeteniile carelor acelora; şi poporul s-a întors repede la taberele lor.

10. Edomul a rămas tot rupt de sub stăpânirea lui Iuda până în ziua de astăzi. Tot în acel timp s-a mai rupt de sub stăpânirea lui Iuda şi Libna, pentru că el a părăsit pe Domnul Dumnezeul părinţilor săi.

11. De asemenea a făcut el înălţimile de pe munţii lui Iuda şi a dus pe locuitorii Ierusalimului la desfrâu şi pe Iuda la rătăcire.

12. Atunci i-a venit o scrisoare de la Ilie proorocul, în care se spunea: "Aşa zice Domnul Dumnezeul lui David, strămoşul tău: Fiindcă tu n-ai umblat pe căile lui Iosafat, tatăl tău, şi pe căile lui Asa, regele lui Iuda,

13. Ci ai umblat pe drumul regilor lui Israel şi ai dus pe Iuda şi pe locuitorii Ierusalimului la desfrâu, după cum a dus şi casa lui Ahab pe Israel la desfrâu, ba încă ai ucis şi pe fraţii tăi, fiii tatălui tău, care erau mai buni decât tine,

14. Pentru aceasta, iată Domnul va lovi cu lovitură mare pe poporul tău, pe fiii tăi şi pe femeile tale şi toată averea ta.

15. Iar pe tine însuţi te va lovi cu boală grea, cu boala măruntaielor tale, până ce vor ieşi din tine zi cu zi din pricina bolii".

16. Apoi a întărâtat Domnul împotriva lui Ioram duhul Filistenilor şi al Arabilor, care se învecinează cu Etiopienii;

17. Şi au plecat aceştia împotriva Iudei, au năvălit în toată ţara şi au luat toată averea care se afla în casa regelui; de asemenea şi pe fiii lui şi pe femeile lui şi nu i-a mai rămas lui nici un fecior, afară de Ohozia, cel mai mic dintre fiii lui.

18. Iar după toate acestea l-a lovit Domnul la măruntaiele lui şi cu o boală fără vindecare.

19. Aşa s-a trecut zi cu zi, una după alta; iar la sfârşitul anului al doilea, din pricina bolii lui, au ieşit din el toate măruntaiele şi a murit în cele mai grozave chinuri. La înmormântarea lui poporul nu i-a mai ars aromate, cum făcuse pentru părinţii lui.

20. El a fost de treizeci şi doi de ani când s-a făcut rege şi opt ani a domnit în Ierusalim; şi a murit neplâns şi l-au îngropat în cetatea lui David; însă nu în gropniţele regilor.

CAP. 22

Pieirea lui Ohozia.

1. În locul lui locuitorii Ierusalimului au făcut rege pe Ohozia, fiul cel mai mic al lui, fiindcă pe toţi fiii cei mai mari îi ucisese mulţimea care venise cu Arabii la tabără. Astfel s-a făcut rege Ohozia, fiul lui Ioram, regele Iudei.

2. Ohozia era de douăzeci şi doi de ani când s-a făcut rege şi a domnit în Ierusalim un an. Pe mama lui o chema Atalia şi era fiica lui Omri.

3. El de asemenea a mers pe drumul casei lui Ahab, pentru că a avut pe mama lui sfătuitoare la fapte nelegiuite.

4. De aceea a făcut el lucruri care nu erau plăcute ochilor Domnului, ca şi casa lui Ahab; pentru că pe casa aceasta a avut-o el de sfătuitor după moartea tatălui său, spre pieirea lui.

5. După sfatul lor, a plecat cu Ioram, fiul lui Ahab, regele lui Israel, la război împotriva lui Hazael, regele Siriei, în Ramotul din Galaad. Atunci arcaşii sirieni au rănit pe Ioram.

6. Acesta, ca să se lecuiască de rănile ce căpătase la Ramot, când s-a luptat cu Hazael, regele Siriei, s-a întors înapoi la Izreel. Şi Ohozia, fiul lui Ioram, regele Iudei, s-a dus şi el la Izreel, ca să vadă pe Ioram, fiul lui Ahab, pentru că acela era bolnav.

7. Cu voia lui Dumnezeu şi spre pieirea lui a venit Ohozia la Ioram, căci, după sosirea lui aici, a plecat cu Ioram împotriva lui Iehu, fiul lui Nimşi, pe care-l unsese Domnul pentru stârpirea casei lui Ahab.

8. Astfel pe când Iehu aducea la îndeplinire judecata care era asupra casei lui Ahab, a găsit şi pe căpeteniile lui Iuda şi pe fiii fraţilor lui Ohozia, care-i slujeau, şi i-a ucis.

9. Apoi Iehu a poruncit să caute şi pe Ohozia şi l-au prins pe când el se ascundea în Samaria, l-au adus la Iehu şi l-au ucis şi l-au înmormântat, căci ziceau: "Este fiul lui Iosafat care a căutat pe Domnul din toată inima sa". şi n-a rămas în casa lui Ohozia nimeni care să poată domni,

10. Căci Atalia, mama lui Ohozia, văzând că a murit fiul ei, s-a sculat şi a stârpit toată sămânţa de rege din casa lui Iuda.

11. Dar Ioşeba, fiica regelui Ioram, a pus mâna pe Ioaş, fiul lui Ohozia" l-a scos din mijlocul fiilor regelui, care aveau să fie ucişi şi l-a ascuns pe el şi pe doica lui în odaia de dormit. Şi astfel Ioşeba, fiica regelui Ioram, femeia lui Iehoiada preotul şi sora lui Ohozia, a ascuns pe Ioaş din fata Ataliei, şi nu l-a omorât.

12. Şi l-au ţinut ei ascuns în templul lui Dumnezeu şase ani; iar peste ţară a domnit Atalia.

CAP. 23

Iehoiada unge pe Ioaş rege. Atalia ucisă. Baal dărâmat.

1. Iar în anul al şaptelea s-a întărit Iehoiada şi a luat de tovarăş cu el pe căpeteniile de peste sute, adică pe Azaria, fiul lui Ieroham, pe Ismael, fiul lui Iohanan, pe Azaria, fiul lui Obed, pe Maaseia, fiul lui Adaia şi pe Elişafat, fiul lui Zicri.

2. Şi au umblat de jur-împrejur prin Iuda şi au adunat pe leviţii din toate cetăţile lui Iuda şi pe capii de familii după tată ai lui Israel şi au venit la Ierusalim.

3. Aici a făcut toată adunarea legământ cu regele în templul lui Dumnezeu. Şi a zis Iehoiada către ei: "Iată fiul regelui trebuie să fie de acum rege, aşa a grăit Domnul pentru fiii lui David.

4. Iată ce trebuie să faceţi voi: Trei părţi dintre voi, care intră cu rândul de săptămână, atât dintre preoţi, cât şi dintre leviţi, să fie uşieri pe la uşi;

5. Trei părţi la casa regelui şi trei părţi la poarta Iesod; iar poporul să stea tot în curţile templului Domnului.

6. Nimeni să nu intre în templul Domnului, afară de preoţii şi leviţii care fac slujbă. Ei pot să intre, pentru că sunt sfinţiţi; iar tot poporul să stea de strajă pentru Domnul.

7. Leviţii să înconjoare pe rege din toate părţile, fiecare cu arma lui în mâna sa; şi cine va intra în templu să fie ucis. Şi să fiţi pe lângă rege, când va intra şi când va ieşi".

8. Şi au făcut leviţii şi tot Iuda ce le-a poruncit Iehoiada preotul. Atunci şi-a luat fiecare oamenii săi, de aceia care intrau eu rândul de săptămână sau pe acei care îşi făcuseră săptămâna, pentru că Iehoiada preotul nu dăduse drumul rândurilor care erau să fie schimbate.

9. Şi a împărţit Iehoiada preotul căpeteniilor de peste sute suliţile şi scuturile cele mari şi cele mici ale lui David, care erau în templul lui Dumnezeu.

10. Apoi a aşezat tot poporul, având fiecare în mână arma sa, de la partea dreaptă a templului până la partea stângă a templului, înconjurând jertfelnicul şi templul, ca să facă cerc în jurul regelui.

11. După aceea l-au adus pe rege şi i-au pus coroana şi podoabele, i-au dat să ţină în mână legea şi l-au făcut rege; iar ungerea a săvârşit-o Iehoiada preotul şi fiii lui, zicând: "Să trăiască regele !"

12. Atunci a auzit Atalia strigătele poporului care alerga şi cânta laude pentru rege şi a venit şi ea la popor în templul Domnului să privească;

13. Şi iată regele şedea pe tronul lui la intrare şi pe lângă rege, căpeteniile, trâmbiţaşii şi tot poporul ţării se veseleau şi sunau din trâmbiţe; iar cântăreţii, care erau cu instrumente de cântare şi cei care cântau din gură, cântau cântările de laudă. Atunci Atalia şi-a rupt hainele sale şi a început să strige: "Vânzare ! Vânzare !"

14. Iar Iehoiada preotul a chemat pe căpeteniile cele peste sute, care erau cu comanda armatei şi le-a zis: "Scoateţi-o afară din templu şi cine va urma după ea să fie ucis cu sabia !" Pentru că preotul zisese: "Să nu o ucideţi în templul Domnului !"

15. Şi i-au făcut loc să iasă. Iar când a ajuns ea la intrarea casei regelui, cea dinspre poarta cailor, au omorât-o acolo.

16. Şi a făcut Iehoiada legământ cu tot poporul şi cu regele, ca să fie ei popor al Domnului.

17. Apoi s-a dus tot poporul la capiştea lui Baal şi au dărâmat-o şi au sfărâmat jertfelnicele lui şi chipurile lui şi a omorât pe Matan, preotul lui Baal, dinaintea jertfelnicelor.

18. După aceea a încredinţat Iehoiada dregătoriile templului Domnului în mâinile preoţilor şi ale leviţilor; a împărţit pe preoţi şi pe leviţi în cete, care trebuiau să facă slujbă cu rândul, cum aşezase David pentru templul Domnului, ca să aducă arderi de tot Domnului, cum este scris în legea lui Moise, cu bucurie şi cu cântare după cum rânduise David.

19. A aşezat de asemenea portari la porţile templului Domnului, ca să nu poată intra cel ce este necurat prin vreo faptă.

20. Apoi a luat pe căpeteniile cele peste sute, pe viteji, pe căpeteniile poporului şi pe tot poporul ţării şi l-au petrecut pe rege de la templul Domnului până la casa domnească, intrând pe poarta cea înaltă, în casa regelui; şi l-au aşezat pe tronul regatului.

21. Şi s-a veselit tot poporul ţării şi s-a liniştit cetatea. Iar pe Atalia au omorât-o cu sabia.

CAP. 24

Domnia lui Ioaş. Închinarea la idoli. Pedeapsa şi moartea lui.

1. Ioaş era de şapte ani când a fost făcut rege şi a domnit patruzeci de ani în Ierusalim. Pe mama lui o chema Ţibia şi era din Beer-Şeba.

2. Ioaş a făcut lucruri plăcute înaintea ochilor Domnului, în toate zilele lui Iehoiada preotul.

3. Iehoiada i-a luat două femei şi a avut cu ele băieţi şi fete.

4. După aceasta şi-a pus în gând Ioaş să înnoiască templul Domnului.

5. De aceea a adunat pe preoţi şi pe leviţi şi le-a zis: "Duceţi-vă prin cetăţile lui Iuda şi strângeţi de la toţi Israeliţii argint în fiecare an pentru repararea templului Dumnezeului vostru şi grăbiţi-vă cu lucrul acesta". Însă leviţii nu s-au grăbit.

6. Atunci a chemat regele pe Iehoiada, capul lor şi i-a zis: "Pentru ce nu ceri de la leviţi să adune din Iuda şi din Ierusalim darea hotărâtă de Moise, robul Domnului, şi de către adunarea Israeliţilor pentru cortul adunării ?

7. Căci Atalia cea nelegiuită şi fiii ei au despuiat templul lui Dumnezeu şi toate lucrurile care erau sfinţite pentru templul Domnului şi le-au întrebuinţat pentru baali".

8. Apoi a poruncit regele de s-a făcut o ladă şi a pus-o afară la uşa templului Domnului.

9. Şi s-a dat de veste la tot poporul din Iuda şi din Ierusalim ca să aducă Domnului darea pe care o pusese Moise, robul lui Dumnezeu, asupra Israeliţilor în pustiu.

10. De aceasta le-a părut bine la toate căpeteniile şi la tot poporul şi au adus şi au aruncat argint în ladă până s-a umplut ea.

11. Şi când la timpul său se aducea lada de către leviţi la dregătorii regelui şi când vedeau că era mult argint în ea, atunci veneau scriitorul regelui şi dregătorul arhiereului şi deşertau lada, o ridicau şi o puneau iar la locul ei. Aşa făceau în toate zilele şi s-a strâns argint mult.

12. Iar regele şi Iehoiada preotul l-au dat meşterilor de lucrări ai templului Domnului şi aceştia şi-au tocmit cioplitori de piatră şi dulgheri pentru înnoire, asemenea şi lucrători în fier şi aramă ca să repare templul Domnului.

13. Şi au luat meşterii şi au săvârşit lucrările cu mâinile lor şi au adus templul lui Dumnezeu la starea lui de mai înainte şi l-au întărit.

14. Iar după ce au sfârşit toate de lucru, au adus argintul rămas înaintea regelui şi a lui Iehoiada. Şi au făcut din acest argint vase pentru templul Domnului, vase pentru slujbe şi pentru arderi de tot, cupe şi celelalte vase de aur şi de argint. Şi au adus necontenit arderi de tot în templul Domnului în toate zilele lui Iehoiada.

15. Apoi a îmbătrânit Iehoiada şi a murit sătul de zile, căci era de o sută treizeci de ani când a murit.

16. Şi l-au înmormântat în cetatea lui David, la un loc cu regii, pentru binele care îl făcuse în Israel, pentru Dumnezeu şi pentru templul Lui.

17. Iar după moartea lui Iehoiada, au venit căpeteniile lui Iuda şi s-au închinat regelui; şi de atunci regele a început să asculte de ei.

18. Şi au părăsit templul Domnului Dumnezeului părinţilor lor şi au început să slujească Aşerelor şi idolilor. Din pricina acestui păcat, s-a coborât mânia Domnului peste Iuda şi peste Ierusalim.

19. Şi a trimis la ei prooroci, pentru a-i face să se întoarcă la Domnul şi i-au sfătuit, dar ei nu i-au ascultat.

20. Atunci Duhul lui Dumnezeu a cuprins pe Zaharia, fiul lui Iehoiada preotul, care s-a suit pe amvon înaintea poporului şi le-a zis: "Aşa zice Domnul: Pentru ce călcaţi poruncile Domnului ? Nu veţi propăşi, fiindcă voi aţi părăsit pe Domnul şi El vă va părăsi pe voi".

21. Dar s-au vorbit cu toţii împotriva lui şi l-au ucis cu pietre, din porunca regelui Ioaş, în curtea templului Domnului.

22. Regele Ioaş nu şi-a adus aminte de binefacerea care i-a făcut-o Iehoiada, tatăl lui Zaharia, ci a ucis pe fiul lui şi acesta, când murea, a zis: "Domnul să vadă şi să facă dreptate !"

23. Iar după un an, a venit împotriva lui armata siriană, a intrat în Iuda şi în Ierusalim şi a stârpit din popor pe toate căpeteniile poporului şi toată prada luată de la ei a trimis-o regelui, la Damasc.

24. Deşi oştirea Sirienilor care venise era alcătuită dintr-un mic număr de oameni, Domnul însă a dat în mâna lor o oaste foarte mare, pentru că ei părăsiseră pe Domnul Dumnezeul părinţilor lor, iar Sirienii aduceau la îndeplinire judecata care era asupra lui Ioaş.

25. Iar după ce s-au retras Sirienii de la el, rămânând el greu bolnav, slujitorii lui au uneltit împotriva lui, din cauza sângelui fiului lui Iehoiada preotul; şi l-au ucis în patul lui şi aşa a murit. Şi l-au înmormântat în cetatea lui David, însă nu l-au îngropat în mormântul regilor.

26. Iar acei care au uneltit împotriva lui au fost: Zabad, fiul Şimeatei Amonita şi Iehozabad, fiul Şimritei Moabita.

27. Amănuntele despre fiii lui şi despre mulţimea proorociilor împotriva lui, precum şi despre înnoirea templului lui Dumnezeu, se găsesc scrise în cartea regilor. Iar în locul său a fost făcut rege Amasia, fiul său.

CAP. 25

Domnia lui Amasia, regele Iudei.

1. Amasia a început să domnească când era în vârstă de douăzeci şi cinci de ani şi a domnit douăzeci şi nouă de ani în Ierusalim. Pe mama lui o chema Iehoadan şi era de loc din Ierusalim.

2. El a făcut lucruri plăcute înaintea Domnului, însă nu din toată inima.

3. Când domnia s-a întărit în mâna lui, el a ucis pe robii săi care uciseseră pe rege, tatăl său.

4. Însă pe copiii lor nu i-a ucis, fiindcă a făcut după cum este scris în lege, în cartea lui Moise, unde a poruncit Domnul, zicând: "Părinţii nu trebuie să fie ucişi pentru feciori, nici feciorii nu trebuie să fie ucişi pentru părinţi, ci fiecare să fie ucis pentru păcatul lui".

5. Apoi a adunat Amasia pe cei din Iuda şi i-a aşezat după neamurile cele după tată sub comanda căpeteniilor peste mii şi a căpeteniilor peste sute, pe toţi ai, lui Iuda şi ai lui Veniamin; şi i-a socotit de la vârsta de douăzeci de ani în sus şi a găsit trei sute de mii de oameni voinici care erau în stare să meargă la război şi să poarte suliţă şi scut.

6. Apoi a mai tocmit cu plată din Israeliţi încă o sută de mii de ostaşi viteji cu o sută de talanţi de argint.

7. Dar un om al lui Dumnezeu a venit la el şi i-a zis: "O, rege, oştirea care o ai din Israel să nu meargă cu tine, pentru că Domnul nu ţine cu Israeliţii, nici cu toţi fiii lui Efraim;

8. Ci du-te singur şi luptă-te cu bărbăţie în război. Altfel Dumnezeu te va face să cazi în faţa duşmanului; căci Dumnezeu are putere şi să te sprijine şi să te facă să cazi".

9. Iar Amasia a zis către omul lui Dumnezeu: "Ce să fac cu cei o sută de talanţi dăruiţi oştirii lui Israel ?" şi a zis omul lui Dumnezeu: "Domnul poate să-ţi dea mai mult decât atâta".

10. Atunci Amasia a ales oştirea care îi venise din ţara lui Efraim, ca să se întoarcă la locul său. Dar ei s-au aprins de mânie asupra lui Iuda şi s-au întors la locul lor foarte mânioşi.

11. Iar Amasia a prins curaj şi şi-a luat poporul său şi a plecat la bătălie cu el în Valea Sării şi a omorât zece mii de oameni dintre fiii lui Seir;

12. Şi alte zece mii de oameni vii i-au luat ca robi fiii lui Iuda şi i-au dus pe vârful unei stânci şi i-au aruncat de pe vârful stâncii. şi toţi s-au zdrobit cu desăvârşire.

13. Iar oştirea pe care Amasia o trimisese înapoi, ca să nu meargă cu el la război, a năvălit asupra cetăţilor lui Iuda din Samaria până la Bet-Horon şi au ucis în ele trei mii de oameni, luând foarte multă pradă.

14. Iar Amasia după ce a lovit pe Edomiţi, a adus, la întoarcerea lui acasă, pe zeii fiilor lui Seir şi i-a aşezat să-i aibă ca dumnezei pentru el şi s-a închinat lor şi i-a tămâiat.

15. Atunci Domnul S-a făcut foc de mânie asupra lui Amasia şi a trimis pe un prooroc şi acela i-a zis: "De ce ai căutat pe dumnezeii poporului acestuia, care n-au fost în stare să-şi scape poporul din mâna ta ?"

16. Când el i-a grăit aceste vorbe, regele i-a răspuns: "Te-a pus cineva să fii sfătuitor regelui ? Stăpâneşte-te, ca nu cumva să fii ucis". Şi s-a oprit proorocul şi a zis: "Ştiu că Dumnezeu a hotărât să te piardă, pentru că ai făcut acest lucru şi nu ai ascultat sfatul meu !"

17. Atunci s-a sfătuit Amasia, regele lui Iuda, cu ai săi şi a trimis la Ioaş, fiul lui Ioahaz, fiul lui Iehu, regele lui Israel, ca să-i spună: "Vino să ne vedem unul cu altul !"

18. Iar Ioaş, regele lui Israel, a trimis la Amasia, regele lui Iuda, ca să-i spună: "Spinul, care este în Liban, a trimis să-i spună cedrului, care este tot în Liban: Dă pe fiica ta fiului meu de femeie. Însă fiarele sălbatice, care sunt în Liban, au trecut pe lângă acest spin şi l-au călcat.

19. Tu zici: Iată eu am bătut pe Edomiţi şi s-a înălţat inima ta de mărire deşartă. Şezi mai bine acasă şi te astâmpără; de ce să te apuci de un lucru primejdios, prin care să cazi şi tu şi Iuda cu tine ?"

20. Dar Amasia nici n-a vrut să audă, fiindcă aceasta a fost de la Dumnezeu să cadă el în mâna lui Ioaş, pentru că a căutat pe dumnezeii Edomiţilor.

21. Şi a venit Ioaş, regele lui Israel, să dea ochi unul cu altul, el şi cu Amasia, regele lui Iuda, la Bet-Şemeş, care este în Iuda.

22. Şi Iuda a fost bătut de Israel şi fiecare a fugit la cortul său.

23. Şi pe Amasia, regele lui Iuda, fiul lui Ioaş, fiul lui Ioahaz, l-a prins Ioaş, regele lui Israel, la Bet-Şemeş, şi l-a dus la, Ierusalim şi a dărâmat zidul Ierusalimului pe o întindere de patru sute de coţi, de la porţile lui Efraim până la porţile din colţul cetăţii;

24. Apoi a luat tot aurul şi argintul şi toate vasele care erau în templul lui Dumnezeu, sub îngrijirea lui Obed-Edom şi vistieriile casei regelui, precum şi oameni ca ostatici şi s-a întors cu ei în Samaria.

25. Amasia, fiul lui Ioaş, regele lui Iuda, a mai trăit după moartea lui Ioaş, fiul lui Ioahaz, cincisprezece ani.

26. Celelalte fapte ale lui Amasia, cele dintâi şi cele de pe urmă, se află scrise în cartea regilor lui Iuda şi ai lui Israel.

27. De pe timpul când Amasia s-a abătut de la Domnul, s-a urzit în Ierusalim o uneltire împotriva lui şi a fugit la Lachiş, dar l-au omorât acolo.

28. Şi l-au adus pe cai şi l-au înmormântat cu părinţii lui în cetatea lui Iuda.

CAP. 26

Ozia (Azaria) tămâiază şi se umple de lepră.

1. Atunci tot poporul lui Iuda a luat pe Ozia, care era de şaisprezece ani şi l-a făcut rege în locul lui Amasia, tatăl său.

2. Acesta a zidit Elatul şi l-a întors la Iuda, după ce a răposat regele cu părinţii lui.

3. Ozia era de şaisprezece ani când a fost făcut rege şi a domnit cincizeci şi doi de ani în Ierusalim. Pe mama lui o chema Iecolia, de loc din Ierusalim.

4. Acesta a făcut lucruri care erau plăcute înaintea ochilor Domnului, întocmai aşa cum făcuse şi Amasia, tatăl său;

5. Căci el a alergat la Dumnezeu în zilele lui Zaharia, care îl învăţa frica lui Dumnezeu. şi în timpul cât a alergat el la Domnul şi Dumnezeu l-a ajutat de i-a mers bine.

6. Într-o vreme a plecat el de s-a bătut cu Filistenii şi a dărâmat zidurile cetăţii Gat şi zidurile cetăţii Iabne şi zidurile cetăţii Aşdod; şi a zidit cetăţi în ţinutul Aşdodului şi între Filisteni.

7. Iar Dumnezeu i-a ajutat să se bată cu Filistenii şi cu Arabii care locuiesc la Gur-Baal şi cu Meuniţii.

8. Aşa că chiar Amoniţii îi dădeau daruri lui Ozia încât s-a dus vestea de numele lui până la hotarele Egiptului, căci ajunsese foarte puternic.

9. Apoi a zidit Ozia turnuri în Ierusalim, deasupra porţilor din colţ şi deasupra porţilor din vale, cum şi la colţul zidului şi l-a întărit.

10. A zidit de asemenea turnuri şi în pustiu şi a săpat multe fântâni, pentru că avea multe vite şi pe şes şi pe vale; avea lucrători de pământ şi vieri în munte şi pe Carmel, căci el iubea lucrarea pământului.

11. A mai avut Ozia şi oştire care mergea la bătălie în cete, după cum era rânduită în catagrafia alcătuită de Ieiel, scriitorul, şi de Maasia, judecătorul, care se aflau sub conducerea lui Hanania, unul din căpeteniile de frunte ale regelui.

12. Numărul total al capilor de familii ale războinicilor viteji era de două mii şase sute;

13. Şi sub conducerea lor era o putere ostăşească de trei sute şapte mii cinci sute de ostaşi, care puteau să meargă la luptă cu bărbăţie ostăşească, pentru a ajuta pe rege împotriva duşmanului.

14. Pentru ei a pregătit Ozia toată oastea, scuturi, suliţe, coifuri şi platoşe, arcuri şi pietre de praştie.

15. Apoi a făcut în Ierusalim maşini, construite cu meşteşug, ca să le pună în turnuri şi pe la colţurile zidurilor şi să arunce cu ele săgeţi şi pietre mari. Şi s-a dus vestea de numele lui foarte departe, pentru că în chip minunat a fost ajutat şi s-a făcut puternic.

16. Şi când a ajuns puternic, el s-a mândrit în inima lui spre pieirea lui; şi a săvârşit o nelegiuire înaintea Domnului Dumnezeului său, căci a intrat în templul Domnului, ca să tămâieze pe jertfelnicul tămâierii.

17. Dar după el a intrat şi Azaria preotul, împreună cu optzeci de preoţi ai Domnului, oameni aleşi,

18. Şi s-au împotrivit regelui Ozia şi i-au zis: "Nu ţi-e dat ţie, Ozia, să tămâiezi înaintea Domnului, ci preoţilor, fiilor lui Aaron, care sunt sfinţiţi să tămâieze; ieşi din locaşul sfânt, căci ai făcut o fărădelege şi nu-ţi va fi de loc spre cinste acest lucru înaintea Domnului Dumnezeu".

19. Ozia însă s-a supărat pe ei; şi cum ţinea în mâna lui cădelniţa, ca să tămâieze, deodată s-a ivit lepra pe fruntea lui în faţa preoţilor, în templul Domnului, dinaintea altarului tămâierii.

20. Iar dacă s-au uitat la el cu luare aminte Azaria arhiereul şi toţi preoţii, iată el avea pe fruntea lui lepră. Şi l-au silit să iasă de acolo; dar şi el însuşi s-a grăbit să iasă, căci îl lovise Domnul.

21. Şi a fost lepros regele Ozia până în ceasul morţii lui; după aceea el a trăit ascuns într-o casă osebit, fiind oprit de a mai intra în templul Domnului. Iar îngrijirea peste casa regelui şi cârmuirea poporului ţării a ţinut-o Iotam, fiul lui.

22. Celelalte fapte ale lui Ozia, cele dintâi şi cele de pe urmă, le-a scris Isaia proorocul, fiul lui Amos.

23. Şi a răposat Ozia cu părinţii lui şi l-au înmormântat la un loc cu părinţii lui în câmpul cu mormintele regilor, că ziceau: El a fost lepros. Şi în locul lui a fost făcut rege Iotam, fiul său.

CAP. 27

Iotam supune pe Amoniţi la bir.

1. Iotam era de douăzeci şi cinci de ani când a fost făcut rege şi a domnit şaisprezece ani în Ierusalim. Pe mama lui o chema Ieruşa, fiica lui Sadoc.

2. Acesta a făcut lucruri plăcute înaintea ochilor Domnului, întocmai cum a făcut şi Ozia, tatăl său, numai că n-a intrat, ca el, în locaşul sfânt al Domnului. Şi poporul continua încă să se strice.

3. El a zidit porţile cele de sus ale templului Domnului Şi a făcut multe adaosuri la zidul Ofel.

4. La fel a zidit şi cetăţi pe muntele lui Iuda, iar în păduri, cetăţui şi turnuri.

5. Iotam a avut război cu regele Amoniţilor şi i-a biruit. În acel an Amoniţii i-au dat o sută de talanţi de argint, zece mii de core de grâu şi zece mii core de orz. Această dare i-au dat-o Amoniţii şi în al doilea şi în al treilea an.

6. Şi s-a făcut Iotam aşa de puternic, pentru că şi-a îndreptat căile sale numai înaintea feţei Domnului Dumnezeului său.

7. Celelalte fapte ale lui Iotam, toate războaiele sale şi purtarea sa se găsesc scrise în cartea regilor lui Israel şi a regilor lui Iuda.

8. El era de douăzeci şi cinci de ani când a fost făcut rege şi a domnit în Ierusalim şaisprezece ani.

9. Apoi a răposat Iotam cu părinţii săi, şi l-au înmormântat în cetatea lui David. Iar în locul lui a fost făcut rege Ahaz, fiul său.

CAP. 28

Ahaz, regele Iudei, şi nelegiuirile lui.

1. Ahaz era de douăzeci de ani când a fost făcut rege şi a domnit şaisprezece ani în Ierusalim; însă el n-a făcut lucruri plăcute înaintea ochilor Domnului, precum făcuse David, strămoşul lui,

2. Ci a mers pe urmele regilor lui Israel şi a făcut chiar chipuri turnate de baali.

3. A săvârşit tămâieri în valea fiilor lui Hinom şi a trecut pe fiii săi prin foc făcând urâciunile popoarelor pe care le alungase Domnul dinaintea fiilor lui Israel.

4. A adus jertfe şi tămâieri pe înălţimi, pe dealuri şi pe sub orice copac înfrunzit.

5. De aceea l-a dat Domnul Dumnezeu în mâna regelui Sirienilor, care l-au lovit şi i-au luat o mulţime de robi şi i-au dus în Damasc. De asemenea a mai fost dat şi în mâna regelui lui Israel, care şi acela a pricinuit mari pierderi regatului său;

6. Căci Pecah, fiul lui Remalia, regele lui Israel, a ucis într-o singură zi o sută douăzeci de mii în Iuda, toţi numai oameni de război, pentru că aceia părăsiseră pe Domnul Dumnezeul părinţilor lor.

7. Iar Zicri, un viteaz din Efraim, a ucis pe Maaseia, fiul regelui, pe Azricam, căpetenia curţii, şi pe Elcana, care era al doilea după rege.

8. Şi au luat fiii lui Israel de la fraţii lor din Iuda două sute de mii de femei, băieţi şi fete, ca robi; de asemenea au luat de la ei şi multă pradă şi au dus prada în Samaria.

9. Acolo însă se afla un prooroc al Domnului, care se numea Oded. Acesta a ieşit înaintea oştirii care venea la Samaria şi le-a zis: "Iată Domnul Dumnezeul părinţilor voştri, fiind mâniat pe Iuda, i-a dat în mâinile voastre, şi voi i-aţi ucis cu o sălbăticie care a ajuns până la cer.

10. Şi acum vă gândiţi să vă faceţi robi şi roabe pe fiii lui Iuda şi ai Ierusalimului.

11. Aşadar, ascultaţi-mă şi duceţi înapoi pe robii care i-aţi luat de la fraţii voştri; căci altfel flacăra mâniei Domnului va fi peste voi".

12. Atunci s-au sculat unii din căpeteniile fiilor lui Efraim: Azaria, fiul lui Iohanan, Berechia, fiul lui Meşilemot, Iezechia, fiul lui Şalum şi Amasa, fiul lui Hadlai, împotriva celor care se întorceau din război

13. Şi le-au zis: "Să nu aduceţi pe robi aici, pentru că am fi vinovaţi înaintea Domnului. Vreţi să mai adăugaţi la păcatele noastre şi la vinovăţiile noastre ? Căci şi aşa este mare vinovăţia noastră şi văpaia mâniei Domnului este peste Israel".

14. Atunci ostaşii au luat pe robi şi prăzile înaintea căpeteniilor oştirii şi a întregii adunări.

15. Şi s-au sculat bărbaţii amintiţi mai sus, au luat pe robi şi din pradă au îmbrăcat pe toţi cei goi, le-au dat haine şi încălţăminte, i-au hrănit, i-au adăpat şi i-au uns cu untdelemn, şi pe toţi care erau slabi i-au pus pe asini şi i-au dus la Ierihon, cetatea finicilor, la fraţii lor; iar ei s-au întors apoi la Samaria.

16. În acea vreme a trimis regele Ahaz la regele Asirienilor, ca să-l ajute,

17. Că Edomiţii iar au venit şi au ucis pe mulţi din Iuda şi au luat robi;

18. Asemenea şi Filistenii năvăliseră în cetăţile din ţinuturile de la şes şi de la miazăzi ale lui Iuda şi luaseră Bet-Şemeşul, Aialonul, Ghederotul şi Soco cu satele care ţineau de el, Timna cu satele care ţineau de ea, şi Ghimzo cu satele lui şi se aşezaseră acolo.

19. Aşa smerise Domnul pe Iuda din pricina lui Ahaz, regele lui Iuda, pentru că dusese el pe Iuda la destrăbălare şi păcătuise greu înaintea Domnului.

20. Tiglatfalasar, regele Asiriei, a venit într-adevăr la el; însă în loc să-l ajute, i-a făcut greutăţi,

21. Pentru că Ahaz luase vistieriile din templul Domnului şi din casa regelui şi de la căpeteniile poporului şi le dăduse regelui Asiriei, dar nu spre bine.

22. Căci el şi atunci, când se afla în strâmtorare, n-a încetat a săvârşi fărădelege înaintea Domnului. Aşa era regele Ahaz.

23. El a adus jertfe dumnezeilor din Damasc, crezând că ei l-au bătut, şi zicea: "Fiindcă dumnezeii regilor Sirienilor le-au ajutat lor, le voi aduce jertfă, şi ei îmi vor ajuta şi mie". Însă ei au fost pricina căderii lui şi pricina căderii a tot Israelul.

24. Ahaz a strâns vasele templului lui Dumnezeu, le-a sfărâmat şi a încuiat uşile templului Domnului; şi şi-a făcut jertfelnice pe la toate colţurile în Ierusalim;

25. Şi prin toate cetăţile lui Iuda a făcut locuri înalte ca să tămâieze la alţi dumnezei. Prin aceasta a mâniat pe Domnul Dumnezeul părinţilor săi.

26. Celelalte fapte ale lui şi toate căile lui, cele dintâi şi cele de pe urmă, se găsesc scrise în cartea regilor lui Iuda şi ai lui Israel.

27. Şi a răposat Ahaz cu părinţii săi şi l-au înmormântat în cetate, în Ierusalim; dar nu l-au pus în gropniţele regilor lui Israel. În locul lui s-a făcut rege Iezechia, fiul său.

CAP. 29

Iezechia înnoieşte slujba cea adevărată.

1. Iezechia a fost făcut rege când era de douăzeci şi cinci de ani şi a domnit douăzeci şi nouă de ani în Ierusalim. Pe mama lui o chema Abia şi era fiica lui Zaharia.

2. Acesta a făcut lucruri plăcute înaintea ochilor Domnului, după cum făcuse şi David, strămoşul lui.

3. În anul întâi al domniei sale, în luna întâi, a descuiat el uşile templului Domnului şi le-a înnoit.

4. Apoi a poruncit să vină preoţii şi leviţii; pe aceştia i-a adunat în locul deschis dinspre răsărit,

5. Şi le-a zis: "Ascultaţi-mă, leviţi ! Să vă curăţiţi acum înşivă prin jertfe şi să sfinţiţi templul Domnului Dumnezeului părinţilor voştri şi să aruncaţi necurăţenia din locul sfânt afară.

6. Căci părinţii voştri au săvârşit fărădelegi şi au făcut lucruri care nu erau plăcute ochilor Domnului Dumnezeului nostru, pe Care L-au părăsit, şi-au abătut feţele de la locaşul Domnului şi s-au întors cu spatele la el;

7. Ba şi uşile pridvorului le-au încuiat, au stins candelele şi n-au mai tămâiat tămâie şi nici n-au mai adus arderi de tot în locaşul sfânt al Domnului lui Israel.

8. De aceea s-a coborât mânia Domnului peste Iuda şi peste Ierusalim şi i-a dat El pustiirii, batjocurii şi ruşinii, cum vedeţi şi voi singuri cu ochii voştri.

9. Iată părinţii noştri au căzut de ascuţişul sabiei, iar fiii noştri, fetele noastre şi femeile noastre se găsesc din pricina aceasta în robie până astăzi, într-o ţară care nu este a lor.

10. Acum însă mâ-am pus în gând să fac legământ cu Domnul Dumnezeul lui Israel, ca să-Şi întoarcă iuţimea mâniei Sale de la noi.

11. Fiii mei, să nu pregetaţi nicidecum, căci pe voi v-a ales Domnul, ca să-I staţi înaintea feţei Lui, să-I slujiţi şi să-I fiţi slujitori şi aprinzători de tămâie".

12. Atunci s-au sculat leviţii: Mahat, fiul lui Amasia şi Ioil, fiul lui Azaria, dintre fiii lui Cahat; Chiş, fiul lui Abdi şi Azaria, fiul lui Iehaleleel, din seminţia lui Merari; Ioah, fiul lui Zima şi Eden, fiul lui Ioah, din neamul lui Gherşon;

13. Şimri şi Ieiel din fiii lui Eliţafan; Zaharia şi Matania, din fiii lui Asaf;

14. Iehiel şi Şimei, din fiii lui Eman; Şemaia şi Uziel din fiii lui Iedutun.

15. Aceştia au adunat pe fraţii lor şi s-au curăţit prin aduceri de jertfe; apoi s-au dus, după porunca regelui, să cureţe şi templul Domnului, după cuvintele Domnului.

16. Şi au intrat preoţii înăuntrul templului Domnului pentru curăţire şi au scos afară în curtea templului tot ce au găsit necurat în locaşul sfânt al Domnului; iar leviţii au luat acestea ca să le scoată afară la pârâul Chedron.

17. Apoi au început a face sfinţirea în ziua întâi a lunii întâi şi în ziua a opta a aceleiaşi luni au intrat în pridvorul templului Domnului. Templul Domnului l-au sfinţit opt zile; în ziua a şaisprezecea din luna întâi l-au terminat.

18. După aceea s-au dus la regele Iezechia acasă şi i-au spus: "Noi am curăţit templul Domnului şi jertfelnicul cel pentru arderi de tot, cu toate vasele lui; masa pentru pâinile punerii înainte, cu toate vasele ei;

19. Şi toate vasele pe care le aruncase regele Ahaz în timpul domniei lui, în nelegiuirea sa, noi le-am pregătit şi le-am sfinţit; şi iată ele sunt înaintea jertfelnicului Domnului".

20. Atunci s-a sculat regele Iezechia foarte de dimineaţă, a adunat căpeteniile cetăţii şi s-a dus la templul Domnului.

21. Şi au adus şapte viţei, şapte berbeci, şapte miei şi şapte ţapi, ca jertfă pentru păcat: pentru regat, pentru locaşul de sfinţire şi pentru Iuda. A poruncit apoi preoţilor, fiilor lui Aaron, ca să-i aducă arderi de tot pe jertfelnicul Domnului.

22. Au junghiat vitei şi au luat preoţii sângele şi au stropit cu el jertfelnicul; au junghiat berbecii şi au stropit cu sângele lor jertfelnicul; au junghiat mieii şi au stropit cu sângele lor de asemenea jertfelnicul.

23. Apoi au adus ţapii cei pentru păcat înaintea regelui şi a adunării; aceştia şi-au pus mâinile peste ei.

24. Şi i-au junghiat preoţii şi au curăţit cu sângele lor jertfelnicul pentru ştergerea păcatelor întregului Israel, căci regele poruncise să se aducă arderi de tot şi jertfă pentru păcat, pentru sine şi pentru tot Israelul.

25. Apoi a aşezat în templul Domnului leviţi cu chimvale, cu harpe şi cu chitare, după rânduiala lui David şi a lui Gad, văzătorul regelui, şi a lui Natan proorocul, fiindcă de către Domnul se aşezase această rânduială prin proorocii Lui.

26. Şi stăteau leviţii cu instrumentele de cântare ale lui David şi preoţii cu trâmbiţele.

27. Şi a poruncit Iezechia să se aducă arderi de tot pe jertfelnic. Şi în timpul când a început arderea de tot, a început şi cântarea pentru Domnul cu trâmbiţele şi cu instrumentele de cântare ale lui David, regele lui Israel.

28. Şi toată adunarea a făcut rugăciuni, iar cântăreţii au cântat din fluiere, până s-a terminat arderea de tot.

29. Iar după terminarea arderii de tot, regele şi toţi care se aflau cu el s-au plecat şi s-au închinat.

30. Iezechia regele şi căpeteniile au zis către leviţi, să slăvească pe Domnul cu cuvintele lui David şi ale lui Asaf văzătorul, şi ei L-au slăvit cu mare bucurie şi s-au plecat la pământ şi s-au închinat.

31. Apoi a început Iezechia a grăi şi a zis: "Acum v-aţi sfinţit pe voi Domnului; apropiaţi-vă şi aduceţi jertfe şi prinoase de mulţumire în templul Domnului". Şi a adus toată adunarea jertfe şi prinoase de laudă şi de împăcare, şi cel pe care-l lăsa inima, arderi de tot.

32. Numărul vitelor pentru arderile de tot, aduse de cei ce se adunaseră a fost: şaptezeci de boi, o sută de berbeci, două sute de miei. Toate acestea au fost jertfite ca arderi de tot Domnului.

33. Pentru celelalte jertfe sfinte au fost şase sute de vite mari şi trei mii de vite mărunte.

34. Însă preoţii au fost puţini şi nu puteau să jupoaie toate arderile de tot; de aceea le-au ajutat şi leviţii, fraţii lor, până ce au terminat lucrul şi până ce s-au sfinţit preoţii; căci leviţii au fost mai silitori la sfinţire decât preoţii.

35. Afară de aceasta a mai fost o mulţime de arderi de tot cu grăsimi de jertfe de împăcare şi cu turnări de vin la arderi de tot. Aşa s-a aşezat la loc slujba în templul Domnului.

36. Şi s-a bucurat Iezechia dimpreună cu tot poporul, că Dumnezeu a potrivit aşa pe popor, încât s-a făcut acest lucru, cum nici nu se aşteptase.

CAP. 30

Vestirea şi serbarea Paştilor.

1. Apoi a trimis Iezechia prin toată ţara lui Israel şi a lui Iuda şi a scris scrisori lui Efraim şi lui Manase, ca să vină la templul Domnului la Ierusalim pentru sărbătorirea Paştilor Domnului Dumnezeului lui Israel.

2. Căci la sfatul pe care-l ţinuse regele în Ierusalim, împreună cu căpeteniile, chibzuiseră ca să sărbătorească Paştile în luna a doua,

3. Din pricină că nu le putuse sărbători la timpul lor, pentru că nu erau nici preoţi sfinţiţi în număr de ajuns şi nici poporul nu se strânsese la Ierusalim.

4. Acest lucru a plăcut regelui şi întregii adunări.

5. Şi au hotărât să se dea de veste la tot Israelul, de la Beer-Şeba până la Dan, ca să vină la Ierusalim pentru sărbătorirea Paştilor Domnului Dumnezeului lui Israel, căci demult nu se mai sărbătorise aşa cum este scris.

6. Şi s-au dus trimişii cu scrisorile, care erau făcute de rege şi de căpeteniile lui, prin toată ţara lui Israel şi a lui Iuda şi, după porunca regelui, le spuneau: "Fii ai lui Israel, întoarceţi-vă la Domnul Dumnezeul lui Avraam şi al lui Isaac şi al lui Israel, şi Se va întoarce şi El la cei rămaşi dintre voi, care aţi mai scăpat din mâna regilor Asiriei.

7. Şi nu mai fiţi aşa ca părinţii voştri şi ca fraţii voştri, care au săvârşit fărădelegi înaintea Domnului Dumnezeului părinţilor lor, şi El i-a dat pustiirii, precum vedeţi.

8. Nici să nu vă mai ţineţi de acum tari la cerbice, ca părinţii voştri, ci supuneţi-vă Domnului şi venin la locaşul de sfinţire al Lui, pe care El l-a sfinţit pe veci; şi slujiţi Domnului Dumnezeului vostru şi El Îşi va abate flacăra mâniei Sale de la voi.

9. Când vă veţi întoarce la Domnul atunci fraţii voştri şi fiii voştri au să găsească şi ei milă la acei care i-au luat pe ei robi şi se vor întoarce în ţara aceasta; căci bun şi îndurat este Domnul Dumnezeul vostru şi nu-şi va întoarce faţa de la voi, dacă vă veţi întoarce la El".

10. Şi au mers trimişii din cetate în cetate prin ţinutul lui Efraim şi al lui Manase şi până la acela al Zabulonului; aceia râdeau, bătându-şi joc de ei.

11. Totuşi unii din seminţia lui Aşer, a lui Manase şi a lui Zabulon s-au smerit şi au venit la Ierusalim.

12. Şi a fost mâna Domnului peste Iuda, Care le-a dăruit o singură inimă, ca să împlinească porunca regelui şi a căpeteniilor, după cuvântul Domnului.

13. Şi s-a adunat la Ierusalim mulţime de popor pentru sărbătorirea praznicului azimelor, în luna a doua şi adunarea a fost foarte mare.

14. Şi s-au sculat şi au răsturnat jertfelnicele care erau în Ierusalim şi toate jertfelnicele pe care se săvârşeau tămâierile pentru idoli, le-au sfărâmat şi le-au aruncat în pârâul Chedron.

15. Apoi au junghiat mielul Paştilor în ziua a paisprezecea a lunii a doua. Preoţii şi leviţii, ruşinându-se, s-au sfinţit şi au adus arderi de tot în templul Domnului.

16. Apoi au stat la locul lor, după rânduiala pe care o aveau prin legea lui Moise, omul lui Dumnezeu. Preoţii stropeau cu sângele pe care-l luau din mâna leviţilor.

17. Fiindcă în adunare erau mulţi din cei care nu erau curaţi, de aceea, pentru cei necurăţiţi, leviţii junghiau mielul Paştilor

18. Şi mulţi din popor, din seminţia lui Efraim, a lui Manase, a lui Isahar şi a lui Zabulon, care nu se sfinţiseră, au mâncat Paştile împotriva Scripturii.

19. Dar Iezechia s-a rugat pentru ei, zicând: "Domnul cel bun să ierte pe tot cel ce şi-a îndreptat inima să caute pe Domnul Dumnezeul părinţilor săi, deşi ei n-au curăţirea cerută pentru cele sfinte !"

20. Şi a ascultat Domnul pe Iezechia şi a iertat poporul.

21. Şi au sărbătorit fiii lui Israel, care s-au aflat în Ierusalim, sărbătoarea azimilor şapte zile cu mare veselie. În fiecare zi leviţii şi preoţii lăudau pe Domnul cu instrumente de cântare făcute spre preaslăvirea Domnului.

22. Apoi a grăit Iezechia către toţi leviţii care au bună pricepere la serviciul Domnului, după inima lor. Şi au mâncat azimile de sărbătoare şapte zile, aducând jertfe de pace şi slăvind pe Domnul Dumnezeul părinţilor lor.

23. Şi a hotărât toată adunarea ca să mai sărbătorească alte şapte zile, şi le-au petrecut pe acestea cu veselie,

24. Pentru că Iezechia, regele lui Iuda, dăduse celor ce se adunaseră o mie de viţei şi zece mii de vite mărunte; căpeteniile dăduseră de asemenea celor ce se adunaseră o mie de viţei şi zece mii de vite mărunte, şi mulţi preoţi se sfinţiseră.

25. Şi s-a veselit toată obştea lui Iuda şi preoţii şi leviţii, toată adunarea şi străinii care veniseră din ţara lui Israel şi locuiau în Iuda.

26. Şi a fost veselie mare în Ierusalim, pentru că din zilele lui Solomon, fiul lui David, regele lui Israel, nu se mai făcuse nici o veselie ca aceasta în Ierusalim.

27. Apoi s-au sculat preoţii şi leviţii şi au binecuvântat poporul; şi glasul lor a fost auzit, căci rugăciunea lor s-a suit până la locaşul cel sfânt al Domnului, Care este în ceruri.

CAP. 31

Stârpirea închinării la idoli. Îngrijirea de preoţi şi leviţi.

1. După ce s-au terminat toate acestea, s-au dus toţi Israeliţii care se găseau acolo în cetăţile lui Iuda şi au sfărâmat idolii, au tăiat Aşerele şi au stricat locurile înalte şi jertfelnicele din Iuda şi din tot pământul lui Veniamin, al lui Efraim şi al lui Manase, până la margini. Apoi s-au întors toţi fiii lui Israel, fiecare la moşia sa, în cetăţile lor.

2. Iar Iezechia a aşezat cetele de preoţi şi de leviţi, după împărţirea lor, pe fiecare la slujba sa, pe care o avea de preot sau de levit, pentru ca să facă slujbe, laude şi doxologii, la timpul arderilor de tot şi al jertfelor de împăcare, la porţile curţii templului Domnului.

3. De asemenea a hotărât regele o parte din averea sa pentru arderile de tot, adică pentru arderile de tot de dimineaţa şi de seara; pentru arderile de tot din ziua odihnei, de la lunile noi şi de la sărbători, după cum este scris în legea Domnului.

4. Apoi a poruncit el şi poporului din Ierusalim să dea preoţilor şi leviţilor întreţinerea hotărâtă, pentru ca ei să fie mai cu tragere de inimă la împlinirea legii Domnului.

5. Când s-a adus la cunoştinţă tuturor această poruncă, atunci fiii lui Israel au adus prinoase de pâine, de vin, de untdelemn, de miere şi din toate roadele ţarinii, din belşug; au adus de asemenea din belşug şi zeciuieli din toate.

6. Dar şi Israeliţii şi cei din Iuda, care locuiau prin cetăţile lui Iuda, au adus asemenea zeciuieli din vitele mari şi din vitele mărunte, cum şi zeciuieli din jertfele pe care le făgăduiseră ei Domnului Dumnezeului lor, şi le-au făcut grămezi.

7. Grămezile au început să le facă în luna a treia, iar în luna a şaptea le-au sfârşit.

8. Atunci a venit Iezechia şi cu căpeteniile lui şi au văzut grămezile şi au binecuvântat pe Domnul şi poporul lui Israel.

9. Apoi a întrebat Iezechia pe preoţi şi pe leviţi despre aceste grămezi: "Pentru ce grămezile stau aşa ?"

10. Şi a răspuns Azaria arhiereul, care era din casa lui Ţadoc, şi a zis: "De când a început a se aduce prinoase în templul Domnului, de atunci am mâncat şi noi de ne-am săturat şi a mai şi rămas din belşug, pentru că Domnul a binecuvântat pe poporul Său. Şi această grămadă mare este din cele ce au rămas".

11. Atunci Iezechia a poruncit să se pregătească în templul Domnului cămări; şi dacă le-au pregătit,

12. Au cărat acolo prinoasele de pârgă, zeciuielile şi darurile, cu toată credincioşia. Şi a pus ca ispravnic peste ele pe Conania levitul şi pe fratele său Şimei, ca al doilea.

13. Iar pe Iehiel, Azazia, Nahat, Asael, Ierimot, Iozabad, Eliel, Ismachia, Mahat şi pe Benaia, i-a pus ca supraveghetori sub mâna lui Conania şi a lui Şimei, fratele său, după cum rânduiseră regele Iezechia şi Azaria, căpetenia templului lui Dumnezeu.

14. Core, fiul lui Imna levitul, care era portar în partea de răsărit, era supraveghetor peste prinoasele care se aduceau de bunăvoie lui Dumnezeu; ca să împartă prinoasele de pârgă aduse Domnului şi lucrurile mai de seamă care se sfinţiseră.

15. Sub mâna lui se aflau Eden, Miniamin, Iosua, Şemaia, Amaria şi Şecania, în cetăţile preoţilor, ca să împartă cu credincioşie fraţilor lor părţile ce li se cuveneau, precum celui mare, aşa şi celui mic,

16. În afara celor scrişi în catagrafii, tuturor celor de parte bărbătească de la trei ani în sus, tuturor celor care intrau în templul Domnului la slujbă, pentru trebuinţele zilnice, după dregătoriile lor şi după cete,

17. Precum şi preoţilor înscrişi în catagrafie, după familiile lor, şi leviţilor de la douăzeci de ani în sus, după dregătoriile lor şi după cetele lor,

18. Celor înscrişi în catagrafie şi la toţi nevârstnicii lor, cu femeile lor, cu băieţii lor şi cu fetele lor, adică la toată obştea de neam preoţesc; căci ei se arătaseră cu toată credincioşia la sfânta slujbă.

19. Pentru fiii lui Aaron, care erau preoţi în satele dimprejurul cetăţilor lor, erau puşi anume bărbaţi, la fiecare cetate ca să le împartă tuturor celor de parte bărbătească dintre preoţi părţile ce li se cuveneau; precum şi la toţi leviţii înscrişi în catagrafie.

20. Aşa a făcut Iezechia în tot Iuda. El a făcut lucruri care erau bune, drepte şi adevărate în faţa Domnului Dumnezeului său.

21. Şi tot lucrul pe care l-a început pentru slujba din templul lui Dumnezeu, pentru păzirea legii şi a poruncilor, fiind cu gândul la Dumnezeul său, el l-a făcut cu toată tragerea sa de inimă şi a avut spor la ei.

CAP. 32

Iezechia scapă prin minune de Sanherib.

1. După atâtea lucruri şi atâta credincioşie, a venit Sanherib, regele Asirienilor, şi a intrat în Iuda şi a împresurat cetăţile întărite şi şi-a făcut planul ca să le răpească pentru el.

2. Când Iezechia a văzut că a venit Sanherib cu gândul ca să lupte împotriva Ierusalimului,

3. A hotărât împreună cu sfetnicii şi cu vitejii săi ca să astupe izvoarele de apă care erau afară din cetate şi aceştia l-au ajutat.

4. Atunci s-a adunat o mulţime de popor şi a astupat toate izvoarele şi pârâul care curgea prin mijlocul ţării, zicând: Să nu vină regele Asiriei şi găsind apă multă, să se întărească.

5. Şi s-a întărit Iezechia şi a făcut la loc tot zidul care se stricase şi a ridicat turnuri, a zidit pe din afară un alt zid, a înălţat zidul cetăţii lui David şi a pregătit o mulţime de arme şi de scuturi.

6. A pus căpetenii ostăşeşti peste popor şi i-a adunat pe lângă el în locul larg de la poarta văii şi le-a grăit pe inima lor zicând:

7. "Întăriţi-vă şi îmbărbătaţi-vă, să nu vă temeţi, nici să vă înfricoşaţi de faţa regelui şi de faţa întregului neam care este cu el, căci cu noi sunt mai mulţi decât cu el.

8. Cu el sunt braţe de carne, iar cu noi este Domnul Dumnezeul nostru Care ne ajută şi Care luptă în bătăliile noastre". Şi s-a încurajat poporul de cuvintele lui Iezechia, regele lui Iuda.

9. După aceasta Sanherib, regele Asiriei, care era cu toată oştirea lui în faţa Lachişului, a trimis pe nişte slujbaşi ai săi la Ierusalim, la Iezechia, regele lui Iuda, şi la toţi cei din Iuda care erau în Ierusalim, ca să le spună:

10. "Aşa zice Sanherib, regele Asiriei: Pe ce vă bizuiţi de şedeţi închişi în cetatea Ierusalimului ?

11. Nu vedeţi că Iezechia vă amăgeşte, ca să vă dea morţii prin foame şi prin sete, zicând: Domnul Dumnezeul nostru ne va scăpa din mâna regelui Asiriei ?

12. Nu vedeţi că acest Iezechia a desfiinţat locurile înalte ale lui şi jertfelnicele lui şi a spus lui Iuda şi Ierusalimului: Să vă închinaţi înaintea unui singur jertfelnic şi numai pe el să tămâiaţi ?

13. Oare nu ştiţi ce am făcut eu şi părinţii mei tuturor popoarelor ţărilor ? Putut-au oare dumnezeii popoarelor acestor ţări să le scape ţara lor din mâna mea ?

14. Care din toţi dumnezeii popoarelor, pe care le-au pierdut părinţii mei, a putut să-şi scape poporul din mâna mea ? Cum dar Dumnezeul vostru vă va putea scăpa din mâna mea ?

15. Şi acum păziţi-vă, ca să nu vă mai amăgească Iezechia, nici să nu vă mai înduplece astfel ! Să nu-l credeţi ! Căci dacă n-a fost în stare nici un dumnezeu de al nici unui popor şi regat să-şi scape poporul său din mâna mea şi din mâna părinţilor mei, atunci nici Dumnezeul vostru nu vă va scăpa din mâna mea".

16. Încă şi altele multe au vorbit robii lui împotriva Domnului Dumnezeu şi împotriva lui Iezechia, robul Lui.

17. Ba scrisese el şi scrisori prin care hulea pe Domnul Dumnezeul lui Israel şi în care grăia împotriva Lui astfel de cuvinte: "Precum dumnezeii popoarelor pământului n-au scăpat pe popoarele lor din mâna mea, aşa nici Dumnezeul lui Iezechia nu va scăpa pe poporul Său din mâna mea".

18. Şi strigau cu glas tare în limba Iudeilor către poporul din Ierusalim, care era pe zid, ca să-i îngrozească şi să-i sperie şi să le ia cetatea.

19. Ei vorbeau despre Dumnezeul Ierusalimului, ca despre dumnezeii popoarelor pământului, care sunt lucruri de mâini omeneşti.

20. Atunci s-a rugat regele Iezechia şi Isaia proorocul, fiul lui Amos, şi au strigat cu glas mare la cer.

21. Şi a trimis Domnul pe un înger care a pierdut pe tot viteazul şi războinicul şi căpetenia şi generalul din tabăra regelui Asiriei, încât acesta s-a întors cu ruşine în ţara sa; şi când a intrat în casa dumnezeului său, l-au ucis cu sabia acolo fiii lui.

22. Aşa a scăpat Domnul pe Iezechia şi pe locuitorii Ierusalimului din mâna lui Sanherib, regele Asiriei, şi din mâna tuturor celorlalţi şi i-a apărat din toate părţile.

23. Atunci mulţi au adus daruri Domnului în Ierusalim şi lucruri scumpe lui Iezechia, regele Iudei, care după aceasta a câştigat în ochii tuturor popoarelor mărire mare.

24. În zilele acelea s-a îmbolnăvit Iezechia de moarte şi s-a rugat Domnului şi Domnul l-a auzit şi i-a dat semn.

25. Însă Iezechia n-a fost recunoscător pentru binefacerea care i s-a făcut, căci s-a semeţit în inima lui. şi a căzut mânia lui Dumnezeu peste el şi peste Iuda şi peste Ierusalim.

26. Dar îndată ce Iezechia s-a smerit pentru mândria inimii lui şi cu el împreună şi locuitorii Ierusalimului, mânia Domnului nu s-a mai coborât asupra lor în zilele lui Iezechia.

27. Iezechia a avut bogăţie şi mărire foarte mare; şi şi-a făcut vistierii de păstrat argint, aur, pietre scumpe, aromate, scuturi şi tot felul de vase preţioase.

28. A făcut de asemenea şi hambare pentru roade: grâu, vin şi untdelemn; aşezări şi iesle pentru tot felul de vite şi staule pentru turme.

29. Şi-a zidit şi cetăţi şi a avut o mulţime de vite mari şi de vite mărunte, pentru că Dumnezeu îi dăduse lui foarte multă avere.

30. Tot acest Iezechia a astupat gura de sus a apelor Ghihonului şi le-a făcut să curgă în jos prin partea de apus a cetăţii lui David. Şi la tot lucrul lui, Iezechia a lucrat cu spor.

31. Când trimişii regelui Babilonului au venit la el să-l întrebe pentru semnul care se săvârşise în ţară, atunci l-a părăsit Dumnezeu, ca să-l încerce şi să cunoască tot ce avea el în inima lui,

32. Celelalte fapte ale lui Iezechia şi milosteniile lui sunt scrise în vedenia lui Isaia-proorocul, fiul lui Amos, şi în cartea regilor lui Iuda şi Israel.

33. Apoi a răposat Iezechia cu părinţii lui şi l-au îngropat în rândul de sus al mormintelor fiilor lui David şi tot Iuda şi locuitorii din Ierusalim i-au făcut mare cinste la moartea lui. Iar în locul lui a fost făcut rege Manase, fiul său.

CAP. 33

Domnia lui Manase şi Amon.

1. Manase era de doisprezece ani când s-a făcut rege şi a domnit cincizeci şi cinci de ani în Ierusalim.

2. Acesta a făcut lucruri neplăcute înaintea ochilor Domnului, umblând după urâciunile popoarelor izgonite de Domnul din faţa fiilor lui Israel.

3. Căci a făcut din nou locurile înalte pe care le sfărâmase Iezechia, tatăl său, şi a aşezat jertfelnice pentru baali, a făcut Aşere, s-a închinat la toată oştirea cerească şi i-a slujit;

4. A făcut jertfelnice şi în templul Domnului, despre care Domnul zisese: "În Ierusalim va fi numele Meu în veci";

5. A zidit jertfelnice pentru toată oştirea cerească în amândouă curţile templului Domnului.

6. Tot el a trecut prin foc pe fiii săi în valea Ben-Hinom şi a făcut vrăjitorie, farmece şi magie; a adus oameni care chemau duhurile morţilor şi fermecători; şi a înmulţit relele împotriva Domnului, mâniindu-L.

7. Apoi a făcut un idol cioplit şi l-a aşezat în templul lui Dumnezeu, deşi Dumnezeu grăise către David şi către Solomon, fiul lui: "În templul acesta şi în Ierusalimul pe care l-am ales dintre toate seminţiile lui Israel, îmi voi pune numele Meu în veac;

8. Mai mult, nu voi îngădui ca piciorul lui Israel să păşească afară din pământul acesta, pe care l-am dat părinţilor lor, numai dacă ei vor fi stăruitori în a face tot ce le-am spus, după toată legea, rânduielile şi poruncile date prin Moise".

9. Însă Manase a dus pe Iuda şi pe locuitorii Ierusalimului la atâta rătăcire, încât ei au săvârşit mai rău decât acele popoare pe care Domnul le stârpise din faţa fiilor lui Israel.

10. De aceea a grăit Domnul lui Manase şi poporului său, dar ei n-au ascultat.

11. De aceea a adus Domnul peste ei pe căpeteniile armatei regelui Asiriei, care l-au prins pe Manase cu arcanul şi l-au legat cu cătuşe de fier şi l-au dus la Babilon.

12. Şi în strâmtorarea sa, el a căutat faţa Domnului Dumnezeului său şi s-a smerit foarte înaintea Dumnezeului părinţilor săi.

13. Iar dacă s-a rugat, Dumnezeu l-a auzit şi i-a ascultat rugăciunea lui şi l-a adus înapoi la Ierusalim, în regatul său. Şi a cunoscut Manase că Domnul este Dumnezeul cel adevărat.

14. După aceea a zidit el zidul cel din afară al cetăţii lui David, în partea de apus a Ghihonului, pe vale şi până la poarta peştilor, a înconjurat Ofelul, l-a făcut înalt şi a aşezat căpetenii de oaste prin toate cetăţile întărite ale lui Iuda.

15. Apoi a doborât pe dumnezeii cei străini şi idolul cel din templul Domnului şi toate capiştele pe care le zidise pe muntele templului Domnului şi în Ierusalim le-a aruncat afară din cetate.

16. A făcut la loc jertfelnicul Domnului şi a adus pe el jertfe de împăcare şi de laudă iar lui Iuda i-a spus să slujească Domnului Dumnezeului lui Israel.

17. Poporul mai aducea jertfe pe locurile înalte, dar numai pentru Domnul Dumnezeul său.

18. Celelalte fapte ale lui Manase şi rugăciunea lui către Dumnezeul său şi cuvintele văzătorilor, care i s-au grăit în numele Domnului Dumnezeului lui Israel, se găsesc scrise în istoria regilor lui Israel.

19. Şi rugăciunea lui şi cum l-a ascultat pe el Dumnezeu şi toate păcatele lui şi fărădelegile lui şi locurile în care el a zidit locuri înalte şi a aşezat chipurile Astartei şi idolii, înainte de a se smeri, se găsesc scrise în istoria lui Hozai.

20. Apoi a răposat Manase cu părinţii săi şi l-au îngropat în grădina casei lui, iar în locul lui s-a făcut rege Amon, fiul său.

21. Amon era de douăzeci şi doi de ani când s-a făcut rege şi a domnit doi ani în Ierusalim.

22. Şi a făcut el lucruri neplăcute înaintea ochilor Domnului, precum făcuse şi Manase, tatăl său; căci a adus jertfe la toate chipurile cioplite, pe care le făcuse Manase, tatăl său, şi le-a slujit.

23. Dar el nu s-a smerit înaintea feţei Domnului, cum s-a smerit Manase, tatăl său; dimpotrivă, Amon şi-a înmulţit păcatele sale.

24. Şi au uneltit slugile lui împotriva lui şi l-au omorât în casa sa.

25. Însă poporul ţării a omorât pe toţi care uneltiseră împotriva regelui Amon. Şi în locul lui poporul ţării a făcut rege pe Iosia, fiul său.

CAP. 34

Domnia lui Iosia.

1. Iosia era de opt ani când s-a făcut rege şi a domnit treizeci şi unu de ani în Ierusalim.

2. Acesta a făcut lucruri plăcute înaintea ochilor Domnului şi a umblat pe căile lui David, strămoşul său şi nu s-a abătut nici la dreapta nici la stânga;

3. Căci în anul al optulea al domniei lui, fiind încă tânăr, a început să caute pe Dumnezeul lui David, strămoşul său, iar în anul al doisprezecelea a început să cureţe Iuda şi Ierusalimul de locurile înalte, de Aşere, de idolii ciopliţi şi de idolii turnaţi.

4. A sfărâmat în faţa lui jertfelnicele baalilor şi idolii de pe ele; a tăiat Aşerele şi a prefăcut în praf idolii ciopliţi şi idolii turnaţi şi praful l-a risipit pe mormintele celor ce le aduseseră jertfe;

5. A ars oasele preoţilor pe jertfelnicele lor şi a curăţit Iuda şi Ierusalimul.

6. De asemenea şi cetăţile lui Manase, ale lui Efraim, ale lui Simeon, ba şi pe ale seminţiei lui Neftali şi locurile pustiite dimprejurul lor.

7. Sfărâmând jertfelnicele şi stricând Aşerele, făcând chipurile cioplite praf şi sfărâmând toţi idolii din tot pământul lui Israel s-a întors la Ierusalim.

8. În anul al optsprezecelea al domniei sale, după curăţirea ţării şi a templului lui Dumnezeu, el a trimis pe Şafan, fiul lui Aţalia, pe Maaseia, căpetenia cetăţii şi pe Ioab, fiul lui Ioahaz, cronicarul, ca să înnoiască templul Domnului Dumnezeului său.

9. Aceştia au venit la Hilchia arhiereul şi i-au dat argintul care se adusese în templul lui Dumnezeu şi pe care leviţii cei ce stăteau de pază la uşi îl adunaseră din mâinile seminţiilor lui Manase şi ale lui Efraim şi ale tuturor celorlalţi Israeliţi, de la toţi cei din Iuda şi Veniamin şi de la locuitorii Ierusalimului

10. Şi l-au dat în mâinile meşterilor de lucrări care erau tocmiţi la templul Domnului, ca să-l împartă lucrătorilor, care lucrau la templul Domnului, la repararea şi consolidarea lui.

11. Şi ei l-au împărţit la dulgheri şi la zidari, ca să cumpere pietre cioplite, bârne pentru legături şi pentru pus la acoperişul clădirilor pe care le stricaseră regii lui Iuda.

12. Oamenii aceştia au lucrat cinstit la lucrare şi au avut ca supraveghetori peste ei pe Iahat şi pe Obadia care erau leviţi dintre fiii lui Merari; pe Zaharia şi pe Meşulam, care erau dintre fiii lui Cahat, precum şi pe toţi leviţii care ştiau să cânte cu instrumente muzicale.

13. Tot aceştia erau puşi şi peste salahori şi supravegheau pe toţi lucrătorii la fiecare lucru; şi dintre leviţi erau scriitori, judecători şi portari.

14. Când au luat ei argintul care se adusese în templul Domnului, atunci Hilchia preotul a găsit cartea legii Domnului care fusese dată prin mâinile lui Moise.

15. şi a început Hilchia să grăiască şi a zis către Şafan scriitorul: "Am găsit cartea legii în templul Domnului !" Şi Hilchia a dat acea carte lui Şafan.

16. Iar Şafan s-a dus cu cartea la rege şi i-a dus regelui o dată cu cartea şi ştirea: "Tot ce ai încredinţat robilor tăi se va face !

17. Apoi au dus argintul care s-a găsit în templul Domnului şi l-au dat în mâinile supraveghetorilor şi în mâinile meşterilor de lucrări.

18. După aceea Şafan, scriitorul regelui, a mai făcut cunoscut, zicând: "Hilchia preotul mi-a dat o carte". Şi Şafan a citit-o înaintea regelui.

19. Când a auzit regele cuvintele legii şi-a rupt hainele sale.

20. Şi a dat poruncă regele lui Hilchia, lui Ahicam, fiul lui Şafan, lui Abdon, fiul lui Miheia, lui Şafan scriitorul, lui Asaia, slujitorul regelui, zicând:

21. "Duceţi-vă de întrebaţi pe Domnul despre mine şi despre cei ce au rămas în Israel şi despre acei din Iuda, pentru cuvintele cărţii acesteia care s-a găsit, pentru că mare este mânia Domnului care s-a aprins peste noi, din pricină că părinţii noştri n-au păzit cuvintele Domnului, ca să facă după cum este scris în cartea aceasta".

22. Atunci s-a dus Hilchia şi cei ce erau din partea regelui la Hulda, proorociţa, femeia lui Şalum, veşmântarul, fiul lui Tochat, fiul lui Hasra. Ea locuia în despărţământul al doilea în Ierusalim şi au vorbit cu ea de aceasta.

23. Iar ea le-a spus: "Aşa zice Domnul Dumnezeul lui Israel: Spuneţi acelui om care v-a trimis la mine:

24. Aşa zice Domnul: Iată voi aduce nenorociri peste locul acesta şi peste locuitorii lui toate blestemele, care sunt scrise în cartea aceasta pe care aii citit-o în faţa regelui lui Iuda,

25. Din pricină că M-au părăsit şi au tămâiat pe alţi dumnezei, ca să Mă supere cu toate faptele mâinilor lor. Mânia Mea se va aprinde peste acest loc şi nu se va potoli.

26. Iar către regele lui Iuda care v-a trimis să întrebaţi pe Domnul, aşa să-i spuneţi: Aşa zice Domnul Dumnezeul lui Israel pentru cuvintele pe care tu le-ai auzit:

27. Fiindcă inima ta s-a înmuiat şi tu te-ai smerit înaintea lui Dumnezeu, auzind cuvintele Lui pentru locul acesta şi pentru locuitorii lui şi tu te-ai smerit înaintea Mea şi ţi-ai rupt hainele tale şi ai plâns înaintea Mea şi Eu te-am auzit, zice Domnul:

28. Iată Eu te voi aşeza la un loc cu părinţii tăi şi vei fi pus în mormântul tău cu pace; ochii tăi nu vor vedea nenorocirile pe care le voi aduce peste locul acesta şi peste locuitorii lui". Şi i-au adus regelui răspunsul acesta.

29. Şi a trimis regele şi a adunat pe toţi bătrânii lui Iuda şi ai Ierusalimului,

30. Şi s-a dus regele la templul Domnului şi, împreună cu el, tot luda şi locuitorii Ierusalimului, preoţii, leviţii şi tot poporul de la mic până la mare; şi el le-a citit în auzul lor toate cuvintele cărţii legământului care s-a găsit în templul Domnului.

31. Şi a stat regele la locul lui şi a făcut legământ în faţa Domnului, ca să urmeze Domnului şi să păzească poruncile Lui, descoperirile şi rânduielile Lui, cu toată inima şi cu tot sufletul lor, ca să împlinească cuvintele legământului, care sunt scrise în cartea aceasta.

32. Apoi a poruncit regele ca acest legământ să aibă tărie pentru toţi cei ce se află în Ierusalim şi în toată ţara lui Veniamin; şi au început locuitorii Ierusalimului să se poarte după legământul Domnului Dumnezeului părinţilor lor

33. Şi a alungat Iosia toate urâciunile, din toate ţinuturile, cărora se închinau fiii lui Israel; şi a poruncit tuturor celor care se aflau în pământul lui Israel să slujească Domnului Dumnezeului lor. Şi în toate zilele vieţii lui nu s-au abătut ei de la Domnul Dumnezeul părinţilor lor.

CAP. 35

Iosia serbează Pastile. Moartea sa.

1. În vremea aceea a sărbătorit Iosia Paştile Domnului în Ierusalim şi a junghiat mielul Paştilor în ziua a paisprezecea a lunii întâi.

2. A aşezat pe preoţi la locul lor şi i-a obligat să slujească în templul Domnului;

3. Iar leviţilor, care învăţau pe toţi Israeliţii şi care erau sfinţiţi pentru Domnul, le-a zis: "Puneţi chivotul cel sfânt în templul pe care l-a zidit Solomon, fiul lui David, regele lui Israel; nu mai aveţi nevoie să-l mai purtaţi pe umeri, ci slujiţi acum Domnului Dumnezeului vostru şi poporului Său Israel

4. Şi vă rânduiţi după neamurile voastre părinteşti şi după cetele voastre, cum a scris David, regele lui Israel şi cum a scris Solomon, fiul lui;

5. Aşezaţi-vă în locaşul sfânt după cetele voastre între fiii poporului, fraţii voştri, şi după cetele în care sunt împărţiţi leviţii, după neamurile lor.

6. Junghiaţi mielul Paştilor şi vă sfinţiţi şi-l pregătiţi pentru fraţii voştri, ca să facă ei după cuvântul Domnului care s-a dat prin Moise".

7. După aceea a dat Iosia ca dar fiilor poporului, tuturor care se aflau acolo, tot pentru jertfa Paştilor, din vite mărunte un număr de treizeci de mii de miei şi de ţapi tineri şi trei mii de boi. Acestea erau din averea regelui.

8. Căpeteniile lui au făcut de bună voie un dar poporului, preoţilor şi leviţilor: Hilchia, Zaharia şi Iehiel, căpeteniile templului lui Dumnezeu, au dat preoţilor pentru jertfa Paştilor, două mii şase sute de oi, miei şi ţapi, şi trei sute de boi;

9. Conania, Şemaia şi Natanael fraţii lui, şi Haşabia, Ieiel şi Iozabad, căpeteniile leviţilor, au dăruit leviţilor pentru jertfa Paştilor cinci mii de oi şi cinci sute de boi.

10. Aşa s-a înjghebat slujba: preoţii s-au aşezat la locul lor şi leviţii după cetele lor şi după porunca regelui;

11. Şi au junghiat mielul Paştilor şi au stropit preoţii cu sânge, luându-l din mâinile leviţilor; iar leviţii jupuiau pielea de pe animalele de jertfă.

12. Apoi au rânduit cele gătite pentru arderile de tot, ca să le împartă poporului, cum era acesta împărţit în cete după familii, ca ei să le aducă Domnului, cum este scris în cartea lui Moise. Tot aşa au făcut ei şi cu boii.

13. Şi au fript mielul Paştilor pe foc, după rânduială; şi jertfele cele sfinte le-au fiert în căldări, în oale şi în tigăi şi le-au împărţit fără multă trudă la tot poporul,

14. Iar pentru ei şi pentru preoţi au gătit după aceasta, căci preoţii, fiii lui Aaron, au fost ocupaţi cu aducerea de jertfe şi de grăsimi până noaptea; şi de aceea leviţii au gătit şi pentru ei şi pentru preoţi, fiii lui Aaron.

15. Şi cântăreţii, fiii lui Asaf, au stat la locurile lor, după rânduiala lui David, a lui Asaf, a lui Heman şi a lui Iedutun, văzătorii regelui, asemenea şi portarii au stat la fiecare poartă; şi ei nici nu aveau nevoie să lipsească de la slujba lor, fiindcă leviţii, fraţii lor, găteau pentru ei.

16. Aşa s-a gătit în acea zi toată slujba care a fost pentru Domnul, ca să se sărbătorească Paştile şi să se aducă arderile de tot pe jertfelnicul Domnului, după porunca regelui Iosia.

17. Fiii lui Israel, care se aflau acolo, au prăznuit în vremea aceea Paştile şi sărbătoarea azimelor, timp de şapte zile.

18. Paşti ca acestea însă nu mai fuseseră sărbătorite în Israel din zilele lui Samuel proorocul; nici unul dintre regii lui Israel n-a sărbătorit Paştile aşa cum a sărbătorit Iosia cu preoţii şi leviţii, cu tot Iuda şi Israelul care se aflau acolo, şi cu locuitorii Ierusalimului.

19. Paştile acestea au fost sărbătorite în anul al optsprezecelea al domniei lui Iosia.

20. După toate acestea, care le-a făcut Iosia în templul lui Dumnezeu, şi cum regele Iosia a ars cu foc pe cei ce grăiesc din pântece, pe magi, capiştile, idolii şi Aşerele ce erau în Ierusalim şi în Iuda, ca să se păzească cuvintele Domnului, scrise în cartea pe care o găsise Hilchia preotul în templul Domnului, n-a fost ca el nici unul dintre regii dinainte de el, ca să se fi întors la Domnul cu toată inima lui şi cu tot sufletul lui şi cu toată tăria lui, după toată legea lui Moise, şi nici după el nu s-a ridicat ca el. Totuşi Domnul nu şi-a potolit de tot iuţimea cea mare a mâniei Lui, iuţime cu care Domnul Se mâniase pe Iuda, pentru toate fărădelegile pe care le săvârşise Manase. Şi a zis Domnul: "Şi pe Iuda îl voi lepăda de la faţa Mea, cum am lepădat casa lui Israel; şi voi lepăda cetatea Ierusalimului, pe care am ales-o, şi templul despre care am zis: Numele Meu va fi acolo". Şi a venit Neco, regele Egiptului, cu război asupra Carchemişului, pe Eufrat; şi Iosia i-a ieşit înainte.

21. În vremea aceea a trimis Neco soli la el, ca să-i spună: "Ce treabă am eu cu tine, rege al lui Israel ? Nu împotriva ta vin eu acum, ci merg acolo unde am război. Şi Dumnezeu mi-a poruncit să grăbesc; să nu te împotriveşti lui Dumnezeu, Care este cu mine, ca să nu te piardă".

22. Dar Iosia nu s-a dat îndărăt dinaintea lui, ci s-a pregătit să se lupte cu el; şi n-a ascultat de cuvintele lui Neco, care erau din gura lui Dumnezeu, ci a ieşit la luptă în valea Meghido.

23. Atunci arcaşii au tras asupra regelui Iosia; şi a zis regele slugilor sale: "Duceri-mă de aici, pentru că sunt greu rănit".

24. Şi l-au luat slugile lui din car şi l-au aşezat în alt car care-l avea el şi l-au dus la Ierusalim. Şi a murit şi a fost înmormântat cu părinţii săi. Şi tot Iuda şi Ierusalimul l-au jelit pe Iosia.

25. Asemenea şi Ieremia l-a jelit pe Iosia într-o cântare de jale. De Iosia au vorbit şi toţi cântăreţii şi toate cântăreţele în cântările lor de jelire, care s-au păstrat până azi şi se întrebuinţează în Israel. Ele se găsesc scrise în cartea cântărilor de jelire.

26. Celelalte lucrări ale lui Iosia şi faptele cele bune ale lui, pe care le-a săvârşit după cele scrise în legea Domnului,

27. Cum şi faptele lui, cele dintâi şi cele de pe urmă, se găsesc scrise în cartea regilor lui Israel şi ai lui Iuda.

CAP. 36

Urmaşii lui Iosia. Robia Babilonului.

1. Atunci a luat poporul ţării pe Ioahaz, fiul lui Iosia, l-au uns şi l-au făcut rege în locul tatălui său, în Ierusalim.

2. Ioahaz era de douăzeci şi trei de ani când s-a făcut rege şi a domnit trei luni în Ierusalim. Pe mama lui o chema Hamutal şi era fiica lui Ieremia din Libna. Acesta a făcut lucruri rele înaintea Domnului, întocmai cum făcuseră părinţii lui. Dar faraonul Neco l-a luat legat la Ribla, în ţinutul Hamatului, ca să nu mai domnească în Ierusalim.

3. După ce l-a dat jos de pe tronul din Ierusalim, regele Egiptului l-a dus în Egipt şi a pus pe ţară o dajdie de o sută talanţi de argint şi un talant de aur.

4. Iar peste Iuda şi Ierusalim, regele Egiptului a pus rege pe Eliachim, fratele lui Ioahaz, căruia i-a schimbat numele în Ioiachim; iar pe Ioahaz, fratele lui, l-a luat Neco şi l-a dus în Egipt şi a murit acolo. Ioiachim i-a dat lui Faraon argintul şi aurul cerut. De atunci a început tara să plătească bir după cuvântul lui Faraon şi fiecare, după puterea ce avea, cerea argint şi aur de la poporul ţării pentru bir, care era trimis Faraonului Neco.

5. Ioiachim era de douăzeci şi cinci de ani când s-a făcut rege şi a domnit unsprezece ani în Ierusalim. Pe mama lui o chema Zebuda şi era fiica lui Pedaia din Ruma. Acesta a făcut lucruri neplăcute înaintea ochilor Domnului Dumnezeului său, cum făcuseră şi părinţii lui. În zilele lui a venit Nabucodonosor, regele Babilonului, asupra ţării şi Ioiachim i-a fost supus trei ani şi apoi s-a lepădat de el. Atunci a trimis Domnul împotriva lor pe Caldei, pe tâlharii Siriei, pe tâlharii Moabiţilor, pe fiii lui Amon şi pe cei ai Samariei şi s-au retras pentru acest cuvânt, pentru cuvântul Domnului, pe care l-a grăit prin gura robilor Săi prooroci. Însă mânia Domnului tot a mai dăinuit asupra lui Iuda, ca să-l lepede de la faţa Sa, pentru toate păcatele lui Manase, pe care le făcuse acesta şi pentru sângele cel nevinovat pe care l-a vărsat Ioiachim, umplând Ierusalimul cu sânge nevinovat. însă Domnul tot n-a vrut să-l stârpească.

6. Împotriva lui s-a ridicat Nabucodonosor, regele Babilonului, şi l-a legat în cătuşe de fier, ca să-l ducă la Babilon.

7. Nabucodonosor a dus la Babilon şi o parte din vasele templului Domnului şi le-a pus în capiştea sa în Babilon.

8. Celelalte fapte ale lui Ioiachim şi urâciunile lui, pe care le-a făcut el şi care s-au mai găsit asupra lui, sunt scrise în cartea regilor lui Israel şi ai lui Iuda. Şi a răposat Ioiachim cu părinţii lui şi a fost îngropat în Ganozai la un loc cu părinţii săi şi în locul lui s-a făcut rege Iehonia, fiul său.

9. Iehonia era de optsprezece ani când s-a făcut rege şi a domnit trei luni şi zece zile în Ierusalim. Acesta a făcut lucruri neplăcute înaintea ochilor Domnului.

10. După trecerea unui an, a trimis regele Nabucodonosor şi a poruncit să-l aducă la Babilon împreună cu vasele cele preţioase din templul Domnului şi peste Iuda şi Ierusalim a pus rege pe Sedechia, fratele său.

11. Sedechia era de douăzeci şi unu de ani când s-a făcut rege şi a domnit unsprezece ani în Ierusalim;

12. Şi el a făcut lucruri neplăcute înaintea ochilor Domnului Dumnezeului său. El nu s-a smerit înaintea lui Ieremia proorocul, care îi proorocea cuvintele din gura Domnului.

13. El s-a răzvrătit împotriva regelui Nabucodonosor, care-l pusese să jure pe numele Domnului şi s-a făcut tare de cerbice şi şi-a învârtoşat inima sa până într-atâta, că nu s-a mai întors la Domnul Dumnezeul lui Israel.

14. La fel au păcătuit mult şi toate căpeteniile preoţilor şi ale poporului, făcând toate urâciunile păgânilor şi au spurcat templul Domnului pe care îl sfinţise el în Ierusalim.

15. Atunci a trimis la ei Domnul Dumnezeul părinţilor lor pe trimişii săi foarte de dimineaţă, pentru că i-a fost milă de popor şi de locaşul Său.

16. Dar ei şi-au bătut joc de trimişii cei de la Dumnezeu şi n-au ţinut seamă de cuvintele Lui; au batjocorit pe proorocii Lui, până ce mânia Domnului s-a coborât peste poporul Lui, încât acesta n-a mai avut scăpare.

17. Căci El a adus asupra lor pe regele Caldeilor şi acela a omorât pe tinerii lor cu sabia în locaşul cel sfânt al lor şi n-a cruţat nici pe Sedechia, nici pe băieţi, nici pe fete, nici pe bătrâni, nici pe cei încărunţiţi; pe toţi Dumnezeu i-a dat în mâna lui.

18. Toate vasele din templul lui Dumnezeu, cele mari şi cele mici, vistieriile templului şi vistieriile regelui şi ale căpeteniilor lui, toate le-a adus el în Babilon.

19. Apoi a dat foc templului lui Dumnezeu, a dărâmat zidul Ierusalimului, toate cămările lui le-a ars cu foc şi toate palatele cele mari le-a nimicit.

20. Iar pe cei care au scăpat de sabie i-a strămutat în Babilon; şi au fost ei ca robi ai lui şi ai fiilor lui, până în timpul domniei regelui Persiei,

21. Pentru ca să se împlinească cuvântul Domnului cel zis prin gura lui Ieremia, până ce ţara va termina de ţinut zilele sale de odihnă; căci în toate zilele pustiirii ea s-a odihnit până la împlinirea celor şaptezeci de ani.

22. Iar în anul dintâi al lui Cirus, regele Persiei, pentru împlinirea cuvintelor Domnului rostite prin Ieremia, a trezit Domnul duhul lui Cirus, regele Persiei, şi a poruncit acesta să se facă cunoscut tuturor din tot regatul său, prin cuvânt şi prin scris şi să le spună:

23. "Aşa zice Cirus, regele Perşilor: Toate regatele pământului, Domnul Dumnezeul cerului mi le-a dat mie şi mi-a poruncit să-I zidesc templul în Ierusalimul cel din Iuda. Cine este între voi din tot poporul Lui ? Domnul Dumnezeul lui să fie cu el şi să se ducă acolo".


Ezdra

CARTEA ÎNTÂI A LUI EZDRA

CAP. 1

Cirus eliberează pe Iudei din robie.

1. În anul întâi al domniei lui Cirus, regele Perşilor, ca să se împlinească cuvântul Domnului, cel grăit prin gura lui Ieremia, a deşteptat Domnul duhul lui Cirus, regele Perşilor şi acesta a poruncit să se facă ştiut în tot regatul său, prin grai şi prin scris, acestea:

2. "Aşa grăieşte Cirus, regele Perşilor: Toate regatele pământului mi le-a dat mie Domnul Dumnezeul cerului şi mi-a poruncit să-I fac locaş la Ierusalim în Iuda.

3. Aşadar, aceia dintre voi, din tot poporul Lui, care voiesc - fie cu ei Dumnezeul lor - să se ducă la Ierusalim în Iuda şi să zidească templul Domnului Dumnezeului lui Israel, a Acelui Dumnezeu Care este în Ierusalim;

4. Şi tot celui rămas în toate locurile, oriunde ar trăi, să-i ajute locuitorii locului aceluia cu argint şi cu aur şi cu altă avere şi cu vite, cu daruri de bună voie pentru templul lui Dumnezeu care este la Ierusalim".

5. Atunci s-au ridicat căpeteniile seminţiilor lui Iuda şi ale lui Veniamin, şi preoţii şi leviţii şi toţi aceia cărora Dumnezeu le deşteptase duhul să se ducă să înalţe templul Domnului care este la Ierusalim.

6. Şi toţi vecinii lor i-au ajutat cu vase de argint, cu aur şi cu altă avuţie şi cu vite şi cu lucruri scumpe şi cu tot felul de daruri de bună voie pentru templu.

7. Iar regele Cirus a scos vasele templului Domnului, pe care Nabucodonosor le luase din Ierusalim şi le pusese în casa dumnezeului său;

8. Pe acestea le-a scos Cirus, regele Perşilor, prin mâna lui Mitridat, vistiernicul, care le-a dat pe seama lui Şeşbaţar, căpetenia lui Iuda.

9. Şi numărul lor era: treizeci de vase de aur, o mie de vase de argint, douăzeci şi nouă de cuţite,

10. Treizeci de cupe de aur, patru sute zece cupe de argint de mâna a doua, o mie alte felurite vase;

11. Iar de toate erau cinci mii patru sute de vase de argint şi de aur. Toate acestea le-a luat cu el Şeşbaţar, când au plecat robii cei ce voiau să se întoarcă din Babilon la Ierusalim.

CAP. 2

Numărul şi catagrafia Israeliţilor întorşi din robie. Dajdia lor.

1. Iată fiii ţării, dintre robii strămutaţi din Iuda, pe care Nabucodonosor, regele Babilonului, i-a dus la Babilon, care s-au întors şi au venit la Ierusalim şi în Iuda, fiecare în oraşul său, cu Zorobabel,

2. Iosua, Neemia, Seraia, Reelaia, Nahamani, Mardoheu, Bilşan, Mispar, Bigvai, Rehum şi Baana. Numărul oamenilor poporului israelit care s-au întors a fost acesta:

3. Fiii lui Fares: două mii o sută şaptezeci şi doi;

4. Fiii lui Şefatia: trei sute şaptezeci şi doi;

5. Fiii lui Arah: şapte sute şaptezeci şi cinci;

6. Fiii lui Pahat-Moab, din fiii lui Iosua şi Ioab: două mii opt sute doisprezece;

7. Fiii lui Elam: o mie două sute cincizeci şi patru;

8. Fiii lui Zatu: nouă sute patruzeci şi cinci;

9. Fiii lui Zacai: şapte sute şaizeci;

10. Fiii lui Bani: şase sute patruzeci şi doi;

11. Fiii lui Bebai: şase sute douăzeci şi trei;

12. Fiii lui Azgad: o mie două sute douăzeci şi doi;

13. Fiii lui Adonicam: şase sute şaizeci şi şase;

14. Fiii lui Bigvai: două mii cincizeci şi şase;

15. Fiii lui Adin: patru sute cincizeci şi patru;

16. Fiii lui Ater, din casa lui Iezechia: nouăzeci şi opt;

17. Fiii lui Beţai: trei sute douăzeci şi trei;

18. Fiii lui Iora: o sută doisprezece;

19. Fiii lui Haşum: două sute douăzeci şi trei;

20. Fiii lui Ghibar: nouăzeci şi cinci;

21. Oamenii din Betleem: o sută douăzeci şi trei;

22. Oamenii din Netofa: cincizeci şi şase;

23. Oamenii din Anatot: o sută douăzeci şi opt;

24. Oamenii din Betazmavet: patruzeci şi doi;

25. Din Chiriat-Iearim, Chefira şi Beerot: şapte sute patruzeci şi trei;

26. Din Rama şi Gheba: şase sute douăzeci şi unu;

27. Oamenii din Micmas: o sută douăzeci şi doi;

28. Oamenii din Betel şi din Ai: două sute douăzeci şi trei;

29. Oamenii din Nebo: cincizeci şi doi;

30. Oamenii din Magbiş: o sută cincizeci şi şase;

31. Fiii celuilalt Elam: o mie două sute cincizeci şi patru;

32. Fiii lui Harim: trei sute douăzeci;

33. Oamenii din Lod, Hadid şi Ono: şapte sute douăzeci şi cinci;

34. Oamenii din Ierihon: trei sute patruzeci şi cinci;

35. Fiii lui Senaa: trei mii şase sute treizeci;

36. Preoţi: fiii lui Iedaia, din casa lui Iosua: nouă sute şaptezeci şi trei;

37. Fiii lui Imer: o mie cincizeci şi doi;

38. Fiii lui Paşhur: o mie două sute patruzeci şi şapte;

39. Fiii lui Harim: o mie şaptesprezece;

40. Leviţi: fiii lui Iosua şi Cadmiel, din fiii lui Hodavia: şaptezeci şi patru;

41. Cântăreţi: fiii lui Asaf: o sută douăzeci şi opt;

42. Fiii portarilor: fiii lui Şalum, fiii lui Ater, fiii lui Talmon, fiii lui Acuv, fiii lui Hatita, fiii lui Şobai, cu toţii la un loc: o sută treizeci şi nouă;

43. Cei încredinţaţi templului: fiii lui Ţiha, fiii lui Hasufa, fiii lui Tabaot,

44. Fiii lui Cheros, fiii lui Siaha, fiii lui Fadon;

45. Fiii lui Lebana, fiii lui Hagaba, fiii lui Acub;

46. Fiii lui Hagab, fiii lui Şamlai, fiii lui Hanan;

47. Fiii lui Ghidel, fiii lui Gahar, fiii lui Reaia;

48. Fiii lui Reţin, fiii lui Necoda;

49. Fiii lui Gazam, fiii lui Uza, fiii lui Paseah;

50. Fiii lui Besai, fiii lui Asna, fiii lui Meunim;

51. Fiii lui Nefişim, fiii lui Bacbuc;

52. Fiii lui Hacufa, fiii lui Harhur, fiii lui Baţlut, fiii lui Mechida, fiii lui Harşa;

53. Fiii lui Barcos, fiii lui Sisera, fiii lui Tamah;

54. Fiii lui Neţiah, fiii lui Hatifa.

55. Fiii robilor lui Solomon: fiii lui Sotai, fiii lui Soferet, fiii lui Peruda;

56. Fiii lui Iaala, fiii lui Darcon, fiii lui Ghidel;

57. Fiii lui Şefatia, fiii lui Hatil, fiii lui Pocheret-Haţebaim, fiii lui Ami.

58. Cei încredinţaţi templului şi fiii robilor lui Solomon erau cu toţii trei sute nouăzeci şi doi;

59. Iar cei ce au ieşit din Telmelah, din Telharşa şi din Cherub-Adan-Imer, care n-au putut să-şi arate seminţia şi neamul lor, ca să arate că sunt din Israel, au fost:

60. Fiii lui Delaia, fiii lui Tobie şi fiii lui Necoda: şase sute cincizeci şi doi.

61. Iar din neamul preoţilor: fiii lui Hobaia, fiii lui Hacoţ şi fiii lui Barzilai care şi-a luat femeie din fiicele lui Barzilai Galaaditul al cărui nume l-a adoptat.

62. Şi-au căutat cartea spiţei neamului lor şi n-au găsit-o şi de aceea au fost îndepărtaţi de la preoţie.

63. Şi Tirşata le-a zis să nu mănânce din cele sfinte, până nu se va ridica preot cu Urim şi Tumim.

64. Deci toată adunarea la un loc se alcătuia din patruzeci şi două de mii trei sute şaizeci de oameni,

65. Afară de robii lor şi de roabele lor, care erau în număr de şapte mii trei sute treizeci şi şapte; şi mai erau cu ei două sute de cântăreţi şi cântăreţe;

66. Şi aveau şapte sute treizeci şi şase de cai,

67. Două sute patruzeci şi cinci de catâri, patru sute treizeci şi cinci de cămile şi şase mii şapte sute douăzeci de asini.

68. Şi ajungând unele din căpeteniile seminţiilor la templul Domnului care este la Ierusalim, au dăruit de bunăvoie pentru templul lui Dumnezeu, ca să fie ridicat din nou pe temeliile lui.

69. Şi aceştia din prisosul lor au dăruit în casa obştească pentru începerea lucrărilor: şaizeci şi una de mii de drahme de aur, cinci mii de mine de argint şi o sută de veşminte preoţeşti.

70. Şi au început să locuiască preoţii şi leviţii şi poporul şi cântăreţii şi portarii şi cei încredinţaţi templului în oraşele lor şi tot Israelul s-a aşezat în cetăţile sale.

CAP. 3

Jertfelnicul arderii de tot. Sărbătoarea corturilor. Punerea temeliei templului.

1. Iar când a venit luna a şaptea şi când fiii lui Israel erau prin oraşele lor, s-a strâns poporul ca un singur om la Ierusalim;

2. Şi s-a sculat Iosua, fiul lui Ioţadac, şi fraţii lui, preoţii şi Zorobabel, fiul lui Salatiel, şi fraţii lui şi au făcut jertfelnic Dumnezeului lui Israel, ca să aducă pe el arderi de tot, cum se scrie în legea lui Moise, omul lui Dumnezeu.

3. Şi au aşezat jertfelnicul pe temeliile lui, deşi se temeau de popoarele străine, şi au început să aducă pe el arderi de tot Domnului, arderi de tot dimineaţa şi seara.

4. Şi au săvârşit sărbătoarea corturilor, după cum este scris, cu ardere de tot zilnică, după numărul hotărât şi după rânduiala fiecărei zile.

5. După aceea au început să săvârşească arderea de tot cea obişnuită, şi cea de la lună nouă, şi cea de la sărbătorile închinate Domnului, şi jertfele pe care le aducea Domnului fiecare de bună voie.

6. Chiar din ziua întâi a lunii a şaptea au început să aducă Domnului arderi de tot. Iar temelia templului Domnului nu se pusese încă.

7. Şi au început a da argint pietrarilor şi dulgherilor, iar Sidonienilor şi Tirienilor bucate şi băutură şi untdelemn, ca să aducă pe mare la Iafa lemn din Liban, după învoirea dată lor de Cirus, regele Perşilor.

8. Şi în anul al doilea după sosirea lor la templul lui Dumnezeu din Ierusalim, în luna a doua, Zorobabel, fiul lui Salatiel, şi Iosua, fiul lui Ioţadac, şi ceilalţi fraţi ai lor, preoţii şi leviţii, şi toţi cei ce veniseră din robie la Ierusalim au făcut început şi au pus pe leviţii de la douăzeci de ani în sus să supravegheze lucrările templului Domnului.

9. Şi aşa Iosua cu fiii şi fraţii lui, şi Cadmiel cu fiii lui, fiii lui Iuda, precum şi fiii lui Henadad cu fiii lor şi cu fraţii lor, leviţii, au stat să supravegheze pe cei ce lucrau la templul lui Dumnezeu.

10. Şi când ziditorii puneau temelia templului Domnului, atunci preoţii, îmbrăcaţi în veşmintele lor şi cu trâmbiţe, şi leviţii, fiii lui Asaf, cu chimvale, au fost puşi să laude pe Domnul, după rânduiala lui David, regele lui Israel.

11. Şi au început ei să cânte pe rând "lăudaţi" şi "slăviţi pe Domnul, că este bun, că în veac este mila Lui spre Israel". Şi tot poporul striga cu glas mare, slăvind pe Domnul, pentru că a ajutat să se pună temeliile templului Domnului.

12. În vremea aceasta mulţi din preoţi şi din leviţi şi din capii de familie şi din bătrânii care văzuseră vechiul templu, văzând punerea temeliei acestui templu, plângeau cu hohote, mulţi însă cântau tare de bucurie;

13. Însă poporul nu putea osebi strigătele de bucurie de bocetele de plâns ale mulţimii, pentru că poporul striga tare şi glasul se auzea departe.

CAP. 4

Vrăjmaşii lui Iuda împiedică zidirea templului.

1. Auzind vrăjmaşii lui Iuda şi ai lui Veniamin că cei ce s-au întors din robie zidesc templu Domnului Dumnezeului lui Israel,

2. Au venit la Zorobabel şi au zis către el: "Să zidim şi noi cu voi, pentru că şi noi, ca şi voi, căutăm pe Dumnezeul vostru şi Lui Îi aducem jertfe încă din zilele lui Asarhadon, regele Asiriei, care ne-a adus aici".

3. Iar Zorobabel, Iosua şi celelalte căpetenii ale seminţiilor lui Israel le-au zis: "Nu se cuvine să zidiţi împreună cu noi templu Dumnezeului nostru, ci numai noi singuri vom zidi templu Domnului Dumnezeului lui Israel, precum ne-a poruncit Cirus, regele Perşilor".

4. Atunci poporul jării aceleia a început să descurajeze poporul lui Iuda şi să-l împiedice de la zidire,

5. Cumpărând contra lor pe sfetnicii regelui, ca să zădărnicească planul lor în toate zilele lui Cirus, regele Perşilor, până în zilele lui Darie, regale Perşilor.

6. Şi sub domnia lui Ahaşveroş, pe la începutul domniei acestuia, au scris plângere împotriva locuitorilor lui Iuda şi ai Ierusalimului.

7. Şi în zilele lui Artaxerxe, Bişlam, Mitridat, Tabeel şi ceilalţi tovarăşi ai lor au scris lui Artaxerxe, regele Perşilor. Şi scrisoarea a fost scrisă cu slove aramaice şi în limba aramaică.

8. Şi sfetnicul Rehum cu scriitorul Şimşai încă au scris către regele Artaxerxe următoarea scrisoare împotriva Ierusalimului:

9. "Atunci Rehum, cârmuitorul, şi Şimşai scriitorul şi ceilalţi tovarăşi ai lor: Dineii şi Arfarsateii, Tarpeleii, Afarseii, Erecii, Babilonienii, Suzienii, Dehaveii,

10. Elamiţii şi celelalte popoare, pe care strălucitul şi marele Asurbanipal le-a strămutat şi le-a aşezat în cetăţile Samariei şi în celelalte cetăţi de peste râu, scriu către regele Artaxerxe...".

11. Iată copia de pe scrisoarea ce au trimis către regele Artaxerxe: "Slugile tale, oamenii de dincolo de Eufrat...

12. Cunoscut să fie regelui că Iudeii care au plecat de la tine şi au venit la noi la Ierusalim rezidesc cetatea cea rea şi răzvrătită şi fac ziduri, şi temeliile le-au şi isprăvit.

13. Şi să mai ştie regele că, dacă cetatea aceasta se va zidi şi zidurile ei se vor face din nou, atunci Iudeii nu vor plăti nici bir, nici dări, nici vamă şi pagube se vor face vistieriei regale.

14. Şi fiindcă noi mâncăm sare de la curtea regelui şi nu putem suferi să vedem pe rege păgubit, de aceea dăm de ştire regelui:

15. Să se caute în cartea faptelor părinţilor tăi şi în cartea faptelor vei găsi şi vei afla că cetatea aceasta este cetate răzvrătită şi primejdioasă pentru regi şi ţinuturi şi că din vechime s-au petrecut în ea abateri, din care pricină a şi fost pustiită cetatea aceasta.

16. De aceea noi înştiinţăm pe rege că, dacă cetatea aceasta se va isprăvi de zidit şi zidurile ei se vor face, atunci nu vei mai avea stăpânire peste râu".

17. Iar regele a trimis răspunsul următor lui Rehum cârmuitorul şi lui Şimşai scriitorul şi celorlalţi tovarăşi ai lor, care locuiesc în Samaria şi în celelalte cetăţi de peste râu.

18. "Pace... Scrisoarea ce mi-aţi trimis a fost citită cu luare-aminte înaintea noastră,

19. Şi s-a dat din partea noastră poruncă de s-a cercetat şi s-a aflat că cetatea aceea de mult s-a răzvrătit împotriva regilor ţi că s-a făcut în ea tulburări şi răscoale;

20. Şi că au fost în Ierusalim regi puternici care au stăpânit toată latura cea de peste râu şi cărora li s-au plătit bir şi vamă.

21. Aşadar, poruncă daţi ca oamenii aceia să înceteze de a mai lucra şi ca cetatea aceea să nu se mai zidească, până nu va veni poruncă de la mine;

22. Şi să fiţi cu luare-aminte, ca să nu vă scape ceva nebăgat în seamă în treburile acestea. De ce îngăduiţi înmulţirea lucrărilor vătămătoare în paguba regelui ?"

23. Îndată ce s-a citit scrisoarea aceasta a regelui Artaxerxe, înaintea lui Rehum şi a lui Şimşai scriitorul şi a tovarăşilor lor, aceştia au trimis îndată la Ierusalim şi cu puterea armelor au oprit lucrările Iudeilor.

24. Atunci s-au oprit lucrările la templul lui Dumnezeu cel din Ierusalim, şi oprirea aceasta a ţinut până în anul al doilea al domniei lui Darie, regele Perşilor.

CAP. 5

Iarăşi începe zidirea templului.

1. Dar proorocul Agheu şi proorocul Zaharia, fiul lui Ido, au grăit Iudeilor celor din Ierusalim şi din Iuda cuvinte prooroceşti în numele Dumnezeului lui Israel.

2. Atunci s-au sculat Zorobabel, fiul lui Salatiel, şi Iosua, fiul lui Ioţadac, şi au început a zidi templul lui Dumnezeu cel din Ierusalim, fiind cu ei proorocii lui Dumnezeu, care îi întăreau.

3. În vremea aceea au venit la el Tatnai, cârmuitorul ţinuturilor de peste fluviu, şi Şetar-Boznai şi tovarăşii lor, şi le-au grăit aşa: "Cine v-a dat vouă învoire să zidiţi casa aceasta şi să isprăviţi zidurile acestea ?"

4. Atunci noi le-am spus numele acelor oameni care zideau casa aceasta.

5. Dar ochiul Dumnezeului lor era spre căpeteniile iudaice, şi aceia nu i-au mustrat până nu au adus lucrurile la cunoştinţa lui Darie şi până n-a venit dezlegare în chestiunea aceasta.

6. Iată cuprinsul scrisorii pe care Tatnai, cârmuitorul ţinuturilor de peste Eufrat, şi Şetar-Boznai cu tovarăşii lor, cu Arfarsateii cei de peste fluviu, au trimis-o regelui Darie,

7. Şi iată ce era scris în înştiinţarea trimisă lui:

8. "Pace întru toate regelui Darie ! Cunoscut fie regelui că noi am fost în ţinutul lui Iuda, la templul Dumnezeului celui mare, şi am văzut că el se zideşte din pietre mari şi se pune şi lemn în zid şi lucrarea aceasta merge repede şi au spor la mână.

9. Atunci am întrebat noi pe căpetenii şi le-am zis aşa: Cine v-a dat vouă învoire să zidiţi casa aceasta şi zidurile acestea să le isprăviţi ?

10. Pe lângă aceasta i-am mai întrebat şi de numele acelora, ca să-ţi dăm de veste şi să-ţi seriem numele acelor oameni, care sunt mai însemnaţi la ei.

11. Şi ei mi-au răspuns eu vorbele acestea: Noi suntem robii Dumnezeului cerului şi al pământului şi zidim templul care a fost făcut cu mult înainte de aceasta şi pe care un mare rege al lui Israel l-a zidit şi l-a isprăvit.

12. Când însă părinţii noştri au mâniat pe Dumnezeul cerului, Acesta i-a dat în mâna lui Nabucodonosor, regele Babilonului, care a dărâmat templul acesta şi pe popor l-a strămutat la Babilon.

13. Iar în anul întâi al lui Cirus, regele Babilonului, regele Cirus a dat învoire să se zidească acest templu al lui Dumnezeu;

14. Chiar şi vasele de aur şi de argint ale templului lui Dumnezeu, pe care Nabucodonosor le luase din templul Ierusalimului şi le dusese în capiştea din Babilon, le-a scos regele Cirus din capiştea Babilonului şi le-a dat în seama lui Şeşbaţar, pe care l-a numit el cârmuitor şi i-a zis:

15. Ia vasele acestea, mergi şi pune-le în templul din Ierusalim, şi templul lui Dumnezeu să se zidească pe locul lui vechi.

16. Atunci Şeşbaţar acela a venit şi a pus temelia templului lui Dumnezeu din Ierusalim, şţ de atunci şi până astăzi se zideşte el şi nu s-a isprăvit.

17. Deci, dacă binevoieşte regele, să se caute în casa vistieriei regale de acolo din Babilon şi să se vadă dacă în adevăr regele Cirus a dat învoire să se zidească acest templu al lui Dumnezeu în Ierusalim şi să ni se trimită ştire care este voinţa regelui în această privinţă".

CAP. 6

Terminarea şi sfinţirea templului.

1. Atunci regele Darie a dat poruncă să se cerceteze la locul unde se păstrau actele şi unde se ţinea vistieria la Babilon.

2. Şi s-a găsit în palatul din Ecbatana, care este în ţinutul Mediei, un sul de pergament, în care era scrisă această amintire:

3. "În anul întâi al regelui Cirus, regele Cirus a dat această poruncă pentru templul lui Dumnezeu cel din Ierusalim: Să se zidească templul pe locul acela unde se aduc jertfele şi să i se pună temelii sănătoase ! Înălţimea lui să fie de şaizeci de coţi şi lărgimea lui tot de şaizeci de coţi.

4. Să se pună trei rânduri de pietre şi un rând de lemn, iar cheltuielile să se dea din casa regelui.

5. Chiar şi vasele de aur şi de argint ale templului lui Dumnezeu, pe care Nabucodonosor le-a luat din templul din Ierusalim şi le-a dus la Babilon să se înapoieze şi să se ducă în templul din Ierusalim şi să se pună fiecare la locul lui în templul lui Dumnezeu".

6. "Deci, Tatnai, cârmuitor al ţinuturilor de peste fluviu, şi Şetar-Boznai cu tovarăşii voştri, cu Arfarsateii cei de peste fluviu, depărtaţi-vă de acolo şi nu opriţi lucrările la acel templu al lui Dumnezeu;

7. Lasă pe cârmuitorul iudeu şi pe căpeteniile iudaice să zidească acel templu al lui Dumnezeu pe locul lui.

8. Iar din partea mea se dă poruncă cu privire la cele cu care voi trebuie să ajutaţi acelor căpetenii iudaice la zidirea acelui templu al lui Dumnezeu: Luaţi numaidecât din birul ţinuturilor de peste fluviu şi daţi oamenilor acelora, ca lucrul să nu se oprească; şi ce trebuie pentru arderile de tot ale Dumnezeului ceresc:

9. Viţei, sau berbeci, sau miei, precum şi grâu, sare, vin şi untdelemn, să li se dea, cum vor zice preoţii cei din Ierusalim,

10. Ca ei să aducă jertfă plăcută Dumnezeului ceresc şi să se roage pentru sănătatea regelui şi a fiilor lui.

11. Tot de mine poruncă se mai dă că dacă vreun om va schimba această hotărâre, atunci se va scoate o bârnă din casa lui şi va fi acela ridicat şi pironit pe ea, iar casa lui se va preface pentru aceasta în dărâmătură.

12. Şi Dumnezeu al Cărui nume locuieşte acolo să doboare pe tot regele şi poporul care şi-ar întinde mâna sa ca să schimbe aceasta în paguba acestui templu al lui Dumnezeu din Ierusalim. Eu, Darie, am dat porunca aceasta; să fie întocmai adusă la îndeplinire !"

13. Atunci Tatnai, cârmuitorul ţinuturilor de peste fluviu, şi Şetar-Boznai cu tovarăşii lor au făcut întocmai aşa, cum poruncise regele Darie.

14. Şi căpeteniile Iudeilor au zidit şi au sporit, după proorocia lui Agheu proorocul şi a lui Zaharia, fiul lui Ido. Şi cu voia Dumnezeului lui Israel şi a lui Cirus şi Darie şi Artaxerxe, regii Perşilor, l-au zidit şi l-au isprăvit.

15. Şi s-a isprăvit templul acesta în ziua a treia a lunii Adar, în al şaselea an al domniei regelui Darie.

16. Şi fiii lui Israel, preoţii şi ceilalţi, care se întorseseră din robie, au săvârşit cu bucurie sfinţirea acestui templu al lui Dumnezeu.

17. La sfinţirea acestui templu al lui Dumnezeu s-au adus: o sută de boi, două sute de berbeci, patru sute de miei şi doisprezece ţapi, jertfă de iertarea păcatelor pentru tot Israelul, după numărul seminţiilor lui Israel.

18. Şi au fost puşi preoţii cu rândul şi leviţii tot cu rândul să slujească lui Dumnezeu în Ierusalim, cum era scris în cartea lui Moise.

19. Şi cei ce se întorseseră din robie au săvârşit Paştile în ziua a paisprezecea a lunii întâi,

20. Pentru că se curăţiseră preoţii şi leviţii şi cu toţii până la unul erau curaţi; şi au junghiat mielul Paştilor pentru toţi cei ce se întorseseră din robie, pentru fraţii lor preoţi şi pentru ei înşişi.

21. Şi au mâncat fiii lui Israel, cei ce se întorseseră din robie şi cei ce se despărţiseră cu ei de necurăţenia popoarelor ţării, ca să caute pe Domnul Dumnezeul lui Israel;

22. Şi au prăznuit sărbătoarea azimelor şapte zile cu bucurie, pentru că îi înveselise Domnul şi întorsese spre ei inima regelui Asiriei, ca să le întărească mâinile la zidirea templului Domnului Dumnezeului lui Israel.

CAP. 7

Ezdra întocmeşte slujba dumnezeiască.

1. După întâmplările acestea, sub domnia lui Artaxerxe, regele Perşilor, Ezdra, fiul lui Seraia, fiul lui Azaria, fiul lui Hilchia,

2. Fiul lui Şalum, fiul lui Ţadoc, fiul lui Ahitub,

3. Fiul lui Amaria, fiul lui Azaria, fiul lui Meraiot,

4. Fiul lui Zerahia, fiul lui Uzi,

5. Fiul lui Buchi, fiul lui Abişua, fiul lui Finees, fiul lui Eleazar, fiul lui Aaron arhiereul,

6. Acest Ezdra a ieşit din Babilon; şi era el cărturar iscusit şi cunoscător al legii lui Moise, pe care o dăduse Domnul Dumnezeul lui Israel. Iar regele i-a dat lui tot ce a dorit, pentru că mâna Dumnezeului său era peste el.

7. Şi împreună cu el au plecat la Ierusalim şi unii din fiii lui Israel şi preoţi şi leviţi şi cântăreţi şi portari şi cei încredinţaţi templului, în anul al şaptelea al domniei lui Artaxerxe.

8. Şi a venit el la Ierusalim tot în al şaptelea an al regelui, în luna a cincea;

9. Căci în ziua întâi a lunii întâi a fost plecarea lui din Babilon, iar în ziua întâi a lunii a cincea a ajuns la Ierusalim, pentru că mâna binefăcătoare a lui Dumnezeu era peste el;

10. Căci Ezdra se hotărâse cu toată inima să înveţe legea Domnului şi s-o împlinească şi să înveţe pe Israel legea şi dreptatea.

11. Iată acum şi cuprinsul scrisorii pe care Artaxerxe a dat-o lui Ezdra, preotul şi cărturarul, care propovăduise în Israel cuvintele poruncilor Domnului şi ale legilor Lui:

12. "Artaxerxe, regele regilor, către Ezdra, preotul, învăţătorul legii Dumnezeului ceresc Celui desăvârşit...

13. S-a dat de mine poruncă, ca în regatul meu toţi aceia din poporul lui Israel şi din preoţii lui şi din leviţii lui, care doresc să se ducă la Ierusalim, să meargă cu tine.

14. Fiindcă tu eşti trimis de rege şi de cei şapte sfetnici ai lui, ca să cercetezi Iuda şi Ierusalimul după legea Dumnezeului tău, pe care o ai în mâna ta,

15. Şi să duci argintul şi aurul pe care regele şi sfetnicii lui l-au jertfit Dumnezeului lui Israel a Căruia locuinţă este în Ierusalim

16. Şi tot aurul şi argintul pe care-l vei aduna tu din toată ţara Babilonului, împreună cu toate darurile de bună voie de la popor şi preoţi, pe care le vor jertfi ei pentru templul Dumnezeului lor, cel din Ierusalim.

17. De aceea cumpără numaidecât cu banii aceştia, boi, berbeci, miei şi daruri de pâine cât trebuie, şi turnări pentru ei şi du-le la jertfelnicul templului Dumnezeului vostru cel din Ierusalim.

18. Şi ce veţi crede voi şi fraţii voştri că este bine să faceţi cu celălalt argint şi aur, aceea să faceţi după voia Dumnezeului vostru.

19. Şi vasele ce ţi s-au dat ţie pentru slujbele templului Dumnezeului tău, pune-le înaintea Dumnezeului Ierusalimului.

20. Şi alte lucruri de trebuinţă pentru templul Dumnezeului tău, ce vei crede tu că trebuie, dă-le din casa vistieriilor regeşti.

21. Din partea mea, a regelui Artaxerxe, se dă tuturor păstrătorilor vistieriilor de peste râu porunca aceasta: Tot ce va cere de la voi preotul Ezdra, învăţătorul legii Dumnezeului ceresc, să-i daţi numaidecât;

22. Argint până la o sută de talanţi, grâu până la o sută de core, vin până la o sută de baturi şi tot până la o sută de baturi de untdelemn; iar sare, fără măsură.

23. Tot ce s-a poruncit de Dumnezeul ceresc trebuie să se facă cu îngrijire pentru templul Dumnezeului celui ceresc. Băgaţi de seamă să nu-şi întindă cineva mâna asupra templului Dumnezeului celui ceresc, ca să nu fie mânia Lui asupra regatului, a regelui şi a fiilor lui.

24. Şi vă dăm ştire că nici asupra unuia din preoţi, sau leviţi, sau cântăreţi, sau portari, sau cei încredinţaţi templului, sau slujitori ai acestui templu al lui Dumnezeu să nu se pună nici bir, nici dare, nici vamă.

25. Iar tu, Ezdra, după înţelepciunea Dumnezeului tău, care este în mina ta, să pui cârmuitori şi judecători şi să judece aceia tot poporul cel de peste fluviu, pe toţi cei ce ştiu legea Dumnezeului tău, iar pe cei ce nu o ştiu, să-i învăţaţi.

26. Şi cine nu va împlini legea Dumnezeului tău şi legea regelui, asupra aceluia să se facă îndată judecată şi să se osândească sau la moarte, sau la izgonire, sau la amendă, sau la închidere în temniţă".

27. "Binecuvântat este Domnul Dumnezeul părinţilor noştri Care a pus în inima regelui gândul să împodobească templul Domnului cel din Ierusalim şi a atras asupra mea mila regelui şi a sfetnicilor lui şi a tuturor dregătorilor celor puternici ai regelui !

28. Atunci eu m-am întărit, căci mâna Domnului Dumnezeului meu era peste mine, şi am adunat pe căpeteniile lui Israel, ca să meargă cu mine".

CAP. 8

Călătoria lui Eleazar la Ierusalim.

1. "Iată capii de familie şi spiţa neamului acelora care au plecat cu mine din Babilon, în timpul domniei regelui Artaxerxe:

2. Gherşom din fiii lui Finees; Daniel din fiii lui Itamar; Hatuş din fiii lui David;

3. Zaharia din fiii lui Şecania, care se trăgea din fiii lui Fares, şi împreună cu el o sută cincizeci de suflete, parte bărbătească, scrise în spiţa neamului;

4. Elioenai, fiul lui Zerahia, din neamul lui Pahat-Moab împreună cu două sute de suflete, parte bărbătească.

5. Şecania, fiul lui Iahaziel, din urmaşii lui Zatu, cu trei sute de suflete, parte bărbătească.

6. Ebed, fiul lui Ionatan, din urmaşii lui Adin, cu cincizeci de suflete, parte bărbătească.

7. Isaia, fiul lui Atalia, din urmaşii lui Elam, cu şaptezeci de oameni.

8. Zebadia, fiul lui Mihail, din urmaşii lui Şefatia, cu optzeci de oameni.

9. Obadia, fiul lui Iehiel, din urmaşii lui Ioab, cu două sute optsprezece oameni.

10. Şelomit, fiul lui Iosifia, din urmaşii lui Lani, cu o sută şaizeci de oameni.

11. Zaharia, fiul lui Bebai, din urmaşii lui Bebai, cu douăzeci şi opt de oameni.

12. Iohanan, fiul lui Hacatan, din urmaşii lui Azgad, cu o sută zece oameni.

13. Şi cei din urmă din fiii lui Adonicam, ale căror nume erau: Ielifelet, Ieiel şi Şemaia cu şaizeci de oameni.

14. Utai şi Zabud, din fiii lui Bigvai, cu şaptezeci de oameni.

15. Pe aceştia i-am adunat eu la râul ce curge prin Ahava şi am poposit acolo trei zile; iar când am cercetat eu poporul şi pe preoţi, n-am găsit acolo pe nimeni din fiii lui Levi.

16. Şi am trimis să cheme pe Eleazar, Ariel, Şemaia, Elnatan, Iariv, Elnatan, Natan, Zaharia şi Meşulam, care erau căpetenii, şi pe Ioarib şi Elnatan, care erau învăţători,

17. Şi le-am dat acestora însărcinare către Ido, care era căpetenie în ţinutul Casifia, şi le-am pus în gura lor ce să grăiască cu Ido şi cu fraţii lui, şi cu cei încredinţaţi templului din ţinutul Casifia, ca să ne aducă slujitori pentru templul Dumnezeului nostru.

18. Pentru că mâna binefăcătoare a Dumnezeului nostru era peste noi, ne-au adus ei un om înţelept din fiii lui Mahli, fiul lui Levi, fiul lui Israel, anume pe Şerevia, şi pe fiii acestuia şi pe fraţii lui în număr de optsprezece;

19. Şi ne-au mai adus pe Haşabia şi pe Isaia din fiii lui Merari, împreună cu fraţii lor şi cu fiii lor, douăzeci de oameni;

20. Şi dintre cei încredinţaţi templului pe care i-a dat David şi dregătorii lui în slujba leviţilor, ne-a adus două sute douăzeci de inşi; aceştia toţi erau numiţi pe nume.

21. Şi acolo, la râul Ahava, am rânduit post, ca să ne smerim înaintea feţei Dumnezeului nostru şi să cerem de la El călătorie bună pentru noi şi pentru copiii noştri şi pentru toată avuţia noastră,

22. Căci îmi fusese ruşine să cer de la rege oştire şi călăreţi, ca să ne păzească de vrăjmaşi în cale, că noi, când am grăit cu regele, am zis: "Mâna Dumnezeului nostru este binefăcătoare pentru toţi cei ce aleargă la El, iar asupra tuturor celor ce-L părăsesc este puterea Lui şi mânia Lui !"

23. Şi aşa am postit noi şi am rugat pentru aceasta pe Dumnezeul nostru, şi El ne-a auzit.

24. Şi am luat din cei ce erau mai mari peste preoţi doisprezece oameni: pe Şerevia şi pe Haşabia şi împreună cu ei pe cei zece fraţi ai lor.

25. Şi le-am dat lor cu cântarul aurul şi argintul şi vasele şi tot ce se dăruise pentru templul Dumnezeului nostru, ce dăruise regele şi sfetnicii lui şi dregătorii lui şi toţi Israeliţii care se aflau acolo.

26. Acestea le-am dat în mâna lor, cântărite: argint, şase sute cincizeci de talanţi, vase de argint, ca la o sută de talanţi, aur o sută de talanţi,

27. Cupe de aur, douăzeci, de o mie de drahme una, şi două vase de aramă din cea mai bună, lucitoare, care se preţuieşte ca şi aurul.

28. Şi le-am zis: "Voi sunteţi sfinţiţii Domnului şi vasele sunt sfinţite, iar argintul şi aurul sunt darurile cele de bună voie Domnului Dumnezeului părinţilor voştri !

29. Vegheaţi şi păziţi acestea, până le veţi da cu cântarul mai-marilor preoţilor, leviţilor şi căpeteniilor seminţiilor lui Israel la Ierusalim, în camerele templului Domnului".

30. Şi au primit preoţii şi leviţii aurul şi argintul şi vasele cântărite ca să le ducă la Ierusalim, în templul Dumnezeului nostru.

31. După aceea am plecat noi de la râul Ahava în ziua a douăsprezecea a lunii întâi, ca să mergem la Ierusalim; şi mâna Dumnezeului nostru a fost cu noi şi ne-a scăpat din mâna vrăjmaşului şi de cei ce ne pândeau în cale.

32. Şi am venit la Ierusalim şi am rămas acolo trei zile,

33. Iar a patra zi am dat cu cântarul argintul şi aurul şi vasele la templul Dumnezeului nostru, în mâna lui Meremot preotul, fiul lui Urie, împreună şi lui Eleazar, fiul lui Finees, precum şi lui Iozabat, fiul lui Iosua, şi lui Noadia, fiul lui Binui, leviţii.

34. Toate le-am dat cântărit şi numărat şi toate cele cântărite s-au scris în acelaşi timp.

35. Şi cei veniţi din robie au adus ardere de tot Dumnezeului lui Israel, doisprezece viţei pentru tot Israelul, douăzeci şi şase de berbeci, şaptezeci şi şapte de miei şi doisprezece ţapi, jertfă pentru păcat; toate acestea le-au adus ardere de tot Domnului.

36. Şi am dat poruncile regelui satrapilor şi guvernatorilor de peste râu, şi aceştia au arătat cinste poporului şi templului lui Dumnezeu".

CAP. 9

Pocăinţa şi rugăciunea lui Ezdra.

1. "După isprăvirea acestora, au venit la mine căpeteniile şi au zis: "Poporul lui Israel şi preoţii şi leviţii nu s-au deosebit de popoarele cele de alt neam şi de urâciunile lor, adică de Canaanei, Hetei, Ferezei, Iebusei, Amoniţi, Moabiţi, Egipteni şi Amorei,

2. Pentru că au luat pe fiicele acelora soţii pentru ei şi pentru feciorii lor şi s-a amestecat sămânţa cea sfântă cu popoarele cele de alt neam, ba încă mâna celor mai însemnaţi şi mai de frunte a fost cea dintâi în această nelegiuire".

3. Auzind cuvântul acesta, mi-am rupt haina cea de deasupra şi cea de dedesubt şi mi-am smuls părul din capul meu şi din barba mea şi am căzut de mâhnire.

4. Atunci s-au adunat la mine toţi cei ce se temeau de cuvintele Dumnezeului lui Israel, din pricina nelegiuirii celor veniţi din robie, şi eu am stat în întristare până la jertfa cea de seară.

5. Iar la vremea jertfei de seară m-am sculat din locul tânguirii mele şi cu hainele rupte de deasupra şi de dedesubt am căzut în genunchi şi mi-am întins mâinile către Domnul Dumnezeul meu şi am zis:

6. "Dumnezeul meu, mă ruşinez şi mă tem să-mi ridic faţa către Tine, Dumnezeul meu, pentru că fărădelegile noastre au trecut peste cap şi vina noastră s-a mărit până la cer.

7. Din zilele părinţilor noştri şi până astăzi suntem în mare vinovăţie, şi pentru fărădelegile noastre am fost daţi noi, şi regii noştri, şi preoţii noştri, în mâinile regilor celor de alt neam, şi în sabie şi în robie, şi pradă şi în ruşine, cum suntem şi astăzi.

8. Şi iată, după puţină vreme, ni s-a dat îndurare de la Domnul Dumnezeul nostru şi El ne-a lăsat pe câţiva să scăpăm şi ne-a ajutat să ne aşezăm în locul cel sfânt al Lui şi ne-a dăruit să ne înviorăm puţin din robia noastră.

9. Noi robi suntem, dar nici în robie nu ne-a părăsit pe noi Dumnezeul nostru şi a îndreptat El spre noi mila regilor Perşilor ca să ne lase să înviem, să zidim templu Dumnezeului nostru, să-l scoatem din dărâmăturile lui şi ne-a dat întărire în Iuda şi în Ierusalim.

10. Dar acum, după toate acestea, ce vom zice noi, Dumnezeul nostru ? Căci ne-am abătut de la poruncile Tale,

11. Pe care le-ai dat Tu prin prooroci, robii Tăi, şi ai zis: Pământul în care vă duceţi voi ca să-l stăpâniţi este pământ necurat, căci este spurcat de necurăţenia popoarelor celor de alt neam şi de urâciunile lor, cu care ele l-au umplut de la un capăt la altul.

12. Deci pe fetele voastre să nu le daţi după feciorii lor şi pe fetele lor să nu le luaţi pentru feciorii voştri şi pacea lor şi bunurile lor să nu le căutaţi în veci, ca să vă întăriţi şi să vă hrăniţi cu bunătăţile pământului aceluia şi să-l lăsaţi moştenire veşnică fiilor voştri.

13. După toate cele ce ne-au ajuns pe noi pentru faptele noastre cele rele şi pentru marea noastră vinovăţie şi pentru că Tu, Dumnezeule, nu Te-ai purtat cu noi după măsura nelegiuirilor noastre şi ne-ai dat şi izbăvirea aceasta,

14. Au doară iarăşi vom călca poruncile Tale şi vom intra în legătură de rudenie cu aceste popoare ticăloase ? Nu Te vei mânia Tu oare atâta, încât să ne stârpeşti şi să nu mai rămână nici unul şi să nu mai fie nici o izbăvire ?

15. Doamne Dumnezeul lui Israel, drept eşti Tu, pentru că am scăpat noi până în ziua de astăzi; şi iată noi şi astăzi suntem în nelegiuirile noastre; deci astfel fiind, n-ar trebui să stăm înaintea feţei Tale".

CAP. 10

Femeile străine sunt despărţite de Israel.

1. Pe când se ruga astfel Ezdra şi se mărturisea, plângând şi îngenunchind înaintea templului lui Dumnezeu, s-a strâns la el o mare mulţime de Israeliţi, bărbaţi şi femei şi copii, pentru că şi poporul a plâns foarte mult.

2. Şi a grăit Şecania, fiul lui Iehiel, care era din urmaşii lui Elam, şi a zis către Ezdra: "Noi am făcut nelegiuire înaintea Dumnezeului nostru, când ne-am luat femei de alt neam din popoarele pământului acestuia, dar mai este încă o nădejde pentru Israel în lucrul acesta;

3. Să încheiem acum legământ cu Dumnezeul nostru că, după sfatul stăpânului meu şi al celor ce cinstesc poruncile Dumnezeului nostru, să dăm drumul tuturor femeilor şi copiilor născuţi cu ele, ca să fim după lege.

4. Scoală deci, că aceasta este treaba ta, îmbărbătează-te şi lucrează, că noi suntem cu tine".

5. Şi s-a sculat Ezdra şi a pus pe căpeteniile preoţilor şi ale leviţilor şi pe tot Israelul să facă jurământ că vor face aşa. Şi ei au făcut jurământ.

6. Şi după ce s-a sculat, Ezdra s-a dus de la templul lui Dumnezeu la locuinţa lui Iohanan, fiul lui Eliaşib şi, ajungând acolo, n-a mâncat pâine, nici, apă n-a băut, căci plângea pentru nelegiuirea celor din robie.

7. Şi a făcut cunoscut în Iuda şi în Ierusalim tuturor celor ce fuseseră în robie să se adune la Ierusalim;

8. Şi cel ce nu va veni până în trei zile, pe averea aceluia, după sfatul căpeteniilor şi al bătrânilor, se va pune blestem, iar el însuşi va fi îndepărtat din obştea celor ce fuseseră în robie.

9. Şi s-au adunat toii locuitorii Iudei şi ai ţinutului lui Veniamin la Ierusalim în trei zile. şi aceasta era în luna a noua, în ziua a douăzecea a lunii acesteia. Şi s-a aşezat tot poporul în piaţa de la templul lui Dumnezeu, tremurând atât pentru păcatul acesta, cât şi din pricina ploilor.

10. Şi s-a sculat Ezdra preotul şi le-a zis: "Voi aţi făcut păcat, luându-vă femei de neam străin şi cu aceasta aţi mărit vina lui Israel.

11. Aşadar, pocăiţi-vă de păcatul acesta înaintea Domnului Dumnezeului părinţilor voştri şi faceţi voia Lui şi depărtaţi-vă de popoarele pământului acestuia şi de femeile celor de alt neam".

12. Şi răspunzând toată adunarea, a zis cu glas tare: "Cum zici tu, aşa vom face !

13. Însă poporul este mult la număr şi acum este timp ploios şi nu putem sta afară. Şi apoi şi treaba aceasta nu este de-o zi ori de două, pentru că mulţi din noi am săvârşit acest păcat.

14. Deci să rămână căpeteniile noastre pentru întreaga obşte şi toţi cei din oraşele noastre care şi-au luat femei străine să vină aici la vremea hotărâtă şi împreună cu ei să vină şi căpeteniile fiecărui oraş şi judecătorii lui, până se va potoli de la noi mânia cea arzătoare a Dumnezeului nostru, care s-a pornit pentru păcatul acesta".

15. Atunci Ionatan, fiul lui Asael şi Iahzeia, fiul lui Ticva, au fost puşi pentru lucrul acesta; iar leviţii Meşulam şi Şabetai erau ajutoarele lor.

16. Cei ce se întorseseră din robie au făcut aşa. Şi Ezdra preotul a rânduit la treaba aceasta şi pe căpeteniile seminţiilor din fiecare seminţie şi i-a numit pe nume. Şi au făcut ei sfat în ziua întâi a lunii a zecea, ca să cerceteze lucrul acesta,

17. Şi au isprăvit cercetarea tuturor celor ce-şi luaseră femei de alt neam, în ziua întâi a lunii întâi.

18. Din fiii preoţilor care-şi luaseră femei străine, s-au găsit: Maaseia, Eliezer, Iariv şi Ghedalia, din fiii lui Iosua, al lui Ioţadac şi fraţii lui;

19. Şi aceştia şi-au dat mâinile că vor da drumul femeilor lor şi că vor aduce jertfă un berbec pentru vina lor.

20. Şi s-au mai găsit: Hanani şi Zebadia, din fiii lui Imer;

21. Maaseia, Ilie, Şemaia, Iehiel şi Uzia, din fiii lui Harim;

22. Elioenai, Maaseia, Ismael, Natanael, Iozabad şi Eleasa, din fiii lui Paşhur;

23. Iozabad, Şimei, Chelaia, zis şi Chelita, Petahia, Iuda şi Eliezer, din leviţi;

24. Eliaşib, din cântăreţi; Şalum, Telem şi Uri, din portari.

25. Iar din Israeliţi: Ramia, Izia, Malchia, Miamin, Eleazar, Malchia şi Benaia, din fiii lui Fares;

26. Matania, Zaharia, Iehiel, Abdie, Iremot şi Ilie, din fiii lui Elam;

27. Elioenai, Eliaşib, Matania, Ieremot, Zabad şi Aziza, din fiii lui Zatu;

28. Iohanan, Hanania, Zabai şi Atlai, din fiii lui Bebai;

29. Meşulam, Maluc, Adaia, Iaşub, Şeal şi Ieramot, din fiii lui Bani;

30. Adna, Chelal, Benaia, Maaseia, Matania, Binui, Manase şi Beţaleel, din fiii lui Pahat-Moab;

31. Eliezer, Işia, Malchia, Şemaia,

32. Simeon, Veniamin, Maluc şi Şemaria, din fiii lui Harim;

33. Matnai, Matata, Zabad, Elifelet, Ieremai, Manase şi Şimei, din fiii lui Haşun;

34. Iar din fiii lui Bani: Maadai, Amram, Ioel,

35. Benaia, Bedia, Cheluhu,

36. Vania, Meremot, Eliaşib,

37. Matania, Matnai, Iaaşai,

38. Bani, Binui, Şimei,

39. Şelemia, Natan, Adaia,

40. Macnadbai, Şaşai, Şarai,

41. Azariel, Şelemiahu, Şemaria,

42. Şalum, Amaria şi Iosif;

43. Şi în sfârşit din fiii lui Nebo: Ieiel, Matitia, Zabad, Zebina, Iadai, Ioel şi Benaia.

44. Toţi aceştia îşi luaseră femei străine şi unele din aceste femei le născuseră copii.


Neemia

CARTEA LUI NEEMIA

SAU A DOUA EZDRA

CAP. 1

Rugăciunea lui Neemia.

1. Cuvintele lui Neemia, fiul lui Hacalia. "În luna Chislev, în anul al douăzecilea al regelui Artaxerxe, mi s-a întâmplat să fiu în capitala Suza.

2. Atunci a venit din Iuda Hanani, unul din fraţii mei şi alţi câţiva oameni; şi i-am întrebat despre cei ee scăpaseră din robie şi rămăseseră în Iuda şi despre Ierusalim.

3. "Cei ce au scăpat din robie şi au rămas - îmi spuseră ei - sunt acolo, în ţara lor, în mare necaz şi înjosire; iar zidurile Ierusalimului sunt dărâmate şi porţile lui arse".

4. Auzind eu cuvintele acestea, am început să plâng şi am fost întristat câteva zile, am postit şi m-am rugat înaintea Dumnezeului ceresc, zicând:

5. "Doamne, Dumnezeule al cerurilor, Dumnezeul cel mare şi înfricoşător, Care păzeşti legământul Tău şi eşti milostiv cu cei ce Te iubesc şi păzesc poruncile Tale,

6. Să fie urechile Tale cu luare-aminte şi ochii Tăi deschişi, ca să auzi rugăciunea robului Tău, cu care mă rog eu acum ziua şi noaptea înaintea Ta, pentru fiii lui Israel, robii Tăi, mărturisind păcatele fiilor lui Israel, cu care am păcătuit înaintea Ta şi eu şi casa tatălui meu.

7. Noi Te-am mâniat şi n-am păzit poruncile, legile şi orânduielile pe care le-ai dat Tu lui Moise, robul Tău.

8. Adu-Ţi aminte însă de cuvântul pe care l-ai spus robului Tău Moise, când ai zis: "De veţi păcătui, vă voi împrăştia printre popoare;

9. Iar când vă veţi întoarce la Mine şi veţi păzi poruncile Mele şi le veţi împlini, atunci, de aţi fi izgoniţi chiar şi la marginea cerului, şi de acolo vă voi aduna şi vă voi aduce la locul pe care l-am ales, ca să-Mi pun numele Meu acolo".

10. Aceştia însă sunt robii Tăi şi poporul Tău, pe care Tu l-ai răscumpărat cu puterea Ta şi cu mâna Ta cea puternică.

11. Rogu-Te dar, o, Doamne, să fie urechile Tale cu luare-aminte la rugăciunea robului Tău şi la rugăciunea robilor Tăi, cărora le place să se teamă de numele Tău, şi ajută robului Tău acum şi-i dă să dobândească milă la omul acesta. Căci eu eram paharnicul regelui".

CAP. 2

Neemia împuternicit a zidi Ierusalimul.

1. "În luna Nisan, în anul al douăzecilea al regelui Artaxerxe, având vinul în seama mea, am luat vin şi am dat regelui şi niciodată, mi se pare, nu m-am arătat trist înaintea lui.

2. Dar regele mi-a zis: "De ce este tristă faţa ta ? De bolnav, nu eşti bolnav ! Se vede că ai vre-o întristare la inimă !"

3. Şi m-am speriat straşnic şi am răspuns regelui: "în veci să trăiască regele ! Cum să nu fie tristă fata mea, când cetatea, casa mormintelor părinţilor mei, este pustiită şi porţile ei arse cu foc !"

4. "Şi ce doreşti tu ?" - întrebă regele. Eu însă, după ce m-am rugat Dumnezeului ceresc, am zis către rege:

5. "De binevoieşte regele şi de are robul tău trecere la tine, atunci trimite-mă în Iuda, la cetatea unde sunt mormintele părinţilor mei, ca să o zidesc".

6. Iar regele şi regina, care şedea lângă el, mi-au zis: "Cât timp are să dureze călătoria ta şi când ai să te întorci ?" Şi după ce am arătat cât timp am să lipsesc, regele a binevoit să mă trimită în Iuda.

7. La plecare însă am zis către rege: "De binevoieşte regele, să-mi dea scrisori către guvernatorii de peste fluviu, ca să-mi dea drumul să pot ajunge în Iuda,

8. Precum şi o scrisoare către Asaf, păzitorul pădurilor regelui, ca să-mi dea lemn pentru porţile cetăţii, cele dinspre templul Domnului, şi pentru zidul cetăţii şi pentru casa mea de locuit". Şi mi-a dat regele scrisori, pentru că mâna binefăcătoare a Dumnezeului meu era peste mine.

9. Şi am mers la guvernatorii de peste fluviu şi le-am dat scrisorile regelui. Regele însă trimisese cu mine căpetenii militare cu călăreţi.

10. Dar când au auzit de aceasta Sanbalat Horonitul şi Tobie, robul amonit, le-a părut foarte rău că a. venit un om să se îngrijească de binele fiilor lui Israel.

11. Iar după ce am ajuns la Ierusalim şi am stat acolo trei zile,

12. M-am sculat noaptea cu puţini oameni ai mei să cercetez cetatea. Nu spusesem însă nimănui ce-mi dăduse Dumnezeu în gând să fac pentru Ierusalim şi nu se afla acolo la mine nici o vită, decât numai aceea pe care încălecasem eu.

13. Şi am ieşit atunci noaptea pe Poarta Văii şi m-am îndreptat spre izvorul Dragonului şi spre Poarta Gunoiului şi am cercetat zidurile Ierusalimului cele stricate şi porţile lui cele arse.

14. Şi m-am apropiat de poarta Izvorului şi de iazul Regelui, dar nu era ioc să treacă dobitocul care mă purta.

15. Şi de aceea m-am suit înapoi pe vale şi am cercetat din nou zidurile şi, intrând tot pe Poarta Văii, m-am înapoiat.

16. Căpeteniile însă nu ştiau unde fusesem eu şi ce făcusem. Până atunci eu nu spusesem nimic nici Iudeilor, nici preoţilor, nici celor mai de seamă, nici căpeteniilor, nici celorlalţi care se îndeletniceau cu felurite lucrări.

17. Atunci însă le-am zis: "Voi vedeţi în ce stare rea ne aflăm: Ierusalimul este dărâmat şi porţile lui mistuite de foc. Hai să zidim zidurile Ierusalimului şi nu vom mai fi de batjocură !"

18. Şi le-am istorisit cum mâna binefăcătoare a lui Dumnezeu fusese peste mine şi cum mi-a vorbit regele. Atunci ei au zis: "Hai să zidim !" Şi s-au întărit ei în această hotărâre bună.

19. Dar auzind despre aceasta, Sanbalat Horonitul, Tobie, robul amonit şi Gheşem Arabul au râs de noi şi cu dispreţ ne-au zis: "Ce v-aţi apucat să faceţi voi aici ? Nu cumva gândiţi să vă răzvrătiţi împotriva regelui ?"Dumnezeul cel ceresc ne va ajuta, le răspunsei eu. Noi, slujitorii Lui, ne vom apuca de zidit, iar voi n-aveţi nici parte, nici drept, nici pomenire în Ierusalim".

CAP. 3

Zidirea Ierusalimului.

1. "Atunci s-a ridicat Eliaşib, preotul cel mare, cu fraţii săi preoţi şi au zidit Poarta Oilor şi, punându-i canaturile, au sfinţit-o; tot ei au reparat şi zidul de la turnul Mea până la turnul Hananeel şi l-au sfinţit.

2. Lângă Eliaşib au zidit Ierihonenii, iar lângă aceştia a zidit Zacur, fiul lui Imri.

3. Fiii lui Senaa au zidit Poarta Peştilor şi au acoperit-o, punându-i canaturile cu încuietorile şi zăvoarele trebuitoare.

4. De la aceştia înainte a reparat Meremot, fiul lui Urie, fiul lui Hacoţ; lângă acesta a reparat Meşulam, fiul lui Berechia, fiul lui Meşezabeel; de la aceştia înainte a reparat Ţadoc, fiul lui Baana.

5. Alături de aceştia au reparat cei din Tecoa, ai căror fruntaşi de altfel nu şi-au plecat grumazul să lucreze pentru Domnul lor.

6. Ioiada, fiul lui Paseah şi Meşulam, fiul lui Besodia, au reparat Poarta Veche şi, acoperind-o, i-au pus canaturile cu încuietorile şi zăvoarele trebuitoare.

7. De la ei înainte au lucrat Melatia Ghibeonitul şi Iadon din Meronot, precum şi oamenii din Ghibeon şi din Miţpa, supuşi stăpânirii guvernatorilor de dincolo de fluviu.

8. Alături de aceştia a reparat Uziel, fiul lui Harhaia Argintarul, iar de la acesta înainte a reparat Hanania, fiul lui Rocheim. Şi întăriră Ierusalimul până la zidul cel lat.

9. De la ei înainte a reparat Refaia, fiul lui Hur, căpetenia unei jumătăţi din ţinutul Ierusalimului.

10. Lângă acesta a reparat, în faţa casei lui, Iedaia, fiul lui Harumaf, iar lângă el a reparat Hatuş, fiul lui Haşabneia.

11. O altă parte de zid a fost reparată de Malchia, fiul lui Harim şi de Haşub, fiul lui Pahat-Moab; tot ei au reparat şi turnul Cuptoarelor.

12. De la ei înainte au lucrat, cu fiicele sale, Şalum, fiul lui Haloheş, căpetenia celeilalte jumătăţi a ţinutului Ierusalimului.

13. Hanun şi locuitorii din Zanoah au reparat Poarta Văii. Ei au zidit-o şi i-au pus canaturile cu încuietorile şi zăvoarele. Tot ei au făcut mai bine de o mie de coţi de zid, până la Poarta Gunoiului.

14. Malchia, fiul lui Recab, căpetenia ţinutului Bet-Hacherem, a reparat Poarta Gunoiului; i-a pus canaturile, cu încuietorile şi zăvoarele necesare.

15. Şalum, fiul lui Col-Hoze, căpetenia ţinutului Miţpa, a reparat Poarta Izvorului, a zidit-o şi i-a pus canaturile cu încuietorile şi zăvoarele trebuitoare. El a mai făcut zidul de la scăldătoarea Siloam, de lângă grădina regelui, până la scara ce coboară din cetatea lui David.

16. De la el înainte a reparat Neemia, fiul lui Azbuc, căpetenia unei jumătăţi din ţinutul Bet-Ţur, până în faţa mormintelor lui David şi până la iazul cel săpat şi până la Casa Vitejilor.

17. De la el înainte au reparat leviţii: Rehum, fiul lui Bani; lângă acesta a reparat Haşabia, căpetenia unei jumătăţi din ţinutul Cheila, din partea acestui ţinut.

18. Mai departe au reparat fraţii lui: Bavai, fiul lui Henanad, căpetenia celeilalte jumătăţi din ţinutul Cheila,

19. Şi lângă el Ezer, fiul lui Iosua, căpetenia din Miţpa, a reparat altă parte de zid din faţa scării armelor până la colţ.

20. De la el înainte Baruc, fiul lui Zabai, a reparat cu multă sârguinţă o altă parte de zid, de la colţ până la poarta casei lui Eliaşib, preotul cel mare.

21. După el a reparat o altă parte de zid Meremot, fiul lui Urie, fiul lui Hacoţ, de la poarta casei lui Eliaşib până la capătul casei lui Eliaşib.

22. Mai departe au reparat preoţii din împrejurimile Ierusalimului.

23. Iar lângă ei, Veniamin şi Haşub au reparat zidul în dreptul casei lor. Lângă ei Azaria, fiul lui Maaseia, fiul lui Anania, a reparat zidul lângă casa sa.

24. Lângă acesta, Binui, fiul lui Henadad a reparat altă bucată de zid, de la casa lui Azaria până în dreptul colţului.

25. Palal, fiul lui Uzai, a reparat în dreptul unghiului şi al turnului, care se ridică deasupra casei de sus a regelui cea din apropierea curţii închisorii. Lângă acesta a reparat Pedaia, fiul lui Paroş.

26. Iar cei încredinţaţi templului, care erau pe deal, au reparat zidul până în dreptul Porţii Apelor, spre răsărit şi până la turnul cel înalt.

27. De la ei înainte cei din Tecoa au reparat o parte, în faţa turnului celui mare şi înalt până la zidul lui Ofel.

28. De la Poarta Cailor în sus au reparat preoţii, fiecare în dreptul casei sale.

29. De la ei înainte a reparat Ţadoc, fiul lui Imer, dinaintea casei sale, iar după el a reparat Şemaia, fiul lui Şecania, străjerul Porţii Răsăritului.

30. După el Hanania, fiul lui Şelemia şi Hanun, al şaselea fiu al lui ţalaf, au reparat altă parte de zid. După ei Meşulam, fiul lui Berechia, a reparat în dreptul locuinţei lui.

31. Apoi Malchia făurarul a reparat până la casa celor încredinţaţi templului şi a negustorilor, în dreptul porţii lui Mifcad şi până la foişorul din colţ.

32. Iar argintarii şi negustorii au dres zidul de la foişorul din colţ şi până la Poarta Oilor".

CAP. 4

Zidirea înaintează cu toate piedicile.

1. "Când a auzit Sanbalat, că noi refacem zidurile Ierusalimului, s-a mâniat şi s-a tulburat tare şi a batjocorit pe Iudei;

2. Şi de faţă cu fraţii săi şi de faţă cu ostaşii samarineni a zis: "Ce fac aceşti Iudei neputincioşi ? Se poate oare să li se îngăduie aceasta ? Se poate oare să aducă jertfe ? Se poate oare să li se îngăduie aceasta ? Se poate oare să dezgroape pietrele din movilele de moloz şi încă arse ?"

3. Iar Tobie Amonitul de lângă el a zis: "Lasă-i să zidească, fiindcă are să vină o vulpe şi are să le strice zidul lor cel de piatră !"

4. Auzi, Dumnezeul nostru, în ce dispreţ suntem noi şi întoarce ocara lor asupra copiilor lor şi dă-i dispreţului în ţara robiei.

5. Şi nelegiuirile lor să nu le acoperi, nici păcatul lor să nu se şteargă înaintea feţei Tale, pentru că au amărât pe cei ce zideau !

6. Şi noi totuşi am lucrat înainte la zid şi l-am încheiat peste tot până la jumătate; şi poporului nu-i lipsea râvnă de a lucra.

7. Dar Sanbalat, Tobie, Arabii, Amoniţii şi cei din Aşdod, auzind că se înalţă zidurile Ierusalimului, că spărturile lui au început să se astupe, s-au mâniat foarte tare;

8. Şi s-au sfătuit împreună să vină cu război şi să dărâme Ierusalimul.

9. Atunci noi ne-am rugat Dumnezeului nostru şi am pus strajă, ca să ne păzească de ei ziua şi noaptea.

10. Iudeii însă au zis: "Puterile salahorilor au slăbit şi moloz e foarte mult; noi nu mai suntem în stare să facem zidul".

11. Iar duşmanii noştri grăiau: "Nici n-au să afle, nici n-au să vadă nimic până când vom ajunge în mijlocul lor; îi vom ucide şi vom face să înceteze lucrul".

12. Şi după ce au venit Iudeii care locuiau lângă ei şi ne-au spus de vreo zece ori, din toate părţile, că duşmanii noştri au să năvălească asupra noastră,

13. Atunci în părţile de jos ale cetăţii, după ziduri, am aşezat poporul după seminţii, cu săbii şi cu lănci şi cu arcuri.

14. Apoi am cercetat toate şi, sculându-mă, am zis celor mai de seamă şi căpeteniilor şi celuilalt popor: "Nu vă temeţi de ei ! Aduceţi-vă aminte de Domnul cel mare şi înfricoşător şi luptaţi-vă pentru fraţii voştri, pentru fiii voştri, pentru fiicele voastre, pentru femeile voastre şi pentru casele voastre !"

15. Când au auzit duşmanii noştri că ne este cunoscut gândul lor, atunci Dumnezeu a risipit planul lor; iar noi ne-am întors cu toţii la ziduri, apucându-ne fiecare de lucrul nostru.

16. Din acea zi jumătate din tinerii mei se îndeletniceau cu lucrul, iar jumătate din ei stăteau gata de apărare cu lănci, cu scuturi, cu arcuri şi cu platoşe, iar îndărătul lor se aflau căpeteniile a toată casa lui Iuda.

17. Cei ce lucrau la zid şi cei ce cărau, cu o mână lucrau, iar cu cealaltă ţineau lancea.

18. Fiecare din cei ce zideau erau încinşi peste coapsele lor cu sabia şi aşa lucrau; iar lângă mine se afla cel ce suna din trâmbiţă.

19. Şi eu am zis celor mai însemnaţi şi căpeteniilor şi poporului de rând: "Lucrul este mult şi greu şi noi suntem risipiţi pe ziduri şi depărtaţi unii de alţii.

20. De aceea să alergaţi la mine acolo unde veţi auzi sunetul trâmbiţei şi Dumnezeul nostru se va lupta pentru noi".

21. Şi aşa am lucrat noi, iar jumătate stătea cu lancea în mână de la răsăritul soarelui până seara la ieşirea stelelor.

22. Afară de aceasta, tot atunci am mai zis poporului să rămână toii în Ierusalim cu robii lor, străjuind în timpul nopţii, iar în timpul zilei lucrând.

23. Şi nici eu, nici fraţii mei, nici slugile mele, nici străjerii care mă însoţiseră, nu s-au dezbrăcat de haine şi fiecare până şi la apă mergea cu sabia în mână".

CAP. 5

Neemia opreşte camăta.

1. Atunci s-a făcut murmur mare în popor şi între femei împotriva fraţilor lor Iudei.

2. Erau unii care ziceau: "Noi cu fiii şi cu fiicele noastre suntem mulţi, să ni se dea pâine să ne hrănim şi să trăim".

3. Alţii ziceau: "Ne-am pus zălog viile şi ogoarele şi casele noastre, ca să ne luăm pâine să ne astâmpărăm foamea".

4. Iar alţii ziceau: "Noi luăm bani cu camătă ca să plătim bir regelui, zălogindu-ne viile şi ogoarele noastre.

5. Şi noi avem acelaşi trup ca şi fraţii voştri şi fiii voştri sunt tot aşa cum sunt şi fiii lor; dar iată că noi suntem nevoiţi să ne dăm fiii şi fiicele robi, ba unele din fiicele noastre se şi află în robie. N-avem la îndemână nici un mijloc de răscumpărare. Şi viile noastre şi ogoarele noastre sunt în stăpânirea altora".

6. Când am auzit eu murmurul lor şi astfel de vorbe m-am mâniat foarte tare.

7. Inima mea s-a tulburat şi am dojenit aspru pe cei mai însemnaţi şi pe căpetenii. "Voi luaţi mită de la fraţii voştri", le-am zis eu. Şi am făcut împotriva lor o adunare mare,

8. Şi le-am zis: "Noi, pe cât ne-au ajutat puterile, am răscumpărat fraţi de ai noştri, Iudei, care fuseseră vânduţi păgânilor; iar voi vindeţi pe fraţii voştri". Ei însă tăceau şi nu găseau răspuns.

9. "Nu faceţi bine - am zis eu mai departe. Nu vi se cuvine oare să umblaţi în frica lui Dumnezeu, ca să înlăturaţi ocara neamurilor vrăjmaşe nouă ?

10. Şi eu, fraţii mei şi slujitorii mei, le-am dat împrumut şi argint şi pâine, dar n-am mai cerut înapoi.

11. Întoarceţi-le dar chiar acum ogoarele, viile, măslinii şi casele lor şi dobânda argintului, pâinii, vinului şi untdelemnului, pentru care le-aţi dat împrumut".

12. "Se vor întoarce şi nu vom mai cere de la ei - ziseră ei. Vom face aşa cum zici tu". Atunci am chemat preoţii şi le-am poruncit să le ia jurământ că vor face aşa.

13. Iar eu mi-am scuturat haina şi am zis: "Aşa să scuture Dumnezeu şi de casă şi de avere pe fiecare om care nu-şi va ţine cuvântul său şi aşa să fie el scuturat şi gol. "Amin" - zise toată adunarea. Atunci am preaslăvit pe Dumnezeu şi poporul şi-a împlinit cuvântul.

14. şi din ziua aceea în care eu am fost numit guvernator al lor în ţara lui Iuda, din anul al douăzecilea până în anul al treizeci şi doilea al regelui Artaxerxe, timp de doisprezece ani eu şi fraţii mei n-am mâncat pâinea de conducător.

15. Iar conducătorii de mai înainte, apăsau poporul şi luau de la el pâine şi vin, pe lângă cei patruzeci de sicli de argint; ba până şi slugile lor apăsau poporul. Eu însă n-am făcut aşa, pentru că mă temeam de Dumnezeu.

16. în vremea aceasta eu am mers înainte cu lucrul la zidurile acestea şi nici o ţarină n-am cumpărat şi toţi slujbaşii mei se adunau acolo la lucru.

17. Eu aveam la masa mea până la o sută cincizeci de oameni, Iudei şi căpetenii, afară de cei ce veneau la noi de pe la popoarele dimprejur.

18. Şi iată ce se gătea în fiecare zi: un bou, şase oi îngrăşate şi păsări; şi la fiecare zece zile se consuma mulţime de vin de tot felul. Cu toate acestea pâinea de conducător n-am cerut-o, deoarece poporul acesta avea de dus o muncă grea.

19. Dumnezeu să primească tot ce am făcut eu spre binele poporului acestuia".

CAP. 6

Neemia sfârşeşte zidirea Ierusalimului.

1. Canaturile porţilor încă nu le pusesem, când a auzit Sanbalat, Tobie, Gheşem Arabul şi ceilalţi duşmani ai noştri că eu am reparat zidul şi nu a mai rămas nici o spărtură în el.

2. Atunci au trimis Sanbalat şi Gheşem la mine să mi se spună: "Vino să ne întâlnim împreună intr-unul din satele din Valea Ono !" Căci ei puseseră la cale să-mi facă rău.

3. Dar eu am trimis la ei robi să le spună: "Am de făcut un lucru mare şi nu pot să vin, căci lucrul ar înceta, dacă l-aş lăsa şi aş veni la voi".

4. De patru ori au trimis ei la mine cu aceeaşi poftire şi eu le-am răspuns la fel.

5. Atunci a trimis la mine Sanbalat a cincea oară pe slujitorul său care avea în mâna sa o scrisoare deschisă.

6. În ea se scria: "Umblă zvonul printre popoare şi spune şi Gheşem, cum că tu şi Iudeii v-aţi gândit să vă răsculaţi, pentru care scop şi zideşti zidul şi vrei să fii regele lor, după aceleaşi zvonuri;

7. Şi ai fi pus şi prooroci, ca să te vestească în Ierusalim şi să-ţi zică regele Iudei, şi astfel de zvonuri vor ajunge până la rege. Vino deci să ne sfătuim împreună".

8. Eu însă am trimis să i se spună: "Nimic de felul celor ce spui tu n-a fost. Acestea le-ai născocit tu din capul tău".

9. Căci toţi ne înfricoşează socotind că ne vom lăsa de lucru şi zidul nu se va mai face. Dar eu încă şi mai mult mă încurajam la lucru şi ziceam: "Întăreşte-mă şi acum, Dumnezeule !"

10. Şi am mers eu în casa lui Şemaia, fiul lui Delaia, fiul lui Mehetabeel, şi el, încuindu-se, a zis: "Să ne adunăm în templul lui Dumnezeu, în mijlocul lui, şi să încuiem uşile, căci au să vină să te ucidă, şi au să vină noaptea să te ucidă".

11. "Se poate oare să fugă un astfel de om, ca mine ? - am răspuns eu. Se poate oare ca unul ca mine să intre în templu, pentru a rămâne cu viaţă ? Nu merg ! "

12. Şi am cunoscut că nu Dumnezeu îl trimisese, ci el grăia ca un prooroc împotriva mea, pentru că îl cumpăraseră Tobie şi Sanbalat.

13. Şi fusese cumpărat ca eu să mă sperii şi să fac aşa Şi să greşesc, ca apoi să aibă lumea părere urâtă despre mine, şi să fiu prigonit pentru această scădere.

14. Pomeneşte, Dumnezeul meu, pe Tobie şi pe Sanbalat după aceste fapte ale lor; de asemenea şi pe proorociţa Noadia şi pe ceilalţi prooroci care au vrut să mă sperie !

15. Zidul a fost isprăvit în ziua a douăzeci şi cincea a lunii Elul, adică în cincizeci şi două de zile.

16. Când au auzit de aceasta toţi duşmanii noştri şi au văzut aceasta toate popoarele cele dimprejurul nostru, s-au smerit foarte mult şi au cunoscut că acest lucru a fost făcut de Dumnezeul nostru.

17. Pe lângă aceasta, în zilele acelea, cei mai de seamă ai Iudei au scris multe scrisori, pe care le-au trimis la Tobie, iar ei primeau scrisori de-ale lui Tobie;

18. Căci mulţi din Iuda erau cu el în legătură întărită prin jurământ, căci el era ginerele lui Şecania, fiul lui Arah, iar fiul său Iohanan luase de nevastă pe fiica lui Meşulam, fiul lui Berechia.

19. Ba îmi vorbeau ei şi de bunătatea lui şi vorbele mele ajungeau la el. Şi Tobie trimitea scrisori, ca să mă sperie.

CAP. 7

Paza cetăţii. Numărul celor întorşi sub Zorobabel.

1. După ce s-a terminat zidul şi am pus canaturile şi au fost aşezaţi la slujba lor portarii şi cântăreţii şi leviţii,

2. Atunci am poruncit fratelui meu Hanani şi lui Anania, căpetenia cetăţii Ierusalimului, căci el cu mult mai mult decât alţii era om credincios şi temător de Dumnezeu,

3. Şi le-am zis: "Să nu se deschidă porţile Ierusalimului până nu răsare soarele, şi să le închidă şi să le încuie în faţa voastră". Şi am pus străjeri pe locuitorii Ierusalimului, fiecare când îi venea rândul şi fiecare în fata casei sale.

4. Cetatea însă era întinsă şi mare, iar popor era puţin în ea şi case nu se zidiseră din nou.

5. Şi mi-a dat Dumnezeul meu gând să aduc pe cei mai mari, pe căpetenii şi poporul, ca să fac o numărătoare, după spiţele neamului lor, şi am găsit cartea cu spiţele de neam ale celor ce veniseră întâia oară, şi într-însa erau scrise următoarele:

6. Iată locuitorii ţării care au plecat din robie, unde-i dusese Nabucodonosor, regele Babilonului, şi s-au întors la Ierusalim şi în Iuda, aşezându-se fiecare în cetatea sa,

7. Împreună venind cu Zorobabel: Iosua, Neemia, Azaria, Raamia, Nahamani, Mardoheu, Bilşan, Misperet, Bigvai, Nehum şi Baana. Numărul poporului lui Israel:

8. Fiii lui Fares, două mii o sută şaptezeci şi doi;

9. Fiii lui Şefatia, trei sute şaptezeci şi doi;

10. Fiii lui Arah, şase sute cincizeci şi doi;

11. Fiii lui Pahat-Moab, din urmaşii lui Iosua şi Ioab, două mii opt sute optsprezece;

12. Fiii lui Elam, o mie două sute cincizeci şi patru;

13. Fiii lui Zatu, opt sute patruzeci şi cinci;

14. Fiii lui Zacai, şapte sute şaizeci;

15. Fiii lui Binui, şase sute patruzeci şi opt;

16. Fiii lui Bebai, şase sute douăzeci şi opt;

17. Fiii lui Azgad, două mii trei sute douăzeci şi doi;

18. Fiii lui Adonicam, şase sute şaizeci şi şapte;

19. Fiii lui Bigvai, două mii şaizeci şi şapte;

20. Fiii lui Adin, şase sute cincizeci şi cinci;

21. Fiii lui Ater, din familia lui Iezechia, nouăzeci şi opt;

22. Fiii lui Haşum, trei sute douăzeci şi opt;

23. Fiii lui Beţai, trei sute douăzeci şi patru;

24. Fiii lui Harif, o sută doisprezece;

25. Ghibeoniţii, nouăzeci şi cinci;

26. Oameni din Betleem şi Netofa, o sută optzeci şi opt;

27. Oameni din Anatot, o sută douăzeci şi opt;

28. Oameni din Bet-Azmavet, patruzeci şi doi;

29. Oameni din Chiriat-Iearim, din Chefira şi din Beerot, şapte sute patruzeci şi trei;

30. Oameni din Rama şi din Gheba, şase sute douăzeci şi unu;

31. Oameni din Micmas, o sută douăzeci şi doi;

32. Oameni din Betel şi din Ai, o sută douăzeci şi trei;

33. Oameni din celălalt Nebo, cincizeci şi doi;

34. Fiii celuilalt Elam, o mie două sute cincizeci şi patru;

35. Fiii lui Harim, trei sute douăzeci;

36. Ierihoneni, trei sute patruzeci şi cinci;

37. Lodieni, Hadidieni şi oameni din Ono, şapte sute douăzeci şi unu.

38. Fiii lui Senaa, trei mii nouă sute treizeci.

39. Preoţii: fiii lui Iedaia, din casa lui Iosif, nouă sute şaptezeci şi trei;

40. Fiii lui Imer, o mie cincizeci şi doi;

41. Fiii lui Paşhur, o mie două sute patruzeci şi şapte;

42. Fiii lui Harim, o mie şaptesprezece;

43. Leviţii: fiii lui Iosua şi ai lui Cadmiel, din casa lui Hodavia, şaptezeci şi patru.

44. Cântăreţii: fiii lui Asaf, o sută patruzeci şi opt.

45. Portarii: fiii lui Şalum, fiii lui Ater, fiii lui Talmon, fiii lui Acuv, fiii lui Hatita, fiii lui Şobai, o sută treizeci şi opt.

46. Cei încredinţaţi templului: fiii lui Ţiha, fiii lui Hasufa, fiii lui Tabaot,

47. Fiii lui Cheros, fiii lui Sia, fiii lui Padon,

48. Fiii lui Lebana, fiii lui Hagaba, fiii lui Şalmai,

49. Fiii lui Hanan, fiii lui Ghidel, fiii lui Gahar,

50. Fiii lui Reaia, fiii lui Reţin, fiii lui Necoda,

51. Fiii lui Gazam, fiii lui Uza, fiii lui Paseah,

52. Fiii lui Besai, fiii lui Meunim, fiii lui Nefişim,

53. Fiii lui Bacbuc, fiii lui Hacufa, fiii lui Harhur,

54. Fiii lui Baţlit, fiii lui Mehida, fiii lui Harşa,

55. Fiii lui Barcos, fiii lui Sisera, fiii lui Tamah,

56. Fiii lui Neţiah, fiii lui Hatifa.

57. Fiii robilor lui Solomon: fiii lui Sotai, fiii lui Soferet, fiii lui Perida;

58. Fiii lui Iaala, fiii lui Darcon, fiii lui Ghidel;

59. Fiii lui Şefatia, fiii lui Hatil, fiii lui Pocheret-Haţebaim, fiii lui Amon.

60. Netineii şi fiii robilor lui Solomon în total erau trei sute nouăzeci şi doi.

61. Iată acum şi cei ce au plecat din Tel-Melah, din Tel-Harşa, din Cherub-Adon şi din Imer, şi care n-au putut să-şi arate nici casa din care se trag, nici seminţia, pentru a dovedi că sunt Israeliţi:

62. Fiii lui Delaia, fiii lui Tobie, fiii lui Necoda, şase sute patruzeci şi doi.

63. Şi dintre preoţi: fiii lui Hobaia, fiii lui Hacoţ, fiii lui Barzilai, care a luat de soţie una din fiicele lui Barzilai Galaaditul şi a primit numele acesteia.

64. Ei şi-au căutat spiţa neamului lor, dar nu şi-au găsit-o, şi au fost scoşi din preoţie;

65. Şi guvernatorul le-a zis să nu mănânce din lucrurile de mare sfinţenie până nu se va ridica un preot cu Urim şi Tumim.

66. Adunarea întreagă a fost de patruzeci şi două de mii trei sute şaizeci de suflete,

67. Afară de robi şi roabe, care erau în număr de şapte mii trei sute treizeci şi şapte. Printre ei se mai aflau două sute patruzeci şi cinci de cântăreţi şi cântăreţe.

68. Ei aveau şapte sute treizeci şi şase de cai, două sute patruzeci şi cinci de catâri,

69. Patru sute treizeci şi cinci cămile şi şase mii şapte sute douăzeci asini.

70. Unii capi de familie au făcut daruri pentru lucru. Tirşata a dat la vistierie o mie de drahme de aur, cincizeci de cupe şi cinci sute treizeci veşminte preoţeşti.

71. Căpeteniile caselor au dat în vistieria lucrărilor douăzeci de mii de drahme de aur şi două mii două sute mine de argint. Celălalt popor a dat douăzeci de mii de drahme de aur şi două mii de mine de argint şi şaizeci şi şapte de veşminte preoţeşti.

72. Preoţii şi leviţii, portarii, cântăreţii şi oamenii din popor, cei încredinţaţi templului şi tot Israelul s-au aşezat în cetăţile lor.

73. Şi când a sosit luna a şaptea, fiii lui Israel se aflau prin cetăţile lor.

CAP. 8

Neemia şi Ezdra citesc şi tâlcuiesc legea. Sărbătoarea corturilor.

1. Atunci s-a adunat tot poporul ca un singur om în piaţa cea din faţa Porţii Apelor şi a zis lui Ezdra cărturarul să aducă el cartea legii lui Moise pe care a dat-o Domnul lui Israel.

2. Şi cărturarul Ezdra a adus legea înaintea adunării, care era alcătuită din bărbaţi şi din femei şi din toţi acei ce erau în stare să înţeleagă. Aceasta s-a făcut în ziua întâi a lunii a şaptea.

3. Şi a citit Ezdra din carte de dimineaţă până la amiază în piaţa cea de dinaintea Porţii Apelor, înaintea bărbaţilor şi femeilor şi a celor ce erau în stare să priceapă şi tot poporul a fost cu luare-aminte la citirea cărţii legii.

4. Ezdra cărturarul stătea sus pe un podeţ de lemn, făcut anume pentru acest prilej. Alături de el, la dreapta lui, stăteau Matitia, Şema, Anaia, Urie, Hilchia şi Maaseia; iar la stânga lui se aflau Pedaia, Misael, Malchia, Haşum, Haşbadana, Zaharia şi Meşulam.

5. Şi a deschis Ezdra cartea înaintea ochilor a tot poporul, căci el se afla mai sus decât tot poporul şi când a deschis el cartea, tot poporul stătea în picioare în piaţă.

6. Mai întâi Ezdra a binecuvântat pe Domnul, marele Dumnezeu şi tot poporul, ridicându-şi mâinile, a răspuns: Amin, Amin ! Şi plecându-se, s-a închinat înaintea Domnului până la pământ.

7. Apoi Iosua, Bani, Şerebia, Iamin, Acub, Şabetai, Hodia, Maaseia, Chelita, Azaria, Iozabad, Hanan, Pelaia, şi leviţii au tâlcuit poporului legea, stând fiecare la locul lui.

8. Ei citeau lămurit bucăţi din cartea legii lui Dumnezeu, iar bucăţile citite le lămureau şi poporul înţelegea cele ce se citeau.

9. Atunci Neemia, guvernatorul, Ezdra preotul şi cărturarul, şi leviţii care învăţau poporul au zis către tot poporul: "Ziua aceasta este închinată Domnului Dumnezeului vostru, să nu fiţi trişti, nici să plângeţi ! Căci tot poporul plângea, auzind cuvintele legii.

10. Ci mergeţi de mâncaţi carne grasă şi beţi vin dulce - adăugară ei - şi trimiteţi parte şi celor ce n-au nimic gătit, căci ziua aceasta este sfinţită Domnului nostru. Nu fiţi trişti, căci bucuria Domnului va fi puterea voastră".

11. Şi au liniştit leviţii tot poporul, zicând: "Tăceţi, căci ziua aceasta este sfântă. Nu fiţi trişti !"

12. Şi tot poporul s-a dus să mănânce şi să bea şi să trimită părţi celor ce nu aveau şi să facă veselie mare; căci înţeleseseră ei cuvintele ce li se tâlcuiseră.

13. A doua zi, capii familiilor din tot poporul, preoţii şi leviţii se strânseseră împrejurul lui Ezdra cărturarul, ca să asculte tălmăcirea cuvintelor legii.

14. Şi au găsit ei scris în legea pe care Domnul a dat-o lui Moise, că fiii lui Israel în timpul sărbătorilor din luna a şaptea trebuie să locuiască în corturi.

15. Şi au vestit aceasta în toate cetăţile lor şi în Ierusalim, zicând: "Duceţi-vă de căutaţi, în munte, crengi de măslin sălbatic, de mirt, de finici şi de tufari şi faceţi corturi cum este scris".

16. Atunci poporul s-a dus să caute crengi şi a făcut fiecare cort pe acoperişul casei lor, în curtea sa, în curtea templului Domnului şi în piaţa de dinaintea Porţii Apelor şi în piaţa de dinaintea Porţii lui Efraim.

17. Toată obştea celor ce se întorseseră din robie şi-a făcut corturi şi a stat în ele. Din zilele lui Iosua, fiul lui Navi, până în ziua aceasta, fiii lui Israel nu mai fuseseră aşa. Şi a fost bucurie foarte mare.

18. Şi s-a citit din cartea legii Domnului în fiecare zi, din cea dintâi zi până la cea din urmă. Şi au ţinut sărbătoarea şapte zile iar a opta zi au făcut o adunare sărbătorească, după rânduială.

CAP. 9

Pocăinţa întregului popor.

1. În ziua de douăzeci şi patru a acestei luni s-au adunat toţi fiii lui Israel, îmbrăcaţi cu sac şi cu capetele presărate cu cenuşă, ca să postească.

2. Şi osebindu-se cei ce erau din neamul lui Israel de toţi cei de alt neam, au venit de şi-au mărturisit păcatele lor şi fărădelegile părinţilor lor.

3. Şi după ce s-au aşezat la locurile lor, li s-a citit din cartea legii Domnului Dumnezeului lor un sfert de zi, iar alt sfert de zi şi-au mărturisit păcatele lor şi s-au închinat Domnului Dumnezeului lor.

4. Apoi Iosua, Binui, Cadmiel, Şebania, Buni, Şerebia, Baani şi Chenani s-au urcat pe podeţul leviţilor şi au strigat cu glas mare către Domnul Dumnezeul lor;

5. Şi leviţii Iosua, Cadmiel, Bani, Haşabneia, Şerebia, Hodia, Şebania şi Petahia au zis: "Sculaţi-vă şi binecuvântaţi pe Domnul Dumnezeul vostru din veac în veac !"Dumnezeule - a zis Ezdra - slăvească-se numele Tău cel slăvit şi mai presus de urice laudă şi slăvire !

6. Numai Tu eşti Domn şi numai Tu ai făcut cerurile, cerurile cerurilor şi toată oştirea lor, pământul şi toate cele de pe el, mările şi toate cele ce se cuprind în ele; Tu dai viaţă la toate şi ţie se închină oştirea cerurilor.

7. Tu, Doamne Dumnezeule ai ales pe Avram, l-ai scos din Urul Caldeii şi i-ai dat numele de Avraam.

8. Tu ai găsit că inima lui e credincioasă înaintea Ta, Tu ai făcut legământ cu el şi Tu ai făgăduit să dai urmaşilor lui ţara Canaanului, a Heteilor, a Amoreilor, a Ferezeilor, a Iebuseilor şi a Ghergheseilor; şi Tu Ţi-ai ţinut cuvântul, pentru că Tu eşti drept.

9. Tu ai văzut necazul părinţilor noştri în Egipt şi ai auzit strigătele lor la Marea Roşie.

10. Tu ai făcut semne şi minuni înaintea lui Faraon, împotriva tuturor slugilor lui şi împotriva întregului popor din ţara lui, pentru că Tu ai văzut cu câtă răutate s-au purtat ei cu părinţii noştri şi ţi-ai făcut nume până în ziua de astăzi.

11. Tu ai despărţit marea înaintea părinţilor noştri şi au trecut prin mijlocul mării ca pe uscat, dar i-ai cufundat în adânc, cum se cufundă o piatră în apă, pe cei ce-i urmăreau.

12. Tu i-ai povăţuit ziua cu stâlp de nor şi noaptea cu stâlp de foc şi le-ai luminat calea pe care aveau să meargă.

13. Tu Te-ai pogorât pe muntele Sinai, le-ai grăit din înălţimea cerurilor şi le-ai dat porunci drepte; legi ale adevărului, învăţături şi orânduiri minunate.

14. Tu le-ai arătat odihna Ta cea sfântă şi le-ai scris prin Moise, sluga Ta, porunci, rânduieli şi lege.

15. Tu le-ai dat din înălţimea cerului pâine, când au flămânzit şi le-ai scos apă din piatră, când au însetat, şi le-ai zis să intre şi să moştenească ţara pe care cu jurământ le-ai făgăduit-o.

16. Dar părinţii noştri s-au îndărătnicit şi şi-au învârtoşat cerbicia lor; n-au ascultat poruncile Tale, nici s-au supus şi au uitat minunile pe care le-ai făcut pentru ei.

17. Învârtoşatu-şi-au cerbicia lor şi în răzvrătirea lor şi-au ales o căpetenie, ca să se întoarcă în robia lor; dar Tu, fiind Dumnezeu iubitor şi iertător, negrabnic la mânie şi bogat în milă şi îndurare, nu i-ai părăsit.

18. Chiar când şi-au făcut un viţel turnat şi au zis: "Iată dumnezeul tău care te-a scos din Egipt !" şi s-au dedat la hule mari împotriva Ta,

19. În nemărginita Ta îndurare, nu i-ai părăsit în pustiu şi stâlpul de nor n-a încetat să-i călăuzească ziua în calea lor, nici stâlpul de foc să le lumineze noaptea drumul ce făceau.

20. Trimisu-le-ai Duhul Tău cel bun, ca să-i înţelepţească; nu ai lipsit gura lor de mana Ta şi în setea lor le-ai dat apă.

21. Timp de patruzeci de ani i-ai hrănit în pustie şi nimic nu le-a lipsit; hainele lor nu s-au învechit, nici încălţămintele lor nu s-au rupt.

22. Le-ai dat regate şi popoare le-ai împărţit şi au pus stăpânire pe ţara lui Sihon, regele Heşbonului şi pe pământul lui Og, regele Vasanului.

23. Tu ai înmulţit pe fiii lui ca stelele cerului şi i-ai dus în ţara de care ai spus părinţilor lor că o vor moşteni.

24. Şi fiii lor au intrat şi au moştenit ţara aceea; ai supus înaintea lor pe locuitorii pământului aceluia, pe Canaanei şi i-ai dat pe aceştia în mâna lor cu regele şi cu tot poporul băştinaş, ca să le facă ce vor vrea.

25. Şi s-au făcut ei stăpâni peste cetăţi tari şi peste pământul roditor, peste case pline de toate bunătăţile, fântâni săpate în piatră, vii, măslini şi pomi roditori din belşug; şi au mâncat şi s-au săturat şi s-au îngrăşat trăind în desfătări prin bunătatea Ta.

26. Dar ei s-au ridicat şi s-au răzvrătit împotriva Ta; au aruncat legea Ta la spate; pe proorocii Tăi care-i îndemnau să se întoarcă la Tine i-au ucis; şi ţi-au adus hule mari.

27. Atunci Tu i-ai dat în mâinile vrăjmaşilor lor, care i-au apăsat. Dar în vremea necazului lor au strigat către Tine şi Tu i-ai auzit din înălţimea cerurilor şi, în mila Ta cea mare, le-ai trimis izbăvitori ca să-i izbăvească din mâinile vrăjmaşilor lor.

28. Iar dacă s-au odihnit, au început iar să facă rău înaintea Ta. Atunci Tu i-ai dat din nou în mâna vrăjmaşilor lor ca să-i stăpânească. Şi ei din nou au strigat către Tine şi Tu i-ai auzit din înălţimea cerurilor şi, în mila Ta cea mare, i-ai izbăvit de multe ori.

29. I-ai povăţuit să se întoarcă la legea Ta, dar ei s-au îndărătnicit şi n-au ascultat poruncile Tale, ci au păcătuit împotriva poruncilor care dau viaţă celui ce le împlineşte şi şi-au îndârjit spinarea lor şi cerbicia lor şi-au învârtoşat-o şi nu s-au supus.

30. Tu însă, aşteptând întoarcerea lor, i-ai îngăduit mulţi ani şi le-ai deşteptat luarea-aminte prin Duhul Tău şi prin proorocii Tăi, dar ei nu şi-au plecat urechea. Atunci i-ai dat în mâna popoarelor străine.

31. Dar, în mila Ta cea mare, nu i-ai stârpit, nici nu i-ai părăsit, căci Tu eşti un Dumnezeu milos şi îndurat.

32. Şi acum, Dumnezeul nostru, Dumnezeul cel mare, puternic şi înfricoşător, Cel ce ţii legământul Tău şi faci milă, nu socoţi ca puţin lucru suferinţele ce am îndurat noi, regii noştri, căpeteniile noastre, preoţii noştri, proorocii noştri, părinţii noştri şi tot poporul Tău din vremea regilor Asiriei până în ziua aceasta.

33. Tu eşti drept în toate câte ne-au ajuns, căci Tu ai fost credincios, iar noi am făcut rău.

34. Regii noştri, căpeteniile noastre, preoţii noştri şi părinţii noştri n-au păzit legea Ta şi n-au luat aminte nici la poruncile Tale, nici la îndemnurile ce le-ai dat.

35. Cât au fost în regatul lor în mijlocul binefacerilor Tale, într-o ţară largă şi roditoare pe care le-ai dat-o Tu, ei nu ţi-au slujit ţie, nici nu s-au întors de la faptele lor cele urâte.

36. Şi astăzi iată suntem robi şi ţara ce Tu ai dat-o părinţilor noştri, ca să se bucure de roadele ei şi de bunătăţile ei,

37. Ea îşi înmulţeşte astăzi roadele pentru regii cărora ne-ai supus pentru păcatele noastre. Ei domnesc peste noi şi peste vitele noastre, după bunul lor plac şi noi ne aflăm în necaz mare.

38. Pentru toate acestea facem legământ pe care şi noi înşine cu iscălitură, şi căpeteniile, leviţii şi preoţii noştri îl întăresc cu pecetea".

CAP. 10

Pecetluirea legământului celui nou.

1. Iată acum şi cei care şi-au pus pecetea lor: Neemia guvernatorul, fiul lui Hacalia;

2. Preoţii: Sedechia, Seraia, Azaria, Ieremia,

3. Paşhur, Amaria, Malchia,

4. Hatuş, Şebania, Maluc,

5. Harim, Meremot, Obadia,

6. Daniel, Ghineton, Baruc,

7. Meşulam, Abia, Miamin,

8. Maazia, Bilgai, Şemaia.

9. Leviţii: Iosua, fiul lui Azania, Binui, din fiii lui Henadad, Cadmiel;

10. Şi fraţii lor: Şebania, Hodia, Chelita, Pelaia, Hanan,

11. Mica, Rehob, Haşabia,

12. Zacur, Şerebia, Şebania,

13. Hodia, Bani, Beninu.

14. Căpeteniile poporului: Paroş, Pahat-Moab, Elam, Zatu, Bani,

15. Buni, Azgad, Bebai,

16. Adonia, Bigvai, Adin,

17. Ater, Iezechia, Azur,

18. Hodia, Haşum, Beţai,

19. Harif, Anatot, Nebai,

20. Magpiaş, Meşulam, Hezir,

21. Meşezabeel, Ţadoc, Iadua,

22. Pelatia, Hanan, Anaia,

23. Hozea, Hanania, Haşub,

24. Haloheş, Pileha, Şobec,

25. Rehum, Haşabna, Maaseia,

26. Ahia, Hanan, Anan,

27. Maluc, Harim, Baana.

28. Celălalt popor: preoţi, leviţi, portari, cântăreţi, cei încredinţaţi templului şi toţi cei ce s-au despărţit de popoarele străine, ca să urmeze legea lui Dumnezeu, femeile lor, băieţii lor şi fetele lor, toţi cei ce erau în stare să priceapă şi să înţeleagă

29. S-au unit cu fraţii şi cu căpeteniile lor şi au făgăduit cu blestem şi jurământ şi au jurat să se poarte după legea lui Dumnezeu, dată prin Moise, sluga lui Dumnezeu, să păzească şi să împlinească toate poruncile Domnului, Stăpânul nostru, hotărârile şi legile Lui.

30. Am făgăduit să nu dăm fetele noastre popoarelor ţării, nici să luăm fetele lor pentru feciorii noştri;

31. Să nu cumpărăm nimic în ziua de odihnă, în zilele de sărbătoare de la popoarele din ţară, când ne vor aduce în acele zile de vânzare mărfuri sau orice bucate; iar în anul al şaptelea să iertăm toate datoriile.

32. Am luat de asemenea îndatorirea să dăm a treia parte de siclu, pe an, pentru slujbele templului Dumnezeului nostru.

33. Pentru pâinile punerii înainte, pentru jertfa cea necontenită, pentru arderile de tot necontenite, care se fac în zile de odihnă, la lună nouă şi la sărbători, pentru lucrurile sfinte, pentru jertfa de iertare, spre curăţirea lui Israel, şi pentru tot ce se săvârşeşte în templul Dumnezeului nostru.

34. Apoi au tras la sorti preoţii, leviţii şi poporul, după casele noastre părinteşti, ca să se ştie cine şi când trebuie să aducă în fiecare an, la anumită vreme, lemne în templul Dumnezeului nostru, spre a se arde pe altarul Domnului Dumnezeului nostru, după cum este scris în lege.

35. Am mai hotărât să mai ducem în fiecare an la templul Domnului pârga din roadele pământului nostru şi pârga din roadele tuturor pomilor;

36. Să aducem la templul Dumnezeului nostru, preoţilor care fac slujbele în templul Dumnezeului nostru, pe întâiul născut dintre fiii noştri şi dintre dobitoacele noastre, cum este scris în lege, şi pe întâiul-născut al vitelor noastre mari şi mărunte;

37. Să aducem la preoţi, în vistieria templului Dumnezeului nostru, pârga din aluatul nostru şi ofrandele noastre de fructe din tot pomul, din vin şi untdelemn, şi să dăm dijmă pentru pământul nostru leviţilor, care au dreptul să o ia în toate cetăţile de pe pământurile lucrate de noi.

38. Un preot, fiu al lui Aaron, va fi cu leviţii, când aceştia vor lua zeciuiala; şi din zeciuiala luată, leviţii vor duce zeciuială în templul Dumnezeului nostru, în odăile vistieriei.

39. Căci în aceste odăi atât fiii lui Israel, cât şi fiii leviţilor trebuie să aducă prinoase de pâine, de vin şi de untdelemn. Acolo sunt casele sfinte şi stau preoţii care slujesc şi portarii şi cântăreţii. Astfel noi nu vom lăsa în părăsire templul Dumnezeului nostru.

CAP. 11

Împărţirea locuitorilor în Ierusalim şi în celelalte cetăţi.

1. Căpeteniile poporului s-au aşezat în Ierusalim, iar celălalt popor a tras sorţi, ca a zecea parte din ei să locuiască în sfânta cetate a Ierusalimului, iar celelalte nouă părţi să rămână în celelalte cetăţi.

2. Şi a binecuvântat poporul pe toţi cei ce s-au învoit de bună voie să se aşeze în Ierusalim.

3. Iată căpeteniile ţării care s-au aşezat în Ierusalim şi în cetăţile lui Iuda, locuind fiecare pe moşia sa, în cetatea sa: Israeliţii, preoţii şi leviţii, cei încredinţaţi templului şi urmaşii slujitorilor lui Solomon.

4. În Ierusalim s-au aşezat din fiii lui Iuda şi din fiii lui Veniamin. Din fiii lui Iuda s-au aşezat: Ataia, fiul lui Uzia, fiul lui Zaharia, fiul lui Amaria, fiul lui Şefatia, fiul lui Mahalaleel din fiii lui Fares,

5. Şi Maaseia, fiul lui Baruc, fiul lui Col-Hoze, fiul lui Hazaia, fiul lui Adaia, fiul lui Ioiarib, fiul lui Zaharia, fiul lui Şiloni.

6. Fiii lui Fares care s-au aşezat în Ierusalim erau în total patru sute şaizeci şi opt de oameni de oaste.

7. Iată acum fiii lui Veniamin: Salu, fiul lui Meşulam, fiul lui Ioed, fiul lui Pedaia, fiul lui Colaia, fiul lui Maaseia, fiul lui Itiel, fiul lui Isaia,

8. Apoi Gabai şi Şalai, nouă sute douăzeci şi opt.

9. Ioil, fiul lui Zicri, era căpetenia lor, iar Iuda, fiul lui Senua, era a doua căpetenie a cetăţii.

10. Din preoţi: Iedaia, fiul lui Ioiarib, şi Iachin,

11. Seraia, fiul lui Hilchia, fiul lui Meşulam, fiul lui Ţadoc, fiul lui Meraiot, fiul lui Ahitub, căpetenia templului Domnului;

12. Şi fraţii lor, care se îndeletnicesc cu slujba în templul Domnului, opt sute douăzeci şi doi; Adaia, fiul lui Ieroham, fiul lui Pelalia, fiul lui Amţi, fiul lui Zaharia, fiul lui Paşhur, fiul lui Malchia,

13. Şi fraţii săi, căpeteniile caselor părinteşti, două sute patruzeci şi doi; şi Amasai, fiul lui Azareel, fiul lui Ahzai, fiul lui Meşilemot, fiul lui Imer,

14. Şi fraţii lor, bărbaţi de oaste, o sută douăzeci şi opt; Zabdiel, fiul lui Ghedolim, era căpetenia lor.

15. Dintre leviţi: Şemaia, fiul lui Haşub, fiul lui Azricam, fiul lui Haşabia, fiul lui Buni,

16. Şabetai şi Iozabad, căpetenii ale leviţilor pentru treburile din afară ale templului lui Dumnezeu;

17. Matania, fiul lui Mica, fiul lui Zabdi, fiul lui Asaf, căpetenia care începea laudele în timpul rugăciunii, şi Bacbuchia, al doilea între fraţii săi şi Abda, fiul lui Şamua, fiul lui Galal, fiul lui Iedutun.

18. Toţi leviţii în cetatea sfântă erau două sute optzeci şi patru.

19. Portarii: Acub, Talmon şi fraţii lor, păzitorii porţilor, o sută şaptezeci şi doi.

20. Ceilalţi Israeliţi, preoţi şi leviţi, se aşezară în toate cetăţile lui Iuda, fiecare la moşia sa.

21. Cei încredinţaţi templului se aşezară pe colină şi aveau de căpetenie pe Ţiha şi Ghişpa.

22. Căpetenia leviţilor la Ierusalim era Uzi, fiul lui Bani, fiul lui Haşabia, fiul lui Matania, fiul lui Mica, dintre fiii lui Asaf, cântăreţi însărcinaţi să facă slujbă la templul lui Dumnezeu;

23. Căci pentru cântăreli era o poruncă din partea regelui, prin care li se hotăra o plată anumită pe fiecare zi.

24. Petahia, fiul lui Meşezabeel din fiii lui Zerah, fiul lui Iuda, era împuternicit de rege pentru toate nevoile poporului.

25. Iar dintre cei ce trăiesc în sate pe ţarinile lor, fii de ai lui Iuda, s-au aşezat la Kiriat-Arba şi în satele ce ţineau de el; la Dibon şi în satele ce ţineau de el; la Iecabţeel şi în satele lui;

26. La Ieşua, la Molada, la Bet-Pelet;

27. La Haţar-Şual, la Beer-Şeba şi în satele ce ţineau de ea;

28. La Ţiclag, la Mecona şi în satele ce ţineau de ea;

29. La En-Rimon, la Ţorea, la Iarmut;

30. La Zanoah, la Adulam şi în satele ce ţineau de el; la Lachiş şi în ţarinile ce ţineau de el; la Azeca şi în satele ce ţineau de el; s-au aşezat ei de la Beer-Şeba până la Ghe-Hinom.

31. Fiii lui Veniamin s-au aşezat, începând de la Gheba: în Micmas, în Aia, în Betel şi în satele lui;

32. În Anatot, în Nob, în Anania,

33. În Haţor, în Rama, în Ghitaim,

34. În Hadid, în Ţeboim, în Nebalat,

35. În Lod, în Ono şi în Gheharaşim.

36. Erau şi leviţi care aveau ţarini în Veniamin, cu toate că erau socotiţi în partea lui Iuda.

CAP. 12

Numele preoţilor şi leviţilor. Sfinţirea cetăţii. Rândul îngrijitorilor de cele sfinte.

1. Iată preoţii şi leviţii care au venit cu Zorobabel, fiul lui Salatiel, şi cu Iosua: Seraia, Ieremia, Ezdra,

2. Amaria, Maluc, Hatuş,

3. Şecania, Rehum, Meremot,

4. Ido, Ghineton, Abia,

5. Miiamin, Moadia, Bilga,

6. Şemaia, Ioiarib, Iedaia,

7. Salu, Amoc, Hilchia, Iedaia. Aceştia au fost căpeteniile preoţilor şi ale fraţilor lor în vremea lui Iosua.

8. Leviţii au fost: Iosua, Binui, Cadmiel, Şerebia, Iuda, Matania, care împreună cu fraţii săi conducea pe cântăreli în timpul slujbelor de laudă;

9. Bacbuchia şi Uni, care împreună cu fraţii lor cântau de cealaltă parte.

10. Iosua a născut pe Ioachim, Ioachim a născut pe Eliaşib, Eliaşib a născut pe Ioiada;

11. Ioiada a născut pe Iohanan, Iohanan a născut pe Iadua.

12. În zilele lui Ioachim, preoţi, căpetenii de familii, erau: Meraia pentru casa lui Seraia; Hanania pentru casa lui Ieremia;

13. Meşulam pentru casa lui Ezdra; Iohanan pentru casa lui Amaria;

14. Ionatan pentru casa lui Maluc, Iosif pentru casa lui Şecania;

15. Adna pentru casa lui Harim; Helcai pentru casa lui Meremot;

16. Zaharia pentru casa lui Ido; Meşulam pentru casa lui Ghineton;

17. Zicri pentru casa lui Abia; Piltai pentru casa lui Miiamin şi Moadia;

18. Şamua pentru casa lui Bilga; Ionatan pentru casa lui Şemaia;

19. Matanai pentru casa lui Ioiarib; Uzi pentru casa lui Iedaia;

20. Calai pentru casa lui Salai; Eber pentru casa lui Amoc;

21. Haşabia pentru casa lui Hilchia; Natanael pentru casa lui Iedaia.

22. În zilele lui Eliaşib, ale lui Ioiada, ale lui Iohanan şi ale lui Iadua, leviţii, căpetenii de case, au fost înscrişi cu preoţii până la domnia lui Darie Persanul;

23. Fiii lui Levi, căpetenii de familie, au fost înscrişi în cartea Cronicilor până în timpul lui Iohanan, nepot de fiu al lui Eliaşib;

24. Căpeteniile leviţilor erau deci: Haşabia, Şerebia şi Iosua, fiul lui Cadmiel; iar fraţii lor alcătuiau ceata a doua pentru a lăuda şi a slăvi numele lui Dumnezeu, după rânduiala lui David, omul lui Dumnezeu, răspunzând o ceată celeilalte.

25. Matania, Bacbuchia şi Obadia, Meşulam, Talmon şi Acub aveau slujba de portari şi străjuiau când se aduna poporul înaintea porţii.

26. Aceştia au trăit pe vremea lui Ioachim, fiul lui Iosua, fiul lui Ioţadac şi pe timpul lui Neemia guvernatorul şi al preotului şi cărturarului Ezdra.

27. La sfinţirea zidului Ierusalimului încă s-au chemat leviţii din toate locurile, poruncindu-li-se să vină la Ierusalim pentru săvârşirea sfinţirii şi pentru sărbătoarea veselă cu doxologii şi cântări, în sunetul chimvalelor, lirelor şi harfelor.

28. Cei din neamul cântărelilor s-au adunat din împrejurimile Ierusalimului şi din cetăţile netofatiene,

29. Din Bet-Ghilgal, din şesurile Ghebei, din Azmavet, căci cântăreţii îşi făcuseră satele în apropiere de Ierusalim.

30. Şi preoţii şi leviţii s-au curăţit şi au sfinţit poporul, porţile şi zidurile.

31. Şi am suit eu căpeteniile lui Iuda pe ziduri şi am pus două coruri mari pentru cântarea de laudă; unul din ele s-a aşezat în partea dreaptă a zidului, spre poarta Gunoiului.

32. În urma lor mergeau Hoşaia şi jumătate din căpeteniile lui Iuda:

33. Azaria, Ezdra şi Meşulam;

34. Iuda, Veniamin, Şemaia şi Ieremia;

35. Iar dintre fiii preoţilor mergeau cu trâmbiţe: Zaharia, fiul lui Ionatan, fiul lui Şemaia, fiul lui Matania, fiul lui Mica, fiul lui Zacur, fiul lui Asaf,

36. Şi fraţii lui: Şemaia, Azareel, Milalai, Ghilalai, Maai, Natanael, Iuda şi Hanani cu instrumentele muzicale ale lui David, omul lui Dumnezeu, iar înaintea lor se afla cărturarul Ezdra.

37. La Poarta Izvorului, în faţa lor, s-au urcat pe treptele scării de la cetatea lui David, care ducea pe zidul de deasupra casei lui David, până la Poarta Apelor, spre răsărit.

38. Al doilea cor s-a îndreptat în cealaltă parte, şi după el am mers eu şi jumătate din popor şi am înaintat pe zid de la turnul Cuptoarelor şi până la zidul cel lat,

39. Şi de la Poarta Efraim, am trecut pe lângă poarta veche şi Poarta Peştilor, pe lângă turnul lui Hananeel, pe lângă turnul Mea spre Poarta Oilor şi ne-am oprit la Poarta închisorii.

40. Apoi amândouă corurile au mers la templul lui Dumnezeu. Şi am făcut acelaşi lucru şi noi, eu şi căpeteniile care erau cu mine

41. Şi preoţii: Eliachim, Maaseia, Miniamin, Mica, Elioenai, Zaharia, Hanania cu trâmbiţe,

42. Maaseia, Şemaia, Eleazar, Uzi, Iohanan, Malchia, Elam şi Ezer. Cântăreţii cântau sub conducerea lui Izrahia.

43. Şi s-au adus în ziua aceea mulţime de jertfe şi s-au veselit, căci Dumnezeu dăduse poporului pricină mare de bucurie. Şi femeile şi copiii s-au veselit, iar strigătele lor de bucurie din Ierusalim se auzeau până departe.

44. În aceeaşi zi au fost puşi oameni supraveghetori la cămările unde aveau să se aducă prinoasele, pârga şi zeciuielile, şi au fost împuterniciţi să adune din ţarinile din jurul cetăţilor părţile hotărâte prin lege pentru preoţi şi leviţi. Şi Iudeii s-au bucurat când au văzut pe preoţi şi pe leviţi la slujba lor,

45. Îndeplinind toate cele pentru slujba dumnezeiască şi pentru curăţire. Cântăreţii şi portarii şi-au îndeplinit datoria lor după porunca lui David şi a lui Solomon, fiul lui;

46. Încă de demult, din zilele lui David şi Asaf se hotărâseră căpeteniile cântăreţilor şi cântările cele de laudă şi de mulţumire în cinstea lui Dumnezeu.

47. În zilele lui Zorobabel şi Neemia, tot Israelul dădea parte cântăreţilor şi portarilor pentru fiecare zi; şi dădeau leviţilor darurile sfinţite, şi leviţii le dădeau de asemenea darurile sfinţite urmaşilor lui Aaron.

CAP. 13

Râvna lui Neemia pentru îndreptarea obiceiurilor.

1. În acea zi s-a citit din cartea lui Moise în auzul poporului şi s-a găsit scris în ea că Amonitul şi Moabitul nu pot fi primiţi niciodată în adunarea lui Dumnezeu,

2. Pentru că ei n-au întâmpinat pe fiii lui Israel cu pâine şi apă şi pentru că au tocmit împotriva lor pe Valaam, ca să-i blesteme, dar Dumnezeul nostru a schimbat blestemul în binecuvântare.

3. Şi auzind această lege, a despărţit Israel tot ce era străin.

4. Dar înainte de aceasta, preotul Eliaşib, mai-marele peste cămările templului Dumnezeului nostru, şi rudă cu Tobie,

5. Rânduise pentru acesta o odaie mare, unde mai înainte se puneau prinoasele, tămâia, vasele sfinte, zeciuiala de pâine, de vin şi de untdelemn, ce era hotărâtă pentru leviţi, cântăreţi, portari, şi ceea ce se cuvenea preoţilor.

6. Eu nu eram la Ierusalim când s-au făcut toate acestea, pentru că mă întorsesem la rege, în anul al treizeci şi doilea al domniei lui Artaxerxe, regele Babilonului.

7. Şi la sfârşitul acestui an, am căpătat de la rege învoirea de a veni la Ierusalim, şi am aflat de răul ce a făcut Eliaşib, dând lui Tobie o cămară în curtea templului lui Dumnezeu.

8. Şi mi-a părut foarte rău de acestea şi am aruncat afară din cămară toate lucrurile care erau ale lui Tobie, dând poruncă să fie sfinţite cămările.

9. Şi am pus din nou lucrurile templului lui Dumnezeu, prinoasele şi tămâia.

10. Am mai înţeles de asemenea că părţile ce se cuveneau leviţilor nu le fuseseră date şi că leviţii şi cântăreţii, însărcinaţi să facă slujbă, fugiseră pe la ţarinile lor.

11. De aceea am mustrat pe căpetenii şi am zis: "Pentru ce a fost părăsit templul lui Dumnezeu ?" Şi i-am adunat pe leviţi şi pe cântăreţi şi i-am pus la locurile lor.

12. Atunci toţi Iudeii au început a aduce la cămară zeciuială de pâine, de vin şi de untdelemn;

13. Şi eu am încredinţat supravegherea cămărilor lui Şelemia preotul şi lui Ţadoc cărturarul, şi lui Pedaia, unul dintre leviţi, şi le-am dat ca ajutor pe Hanan, fiul lui Zacur, fiul lui Matania, căci aceştia se bucurau de mare cinste. Şi tot ei au fost împuterniciţi să facă împărţire fraţilor lor.

14. Pomeneşte-mă, Dumnezeul meu, pentru aceasta şi nu uita faptele mele evlavioase făcute pentru templul Dumnezeului meu şi pentru slujbele din el !

15. În zilele acelea am văzut în Iuda oameni care călcau în teascuri în ziua odihnei, aduceau snopi şi încărcau pe asini vin, struguri, smochine şi tot felul de greutăţi şi le duceau în ziua odihnei la Ierusalim. Şi le-am făcut mustrare aspră chiar atunci, când vindeau lucruri de mâncare.

16. De asemenea se aflau Tirieni, aşezaţi în Ierusalim, care aduceau peşte şi tot felul de mărfuri şi le vindeau, în ziua odihnei, Iudeilor în Ierusalim.

17. Şi am mustrat pe mai-marii Iudeilor şi le-am zis: "Ce înseamnă aceste fapte urâte, pe care le faceţi voi, pângărind ziua odihnei ?

18. Oare nu aşa au făcut părinţii voştri şi nu din pricina aceasta a adus Dumnezeul nostru aceste necazuri asupra voastră şi asupra acestei cetăţi ? Şi voi atrageţi din nou mânia Lui asupra lui Israel, necinstind ziua odihnei !"

19. Apoi am poruncit să se închidă toate porţile Ierusalimului în ajunul zilei de odihnă, când începe a se întuneca, şi să nu se mai deschidă decât după ea. Şi am pus câte unul din slujitorii mei la porţi, ca să împiedice intrarea de mărfuri în ziua odihnei.

20. Atunci neguţători şi vânzători de tot felul de lucruri au rămas câteodată sau de două ori afară din Ierusalim.

21. Dar eu i-am mustrat aspru, zicându-le: "pentru ce petreceţi voi noaptea înaintea zidurilor ? De veţi mai face aceasta, voi pune mâna pe voi !" De atunci ei n-au mai venit în ziua odihnei.

22. Şi am mai poruncit eu leviţilor să se cureţe şi să vină să păzească porţile, ca să sfinţească ziua odihnei. Adu-ţi aminte de mine, Dumnezeul meu, pentru acestea şi mă ocroteşte după mare mila Ta !

23. Tot atunci am văzut eu Iudei, luându-şi femei aşdodiene, amonite şi moabite.

24. Jumătate din copiii lor vorbeau limba aşdodiană şi nu ştiau să vorbească evreieşte; nu ştiau decât limba unuia sau altuia din acele popoare.

25. Eu i-am mustrat aspru şi pe aceştia şi i-am blestemat; ba pe unii i-am lovit, le-am smuls părul şi i-am jurat pe numele lui Dumnezeu, zicând: "Să nu vă daţi fetele după feciorii lor şi să nu luaţi pe fetele lor, nici pentru fiii voştri, nici pentru voi.

26. Oare nu aşa a păcătuit Solomon, regele lui Israel ? Nu se afla rege ca el la nici un popor şi el era iubit de Dumnezeu şi Domnul îl pusese rege peste tot Israelul; dar femeile cele de alt neam l-au atras şi pe el în păcat.

27. Se poate oare să aud eu de voi că faceţi acest rău mare şi păcătuiţi înaintea lui Dumnezeu, luându-vă femei de alt neam ?"

28. Unul din fiii lui Ioiada, fiul lui Eliaşib, preotul cel mare, era ginerele lui Sanbalat Horonitul; dar eu l-am alungat de la mine.

29. Adu-Ţi aminte de ei, Dumnezeul meu, căci au spurcat preoţia şi legământul preoţesc şi levit !

30. Astfel i-am curăţit eu de toţi străinii şi am pus rânduială preoţilor şi leviţilor, fiecăruia după slujba lui,

31. Şi deasemenea pentru aducerea lemnelor la vremea hotărâtă, precum şi a prinoaselor de pârgă. Adu-ţi aminte de mine, Dumnezeul meu, spre binele meu !


ESTERA

CAP. 1

Visul lui Mardoheu.

În anul al doilea al domniei lui Artaxerxe cel Mare, în ziua întâi a lunii Nisan, Mardoheu, fiul lui Iair, fiul lui Şimei, fiul lui Chiş, iudeu din seminţia lui Veniamin, om mare, care trăia în cetatea Suza şi slujea la curtea regelui, a visat un vis. Mardoheu era din robii pe care Nabucodonosor, regele Babilonului, îi luase în robie din Ierusalim cu Iehonia, regele Iudei. Iar visul lui a fost acesta: "S-a făcut parcă zgomot mare pe pământ, tunet, cutremur şi tulburare. Şi deodată au ieşit doi balauri mari, gata să se lupte unul cu altul, şi urletul lor era cumplit. După urletul lor, toate popoarele s-au pregătit de război, ca să lovească pe poporul drepţilor. Şi iată a venit pe pământ zi de negură şi întuneric, de necaz şi strâmtorare, de mare durere şi tulburare. Atunci tot poporul drepţilor s-a tulburat, temându-se de răul lor; s-a pregătit să piară şi a început să strige către Domnul. La strigătul lor, a ieşit parcă dintr-un izvor mic un râu mare cu apă multă, a strălucit lumină şi soare, s-au înălţat cei smeriţi şi au nimicit pe trufaşi".

Deşteptându-se Mardoheu după acest vis, care închipuia ce avea să facă Dumnezeu, păstra acest vis în inima sa şi dorea să-l priceapă în toată întregimea lui până în seară. Şi a rămas Mardoheu la curte cu Gavata şi cu Tara, doi eunuci ai regelui care păzeau curtea; atunci a auzit ce vorbeau ei, a aflat planul şi a descoperit că ei se pregăteau să pună mâna pe regele Artaxerxe şi i-a spus regelui. Regele a cercetat pe cei doi eunuci şi după ce ei au mărturisit, au fost spânzuraţi. Regele a scris întâmplarea aceasta spre aducere aminte şi a scris-o şi Mardoheu. Atunci a poruncit regele lui Mardoheu să slujească la curte şi i-a dat şi daruri pentru aceasta. Dar pe lângă rege era atunci vestit Aman. fiul lui Hamadata din ţara Agag. Acesta se silea să facă rău lui Mardoheu şi poporului său pentru cei doi eunuci ai regelui.

1. După întâmplările acestea, în zilele lui Artaxerxe, care domnea peste o sută douăzeci şi şapte de ţări, de la India până în Etiopia,

2. În vremea când regele Artaxerxe îşi avea scaunul său domnesc în cetatea Suza,

3. În anul al treilea al domniei lui, a dat el ospăţ pentru dregătorii săi şi pentru cei ce-i slujeau lui, pentru căpeteniile mai înalte ale oştirii Persiei şi Mediei şi pentru guvernatorii ţărilor sale,

4. Arătându-şi marea bogăţie a regatului său şi strălucirea deosebită a măririi sale, în curgere de mai multă vreme, anume timp de o sută optzeci de zile.

5. După sfârşitul acestor zile, regele a făcut şi pentru poporul său care se afla în capitala Suza, de la mic până la mare, ospăţ de şapte zile, în grădina curţii sale domneşti,

6. Împodobită cu covoare de mătase albă şi de purpură violetă, atârnate pe frânghii de în şi de mătase, trecute prin verigi de argint, întărite în stâlpi de marmură.

7. Divanuri de aur şi de argint erau aşezate pe pardoseală de porfiră, de marmură albă, de sidef şi marmură neagră.

8. Băuturile se turnau în vase de aur şi în cupe felurite, în valoare de treizeci de mii de talanţi, iar vin din care bea însuşi regele a fost mult, după bogăţia şi dărnicia regelui. Băutura se consuma cuviincios şi fără silă, că regele poruncise tuturor cârmuitorilor din casa sa să facă fiecăruia după voia lui.

9. Regina Vasti a făcut şi ea ospăţ, pentru femei, în casa domnească a regelui Artaxerxe.

10. În ziua a şaptea, când inima regelui s-a înveselit de vin, acesta a zis către Mehuman, Bizeta, Harbona, Bigta, Abgata, Zetar şi Carcas, cei şapte eunuci care slujeau înaintea feţei regelui Artaxerxe,

11. Să aducă pe regina Vasti înaintea feţei regelui cu coroana regească pe cap, ca să arate popoarelor şi căpeteniilor frumuseţea ei, pentru că era foarte frumoasă.

12. Dar regina Vasti n-a voit să vină după porunca regelui ce i s-a trimis prin eunuci.

13. Din pricina aceasta s-a mâniat regele tare şi s-a aprins într-însul urgie mare şi a zis către înţelepţii care ştiau datinile din trecut, (căci aşa era rânduiala ca orice pricină a regelui să se spună înaintea celor ce cunoşteau legile şi dreptul):

14. "Cum să se aplice legea faţă de regina Vasti, pentru că ea nu a împlinit porunca regelui Artaxerxe, ce i s-a trimis prin eunuci ?"

15. Şi erau în apropierea regelui: Carşena, Şetar, Admata, Tarşiş, Mereş, Marsena şi Memucan, şapte căpetenii ale Mediei şi Persiei, care puteau vedea faţa regelui şi ţineau locurile cele dintâi în regat.

16. Atunci a răspuns Memucan înaintea regelui şi a căpeteniilor: "Regina Vasti s-a făcut vinovată nu numai înaintea regelui, ci şi înaintea tuturor dregătorilor şi înaintea tuturor popoarelor care sunt în toate ţările regelui Artaxerxe,

17. Pentru că purtarea reginei Vasti va ajunge la ştirea tuturor femeilor, şi vor nesocoti şi acelea pe bărbaţii lor şi vor zice: Regele Artaxerxe a poruncit să fie adusă regina Vasti înaintea feţei sale şi ea n-a venit.

18. De acum soţiile dregătorilor din Persia şi Media, care vor auzi de purtarea reginei, vor zice la fel dregătorilor regelui, şi va fi destul dispreţ şi mânie.

19. Deci, dacă binevoieşte regele, să iasă de la el hotărâre regească şi să se scrie în legile Persiei şi Mediei, cu neschimbare, că regina Vasti nu va mai intra înaintea regelui Artaxerxe, iar vrednicia de regină a ei regele o va da alteia mai vrednică decât ea.

20. Când se va auzi de această hotărâre a regelui, care se va împrăştia în toată împărăţia lui cât este ea de mare, atunci toate femeile îşi vor cinsti bărbaţii de la mic până la mare".

21. Şi cuvântul a plăcut regelui şi dregătorilor, şi a făcut după sfatul lui Memucan.

22. Regele a trimis în toate ţările scrisori, scrise pentru fiecare tară cu scrisul ei şi pentru fiecare popor în limba lui, ca fiecare bărbat să fie stăpân în casa sa. Aceasta s-a adus la cunoştinţa fiecăruia în limba părintească a fiecăruia.

CAP. 2

Vasti alungată de Artaxerxe.

1. După întâmplarea aceasta, când s-a potolit mânia regelui Artaxerxe, şi-a adus el aminte de regina Vasti, de ceea ce făcuse ea şi de ce se hotărâse împotriva ei,

2. Iar oamenii regelui, care-i slujeau lui, au zis: "Să se caute pentru rege fete tinere şi frumoase.

3. Să rânduiască dar regele dregători în toate ţările regatului său, care să adune toate fetele tinere şi frumoase la faţă în capitala Suza, în casa femeilor, sub supravegherea lui Hegai, eunucul regelui, păzitorul femeilor, şi să le dea săpun şi celelalte de trebuinţă pentru spălat.

4. Şi fata care va Plăcea ochilor regelui să fie regină în locul Vastei". Cuvântul acesta a plăcut regelui, şi el a făcut aşa.

5. În vremea aceea era în capitala Suza un iudeu cu numele Mardoheu, fiul lui Iair, fiul lui Şimei, fiul lui Chiş, din seminţia lui Veniamin.

6. Acesta fusese adus din Ierusalim împreună cu robii luaţi cu Iehonia, regele lui Iuda, pe care-i luase Nabucodonosor, regele Babilonului.

7. El creştea pe Hadasa, adică pe Estera, fiica unchiului său, deoarece ea nu avea nici tată, nici mamă. Fata aceasta era mândră la înfăţişare şi frumoasă la chip şi, după moartea tatălui ei şi a mamei ei, o luase Mardoheu ca fiică.

8. Când s-a făcut cunoscută porunca regelui şi hotărârea lui şi când au fost adunate multe fete în capitala Suza, sub supravegherea lui Hegai, atunci a fost luată şi Estera în casa regelui sub supravegherea lui Hegai, păzitorul femeilor.

9. Fata aceasta a plăcut ochilor lui şi şi-a atras bunăvoinţa lui. De aceea s-a grăbit el să-i dea cele de spălat şi tot ce i se cuvenea şi a pus pe lângă ea şapte fete vrednice de a fi cu ea şi au aşezat-o pe ea şi fetele ei în cea mai bună încăpere din casa femeilor.

10. Estera însă n-a spus nimic nici de poporul său, nici de neamurile sale, pentru că Mardoheu îi dăduse poruncă să nu spună.

11. Mardoheu venea în fiecare zi în curtea casei femeilor, ca să afle ştiri despre sănătatea Esterei şi cele ce se petreceau cu ea.

12. Când venea fiecărei fete vremea să intre la regele Artaxerxe, după ce timp de douăsprezece luni se săvârşeau asupra ei cele rânduite pentru femei, (căci atât timp ţinea vremea curăţirii lor: şase luni cu miruri şi şase luni cu aromate şi alte unsori femeieşti),

13. Atunci fata intra la rege şi orice ar fi cerut, i se dădea pentru a merge din casa femeilor în casa regelui.

14. Seara ea intra şi dimineaţa se ducea în a doua casă a femeilor sub supravegherea lui Şaaşgaz, eunuc al regelui, păzitorul concubinelor, şi nu mai intra după aceea la rege decât doar dacă ar fi voit-o regele şi ar fi fost chemată anume.

15. Când a venit vremea Esterei, fiica lui Abihail, unchiul lui Mardoheu, care o luase la sine ca fiică, să meargă la rege, atunci ea nu a cerut nimic, decât numai ceea ce-i zisese Hegai, eunucul regelui, păzitorul femeilor. Ea a aflat trecere înaintea tuturor celor ce o vedeau.

16. Estera a fost luată la regele Artaxerxe şi dusă în casa lui domnească în luna a zecea, adică în luna Tebet, în al şaptelea an al domniei lui.

17. Şi a iubit regele pe Estera mai mult decât pe toate femeile, şi ea a dobândit bunăvoinţa lui şi trecere mai mult decât toate femeile, şi el a pus coroana domnească pe capul ei şi a făcut-o regină în locul Vastei.

18. Apoi a făcut regele ospăţ mare pentru toţi dregătorii săi şi pentru cei ce-i slujeau lui. Acesta a fost ospăţ pentru Estera; regele a mai făcut mari uşurări ţărilor şi a împărţit daruri cu dărnicie de rege.

19. Iar când s-au adunat fetele a doua oară şi Mardoheu şedea la poarta regelui,

20. Estera nu spusese nimic despre neamul său, aşa cum îi poruncise Mardoheu, pentru că Estera împlinea cuvântul lui Mardoheu, ca şi când era sub ocrotirea lui.

21. Într-o zi, când Mardoheu şedea la poarta regelui, doi eunuci ai regelui, Bigtan şi Tereş, căpeteniile paznicilor lui, s-au aprins de mânie, că se dăduse întâietate lui Mardoheu, şi căutau să pună mâna pe regele Artaxerxe.

22. Aflând acest lucru, Mardoheu i-a spus reginei Estera, iar Estera i-a spus regelui în numele lui Mardoheu.

23. Fapta s-a cercetat şi s-a găsit adevărată. Amândoi eunucii au fost spânzuraţi în curte. Această binefacere a lui Mardoheu a fost scrisă în cartea amintirilor zilnice ale regelui.

CAP. 3

Uneltirile lui Aman.

1. După aceea a ridicat regele Artaxerxe pe Aman, fiul lui Hamadata, din ţara Agag, şi a pus scaunul lui mai presus decât al tuturor căpeteniilor pe care le avea.

2. Toţi cei ce slujeau regelui, care erau la poarta regelui, se închinau şi se aruncau cu feţele la pământ înaintea lui Aman, căci aşa poruncise regele; iar Mardoheu nu se închina şi nu-şi pleca faţa la pământ.

3. De aceea cei ce slujeau regelui şi care erau la poartă, ziceau lui Mardoheu: "De ce calci tu porunca regelui ?"

4. Şi cum ei ziceau aceasta în fiecare zi, iar el nu-i asculta, i-au spus lui Aman, ca să vadă de va stărui Mardoheu în purtarea sa, căci el le spusese că este iudeu.

5. Când a văzut Aman că Mardoheu nu se închină şi nu-şi pleacă fruntea până la pământ înaintea sa, s-a umplut de mânie.

6. Dar i s-a părut prea puţin lucru să pună mâna numai pe Mardoheu. Şi fiindcă i se spusese din ce popor e Mardoheu, Aman şi-a pus în gând să ucidă pe toţi Iudeii care se aflau în tot regatul lui Artaxerxe, întrucât erau poporul lui Mardoheu.

7. Au făcut deci sfat în luna întâi, adică în luna Nisan, în anul al doisprezecelea al domniei lui Artaxerxe, şi au aruncat Pur, adică sorţi, de faţă cu Aman, ca să vadă în ce lună şi în ce zi să fie ucis dintr-o dată poporul lui Mardoheu, şi a căzut sorţul pe luna a douăsprezecea, adică pe luna lui Adar.

8. În vremea aceasta a spus Aman regelui Artaxerxe: "Este un popor risipit şi împrăştiat printre popoare, prin toate ţările regatului tău. Legile lui sunt deosebite de legile tuturor popoarelor, legilor regelui nu se supun şi regele nu se cuvine să-l lase aşa.

9. Dacă binevoieşte regele, atunci să se hotărască în scris să fie ucişi şi eu voi cântări zece mii de talanţi de argint şi voi da în mâna vistiernicilor, ca să-i verse în vistieria regelui".

10. Atunci şi-a scos regele inelul său din mâna sa şi l-a dat lui Aman, fiul lui Hamadata, din ţara Agag, ca să întărească decretul cel împotriva Iudeilor,

11. Zicând lui Aman: "Îţi dau ţie acest argint şi poporul; fă cu el ce vrei !"

12. Atunci au fost chemaţi scriitorii regelui în a treisprezecea zi a lunii întâi, şi s-a scris, cum poruncise Aman, către satrapii regatului şi către căpetenia fiecărei din cele o sută douăzeci şi şapte de ţări, de la ţările Indiei şi până la Etiopia, şi către căpeteniile fiecărui popor; şi s-a scris fiecărei ţări cu scrierea ei şi fiecărui popor în limba lui şi toate s-au scris în numele regelui Artaxerxe şi au fost întărite cu inelul lui.

13. Scrisorile s-au trimis prin ştafete în toate ţările regelui, ca să ucidă, să piardă şi să nimicească pe toţi Iudeii, mic şi mare, copii şi femei, într-o singură zi, şi anume în a treisprezecea zi a lunii a douăsprezecea, adică în luna Adar, iar averile lor să le jefuiască. Iată cuprinsul acelei scrisori:

"Marele rege Artaxerxe, celor ce cârmuiesc de la India până la Etiopia peste o sută douăzeci şi şapte de ţări şi căpeteniilor şi slujitorilor de sub conducerea lor acestea scrie: Domnind peste multe popoare şi stăpânind toată lumea, eu, fără să fiu îngâmfat de putere, ci cârmuind pururea cu blândeţe şi cu linişte, am voit să fac viaţa supuşilor pururea netulburată, păzind regatul meu în pace şi uşor de străbătut până la hotarele lui, statornicind pacea de toţi dorită. Dar când eu am întrebat pe sfetnici, cum am putea aduce aceasta la îndeplinire, atunci Aman, care e vestit la noi prin înţelepciune şi se bucură neclintit de bunăvoinţa noastră şi care a dovedit cea mai deplină credincioşie, pentru care a dobândit cinstea de a şedea în al doilea loc după rege, ne-a arătat că prin toate neamurile lumii s-a amestecat un popor vrăjmaş, potrivnic legilor tuturor popoarelor, care necontenit nesocoteşte poruncile regelui, ca să nu se poată întemeia cârmuirea noastră fără meteahnă. Aflând deci că numai singur acest popor se împotriveşte pururea oricărui om, că duce un fel de viaţă străină de legi şi, împotrivindu-se pururea lucrărilor noastre, face cele mai mari nelegiuiri, ca regatul nostru să nu ajungă a fi bine întocmit, am poruncit cele arătate vouă în scrisorile lui Aman, care este pus de noi peste lucruri şi ca un al doilea părinte al nostru, ca să-i stârpiţi pe toţi, cu femei şi cu copii, prin sabie cumplită, fără nici o milă şi cruţare, în treisprezece ale lunii a douăsprezecea, adică în luna lui Adar, a acestui an, ca astfel aceşti oameni vrăjmaşi şi astăzi, ca şi în trecut, fiind într-o singură zi aruncaţi cu sila în iad, să nu ne mai împiedice în viitor de a duce viaţă paşnică şi netulburată până în sfârşit.

14. Cuprinsul acestei porunci să se dea în fiecare ţară, ca lege cu putere pentru toate popoarele, ca ele să fie gata pentru ziua aceea".

15. Ştafetele au zburat repede cu porunca regelui. Porunca s-a făcut cunoscută şi în capitala Suza. Regele şi Aman şedeau şi beau, iar cetatea Suza era în fierbere.

CAP. 4

Jalea şi postul Iudeilor.

1. Când Mardoheu a aflat tot ce se făcuse, şi-a rupt hainele sale, şi-a pus pe sine sac şi cenuşă şi, ieşind în mijlocul cetăţii, a ridicat strigăt amarnic.

2. Ajungând însă până la poarta regelui, s-a oprit, deoarece nu putea să intre pe poarta regelui îmbrăcat cu sac şi cu cenuşă pe cap.

3. Tot aşa şi în fiecare ţară şi loc, unde ajungea porunca regelui şi scrisoarea lui, era tânguire mare printre Iudei, post, plângere şi bocet. Sacul şi cenuşa erau aşternutul multora.

4. Atunci au venit slujitorii Esterei, eunucii şi slujnicele ei şi i-au spus; şi regina s-a tulburat straşnic. Apoi a trimis haine lui Mardoheu, ca să se îmbrace cu ele şi să lepede de pe el sacul. Dar el n-a voit.

5. De aceea a chemat Estera pe Hatac, unul din eunucii regelui pe care acesta îl pusese să fie pe lângă ea, şi l-a trimis la Mardoheu, ca să afle de ce şi pentru ce sunt acestea.

6. Mergând Hatac la Mardoheu, în piaţa oraşului cea din faţa curţii regelui,

7. I-a spus Mardoheu toate câte se întâmplase şi de numărul arginţilor ce făgăduise Aman să verse în vistieria domnească pentru Iudei ca să-i stârpească.

8. Îi dădu de asemenea şi o copie de pe porunca domnească, cuprinsă în hrisovul dat în Suza pentru stârpirea lor, ca să-l arate Esterei şi să-i dea de veste despre toate. Pe lângă aceasta o sfătuia să meargă la rege şi să-l roage de iertare pentru poporul ei, aducându-şi aminte de zilele sale cele smerite, când era crescută sub mâna lui, a lui Mardoheu, pentru că Aman, cel al doilea după rege, a osândit pe Iudei la moarte; să strige de asemenea către Domnul, ca să-i izbăvească pe ei de la moarte.

9. Deci a venit Hatac şi a spus Esterei vorbele lui Mardoheu.

10. Atunci a vorbit Estera cu Hatac şi l-a trimis să spună lui Mardoheu:

11. "Toţi cei ce slujesc regelui şi popoarele din ţările regelui ştiu că tot cel ce va intra la rege înăuntrul curţii, bărbat sau femeie, fără să fie chemat, ia o singură osândă: moartea. Numai acela spre care va întinde regele sceptrul său de aur scapă cu viaţă. Eu însă n-am fost chemată la rege de mai bine de treizeci de zile".

12. Aceste cuvinte ale Esterei au fost spuse lui Mardoheu.

13. Iar Mardoheu a răspuns Esterei următoarele: "Să nu socoţi că ai să scapi tu singură în casa regelui, dintre toţi Iudeii.

14. Dacă tu vei tăcea în vremea aceasta, atunci izbăvirea şi eliberarea vor veni pentru Iudei din altă parte, iar tu şi casa tatălui tău veţi pieri. Şi cine ştie dacă tu n-ai ajuns la vrednicia de regină tocmai pentru vremile acestea ?"

15. Atunci Estera a răspuns lui Mardoheu:

16. "Mergi, adună pe toţi Iudeii din Suza şi postiţi pentru mine; să nu mâncaţi şi să nu beţi trei zile, nici ziua, nici noaptea şi voi posti şi eu cu slujnicile mele şi apoi mă voi duce la rege, deşi aceasta este împotriva legii şi de va fi să pier, voi pieri".

17. Atunci s-a dus Mardoheu şi a făcut cum îi poruncise Estera. El s-a rugat Domnului, pomenind toate lucrurile Domnului şi zicând: "Doamne, Doamne, Împărate atotţiitorule, toţi sunt în puterea Ta şi nu este cine să se împotrivească ţie când vei voi să izbăveşti pe Israel. Tu ai făcut cerul şi pământul şi toate cele minunate de sub cer. Tu eşti Domnul tuturor şi nu este cine să se împotrivească ţie, Doamne ! Tu toate le ştii Doamne, Tu ştii că eu nu din mândrie, nici din trufie, nici ca să jignesc nu m-am închinat lui Aman cel mândru, căci eu cu plăcere m-aş fi apucat să sărut tălpile picioarelor lui pentru izbăvirea lui Israel. Dar eu am făcut aceasta ca să nu dau slavă oamenilor mai presus de slava lui Dumnezeu şi nu m-am închinat nimănui, decât numai ţie, Domnului meu şi nici nu voi face aceasta din mândrie. Şi acum, Doamne Dumnezeule, Împărate, Dumnezeul lui Avraam, cruţă pe poporul Tău, căci se pune la cale pieirea noastră şi voiesc să piardă moştenirea Ta cea dintru început. Nu trece cu vederea partea Ta pe care ai răscumpărat-o pentru Tine din ţara Egiptului. Auzi rugăciunea mea şi Te milostiveşte spre moştenirea Ta; întoarce plânsul nostru în veselie ca, vii fiind noi, să lăudăm numele Tău, Doamne, şi nu astupa gura celor ce Te preamăresc pe Tine". Şi toţi Israeliţii au strigat din toate puterile lor că moartea era înaintea ochilor lor. Şi a alergat şi Estera la Domnul, cuprinsă de groaza morţii şi, dezbrăcându-se de hainele slavei sale, s-a îmbrăcat în haine de deznădejde şi de jale, iar în locul unsorilor celor scumpe, cu cenuşă şi cu ţărână şi-a presărat capul său; şi-a smerit cumplit trupul său şi tot locul împodobit altădată l-a umplut de păr smuls din capul său şi, rugându-se Domnului, Dumnezeului lui Israel, a zis: "Domnul meu, numai Tu singur eşti Împăratul nostru; ajută-mi mie celei singuratice şi fără ajutor afară de Tine, că pieirea mea e aproape ! Eu am auzit, Doamne, de la tatăl meu, în neamul meu părintesc, că Tu ţi-ai ales pe Israel din toate popoarele şi pe părinţii noştri din toţi strămoşii lor, ca să fie moştenirea Ta veşnică şi ai făcut pentru ei toate câte ai zis. Acum noi am greşit înaintea Ta şi Tu ne-ai dat în mâinile vrăjmaşilor noştri, pentru că am lăudat pe dumnezeii lor; drept eşti Tu, Doamne ! Dar ei acum nu se mai mulţumesc cu robia noastră amară, ci şi-au dat mâna cu idolii lor, ca să răstoarne poruncile gurii Tale şi să stârpească moştenirea Ta şi să astupe gura celor ce Te slăvesc pe Tine şi să stingă slava casei Tale şi jertfelnicul Tău, să dezlege gura popoarelor pentru a preaslăvi pe dumnezeii lor cei mincinoşi şi pentru ca regele cel pământesc să fie admirat totdeauna. Nu da, Doamne, sceptrul Tău dumnezeilor celor ce nu sunt, ca să nu se bucure vrăjmaşii de căderea noastră, ci întoarce uneltirea lor asupra lor înşişi, iar pe uneltitorul împotriva noastră dă-l ruşinii. Adu-ţi aminte, Doamne, arată-Te nouă în vremea necazului nostru şi-mi dă mie curaj. Împărate al dumnezeilor şi Stăpâne a toată stăpânirea, dăruieşte gurii mele cuvânt cu trecere înaintea leului acestuia şi umple inima lui de ură către cel ce ne prigoneşte pe noi, spre pieirea lui şi a celor de un gând cu el. Iar pe noi ne izbăveşte cu mâna Ta şi-mi ajută mie celei singure, care nu am alt ajutor decât pe Tine, Doamne; Tu ai ştiinţă de toate şi cunoşti că eu urăsc slava celor fără de lege şi mi-e silă de patul celor netăiaţi împrejur şi de tot cel de alt neam. De asemenea cunoşti nevoia mea, că nu pot suferi semnul mândriei mele care se află pe capul meu în zilele când mă arăt, mi-e silă de el, ca de o haină întinată cu sânge şi nici nu-l port când sunt singură. Roaba Ta n-a mâncat din masa lui Aman, nici n-a preţuit ospăţul regesc; vin jertfit la idoli n-am băut, nici nu s-a veselit roaba Ta din vremea schimbării soartei mele şi până acum decât numai de Tine, Doamne Dumnezeul lui Avraam. Dumnezeule, Cel ce ai putere peste toate, auzi glasul celor fără de nădejde şi ne izbăveşte din mâinile uneltitorilor de rele, scăpându-mă din frica mea".

CAP. 5

Estera la rege. Aman unelteşte moartea lui Mardoheu.

1. După trei zile de rugăciune Estera şi-a dezbrăcat hainele cele de jale şi s-a îmbrăcat în cele de regină şi, făcându-se strălucită şi chemând pe Dumnezeul cel atoatevăzător şi mântuitor, a luat cu ea două slujnice: una de care se sprijinea oarecum din alintare, iar alta care, urmându-i, îi ţinea hainele. Ea era minunată, în culmea frumuseţii sale şi faţa sa era veselă ca şi cum ar fi fost plină de iubire, iar inima ei era apăsată de frică. S-a oprit în curtea dinăuntru a casei regelui, la uşa regelui. Regele şedea atunci pe tronul său domnesc, în casa domnească, chiar în dreptul uşii, îmbrăcat în toate hainele măririi sale, tot în aur şi în pietre scumpe, dar cumplit de posomorât. Când regele a văzut pe regina Estera stând afară, aceasta a aflat milă în ochii lui. Întorcându-şi faţa înflăcărată de slavă, el a privit cu mânie straşnică. Atunci regina a căzut cu duhul, s-a schimbat la faţă din pricina slăbiciunii ce i-a venit şi s-a aplecat pe capul slujnicei care o însoţea. Dar Dumnezeu a schimbat duhul regelui în blândeţe şi, sculându-se cu grăbire de pe tronul său, a cuprins-o în braţele sale, până ea şi-a venit în fire. Apoi a mângâiat-o cu vorbe bune, zicându-i: "Ce ai Estera ? Eu sunt fratele tău ! Linişteşte-te, că nu vei muri, căci stăpânirea ne este comună. Apropie-te !"

2. Apoi regele şi-a întins spre Estera sceptrul său cel de aur, care era în mâna sa. Atunci Estera s-a apropiat şi s-a atins de vârful sceptrului, iar regele i-a pus sceptrul pe grumazul ei şi a sărutat-o, zicându-i: "Vorbeşte-mi !" Şi ea a zis: "Stăpânul meu, eu am văzut în tine parcă pe îngerul lui Dumnezeu şi s-a tulburat inima mea de frică în faţa slavei tale, că minunat eşti stăpâne şi faţa ta este plină de har". Şi când vorbea ea, a căzut din pricina slăbiciunii şi regele s-a tulburat şi toate slugile lui o mângâiau.

3. Apoi regele i-a zis: "Ce voieşti, regină Estera şi care-ţi este cererea ? Chiar şi jumătate din regat ţi se va da".

4. Şi a zis Estera: "Eu am acum zi de sărbătoare. De binevoieşte regele, să vină cu Aman astăzi la ospăţul pe care i l-am pregătit eu".

5. Iar regele a zis: "Mergi degrabă după Aman, ca să se facă după cuvântul Esterei". Şi a venit regele cu Aman la ospăţul ce-l pregătise Estera.

6. La băutură regele a zis către Estera: "Ce dorinţă ai ? Ea ţi se va îndeplini. Care este cererea ta ? Ea ţi se va împlini chiar şi până la jumătate din regatul meu !"

7. Atunci Estera a răspuns şi a zis: "Iată dorinţa şi cererea mea:

8. De am aflat bunăvoinţă în ochii regelui şi de binevoieşte el să împlinească dorinţa mea şi să-mi împlinească cererea, atunci să vină regele cu Aman mâine la ospăţul ce-l voi pregăti, şi eu voi da răspuns după porunca regelui".

9. În ziua aceea a ieşit Aman vesel şi voios. Dar când Aman a văzut pe Mardoheu la poarta regelui şi că acesta nu s-a sculat măcar de la locul său înaintea lui, s-a umplut de mânie asupra lui Mardoheu.

10. Cu toate acestea Aman s-a stăpânit. Ajungând acasă, a trimis să cheme pe prietenii săi şi pe Zereş, femeia sa.

11. Şi le-a povestit Aman despre bogăţia sa cea mare, despre mulţimea fiilor săi şi despre felul cum l-a mărit pe el regele şi cum l-a înălţat peste căpeteniile şi slujitorii săi.

12. "Ba şi regina Estera, a zis mai departe Aman, pe nimeni afară de mine n-a chemat cu regele la ospăţul pe care l-a pregătit. Chiar şi mâine sunt chemat la ea la ospăţ.

13. Dar toate acestea nu mă mulţumesc câtă vreme văd pe iudeul Mardoheu şezând la poarta domnească".

14. La acestea Zereş, soţia sa, şi prietenii săi i-au zis: "Să se pregătească spânzurătoare înaltă de cincizeci de coţi şi mâine dimineaţă cere regelui să fie spânzurat Mardoheu şi apoi vei merge voios la ospăţ cu regele". Acest cuvânt a plăcut lui Aman şi a pus să se pregătească spânzurătoarea.

CAP. 6

Mardoheu în mare cinste.

1. În noaptea aceea Domnul a depărtat somnul de la rege şi acesta a poruncit slugii să-i aducă Cronica însemnărilor zilnice şi ele au fost citite înaintea regelui.

2. Acolo se afla scris ce descoperise Mardoheu regelui cu privire la Bigtan şi Tereş, cei doi eunuci ai regelui, păzitorii pragului, care uneltiseră să pună mâna pe regele Artaxerxe.

3. Atunci a zis regele: "Ce cinste şi răsplată s-a dat lui Mardoheu pentru aceasta ?" Iar oamenii regelui, care-i slujeau, au zis: "Nu i s-a făcut nimic".

4. Când întreba regele de binefacerile lui Mardoheu, a venit Aman în curte, iar regele a zis: "Cine este în curte ?" Aman însă venise în curtea de afară a casei regelui să vorbească cu regele, ca să fie spânzurat Mardoheu în spânzurătoarea pe care i-o pregătise el.

5. Şi oamenii regelui au zis: "Iată Aman stă în curte". Regele a zis: "Să intre ! "

6. Aman a intrat, iar regele i-a zis: "Ce să se facă omului pe care regele vrea să-l cinstească ?>> Aman socotea în inima sa: "Pe cine altul voieşte regele să cinstească, dacă nu pe mine ?"

7. Şi a zis Aman: "Pentru omul pe care vrea să-l cinstească regele,

8. Să se aducă îmbrăcăminte regească şi calul pe care călăreşte regele şi coroană de rege;

9. Apoi să se dea hainele, coroana şi calul unuia dintre cei dintâi dregători ai regelui, ca să îmbrace pe omul acela, pe care vrea regele să-l cinstească şi să-l plimbe călare pe cal prin piaţa cetăţii şi să se strige înaintea lui: Aşa se face omului, pe care vrea regele să-l cinstească !"

10. Atunci regele a zis lui Aman: "Bine ai zis ! Ia repede haine şi cal, cum ai spus, şi fă aşa iudeului Mardoheu, care şade la poarta regelui. Să nu laşi nimic din toate câte ai zis".

11. Şi a luat Aman haine şi cal, a îmbrăcat pe Mardoheu şi l-a plimbat călare pe cal prin piaţa cetăţii, strigând înaintea lui: "Aşa se face omului, pe care regele vrea să-l cinstească !"

12. Apoi Mardoheu s-a întors la poarta regelui, iar Aman s-a dus repede acasă trist şi cu capul în pământ.

13. şi a spus Aman soţiei sale, Zereş şi tuturor prietenilor săi toate câte se petrecuseră cu el. Iar înţelepţii lui şi Zereş, femeia sa, i-au zis: "Dacă Mardoheu, din pricina căruia a început căderea ta, e din neamul iudeilor, atunci tu nu vei putea face nimic împotriva lui, ci vei cădea sigur înaintea lui, căci cu el este Dumnezeul cel viu>.

14. Şi încă grăind ei cu el, au venit eunucii regelui şi-l grăbeau pe Aman să meargă la ospăţul pe care-l pregătise Estera.

CAP. 7

Aman spânzurat.

1. În ziua aceea regele cu Aman au venit să prânzească la regina Estera.

2. În timpul ospăţului, regele a zis iarăşi către Estera: "Care este dorinţa ta, regină Estera ? Că ea îţi va fi împlinită. Şi care este rugămintea ta, că ţi se va împlini chiar şi până la jumătate din regatul meu".

3. Regina Estera a răspuns: "De am aflat bunăvoinţă în ochii tăi, o, rege, şi dacă binevoieşte regele, atunci să ni se dăruiască viată mie şi poporului meu, după ruga mea.

4. Căci suntem vânduţi noi, eu şi poporul meu, spre ucidere, spre nimicire şi pieire. De am fi vânduţi ca să fim robi eu aş fi tăcut, deşi vrăjmaşul nu ar fi acoperit paguba regelui".

5. Şi regele Artaxerxe a răspuns: "Cine este acela şi unde este omul care a îndrăznit a gândi să facă aşa ?

6. Iar Estera a răspuns: "Asupritorul Şi vrăjmaşul este răutăciosul Aman !" şi s-a cutremurat Aman înaintea regelui şi a reginei.

7. Şi s-a sculat regele de la ospăţ plin de mânie şi s-a dus în grădina palatului; iar Aman a rămas să roage pe regina Estera, pentru viaţa sa, căci vedea bine că regele hotărâse pieirea lui.

8. Când s-a întors regele din grădina palatului, Aman tocmai se aruncase pe patul pe care se afla Estera. Şi a zis regele: "Vrei încă să şi siluieşti pe regină aici, în casa mea ?" Acest cuvânt, ieşit din gura regelui, acoperi de tulburare fata lui Aman.

9. Atunci Harbona, unul din eunucii regelui, a zis: "Iată şi spânzurătoarea pe care a pregătit-o Aman pentru Mardoheu, care a grăit de bine pe rege, stă la casa lui Aman, înaltă de cincizeci de coţi". Iar regele a zis: "Spânzuraţi-l acolo !"

10. Şi au spânzurat pe Aman în spânzurătoarea pregătită de el. Numai aşa s-a potolit mânia regelui.

CAP. 8

Răzbunarea Iudeilor.

1. În ziua aceea, regele Artaxerxe a dat reginei Estera casa lui Aman, vrăjmaşul Iudeilor; iar Mardoheu a fost chemat de rege, căci Estera îi spusese că el este rudă cu ea.

2. Şi regele şi-a scos inelul pe care-l luase de la Aman, şi l-a dat lui Mardoheu; iar Estera a pus pe Mardoheu ispravnic peste casa lui Aman.

3. Apoi Estera a vorbit din nou înaintea regelui, a căzut la picioarele lui, a plâns şi l-a rugat să abată răutatea lui Aman Agaghitul şi uneltirea lui pe care el o îndreptase împotriva Iudeilor.

4. Atunci regele şi-a întins sceptrul său cel de aur către Estera, şi s-a ridicat Estera şi a stat înaintea feţei regelui,

5. Şi a zis: "De binevoieşte regele şi de am aflat eu trecere înaintea feţei lui; de este drept lucrul acesta înaintea regelui şi de plac eu ochilor lui, atunci să se scrie, ca să fie revocate scrisorile cele trimise după uneltirile lui Aman, fiul lui Hamadata, din ţara Agag, pentru uciderea Iudeilor în toate părţile regatului;

6. Căci cum aş putea eu să privesc nenorocirea care ar atinge pe poporul meu şi cum aş putea să văd pieirea neamului meu ?"

7. Regele Artaxerxe a zis către Estera şi Mardoheu: "Casa lui Aman am dat-o Esterei, iar pe el l-am spânzurat, pentru că şi-a întins mâna sa asupra Iudeilor.

8. Scrieţi şi voi despre Iudei ce vă place, în numele regelui şi întăriţi cu inelul regelui, căci scrisoarea scrisă în numele regelui şi întărită cu inelul regelui nu se poate schimba".

9. Atunci au fost chemaţi scriitorii regelui, în luna a treia, adică în luna Sivan, în ziua de douăzeci şi trei ale lunii, şi cum a poruncit Mardoheu, aşa s-a scris Iudeilor şi satrapilor, guvernatorilor ţărilor şi cârmuitorilor ţinuturilor lor, de la India până la Etiopia, din cele o sută douăzeci şi şapte ţări; şi s-a scris fiecărei ţări cu scrierea ei şi fiecărui popor în limba lui, şi Iudeilor le-a scris cu literele lor şi în limba lor.

10. Mardoheu a scris în numele regelui Artaxerxe, scrisorile le-a pecetluit cu inelul regelui şi le-a trimis prin curieri călări, pe caii din hergheliile regelui,

11. Spunând că regele îngăduie iudeilor din fiecare cetate să se adune ca să-şi apere viaţa lor, să bată, să ucidă şi să piardă pe toţi cei puternici din popor şi din ţară, care ar vrea să-i atace, cu femeile şi cu copiii lor, iar averea lor să o jefuiască.

12. Aceasta să se facă în toate ţările lui Artaxerxe, într-o singură zi, în a treisprezecea zi a lunii a douăsprezecea, adică a lunii Adar. Cuprinsul acestei scrisori este următorul: "Marele rege Artaxerxe, satrapilor celor o sută douăzeci şi şapte de rări de la India şi până la Etiopia, guvernatorilor de provincii şi tuturor supuşilor, credincioşilor lui, salutare. Mulţi din cei răsplătiţi cu cinste prin nemărginita bunătate a binefacerilor s-au trufit peste măsură şi nu numai supuşilor noştri caută să le facă rău, ci, neputându-şi sătura mândria, încearcă să urzească uneltiri şi împotriva binefăcătorilor lor, pierzând nu numai simţul recunoştinţei omeneşti, ci, plini de trufie nebună, caută în chip nelegiuit să scape şi de judecata lui Dumnezeu, Cel ce pururea toate le vede. Dar adesea şi mulţi, fiind îmbrăcaţi cu putere, ca să rânduiască lucrurile prietenilor ce s-au încrezut în ei, prin încredinţările lor îi fac vinovaţi de vărsare de sânge nevinovat şi-i supun la primejdii de neînlăturat, amăgind gândul bun şi neprihănit al stăpânilor prin vorbărie vicleană şi mincinoasă. Aceasta se poate vedea atât din povestirile mai vechi, cum am spus, precum şi din faptele săvârşite în chip nelegiuit înaintea ochilor voştri de răutatea celor ce stăpânesc cu nevrednicie. De aceea ne îngrijim pentru viitor, ca să întocmim noi o împărăţie netulburată pentru toţi oamenii din lume, neîngăduind înşelătoriile, şi pricinile ce ni se înfăţişează judecându-le cu toată luarea aminte cuvenită. Aşa Aman, fiul lui Hamadata Macedoneanul, cu adevărat străin de sângele persan şi foarte departe de bunătatea noastră, fiind primit oaspete la noi, s-a învrednicit de bunăvoinţa pe care noi o avem către orice popor, până într-atâta, încât a fost numit părintele nostru şi cinstit de toţi, înfăţişându-se ca a doua persoană după tronul regal. Dar fiind de o mândrie nemăsurată, a uneltit să ne lipsească pe noi de putere şi de viaţă, iar pe salvatorul şi pururea binefăcătorul nostru Mardoheu şi pe nevinovata părtaşă la regalitatea noastră, Estera, cu tot poporul lor, se silea prin felurite măsuri viclene să-i piardă. Astfel socotea el să ne lase fără oameni, iar împărăţia persană să o dea Macedonenilor. Noi însă pe Iudei, osândiţi de acest făcător de rele, la moarte, îi găsim nu răufăcători, ci oameni care trăiesc după cele mai drepte legiuiri şi fii ai Dumnezeului celui viu, mare şi preaînalt, Care ne-a dăruit nouă şi strămoşilor noştri împărăţie preafericită. De aceea bine veţi face, de nu veţi aduce la îndeplinire scrisorile trimise de Aman al lui Hamadata, căci el, făcând aceasta, a fost spânzurat la porţile Suzei cu toată casa, după cuvântul lui Dumnezeu, Celui ce stăpâneşte peste toţi, Care i-a dat lui curând osânda cuvenită. Iar o copie a acestei scrisori puneţi-o la vedere în tot locul, să lăsaţi pe Iudei să se folosească de legile lor şi să-i ajutaţi, ca pe cei ce se vor scula asupra lor la vreme de necaz să-i poată răpune în ziua de treisprezece ale lunii a douăsprezecea, Adar, chiar în ziua aceea. Căci Dumnezeu, Cel ce stăpâneşte peste toţi, în loc să piardă pe poporul cel ales, i-a rânduit lui această bucurie. Şi voi, Iudeilor, între sărbătorile voastre vestite, sărbătoriţi şi această zi însemnată cu toată veselia, ca să fie de acum şi să rămână în viitor pentru voi şi pentru Perşii binevoitori amintirea izbăvirii voastre, iar pentru duşmanii voştri să fie amintirea pieirii lor. Fiecare cetate, sau ţinut îndeobşte, care nu se va conforma, se va pustii fără cruţare cu sabie şi foc şi va ajunge nu numai nelocuită de oameni totdeauna, ci dezgustătoare pentru fiare şi păsări.

13. Copii ale acestei scrisori să se dea în fiecare ţară, ca lege, astfel ca Iudeii să fie gata pentru ziua aceea să se răzbune pe vrăjmaşii lor".

14. Curieri, călări pe cai iuţi din hergheliile regelui, au alergat repede şi cu mare grabă, cu porunca regelui. Porunca a fost vestită şi în cetatea Suza.

15. Mardoheu a ieşit de la rege în veşminte regeşti de culoare purpurie şi albă şi cu cunună mare de aur, iar cetatea Suza s-a bucurat şi s-a veselit.

16. La Iudei a fost atunci lumină în case, bucurie, veselie şi mare prăznuire.

17. De asemenea în toate ţările, prin toate cetăţile şi în toate locurile unde ajunsese scrisoarea cu porunca regelui, a fost bucurie, veselie, ospeţe şi prăznuire la Iudei. Chiar şi dintre popoarele ţării mulţi se făcură Iudei, pentru că-i cuprinsese frica de Iudei.

CAP. 9

Iudeii rânduiesc sărbătoare.

1. În luna a douăsprezecea, adică în luna Adar, în a treisprezecea zi, când a sosit timpul aducerii la îndeplinire a poruncii regelui şi a decretului lui; în ziua aceea, când nădăjduiau duşmanii Iudeilor să-i biruiască, s-a dovedit dimpotrivă că Iudeii şi-au arătat puterea asupra duşmanilor lor;

2. Atunci Iudeii s-au adunat în toate cetăţile lor, prin toate ţările lui Artaxerxe, ca să pună mâna pe cei ce le doreau răul şi nimeni n-a putut sta împotriva feţei lor, pentru că frica de Iudei apăsa asupra tuturor popoarelor.

3. Toate căpeteniile ţărilor, satrapii, guvernatorii şi slujitorii regelui au sprijinit pe Iudei, de teama lui Mardoheu,

4. Căci Mardoheu era mare în casa regelui şi renumele lui se lăţise în toate ţările, deoarece omul acesta, Mardoheu, devenise tot mai puternic.

5. Atunci au stârpit Iudeii pe toţi duşmanii lor, ucigând cu sabia, omorând, pierzând şi făcând cu duşmanii lor după voia lor.

6. În cetatea Suza, au ucis Iudeii cinci sute de oameni.

7. Între aceştia au ucis şi pe Parşandata, pe Dalfon, pe Aspata,

8. Pe Porata, pe Adalia, pe Aridata,

9. Pe Parmaşta, pe Arisai, pe Aridai şi pe Iezata,

10. Adică pe cei zece feciori ai lui Aman, fiul lui Hamadata, vrăjmaşul Iudeilor; dar ei nu i-au prădat de averile lor.

11. În acea zi s-a adus la cunoştinţă regelui numărul celor ucişi în cetatea Suza.

12. Atunci regele a zis către regina Estera: "În cetatea Suza, au ucis Iudeii cinci sute de oameni şi pe cei zece fii ai lui Aman. Ce vor fi făcut ei în celelalte ţări ale regelui ? Care este dorinţa ta ? Ea ţi se va împlini. Şi ce dorinţă mai ai ? Că ea îţi va fi împlinită".

13. Estera a răspuns: "De binevoieşte regele, să se îngăduie Iudeilor celor din Suza să facă acelaşi lucru şi mâine, pe care l-au făcut astăzi, iar pe cei zece fii ai lui Aman să-i spânzure".

14. Şi a poruncit regele să se facă aşa; s-a dat poruncă în Suza şi pe cei zece fii ai lui Aman i-au spânzurat.

15. Şi s-au adunat Iudeii cei din Suza şi în ziua a paisprezecea a lunii lui Adar şi au omorât trei sute de oameni, dar la jaf nu şi-au întins mâinile.

16. Iar ceilalţi Iudei care se aflau în ţările regelui s-au adunat ca să-şi apere viaţa lor şi să fie netulburaţi de vrăjmaşii lor. Aceştia au omorât din duşmanii lor şaptezeci şi cinci de mii, iar la jaf nu şi-au întins mâinile.

17. Aceasta s-a petrecut în treisprezece ale lunii lui Adar. În ziua de paisprezece a aceleiaşi luni s-au liniştit şi au făcut-o zi de ospăţ şi de veselie.

18. Iudeii însă, care se aflau în Suza, s-au adunat în ziua de treisprezece şi de paisprezece ale lunii lui Adar, iar în cincisprezece ale ei s-au liniştit şi au făcut-o zi de ospăţ şi de veselie.

19. De aceea Iudeii din provincie, care locuiesc în sate neîntărite, petrec ziua de paisprezece ale lunii Adar în veselie şi ospeţe, ca zi de sărbătoare, trimiţându-şi daruri unii altora; iar cei ce trăiesc în oraşe petrec şi ziua de cincisprezece ale lunii Adar în mare veselie, trimiţând daruri vecinilor.

20. După aceea Mardoheu a scris toate întâmplările acestea şi a trimis scrisori tuturor Iudeilor care erau în ţările regelui Artaxerxe, la cei de aproape şi la cei de departe,

21. Ca să sărbătorească acele zile bune în fiecare an, în ziua de paisprezece şi de cincisprezece ale lunii Adar,

22. Întrucât acestea sunt zilele în care Iudeii au fost lăsaţi în pace de vrăjmaşii lor şi întrucât aceasta este luna în care întristarea lor s-a prefăcut în bucurie şi tânguirea în zi de sărbătoare. Să facă dar din ele zile de petrecere şi de veselie, trimiţându-şi unii altora daruri şi dând milostenie la săraci.

23. Şi au primit Iudeii cele ce le scrisese Mardoheu:

24. Cum Aman, fiul lui Hamadata, din ţara Agag, vrăjmaşul tuturor Iudeilor, se gândise să-i ucidă şi aruncase Pur, adică sori, pentru pierderea lor;

25. Cum Estera a străbătut până la rege şi cum regele a poruncit prin scrisoare nouă, ca uneltirea cea rea a lui Aman, pe care o plănuise el asupra Iudeilor, să se întoarcă asupra capului lui şi să-l spânzure pe el şi pe fiii lui.

26. De aceea s-au şi numit aceste zile Purim, de la numirea Pur. Deci, potrivit cu toate cuvintele scrisorii şi cu toate cele ce ei văzuseră şi cu cele ce se petrecuseră la ei,

27. Iudeii au stabilit şi au primit pentru ei şi pentru urmaşii lor şi pentru cei ce li se vor alătura, ca să sărbătorească fără abatere aceste două zile în fiecare an după rânduială,

28. Şi ca zilele acestea ale Purimului să fie pomenite şi prăznuite din neam în neam, în fiecare familie, la Iudei, în fiecare ţară şi în fiecare cetate.

29. Regina Estera, fiica lui Abihail şi Mardoheu Iudeul au scris a doua oară în chip stăruitor cele ce au făcut ei, ca să întărească scrisoarea despre Purim,

30. Şi au trimis scrisori tuturor Iudeilor din cele o sută douăzeci şi şapte de ţări ale regatului lui Artaxerxe cu cuvinte de pace şi de credincioşie,

31. Ca ei să păzească cu tărie aceste zile ale Purimului la vremea lor, precum le statorniciseră Mardoheu Iudeul şi regina Estera, pentru ei şi pentru urmaşii lor cu post şi tânguire.

32. Şi porunca Esterei întări aşezarea sărbătorii Purimului scriind-o în carte.

CAP. 10

Lauda lui Mardoheu.

1. După aceea regele Artaxerxe puse bir pe ţări şi pe insulele mării.

2. De altfel toate faptele slăvite şi atotputernicia lui, cum şi arătarea amănunţită a măririi lui Mardoheu cu care-l cinstise regele, sunt scrise în cartea Cronicilor regilor Mediei şi Persiei.

3. De asemenea e arătat acolo că iudeul Mardoheu era al doilea după regele Artaxerxe, mare înaintea Iudeilor şi iubit între mulţimile fraţilor săi, căci căuta binele poporului său şi vorbea în folosul neamului lui. Şi zicea Mardoheu: "De la Dumnezeu a fost aceasta, că eu mi-am adus aminte de visul pe care l-am visat despre aceste întâmplări, că n-a rămas neîmplinit nimic din el. Izvorul cel mic s-a făcut râu mare şi a fost lumină, soare şi mulţime de apă; acest râu este Estera, pe care şi-a luat-o de femeie regele şi a făcut-o regină. Iar cei doi balauri sunt eu şi Aman. Popoarele sunt cei ce s-au unit să stârpească numele Iudeilor; iar poporul meu sunt Israeliţii, care au strigat către Dumnezeu şi au fost izbăviţi. A izbăvit Dumnezeu pe poporul Său şi ne-a izbăvit Domnul din toate relele acestea. Săvârşit-a Dumnezeu semne şi minuni mari, cum n-au fost printre neamuri. Aşa a rânduit Dumnezeu doi sorţi: unul pentru poporul lui Dumnezeu, iar celălalt pentru neamuri. Aceşti doi sorii au ieşit în ceasul, la vremea şi în ziua judecăţii înaintea lui Dumnezeu şi a tuturor neamurilor. Atunci şi-a adus aminte Domnul de poporul Său şi a dat dreptate moştenirii Sale. Aceste zile ale lunii lui Adar, adică a paisprezecea şi a cincisprezecea ale acestei luni, se vor prăznui veşnic cu alai, cu bucurie şi veselie înaintea lui Dumnezeu în poporul Său Israel. în anul al patrulea al domniei lui Ptolomeu şi a Cleopatrei, Dositei, care se spune că a fost preot şi levit şi Ptolomeu, fiul său, au adus în Alexandria această scrisoare despre Purim. Această scrisoare se spune că a tâlcuit-o Lisimah, fiul lui Ptolomeu, care fusese la Ierusalim.


Iov

CARTEA LUI IOV

CAP. 1

Relele întâmplări ale lui Iov.

1. Era odată în ţinutul Uz un om pe care îl chema Iov şi acest om era fără prihană şi drept; se temea de Dumnezeu şi se ferea de ce este rău.

2. Şi i s-au născut şapte feciori şi trei fete.

3. El avea şapte mii de oi, trei mii de cămile, cinci sute de perechi de boi şi cinci sute de asini şi mulţime mare de slugi. Şi omul acesta era cel mai de seamă dintre toţi răsăritenii.

4. Feciorii lui se duceau unul la altul şi făceau ospeţe în casele lor, fiecare la ziua lui, şi trimiteau să cheme pe surorile lor ca să mănânce şi să bea cu ei.

5. Şi apoi, când isprăveau zilele petrecerii lor, Iov chema şi sfinţea pe feciorii săi şi se scula dis-de-dimineaţă şi aducea arderi de tot, după numărul lor al tuturor, căci Iov zicea: "Se poate ca feciorii mei să fi păcătuit şi să fi cugetat cu păcat împotriva lui Dumnezeu". Şi aşa făcea Iov mereu.

6. Dar într-o zi îngerii lui Dumnezeu s-au înfăţişat înaintea Domnului şi Satan a venit şi el printre ei.

7. Atunci Domnul a zis către Satan: "De unde vii ?" Iar Satan a răspuns Domnului şi a zis: "Am dat târcoale pe pământ şi m-am plimbat în sus şi în jos".

8. Şi Domnul a zis către Satan: "Te-ai uitat la robul Meu Iov, că nu este nici unul ca el pe pământ fără prihană şi drept şi temător de Dumnezeu şi care să se ferească de ce este rău ?"

9. Dar Satan a răspuns Domnului şi a zis: "Ore degeaba se teme Iov de Dumnezeu ?

10. N-ai făcut Tu gard în jurul lui şi în jurul casei lui şi în jurul a tot ce este al lui, în toate părţile şi ai binecuvântat lucrul mâinilor lui şi turmele lui au umplut pământul ?

11. Dar ia întinde mâna Ta şi atinge-Te de tot ce este al lui, să vedem dacă nu Te va blestema în faţă !"

12. Atunci Domnul a zis către Satan: "Iată, tot ce are el este în puterea ta; numai asupra lui să nu întinzi mâna ta". Şi Satan a pierit din faţa lui Dumnezeu.

13. Şi într-o zi, când feciorii şi fetele lui Iov mâncau şi beau vin în casa fratelui lor mai mare,

14. A sosit un vestitor la Iov şi i-a spus: "Boii erau la arătură şi asinele păşteau pe lângă ei;

15. Atunci Sabeenii au năvălit asupra lor, au pus mâna pe vite, şi pe robi i-au trecut prin ascuţişul sabiei. Şi am scăpat numai eu singur şi am venit să-ţi dau de veste !"

16. Nu a sfârşit vorba bine şi altul a sosit şi a spus: "Focul lui Dumnezeu a căzut din cer şi a ars oile tale şi pe robii tăi şi i-a mistuit. Şi am scăpat numai eu singur şi am venit să-ţi dau de veste !"

17. Nu a sfârşit vorba bine şi altul a sosit şi a spus: "Caldeii, împărţiţi în trei cete, au dat năvală peste cămilele tale şi le-au ridicat şi pe robi i-au trecut prin ascuţişul sabiei. Şi am scăpat numai eu singur şi am venit să-ţi dau de veste !"

18. Nu sfârşise vorba bine şi altul a sosit şi a spus: "Feciorii tăi şi fetele tale mâncau şi beau vin în casa fratelui lor mai mare,

19. Şi iată că un vânt puternic s-a stârnit dinspre pustiu şi a izbit în cele patru colţuri ale casei şi casa s-a prăbuşit peste tineri şi ei au murit. Şi am scăpat numai eu singur şi am venit să-ţi dau de veste".

20. Atunci Iov s-a sculat şi-a sfâşiat veşmântul, s-a ras pe cap şi, căzând la pământ, s-a închinat,

21. Şi a rostit: "Gol am ieşit din pântecele mamei mele şi gol mă voi întoarce în pământ ! Domnul a dat, Domnul a luat; fie numele Domnului binecuvântat !"

22. Şi întru toate acestea, Iov nu a păcătuit şi nu a rostit nici un cuvânt de hulă împotriva lui Dumnezeu.

CAP. 2

Răbdarea lui Iov

1. Şi iarăşi au venit într-o zi îngerii lui Dumnezeu să se înfăţişeze înaintea Domnului şi Satan a venit şi el printre ei să se înfăţişeze înaintea Domnului.

2. Şi Domnul a zis către Satan: "De unde vii ?" Iar Satan a răspuns Domnului şi a zis: "Am dat târcoale pe pământ şi m-am plimbat în sus şi în jos".

3. Şi Domnul a zis către Satan: "Ai luat tu seama la robul Meu Iov ? Că nu este nici unul ca el pe pământ, fără prihană şi drept şi temător de Dumnezeu şi care să se ferească de ce este rău. El se ţine cu putere în statornicia lui şi tu M-ai întărâtat pe nedrept împotriva lui ca să-l prăpădesc".

4. Dar Satan a răspuns Domnului şi a zis: "Cojoc pentru cojoc ! Că tot ce are omul dă pentru viaţa lui.

5. Dar ia întinde-ţi mâna şi atinge-Te de osul şi de carnea lui ! Să vedem dacă nu Te va blestema în faţă !"

6. Şi Domnul a zis către Satan: "Îl dau în puterea ta ! Numai nu te atinge de viaţa lui".

7. Atunci Satan a plecat dinaintea Domnului şi a lovit pe Iov cu lepră, din tălpile picioarelor până în creştetul capului.

8. Şi a luat Iov un ciob ca să se scarpine şi şedea pe gunoi, afară din oraş.

9. Atunci nevasta lui a zis către el: "Te ţii mereu în statornicia ta ? Blesteamă pe Dumnezeu şi mori !

10. Dar Iov i-a răspuns: "Vorbeşti cum ar vorbi una din femeile nebune ! Ce ? Dacă am primit de la Dumnezeu cele bune, nu vom primi oare şi pe cele rele ?" Şi în toate acestea, Iov n-a păcătuit de loc cu buzele sale.

11. Iar trei prieteni ai lui Iov au aflat despre toate aceste nenorociri care dăduseră peste el şi au venit fiecare din ţara lui şi ei erau: Elifaz din Teman, Bildad din Şuah şi Ţofar din Naamah. Ei se înţeleseseră împreună să vină să împărtăşească durerea lui şi să-l mângâie.

12. Şi când ei şi-au ridicat ochii de departe nu l-au mai recunoscut. Atunci au slobozit glasurile lor, s-au tânguit şi şi-au sfâşiat fiecare veşmântul şi şi-au presărat capul cu ţărână.

13. Apoi au şezut pe pământ, lângă el, şapte zile şi şapte nopţi, fără să-i spună nici un cuvânt, căci vedeau cât este de mare durerea lui.

CAP. 3

Plângerea lui Iov.

1. După aceea, Iov a deschis gura sa şi a blestemat ziua în care s-a născut.

2. Şi Iov a vorbit şi a zis:

3. "Piară ziua în care m-am născut şi noaptea care a zis: un prunc de parte bărbătească s-a zămislit !

4. Ziua aceea să se facă întuneric şi Domnului din cer să nu-I pese de ea şi lumina să n-o mai lumineze.

5. Bezna şi umbra morţii s-o cotropească, norii s-o învăluiască şi toate negurile s-o înspăimânte !

6. Întunericul să cuprindă noaptea aceea şi să nu mai fie pusă în zilele anului şi în socoteala lunilor să nu mai intre !

7. Pustie să rămână noaptea aceea şi nici o bucurie să nu pătrundă în ea !

8. Blestemată să fie de către cei ce blesteamă zilele, de către cei ce ştiu să descânte Leviatanul.

9. Să se întunece stelele revărsatului zorilor ei; să aştepte lumina şi nimic să nu vină şi să nu mai vadă genele aurorei,

10. Pentru că n-a închis pântecele care m-a zămislit şi n-a ascuns durerea dinaintea ochilor mei.

11. De ce n-am murit când eram în sânul mamei mele ? Şi nu mi-am dat duhul, ieşind din pântecele ei ?

12. De ce m-au primit cei doi genunchi şi de ce cei doi sâni mi-au dat să sug ?

13. Căci acum aş sta culcat şi liniştit, aş dormi şi m-aş odihni,

14. Cu împăraţii şi cu dregătorii pământului, care şi-au zidit morminte în singurătate,

15. Sau cu domnitorii care umplu de aur şi de argint casele lor.

16. Sau de ce n-am fost o stârpitură aruncată şi ascunsă, ca acei prunci care n-au apucat să vadă lumina ?

17. Acolo cei nelegiuiţi se astâmpără şi cei împovăraţi se odihnesc.

18. Acolo cei ce poartă lanţuri ajung la liman de pace şi nu mai aud glasul paznicului.

19. Mic şi mare acolo sunt tot una şi robul a scăpat de stăpânul său.

20. Pentru ce dă Dumnezeu lumina vieţii celui nenorocit şi zile celor cu sufletul amărât;

21. Celor ce aşteaptă moartea, şi ea nu vine, şi care scormonesc după ea mai mult ca după o comoară;

22. Celor ce se bucură cu bucurie mare şi sunt plini de fericire, fiindcă au găsit un mormânt;

23. Celui care nu ştie încotro să meargă şi pe care îl îngrădeşte Dumnezeu de jur-împrejur ?

24. Gemetele mele sunt pâinea mea şi vaietele mele curg ca apa.

25. De ceea ce mă tem, aceea mi se întâmplă şi de ceea ce mi-e frică tocmai de aceea am parte.

26. N-am nici tihnă, nici odihnă, nu-mi găsesc nici o pace şi zbuciumul mă stăpâneşte".

CAP. 4

Elifaz mustră pe Iov.

1. Atunci Elifaz din Teman a deschis gura şi a zis:

2. "Să-ţi vorbim ori să nu-ţi vorbim ? Necazul tău e crâncen ! Dar cine ar putea să-şi înăbuşe cuvintele ?

3. Iată, tu dădeai învăţătură multora şi întăreai multe mâini slăbite.

4. Cuvintele tale au ţinut în sus pe cei ce erau să cadă şi tu ai întărit genunchii care se clătinau.

5. Acum când ţi-a venit şi ţie rândul, eşti la strâmtorare şi ţi-ai pierdut firea; acum când lovitura te-a ajuns, te-ai spăimântat !

6. Frica ta de Dumnezeu nu-ţi dă încredere şi desăvârşirea căilor tale nu-ţi dă nădejde ?

7. Ia adu-ţi aminte, care nevinovat s-a prăpădit şi unde le-a pierit urma celor drepţi în fala lui Dumnezeu ?

8. După cum am văzut eu, numai cei ce ară nelegiuirea şi seamănă răutatea au parte de asemenea roade.

9. La porunca Domnului, ei vor pieri, de suflarea mâniei Lui se vor stinge.

10. Răcnetul leului şi glasul leopardului, precum şi dinţii puilor de lei se sfărâmă.

11. Leul bătrân moare că nu mai are ce mânca şi puii leoaicei se risipesc.

12. O şoaptă a răzbit până la mine şi urechea mea a prins ceva din ea.

13. În spaimele care vin din nălucirile nopţii, atunci când somn adânc se lasă peste oameni,

14. Cutremur m-a apucat şi fiori mi-au scuturat toate oasele.

15. Atunci un duh a trecut prin faţa mea; tot părul mi s-a zbârlit de groază.

16. A stat drept în picioare, dar n-am ştiut cine este; o umbră este înaintea ochilor mei, şi aud o voce uşoară care zice:

17. "Un om poate să fie drept în faţa lui Dumnezeu ? O făptură omenească este ea curată înaintea Celui ce a zidit-o ?

18. Dacă El nu se încrede în slujitorii Săi şi dacă găseşte vină chiar îngerilor Săi,

19. Cu cât mai vârtos celor ce locuiesc în locuinţe de lut, a căror obârşie este în ţărână şi pe care îi striveşte ca pe o molie.

20. De dimineaţă până seara sunt zdrobiţi, pier pe vecie fără să-i scape nimeni.

21. Mor, dar nu mor de prea multă înţelepciune".

CAP. 5

Fericit este omul pe care Dumnezeu îl mustră.

1. Strigă acum, dacă o fi cineva care să-ţi răspundă. Către care din sfinţii îngeri te vei îndrepta ?

2. Mânia ucide pe cel fără de minte, iar aprinderea omoară pe cel rătăcit.

3. Am văzut pe nebun prinzând rădăcină şi pe loc am blestemat sălaşul lui:

4. Să se depărteze copiii lui de orice izbăvire şi să fie călcaţi în picioare la poartă şi nimeni să nu le vină într-ajutor.

5. Secerişul lui să-l mănânce flămânzii şi să-l ducă cu ei în ascunzişuri şi toată averea lui s-o soarbă însetaţii !

6. Pentru că nelegiuirea nu iese din pământ şi necazul nu răsare din pulbere,

7. Ci omul îşi naşte singur suferinţa, precum vulturii se ridică în aer, prin puterile lor;

8. Dar eu alerg la Dumnezeu şi Lui Îi arăt necazul meu.

9. El face lucruri mari şi nepătrunse, lucruri minunate şi fără număr.

10. El dă ploaie pe pământ şi trimite apă pe câmpii.

11. El înalţă pe cei smeriţi şi izbăveşte pe cei necăjiţi.

12. El destramă planurile celor vicleni şi cu mâinile lor nu pot să izbândească.

13. El prinde pe înţelepţi în isteţimea lor şi sfatul celor înşelători iese prost.

14. Ziua în amiaza mare dau de întuneric şi umblă ca pe timp de noapte în ceas de zi.

15. Dar Dumnezeu scapă din gura lor pe omul dosădit şi din mâna celui puternic pe cel sărac.

16. Astfel, sărmanul prinde nădejde şi nedreptatea îşi închide gura.

17. Fericit este omul pe care Dumnezeu îl mustră ! Şi să nu dispreţuieşti certarea Celui Atotputernic.

18. Căci El răneşte şi El leagă rana, El loveşte şi mâinile Lui tămăduiesc.

19. De şase ori din nevoi te va scoate, iar a şaptea oară, răul te va ocoli.

20. În timp de foamete, te va scăpa de la moarte şi în bătălie din primejdia sabiei.

21. Vei fi la adăpost de biciul bârfelii şi nu te vei teme de prăpăd când va veni.

22. Îţi vei râde de pustiire şi de foamete şi nu-ţi va păsa de fiarele pământului.

23. Căci vei avea legământ cu pietrele câmpului şi fiara sălbatică va trăi cu tine în pace.

24. Tu vei şti cortul tău la adăpost şi când îţi vei cerceta locuinţa nu vei avea dezamăgire.

25. Vei şti că urmaşii tăi sunt numeroşi şi că odraslele tale sunt multe ca iarba pământului.

26. Sosi-vei la mormânt, la adânci bătrâneţe, ca o şiră de grâu strânsă la vremea ei.

27. Iată ceea ce am cercetat şi aşa este. Ascultă şi învaţă spre folosul tău".

CAP. 6

Iov răspunde lui Elifaz.

1. Atunci Iov a răspuns şi a grăit:

2. "O, dacă durerea mea s-ar cântări şi nenorocirea mea ar fi pusă la cântar !

3. Şi fiindcă este mai grea decât nisipul mărilor, de aceea cuvintele mele sunt bâlbâite !

4. Pentru că săgeţile Celui Atotputernic stau înfipte în mine şi duhul meu bea veninul lor, de aceea spaimele lui Dumnezeu vin cete-cete împotriva mea.

5. Zbiară măgarul sălbatic când e lângă păşunea verde ? Mugeşte boul când stă lângă nutreţ ?

6. Poţi să mănânci ce n-are sare fără sare ? Are vreun gust albuşul oului ?

7. Sufletul meu n-a voit să se atingă de ele; inima mea s-a dezgustat de pâinea mea.

8. Cine îmi va dărui îndeplinirea rugăciunii mele şi va face ca Dumnezeu să-mi dea ce aştept,

9. Şi să primească să mă sfărâme şi să-şi întindă mâna şi să mă nimicească !

10. Dar va fi încă o mângâiere pentru mine şi voi tresălta, deşi împovărat de dureri nemiloase, fiindcă n-am ascuns poruncile Celui Sfânt.

11. Ce putere mai am ca să aştept şi ce viitor mai am ca să prelungesc viaţa mea ?

12. Tăria mea este tăria pietrelor ? Trupul meu este oare de aramă ?

13. Aş putea găsi vreun sprijin în mine şi tot ajutorul n-a fugit, oare, departe de mine ?

14. Celui ce este în suferinţă i se cuvine mila prietenului său, dar el uită teama de Cel Atotputernic.

15. Fraţii mei s-au arătat înşelători ca un puhoi, ca albia puhoaielor repezi.

16. Erau acoperite de ghiaţă, zăpada stătea grămadă peste ele;

17. Dar cum se topeşte zăpada, ele şi seacă şi, cum se încălzeşte, ele se usucă pe loc.

18. Caravanele se abat din drumul lor, ele înaintează în pustiu şi se rătăcesc.

19. Caravanele din Tema aşteaptă, convoaiele din Saba nădăjduiesc în ele.

20. Şi sunt uimiţi că au avut încredere; când sosesc lângă uscatele puhoaie sunt uimiţi.

21. Aşa aţi fost şi voi acum pentru mine: Vă scutură spaima şi vă este frică !

22. Nu cumva v-am zis: Daţi-mi de pomană şi împărţiţi din averile voastre pentru mine ?

23. Sau scăpaţi-mă din mâna unui duşman sau răscumpăraţi-mă din mâna tiranilor ?

24. Fiţi învăţătorii mei şi eu voi tăcea; lămuriţi-mă unde este păcatul meu !

25. Cât de îmbietoare sunt cuvintele întregimii sufleteşti ! Dar ce judecă judecata care vine de la voi ?

26. Cugetaţi voi să faceţi judecata vorbelor ? Ducă-se în vânt cuvintele unui deznădăjduit !

27. Voi năpăstuiţi pe orfan, voi împovăraţi pe prietenul vostru.

28. Şi acum întrebaţi şi vă întoarceţi către mine şi în faţa voastră nu voi spune minciună !

29. Cercetaţi din nou ! Nu este nici o viclenie ! Cercetaţi din nou ! Dreptatea mea este mereu aici !

30. Este oare vreo strâmbătate pe limba mea şi cerul gurii mele nu va deosebi el ce este rău şi ce este amar ?

CAP. 7

Iov se tânguieşte de ticăloşia omului.

1. Oare omul pe pământ nu este ca într-o slujbă ostăşească şi zilele lui nu sunt ca zilele unui simbriaş ?

2. El este asemenea robului care suspină după umbră, asemenea năimitului care-şi aşteaptă simbria.

3. Astfel şi eu am avut parte de luni de durere, şi mi-au fost date nopţi de suferinţă.

4. Dacă mă culc, zic: Când va veni ziua ? Dacă mă scol, mă întreb: Când va veni seara ? Şi sunt năpădit de fel de fel de arătări până la asfinţit.

5. Trupul meu e plin de păduchi şi de solzi de murdărie; pielea mea crapă şi se zbârceşte.

6. Zilele mele au fost mai grabnice ca suveica şi s-au isprăvit, fiindcă firul s-a terminat.

7. Adu-ţi aminte, Doamne, că viaţa mea e o suflare, că ochiul meu nu va mai vedea fericirea.

8. Ochiul celui ce mă vedea nu mă va mai zări; ochii Tăi mă vor căuta, dar eu nu voi mai fi.

9. Negura se risipeşte, piere, tot astfel cel ce coboară în iad nu mai vine înapoi.

10. Nu se mai înapoiază în casa sa şi locuinţa sa nu-l mai cunoaşte.

11. Drept aceea nu voi pune strajă gurii mele, ci voi vorbi întru deznădejdea duhului meu şi mă voi plânge întru amărăciunea inimii mele.

12. Sunt eu, oare, oceanul sau balaurul din ocean, ca să pui să mă păzească ?

13. Când gândesc: Patul meu mă va odihni, culcuşul meu îmi va alina durerile,

14. Atunci Tu mă spăimântezi cu vise şi mă îngrozeşti cu năluciri.

15. Pentru aceea, sufletul meu ar vrea mai bine ştreangul, mai bine moartea decât aceste chinuri.

16. Mă isprăvesc, nu voi trăi în veac; lasă-mă, căci zilele mele sunt o suflare.

17. Ce este omul, ca să-ţi baţi capul cu el şi ca să-i dai luarea Ta aminte ?

18. De ce îl cercetezi în fiecare dimineaţă şi de ce îl urmăreşti în orice clipă ?

19. Când vei înceta să mă priveşti ? Când îmi vei da răgaz să-mi înghit saliva ?

20. Dacă am greşit, ce ţi-am făcut ţie, Păzitorule de oameni ? De ce m-ai luat ţintă pentru săgeţile Tale şi de ce ţi-am ajuns povară ?

21. De ce nu îngădui greşeala mea şi nu laşi să treacă fărădelegea mea ? Degrabă mă voi culca în ţărână; mă vei căuta, dar nu mă vei mai găsi".

CAP. 8

Bildad mustră pe Iov.

1. Atunci Bildad din Şuah a răspuns şi a zis:

2. "Până când vei tot vorbi astfel de lucruri şi cuvintele din gura ta vor izvorî ca vijelia ?

3. Dumnezeu o să încovoaie ce e drept ? Cel Atotputernic o să strâmbe El dreptatea ?

4. Dacă feciorii tăi au păcătuit faţă de El, El i-a lăsat să se prăbuşească sub povara nelegiuirii lor.

5. Dar tu dacă vii la Dumnezeu, dacă te rogi de Cel Atotputernic,

6. Dacă eşti nevinovat şi fără pată, atunci de bună seamă că va veghea asupra ta şi va clădi la loc casa dreptăţii tale

7. Şi starea ta cea veche va fi nimica toată, atât de mult vei fi deasupra în starea ta cea nouă.

8. Întreabă pe cei care au fost înaintea noastră şi ia aminte la cele trăite şi păţite de părinţi.

9. Căci noi suntem de ieri şi nu ştim nimic, căci zilele noastre pe pământ nu sunt decât o umbră.

10. Ei îţi vor da învăţătură, ei îţi vor grăi şi din inima lor îţi vor cuvânta unele ca acestea:

11. Oare papura creşte fără baltă şi rogozul fără umezeală ?

12. Pe când încă este în floare şi nu este tăiat, el se usucă, mai înainte decât orice buruiană.

13. Tot aşa se întâmplă cu toţi aceia care uită pe Dumnezeu şi aşa se veştejeşte nădejdea celui nelegiuit.

14. Încrederea lui e spulberată şi bizuinţa lui este o pânză de păianjen.

15. Se sprijină pe casa sa, dar ea nu se ţine; se agaţă de ea, dar casa se prăvale.

16. Stă plin de suc în faţa soarelui şi în grădina unde este îşi întinde vlăstarii;

17. Rădăcinile lui se împletesc cu pietrele şi se înfig în adâncul stâncilor.

18. Dacă îl smulgi din loc, locul îl tăgăduieşte: Nu te-am văzut niciodată !

19. Iată-l acum putred, pe cărare, şi din pământ răsar alţi vlăstari.

20. Dumnezeu nu dispreţuieşte pe cel desăvârşit şi nu ia de mână pe răufăcători.

21. Gura ta va fi plină încă o dată de râsete şi buzele tale de veselie.

22. Cei ce te urăsc se vor înveşmânta în ruşine şi cortul celor răi va pieri !"

CAP. 9

Apărarea lui Iov.

1. Atunci Iov a răspuns şi a zis:

2. "Ştiu bine că aşa este; căci cum ar putea un om să fie drept înaintea lui Dumnezeu ?

3. Dacă ar fi să se certe cu El, din o mie de lucruri n-ar putea să-I răspundă nici la unul singur.

4. A Lui este înţelepciunea şi atotputernicia; cine ar putea să-I stea împotrivă şi să rămână teafăr ?

5. El mişcă munţii din loc fără ca ei să prindă de veste că El i-a răsturnat în mânia Lui.

6. El zguduie pământul din temelia lui, aşa încât stâlpii lui se clatină.

7. El porunceşte soarelui şi soarele nu se mai ridică. El pune pecetea Lui asupra stelelor.

8. El singur este Cel ce întinde cerurile şi umblă pe valurile mării.

9. El a zidit Carul mare, Raliţa, Pleiadele şi cămările stelelor de miazăzi.

10. El a făcut lucruri mari şi nepătrunse şi minuni fără de număr.

11. Iată, dacă trece pe lângă mine, eu nu-L văd, şi dacă se strecoară, eu nu-I prind de veste.

12. Dacă ia şi ridică, cine va putea să-L oprească şi cine-I va zice: Ce ai făcut ?

13. Dumnezeu nu-şi înfrânează mânia Sa şi sub El se încovoaie toţi slujitorii mândriei.

14. Şi eu atunci cum o să-I răspund şi ce cuvinte o să aleg ?

15. Chiar dacă aş avea dreptate, nu-I voi răspunde, ci mă voi ruga judecătorului.

16. Chiar dacă m-ar asculta, când Îl chem, tot n-aş putea să cred că ascultă glasul meu,

17. Căci El mă sfărâmă ca sub furtună şi înmulţeşte fără cuvânt rănile mele.

18. El nu-mi dă răgaz să răsuflu şi mă adapă cu amărăciune.

19. Dacă este vorba de putere, El este Cel puternic. Dacă este vorba de judecată, cine mă va apăra ?

20. Oricâtă dreptate aş avea, gura mea mă va osândi şi dacă sunt fără prihană ea mă scoate vinovat.

21. Sunt oare desăvârşit ? Eu singur nu mă cunosc pe mine şi viaţa mea o dispreţuiesc.

22. Pentru aceea am zis: Tot una este ! El nimiceşte pe cel desăvârşit şi pe cel viclean.

23. Dacă o nenorocire aduce moartea deodată, ce-I pasă Lui de deznădejdea celor fără de vină ?

24. Dacă o ţară a încăput pe mâna unui om viclean, El acoperă faţa judecătorilor Săi. Şi dacă nu El, cine atunci ?

25. Zilele mele sunt mai grabnice decât un aducător de veşti şi au fugit fără să vadă fericirea.

26. S-au strecurat ca nişte bărci de papură, ca un vultur care se năpusteşte asupra prăzii sale.

27. Dacă zic: Vreau să-mi uit suferinţa, să-mi schimb înfăţişarea şi să fiu voios,

28. Sunt năpădit de teama chinurilor mele, ştiind bine că Tu nu mă vei scoate nevinovat.

29. Dacă sunt vinovat, de ce să mă mai trudesc zadarnic ?

30. Dacă m-aş spăla cu zăpadă şi mi-aş curăţi mâinile cu leşie,

31. Atunci Tu tot m-ai cufunda în noroi, încât şi veşmintele mele s-ar scârbi de mine.

32. Căci Dumnezeu nu este un om ca mine, ca să stau cu El de vorbă şi ca să mergem împreună la judecată.

33. Între noi nu se află un al treilea care să-şi pună mâna peste noi amândoi

34. Şi care să depărteze varga Sa de deasupra capului meu, aşa încât groaza Lui să nu mă mai tulbure;

35. Atunci aş vorbi şi nu m-aş mai teme de El. Dar nu este aşa şi eu sunt singur cu mine însumi.

CAP. 10

Iov se tânguieşte de necazul său.

1. Sufletul meu este dezgustat de viaţa mea. Voi lăsa să curgă slobodă tânguirea mea şi voi vorbi întru suferinţa sufletului meu.

2. Voi spune către Domnul: Nu mă osândi; lămureşte-mă, să ştiu pentru ce Te cerţi cu mine.

3. Care e folosul Tău, când eşti aprig şi dispreţuieşti făptura mâinilor Tale şi eşti surâzător la sfatul celor răi ?

4. Ai Tu ochi materiali şi vezi lucrurile precum le vede omul ?

5. Zilele Tale sunt oare ca zilele omului şi anii Tăi ca anii omeneşti,

6. Ca să cercetezi fărădelegea mea şi să cauţi păcatul meu,

7. Când ştii bine că nu sunt vinovat şi că nimeni nu mă poate scăpa din mâna Ta ?

8. Mâinile Tale m-au făcut şi m-au zidit şi apoi Tu mă nimiceşti în întregime.

9. Adu-ţi aminte că m-ai făcut din pământ şi că mă vei întoarce în ţărână.

10. Nu m-ai turnat oare ca pe lapte şi nu m-ai închegat ca pe caş ?

11. M-ai îmbrăcat în piele şi în carne, m-ai ţesut din oase şi din vine;

12. Apoi mi-ai dat viaţă, şi bunăvoinţa Ta şi purtarea Ta de grijă au ţinut vie suflarea mea,

13. Şi ceea ce Tu ţineai ascuns în inima Ta, iată ştiu acum gândul Tău:

14. Dacă păcătuiesc, Tu mă supraveghezi şi nu mă dezvinovăţeşti de greşeala mea.

15. Dacă sunt vinovat este amar de mine şi dacă sunt drept nu cutez să ridic capul, ca unul ce sunt sătul de ocară şi sunt apăsat de necazuri.

16. Şi astfel fără vlagă cum sunt, Tu mă vânezi ca un leu şi din nou Te arăţi minunat faţă de mine.

17. Tu înnoieşti duşmănia Ta împotriva mea. Tu sporeşti mânia Ta asupră-mi ca nişte oştiri primenite care se luptă cu mine.

18. De ce m-ai scos din sânul mamei mele ? Aş fi murit şi nici un ochi nu m-ar fi văzut !

19. Aş fi fost ca unul care n-a fost niciodată şi din pântecele mamei mele aş fi trecut în mormânt.

20. Nu sunt oare zilele mele destul de puţine ? Dă-Te la o parte ca să pot să-mi vin puţin în fire,

21. Mai înainte ca să plec spre a nu mă mai întoarce din ţinutul întunericului şi al umbrelor morţii,

22. Ţara de întuneric şi neorânduială unde lumina e totuna cu bezna".

CAP. 11

Iov învinovăţit de făţărnicie.

1. Atunci Ţofar, din Naamah, a luat cuvântul şi a vorbit:

2. "Cel ce înşiră atâtea vorbe să nu primească nici un răspuns şi tocmai vorbăreţul să aibă dreptate ?

3. Toate câte le-ai spus îi vor face pe oameni să tacă şi vei râde de ei, fără ca nimeni să te înfrunte ?

4. Fiindcă tu zici: Credinţa mea este curată şi în ochii Tăi n-am nici o vină.

5. Dar cine va face pe Dumnezeu să vorbească, să Îşi deschidă buzele spre tine,

6. Şi să-ţi destăinuiască tainele înţelepciunii ? (căci ele sunt cu anevoie de înţeles); atunci de-abia vei şti că Dumnezeu îţi cere socoteală de greşeala ta.

7. Descoperi-vei tu care este firea lui Dumnezeu ? Urca-vei tu până la desăvârşirea Celui Atotputernic ?

8. Ea este mai înaltă decât cerurile. Şi ce vei face tu ? Ea este mai adâncă decât împărăţia morţii. Cum vei pătrunde-o tu ?

9. Măsura ei este mai lungă decât pământul şi mai lată decât marea.

10. Dacă trece cu vederea, dacă ţine ascuns, dacă dă pe faţă, cine poate să-L oprească ?

11. El cunoaşte pe cei ce trăiesc din înşelăciune, El vede nedreptatea şi o ţine în seamă;

12. Astfel deci un om fără minte câştigă înţelepciune, precum puiul de asin ajunge asin mare.

13. Cât despre tine, dacă inima ta e credincioasă şi dacă întinzi mâinile către El,

14. Şi depărtezi de mâna ta fărădelegea ei şi nu rabzi să locuiască nedreptatea în corturile tale,

15. Atunci vei ridica fruntea ta fără pată pe ea, vei fi puternic şi fără frică.

16. Fiindcă vei uita necazul tău de azi şi-ţi vei aduce aminte de el numai ca de nişte ape, care au fost şi au trecut.

17. Şi viaţa ta va înflori mai mândră decât miezul zilei, iar întunericul se va face revărsat de zori.

18. Atunci tu vei fi la adăpost, căci vei fi plin de nădejde, te vei simţi ocrotit şi te vei culca fără grijă.

19. Te vei întinde fără ca să te strâmtoreze nimeni şi mulţi vor răsfăţa obrazul tău.

20. Dar ochii nelegiuiţilor tânjesc şi loc de scăpare nu au, iar nădejdea este când îşi vor da sufletul".

CAP. 12

Iov se apără înaintea lui Ţofar şi a prietenilor săi.

1. Atunci Iov a răspuns şi a zis:

2. "Cu adevărat numai voi sunteţi înţelepţi şi înţelepciunea va muri o dată cu voi.

3. Dar şi eu am minte ca voi şi nu sunt mai prejos decât voi şi cine nu cunoaşte lucrurile pe care mi le-aţi spus ?

4. Eu am ajuns pricină de batjocură pentru prietenul meu, eu care chem pe Dumnezeu şi căruia El răspunde: cel drept, cel fără vină e pricină de râs.

5. Să dispreţuim nenorocirea (gândesc cei fericiţi); încă o lovitură celor ce se poticnesc.

6. Foarte liniştite stau şi sunt corturile jefuitorilor şi cei ce mânie pe Dumnezeu sunt plini de încredere, ca unii care au făcut din pumnul lor un dumnezeu.

7. Dar ia întreabă dobitoacele şi te vor învăţa, şi păsările cerului, şi te vor lămuri;

8. Sau vorbeşte cu pământul, şi-ţi va da învăţătură şi peştii mării îţi vor istorisi cu de-amănuntul.

9. Cine nu cunoaşte din toate acestea că mâna Domnului a făcut aceste lucruri ?

10. În mâna Lui El ţine viaţa a tot ce trăieşte şi suflarea întregii omeniri.

11. Urechea nu deosebeşte ea cuvintele tot aşa, precum cerul gurii deosebeşte mâncarea ?

12. Oare nu la bătrâni sălăşluieşte înţelepciunea şi priceperea nu merge mână în mână cu vârsta înaintată ?

13. La Dumnezeu se află înţelepciunea şi puterea; sfatul şi pătrunderea sunt ale Lui.

14. Ceea ce dărâmă El, nimeni nu mai zideşte la loc şi pe cine-l închide, nimeni nu poate să-l mai deschidă.

15. Dacă opreşte apele pe loc, ele scad şi pier; dacă le dă drumul, ele răstoarnă lumea;

16. Tăria şi înţelepciunea sunt la El. El este stăpân şi peste rătăcit şi peste cel ce-l face să rătăcească.

17. El goneşte pe sfetnici în picioarele goale şi pe judecători îi aruncă pradă nebuniei.

18. El destramă puterea împăraţilor şi pune cingătoare de frânghie în jurul coapselor lor.

19. El goneşte pe preoţi în picioarele goale şi dă peste cap pe cei puternici.

20. El taie vorba celor meşteri la cuvânt şi ia mintea celor bătrâni.

21. El face de ocară pe cei mari şi slăbeşte încingătoarea celor voinici.

22. El scoate din întuneric lucrurile ascunse şi aduce la lumină ceea ce era acoperit de umbră.

23. El sporeşte neamurile şi apoi le pierde, El le lasă să se întindă şi apoi le strâmtorează.

24. El scoate din minţi pe căpeteniile popoarelor şi îi lasă să rătăcească în singurătăţi fără cărări.

25. Acolo ei orbecăiesc în întuneric, fără nici o lumină, căci Dumnezeu îi lasă să se împleticească aidoma celui ce s-a îmbătat.

CAP. 13

Iov cere ca Dumnezeu să-i dea pe faţă păcatele.

1. De bună seamă, ochiul meu a văzut toate acestea, urechea mea le-a auzit şi le-a înţeles.

2. Ceea ce ştiţi voi, ştiu şi eu şi nu sunt deloc mai prejos decât voi.

3. Dar eu vreau să vorbesc cu Cel Atotputernic, vreau să-mi apăr pricina înaintea lui Dumnezeu.

4. Căci voi sunteţi nişte născocitori ai minciunii, sunteţi cu toţii nişte doctori neputincioşi !

5. Ce bine ar fi fost dacă aţi fi tăcut ! Câtă înţelepciune ar fi fost din partea voastră !

6. Ascultaţi acum apărarea mea şi băgaţi de seamă la rostirea buzelor mele.

7. Oare de dragul lui Dumnezeu spuneţi voi lucruri strâmbe şi spre apărarea Lui croiţi minciuni ?

8. Voiţi să ţineţi cu El şi să fiţi apărătorii Lui ?

9. Şi dacă ar fi ca să vă cerceteze, ar fi bine de voi, sau vreţi să-L înşelaţi cum înşelaţi un om ?

10. Desigur El vă va osândi dacă în ascuns vreţi să fiţi părtinitori cu El.

11. Măreţia Lui oare nu vă înfricoşează şi groaza Lui nu va cădea oare peste voi ?

12. Rostirile voastre au tăria cenuşei. Răspunsurile voastre se prefac în noroi.

13. Închideţi gura în faţa mea şi eu voi vorbi, orice ar fi să se întâmple.

14. Drept aceea îmi voi lua în dinţi carnea mea şi viaţa mea o pun în mâna mea.

15. Dacă o fi să mă ucidă, nu voi tremura, dar voi descurca în faţa Sa firele pricinei mele,

16. Şi chiar aceasta îmi va fi mie izbândă, fiindcă un nelegiuit nu se înfăţişează înaintea Lui.

17. Ascultaţi cu luare-aminte cuvintele mele şi ceea ce vă voi spune să vă rămână în urechi.

18. Iată am pus la cale o judecată, şi ştiu că eu sunt cel ce am dreptate.

19. Are cineva ceva de spus împotriva mea ? Atunci voi amuţi degrabă şi voi aştepta moartea.

20. Numai scuteşte-mă de două lucruri, şi nu mă voi ascunde de faţa Ta.

21. Depărtează mâna Ta de deasupră-mi şi nu mă mai tulbura cu groaza Ta.

22. Apoi cheamă-mă şi eu iţi voi răspunde, sau lasă-mă să vorbesc eu şi Tu să-mi dai răspuns.

23. Câte greşeli şi câte păcate am făcut ? Dă-mi pe faţă călcarea mea de lege şi păcatul meu.

24. De ce ascunzi faţa Ta şi mă iei drept un duşman al Tău ?

25. Vrei oare, să înspăimânţi o frunză pe care o bate vântul ? Vrei să Te îndârjeşti împotriva unui pai uscat ?

26. De ce să scrii împotriva mea aceste hotărâri amare ? De ce să-mi scoţi ochii cu greşelile tinereţii ?

27. De ce să-mi vâri picioarele în butuci şi să pândeşti toţi paşii mei şi toate urmele mele ?

28. Când Tu ştii că trupul meu se nimiceşte ca un putregai şi ca o haină mâncată de molii !

CAP. 14

Nimicnicia vieţii omeneşti.

1. Omul născut din femeie are puţine zile de trăit, dar se satură de necazuri.

2. Ca şi floarea, el creşte şi se veştejeşte şi ca umbra el fuge şi e fără durată.

3. Şi asupra lui priveşti şi pe mine Tu mă sileşti să vin la judecată cu Tine.

4. Cine ar putea să scoată ceva curat din ceea ce este necurat ? Nimeni !

5. Deoarece zilele lui sunt măsurate şi ştii socoteala lunilor lui şi i-ai pus un hotar peste care nu va trece.

6. Întoarce-ţi privirea de la el, ca să aibă puţin răgaz, să se poată bucura ca simbriaşul la sfârşitul zilei (de muncă).

7. Un copac, de pildă, tot are nădejde, căci dacă-l tai, el creşte din nou şi vlăstarii nu-i vor lipsi.

8. Dacă rădăcina lui îmbătrâneşte în pământ şi dacă trunchiul lui putrezeşte,

9. Când dă de apă înverzeşte din nou şi se acoperă cu ramuri ca şi cum ar fi atunci sădit.

10. Dar omul când moare rămâne nimicit; când omul îşi dă sufletul, unde mai este el ?

11. Apele mărilor pot să dispară, fluviile pot să scadă şi să sece.

12. La fel şi omul se culcă şi nu se mai scoală; şi cât vor sta cerurile, el nu se mai deşteaptă şi nu se mai trezeşte din somnul lui.

13. O, de m-ai ascunde în împărăţia morţilor, ca să mă ţii acolo până când va trece mânia Ta, şi de mi-ai soroci o vreme, când iarăşi să-ţi aduci aminte de mine !

14. Dacă omul a murit o dată, fi-va el iarăşi viu ? Toate zilele robiei mele aş aştepta până ce vor veni să mă schimbe.

15. Atunci Tu mă vei chema şi eu Îţi voi răspunde; Tu vei cere înapoi lucrul mâinilor Tale.

16. Pe când astăzi Tu numeri paşii mei; atunci Tu nu vei mai lua seama la păcatul meu.

17. Nelegiuirea mea ar fi pecetluită ca într-un sac şi greşeala mea ai spăla-o şi ai face-o albă.

18. Şi precum muntele se dărâmă şi se preface în nisip şi precum stânca e rostogolită din locul ei,

19. Şi precum apele mănâncă pietrele şi valurile lor acoperă pământul, tot aşa Tu sfărâmi nădejdea omului.

20. Tu Te ridici uriaş împotriva lui, şi el se nimiceşte; Tu schimbi înfăţişarea lui şi-l trimiţi de la Tine.

21. Dacă feciorii lui ajung la mare cinste, el nu mai ştie; dacă au ajuns de râsul lumii, el nu-i mai vede.

22. Carnea lui e în întristare mare numai pentru el. Sufletul lui numai pentru el e cuprins de jale".

CAP. 15

Elifaz vrea să facă pe Iov făţarnic.

1. Atunci Elifaz, din Teman, a răspuns şi a zis:

2. "Este oare cinstit pentru înţelept să răspundă cu cuvinte uşuratice şi să-şi umple pieptul cu suflarea vântului de răsărit ?

3. I se cuvine lui să judece cu vorbe seci şi prin cuvântări care n-au nici o noimă ?

4. Tu mergi atât de departe, încât desfiinţezi cucernicia şi nesocoteşti rugăciunea înaintea lui Dumnezeu.

5. Nelegiuirea ta insuflă gura ta şi tu împrumuţi vorbirea ta de la cei vicleni.

6. Chiar gura ta te osândeşte şi nu eu, chiar buzele tale sunt martore împotriva ta.

7. Nu cumva eşti tu cel dintâi om care s-a născut ? Venit-ai tu pe lume mai înainte decât munţii ?

8. Ai stat tu de sfat cu Dumnezeu şi te-ai făcut tu stăpân pe toată înţelepciunea ?

9. Ce ştii tu pe care să nu-l ştim şi noi ? Ce pricepi tu şi noi nu pricepem ?

10. Printre noi se află oameni vechi de zile, bătrâni mai în vârstă decât tatăl tău.

11. Ţi se pare puţin lucru mângâierile în numele lui Dumnezeu şi cuvintele spuse cu blândeţe ?

12. De ce te laşi târât de inima ta şi de ce priveşti aşa trufaş cu ochii tăi ?

13. De ce întorci spre Dumnezeu mânia ta şi dai drumul din gura ta la astfel de cuvântări ?

14. Ce este omul ca să se creadă curat, şi cel născut din femeie, ca să se creadă neprihănit ?

15. Dacă Dumnezeu nu are încredere în sfinţii Săi şi dacă cerurile nu sunt destul de curate înaintea ochilor Săi,

16. Cu atât mai puţin o făptură urâcioasă şi stricată cum este omul cel ce bea nedreptatea ca apa.

17. Vreau să-ţi dau o învăţătură, ascultă-mă; şi ceea ce am văzut vreau să-ţi aduc la cunoştinţă;

18. Ceea ce înţelepţii au vestit fără să ascundă nimic, precum au auzit de la părinţii lor,

19. Atunci când tara le-a fost dată numai lor şi nici un străin nu se aşezase încă printre ei.

20. Nelegiuitul se chinuieşte în toate zilele vieţii sale şi de-a lungul anilor hărăziţi celui tiran.

21. Glasuri îngrozitoare fac larmă în urechile lui; în mijlocul păcii, i se pare că un ucigaş se năpusteşte asupra lui.

22. El nu mai nădăjduieşte să mai iasă din întuneric şi îşi simte capul mereu sub sabie.

23. Se şi vede aruncat de mâncare vulturilor, fiindcă ştie că prăpădul lui este fără întârziere.

24. Ziua întunericul îl înspăimântă. Zbuciumul şi tulburarea îl strâng la mijloc şi se aruncă asupra-i gata de împresurare,

25. Fiindcă a îndrăznit să-şi îndrepte mâna împotriva lui Dumnezeu şi să facă pe viteazul faţă de Cel Atotputernic;

26. Fiindcă a îndrăznit să năvălească împotriva Lui cu gâtul întins şi la adăpostul scuturilor sale groase şi rotunde.

27. Chipul lui i se ascundea în grăsime şi osânza stătea grea pe coapsele lui,

28. Şi sălăşluia în cetăţi pustiite, în case în care nu mai stătea nimeni, fiindcă ameninţau să se prăbuşească.

29. Nu va aduna bogăţie şi ce are nu va ţine mult, iar umbra lui nu se va lungi pe pământ.

30. Nu va mai putea să iasă din întuneric. Focul va mistui ramurile sale şi vijelia va mătura florile lui;

31. Să nu se creadă în minciună, fiindcă ştim că e deşertăciune.

32. Vrejul său se va ofili mai înainte de vreme şi mlădiţa sa nu va da muguri verzi.

33. Ca viţa mănată, va lăsa să cadă rodul său şi la fel ca măslinul va împrăştia florile sale.

34. Fiindcă ceata celui rău la inimă va fi lăsată stearpă şi focul mistuie corturile cu bogăţii de jaf.

35. Ei zămislesc răutatea şi nasc nelegiuirea, dar cu aceasta pântecele lor dospeşte înşelăciunea".

CAP. 16

Iov dovedeşte nevinovăţia sa.

1. Atunci Iov a răspuns şi a grăit:

2. "Am auzit mereu astfel de lucruri; sunteţi toţi nişte jalnici mângâietori.

3. Când se vor sfârşi aceste vorbe goale şi ce te chinuieşte ca să răspunzi ?

4. Şi eu aş vorbi aşa ca voi, dacă sufletul vostru ar fi în locul sufletului meu; aş putea să spun multe cuvinte împotriva voastră şi să dau din cap în privinţa voastră.

5. V-aş mângâia numai cu gura şi cu mişcarea buzelor mele v-aş aduce uşurare.

6. Dar, dacă vorbesc, durerea mea nu se linişteşte şi dacă tac din gură, durerea mea nu se depărtează de la mine.

7. În ceasul de faţă, Dumnezeu mi-a luat toată vlaga; toată ticăloşia mea mă împresoară, Doamne !

8. M-ai acoperit cu zbârcituri, care toate mărturisesc împotriva mea; neputinţa mea ea însăşi mă dă de gol şi bârfitorul stă împotriva mea.

9. El mă sfâşie în furia Lui şi se poartă cu mine duşmănos, scrâşneşte din dinţi împotriva mea; duşmanul meu aruncă asupră-mi săgeţile ochilor săi;

10. Deschis-au gura lor împotriva mea, în batjocură m-au lovit peste obraji. Toţi grămadă se înghesuie împotriva mea.

11. Dumnezeu mă dă pe mâna unui păgân. El mă aruncă pradă celor răi.

12. Mi-era destul de bine, dar El m-a sfărâmat. M-a luat de ceafă şi m-a făcut praf şi a aruncat asupră-mi toate săgeţile Sale;

13. În jurul meu se învârtesc săgeţile Sale; El îmi străpunge rărunchii fără milă; El varsă pe pământ fierea mea.

14. El mă dărâmă bucată cu bucată şi năvăleşte asupra mea ca un războinic.

15. Am cusut un sac pe trupul meu şi am vârât în ţărână capul meu.

16. Chipul meu s-a înroşit de plânset şi umbra morţii s-a sălăşluit în pleoapele mele;

17. Şi cu toate acestea, în mâinile mele nu este nici o silnicie şi rugăciunea mea este curată !

18. Pământule, nu ascunde sângele meu şi să nu fie nici un loc nestrăbătut de bocetele mele.

19. Iar acum martorul meu este în ceruri şi cel ce dă pentru mine bună mărturie este sus în locurile înalte.

20. Prietenii mei îşi bat joc de mine, dar ochiul meu varsă lacrimi înaintea lui Dumnezeu.

21. O, de-ar fi îngăduit omului să stea de vorbă cu Dumnezeu, cum stă de vorbă un am "u prietenul său !

22. Căci aceşti puţini ani se vor scurge şi voi apuca pe un drum de pe care nu mă voi mai întoarce.

CAP. 17

Iov povesteşte mai departe necazurile lui.

1. Sufletul meu e dărăpănat, zilele mele se sting, mormântul mă aşteaptă.

2. Sunt împresurat de batjocoritori şi ochii mei trebuie să privească spre ocările lor.

3. Dă-mi acum chezăşia Ta lângă Tine, altfel cine ar vrea să răspundă pentru mine ?

4. Pentru că Tu ai luat priceperea din inima lor, de aceea Tu nu-i vei ridica.

5. Sunt unii care fac ospăţ cu prietenii, atunci când acasă ochii copiilor se sting de foame.

6. Am ajuns de poveste între oameni; sunt acela pe care-l scuipi în faţă.

7. Ochii mei s-au întunecat de supărare, mădularele mele s-au subţiat ca umbra.

8. Oamenii cei drepţi stau înmărmuriţi şi cel nevinovat se răscoală împotriva celui nelegiuit.

9. Cel ce este drept se ţine însă de calea sa şi cine este cu mâinile curate e din ce în ce mai tare.

10. Cât despre voi ceilalţi, voi toţi daţi înapoi şi veniţi aici, căci nu voi găsi printre voi nici un înţelept.

11. Zilele mele s-au scurs, socotinţele mele s-au sfărâmat şi la fel dorinţele inimii mele.

12. Din noapte ei vor să facă zi şi spun că lumina este mai aproape decât întunericul.

13. Mai pot să nădăjduiesc ? Împărăţia morţii este casa mea, culcuşul meu l-am întins în inima întunericului.

14. Am zis mormântului: Tu eşti tatăl meu; am zis viermilor: voi sunteţi mama şi surorile mele !

15. Atunci unde mai este nădejdea mea şi cine a văzut pe undeva norocul meu ?

16. El s-a rostogolit până în fundul iadului şi împreună cu mine se va cufunda în ţărână".

CAP. 18

Bildad socoteşte pe Iov între cei fără de lege.

1. Atunci Bildad din Şuah a început să vorbească şi a zis:

2. "Când vei ajunge odată la capătul unor astfel de vorbe ? Vino-ţi în fire şi apoi vom vorbi.

3. Pentru ce suntem socotiţi ca nişte dobitoace ? De ce să trecem în ochii tăi drept vite cornute ?

4. Nu cumva pentru tine care te sfâşii în mânia ta, o să ajungă pământul să se pustiiască şi stâncile să se mute din locul lor ?

5. Fireşte, lumina nelegiuitului se stinge şi flacăra focului lui nu mai străluceşte.

6. Lumina se întunecă în cortul lui şi candela de deasupra lui se isprăveşte.

7. Paşii lui, altădată vânjoşi, se îngustează şi propriul lui sfat acum îl poticneşte.

8. El dă cu picioarele în laţ şi se plimbă în reţeaua de sfori.

9. Capcana l-a prins de călcâi şi laţul s-a încolăcit pe el.

10. Cursa care trebuia să-l prindă este ascunsă în pământ şi prinzătoarea stă în poteca lui;

11. Spaimele dau peste el din toate părţile şi se ţin de el pas cu pas.

12. Lângă bunătăţile lui el moare de foame şi nenorocirea lui stă gata lângă el.

13. Boala muşcă din trupul lui. Primul născut al morţii roade mădularele lui.

14. Din cortul unde stătea la adăpost este scos afară şi târât înaintea groaznicului împărat.

15. Nimeni din ai lui nu mai sălăşluieşte în cortul lui, care nu mai este al lui. Pe locuinţa lui plouă cu pucioasă.

16. Rădăcinile lui se usucă în pământ, iar ramurile lui se veştejesc în aer.

17. Pomenirea lui se şterge de pe pământ şi în toată lumea numele i-a pierit.

18. De la lumină i-au dat brânci în întuneric şi de pretutindeni e scos afară.

19. Nu lasă nici urmaşi, nici sămânţă în poporul său şi nimeni nu mai trăieşte după el prin locurile prin care a locuit.

20. Cei din apus s-au mirat foarte de soarta lui şi cei din răsărit au simţit fiori în ei.

21. Aceasta rămâne din sălaşurile celui nelegiuit şi iată locul celui ce n-a cunoscut pe Dumnezeu".

CAP. 19

Iov în necazurile lui se mângâie cu nădejdea învierii.

1. Atunci Iov a început să vorbească şi a zis:

2. "Câtă vreme veţi întrista voi sufletul meu şi mă veţi zdrobi cu cuvântările voastre ?

3. Iată a zecea oară de când mă batjocoriţi. Nu vă este ruşine că vă purtaţi aşa ?

4. Chiar dacă ar fi adevărat că am păcătuit, greşeala mea este pe capul meu.

5. Iar dacă voi vă faceţi tari şi mari împotriva mea şi-mi scoateţi ochii cu ticăloşia mea,

6. Să ştii că Dumnezeu este Cel ce mă urmăreşte şi că El m-a învăluit cu laţul Său.

7. Dacă strig de multa-apăsare, nu primesc nici un răspuns; ţip în gura mare, dar nimeni nu-mi face dreptate.

8. El a astupat calea mea, ca să nu mai trec pe ea, şi a acoperit cu beznă toate drumurile mele.

9. M-a dezbrăcat de mărirea mea şi mi-a smuls cununa de pe cap.

10. M-a dărâmat de jur împrejur şi sunt în ceasul morţii şi nădejdea mea a scos-o din rădăcină ca pe un copac.

11. Aprins-a împotriva mea mânia Sa şi m-a luat drept duşmanul Său.

12. Hoardele Sale sosesc grămadă, îşi fac drum până la mine şi pun tabără de jur împrejurul cortului meu.

13. A depărtat pe fraţii mei de lângă mine şi cunoscuţii mei îşi întorc faţa când mă văd.

14. Rudele mele au pierit, casnicii mei au uitat de mine.

15. Cei ce locuiau împreună cu mine şi slujnicele mele se uită la mine ca la un străin; sunt în ochii lor ca unul venit din altă ţară.

16. Chem pe sluga mea şi nu-mi răspunde, măcar că o rog cu gura mea.

17. Suflarea mea a ajuns nesuferită pentru femeia mea şi am ajuns să miros greu pentru fiii cei născuţi din coapsele mele.

18. Până şi copiii îmi arată dispreţ; când mă scol, vorbesc pe seama mea.

19. Toţi sfetnicii mei cei mai de aproape mă urgisesc şi aceia pe care îi iubeam s-au întors împotriva mea.

20. Oasele mele ies afară din piele şi nu mi-au mai rămas tefere decât gingiile.

21. Milă fie-vă de mine, aveţi milă de mine, o, voi, prietenii mei, căci mâna lui Dumnezeu m-a lovit !

22. De ce mă prigoniţi cu urgia lui Dumnezeu şi nu vă mai săturaţi de carnea mea ?

23. Cit aş vrea ca vorbele mele să fie scrise, cât aş vrea să fie săpate pe aramă.

24. Să fie săpate pe veci, cu un condei de fier şi de plumb, într-o stâncă !

25. Dar eu ştiu că Răscumpărătorul meu este viu ţi că El, în ziua cea de pe urmă, va ridica iar din pulbere această piele a mea ce se destramă.

26. Şi afară din trupul meu voi vedea pe Dumnezeu.

27. Pe El Îl voi vedea şi ochii mei Îl vor privi, nu ai altuia. Şi de dorul acesta măruntaiele mele tânjesc în mine.

28. Iar dacă ziceţi: Cum îl vom urmări şi ce pricină de proces vom găsi noi în el ?

29. Temeţi-vă de sabie, pentru voi înşivă, când mânia va izbucni împotriva greşelii voastre. Şi atunci veţi învăţa că este o judecată !"

CAP. 20

Cuvântul lui Ţofar; fericirea necredincioşilor este nestatornică.

1. Şi Ţofar din Naamah a început să vorbească şi a zis:

2. "Cugetul meu mă împinge să vorbesc, din pricina frământării pe care o simt în mine.

3. Am auzit o învăţătură care mă scoate din sărite şi atunci o pornire vijelioasă, din duhul meu, mă face să răspund.

4. Nu ştii tu oare că de mult de tot, din zilele când omul a fost aşezat pe pământ,

5. Desfătarea celor fără de lege ţine foarte puţin şi bucuria făţarnicului nu stă decât o clipă ?

6. Chiar dacă statura lui s-ar înălţa până la ceruri şi cu capul s-ar atinge de nori,

7. El totuşi va pieri ca o nălucă, pe vecie, şi cei ce îl vedeau vor întreba: Ce s-a făcut ?

8. Zboară ca un vis şi nu mai dai de el, e măturat ca o vedenie de noapte.

9. Ochiul, care îl privea, nu-l mai vede şi locul unde se găsea, nu-l mai zăreşte.

10. Feciorii lui vor trebui să cerşească mila celor săraci şi mâinile lui vor da înapoi ce a luat cu forţa.

11. Oasele lui sunt încă pline de vlaga tinereţii, dar ea se va culca cu el în pulbere;

12. Dacă răutatea este dulce în gura lui, el o ascunde sub limba lui.

13. Dacă o tine în gură şi nu o scuipă, dacă o mestecă în cerul gurii,

14. Totuşi hrana lui în măruntaiele lui se strică şi se face în intestinele lui venin de năpârcă.

15. Averea, pe care a înghiţit-o, acum o varsă; Dumnezeu i-o dă afară din pântece.

16. Venin de şarpe otrăvitor sugea. Limba de năpârcă îl omoară !

17. El nu va mai vedea pâraiele de proaspăt untdelemn, valurile de miere şi de smântână.

18. Dă îndărăt ce-a câştigat şi nu se mai foloseşte de câştig şi de roadele negustoriei sale nu se mai bucură.

19. Pentru că a asuprit fără milă pe săraci şi a furat o casă, în loc să o zidească.

20. El nu va cunoaşte pacea lăuntrică şi el nu va scăpa nimic din toate câte preţuieşte.

21. Nimic nu scapă de lăcomia lui, de aceea înflorirea lui nu va ţine deloc.

22. Când bogăţia lui va fi la culme, tulburarea îl va apuca deodată şi toate loviturile nenorocirii vor cădea în capul lui.

23. Când va fi gata să-şi sature pântecele, Dumnezeu va dezlănţui asupră-i urgia mâniei Sale şi va ploua cu săgeţi peste el.

24. Dacă va scăpa de platoşa de fier, îl va străpunge arcul de aramă.

25. O săgeată îi iese din spate, o alta i s-a înfipt în ficaţi şi spaimele morţii îl sfârşesc.

26. Toată neagra pieire ameninţă comorile pe care le-a adunat; un foc care arde neaprins îl mistuie pe oricine va mai rămâne din cortul lui.

27. Cerurile vor dezveli fărădelegea lui şi pământul i se va ridica împotrivă.

28. Năpraznică revărsare de ape va mătura casa lui şi apele vor curge în ziua dumnezeieştii mânii.

29. Aceasta este partea hărăzită de Dumnezeu omului nelegiuit, aceasta este moştenirea pe care el o primeşte de la Domnul".

CAP. 21

Iov răspunde lui Ţofar despre fericirea şi pedeapsa necredincioşilor.

1. Atunci Iov a vorbit încă o dată şi a zis:

2. "Ascultaţi cu luare-aminte cuvântul meu şi aici să se oprească mângâierile voastre.

3. Îngăduiţi-mi să vorbesc şi eu, şi după ce voi vorbi, atunci poţi să-ţi baţi joc.

4. Oare plângerea mea se înalţă împotriva unui om ? Şi atunci răbdarea mea cum n-o să fie pe sfârşite ?

5. Uitaţi-vă la mine şi miraţi-vă foarte şi puneţi mâna la gură.

6. Căci, când mă gândesc, mă apucă groaza şi toată carnea de pe mine tremură.

7. Pentru ce ticăloşii au viaţă, ajung la adânci bătrâneţe şi sporesc în putere ?

8. Urmaşii lor se ridică voinici în faţa lor şi odraslele lor dăinuiesc sub ochii lor.

9. Casele lor stau nevătămate, fără teamă şi varga lui Dumnezeu nu stă deasupra lor.

10. Taurii sunt plini de vlagă şi prăsitori, juncanele lor fată şi nu leapădă.

11. Copiii lor zburdă ca oile şi odraslele lor dănţuiesc împrejur.

12. Ei cântă din tobă şi din harfă şi se desfată la sunetele flautului.

13. Îşi isprăvesc zilele în fericire şi coboară cu pace în împărăţia morţii.

14. Şi tocmai ei ziceau lui Dumnezeu: "În lături de la noi ! Nu vrem deloc să cunoaştem căile Tale !

15. Cine este Cel Atotputernic ca să-I slujim Lui şi ce folos vom avea să-I înălţăm rugăciuni ?"

16. N-ai zice, oare, că fericirea lor e în mâna lor ? Sfatul celor răi nu este totdeauna departe de Dumnezeu ?

17. De câte ori se stinge candela nelegiuiţilor şi nenorocirea dă năvală peste ei ? De câte ori Dumnezeu nimiceşte cu mânia Sa pe cei răufăcători,

18. Ca să fie ei ca paiul în bătaia vântului şi ca pleava pe care o răsuceşte vârtejul ?

19. Dumnezeu, vei zice, păstrează pentru copiii lui răsplata fărădelegii lui. Dar să-l pedepsească pe el însuşi, ca să se înveţe.

20. Să-şi vadă cu ochii nenorocirea şi să se adape din mânia Celui Atotputernic !

21. Fiindcă ce-i mai pasă de casa lui, după moartea lui, când numărul lunilor lui a fost retezat ?

22. Dar nu cumva Îi vom da noi învăţătură lui Dumnezeu, Lui care stă şi judecă pe cei de sus ?

23. Unul moare, în plinătatea puterii sale, când este înconjurat de fericire şi de pace,

24. Când găleţile îi sunt pline de lapte şi oasele pe care le suge, pline cu măduvă.

25. Altul moare, cu sufletul copleşit de amărăciune, fără să fi gustat vreo fericire.

26. Şi unul şi altul se culcă în ţărână şi viermii îi cotropesc.

27. Ştiu prea bine gândurile voastre şi socotinţele pe care vi le făuriţi în privinţa mea.

28. Voi ziceţi în mintea voastră: Unde este casa asupritorului şi unde este cortul în care locuiau nelegiuiţii ?

29. N-aţi întrebat oare pe cei ce trec pe drum şi n-aţi recunoscut dreptatea spuselor lor ?

30. Anume cum că în ziua nenorocirii cel rău este cruţat şi că în ceasul mâniei el scapă ?

31. Cine îl mustră în faţă pentru purtarea lui şi cine-i întoarce cu aceeaşi măsură faptele pe care le-a făcut ?

32. Iar când este dus la locul de odihnă, din stâlpul de la căpătâi el parcă stă de strajă.

33. Bulgării pământului îi sunt uşori; în convoi pe urma lui înaintează toată lumea, şi înaintea lui o mulţime nenumărată.

34. Atunci ce sunt deşartele mângâieri pe care mi le daţi ? Din toate cuvintele voastre nu rămâne decât înşelăciune".

CAP. 22

Elifaz se îndoieşte iarăşi de evlavia lui Iov.

1. Elifaz din Teman a răspuns atunci şi a zis:

2. "Poate omul să fie de vreun folos lui Dumnezeu ? Nu, fiindcă înţeleptul îşi este de folos lui însuşi.

3. Ce are Cel Atotputernic dacă tu eşti fără prihană ? Şi care este câştigul Lui, dacă drumurile tale sunt fără vină ?

4. Oare El te pedepseşte pentru cucernicia ta şi pentru ea intră cu tine în judecată ?

5. Nu, dimpotrivă, fiindcă răutatea ta este mare şi fărădelegile tale sunt fără hotar !

6. Căci tu fără dreptate luai zăloage de la fraţii tăi şi smulgeai veşmântul de pe oameni şi-i lăsai goi.

7. Tu nu dădeai să bea celui însetat şi nu dădeai să mănânce celui flămând;

8. Cel cu pumnul tare cotropeşte pământul şi cel cu trecere îl ia, în stăpânire.

9. Goneai de la pragul tău pe văduve cu mâinile goale şi braţele celor orfani tu le sfărâmai.

10. Acesta este cuvântul pentru care laţuri te înconjoară şi spaimele te-au apucat dintr-o dată.

11. Lumina s-a stins pentru tine şi nu mai vezi şi o apă revărsată te-a dat la fund.

12. Dumnezeu nu este El oare mai presus de ceruri ? Priveşte în sus spre stele cât de sus sunt ele !

13. Tu ai zis: Ce ştie Dumnezeu ! Judecă El oare prin umbră ?

14. Norii sunt ca o perdea în faţa Lui şi El nu poate să vadă; El se plimbă numai de jur împrejurul cerurilor.

15. Voieşti tu să urmezi pe străvechea cale pe care au bătătorit-o oamenii cei fără de lege ?

16. Cei ce au fost măturaţi înainte de vreme, când un fluviu s-a rostogolit peste temeliile lor,

17. Şi ei ziceau lui Dumnezeu: "În lături de la noi ! Şi ce poate să ne facă Cel Atotputernic ?"

18. Dar tocmai El umpluse casele lor de bunătăţi, însă sfatul celor răi rămânea departe de Dumnezeu.

19. Cei drepţi se uită şi se bucură, iar cel nevinovat râde de ei.

20. Iată, avuţia lor a nimicit-o şi focul a mistuit toată strânsura lor !

21. Împacă-te cu Dumnezeu şi cazi la pace. Atunci bine va fi de tine.

22. Primeşte, te rog, învăţătură din gura Lui şi pune la inimă cuvintele Lui;

23. Dacă te întorci la Cel puternic şi te smereşti, dacă depărtezi nedreptatea de cortul tău,

24. Atunci aurul tău îl vei preţui drept ţărână şi comorile Ofirului drept pietricele,

25. Pentru că Cel Atotputernic va fi pentru tine sloi de aur şi grămezi de argint.

26. Atunci tu te vei desfăta întru Cel Atotputernic şi ridica-vei faţa ta către Dumnezeu.

27. Tu vei chema numele Lui şi El te va auzi şi tu vei împlini juruinţele tale.

28. Când te vei hotărî să faci un lucru, lucrul îl vei izbuti şi lumina va străluci pe toate drumurile tale,

29. Fiindcă Dumnezeu smereşte pe mândri şi mândria, şi mântuieşte pe acela care-şi pleacă ochii în pământ.

30. El izbăveşte pe cel nevinovat şi tu la fel vei scăpa, când mâinile tale vor fi curate".

CAP. 23

Iov mărturiseşte curăţenia cugetului său, lăsându-se la judecata Domnului.

1. Dar Iov iarăşi a vorbit şi a zis:

2. "Şi de data aceasta plângerea mea este luată tot ca răzvrătire şi totuşi mâna mea de-abia înăbuşe suspinele mele.

3. O, dacă aş şti unde să-L găsesc ! Dacă aş putea să ajung la palatul Lui !

4. Atunci aş dezvălui înaintea Lui pricina mea şi aş umple gura mea cu învinuiri.

5. Aş şti atunci cuvintele cu care mi-ar răspunde şi aş înţelege rostul spuselor Lui.

6. Şi-ar dezlănţui El oare toată puterea în cearta Lui cu mine ? Nu, El ar sta şi m-ar asculta.

7. El ar lua aminte la omul drept care vorbeşte în fala Lui şi astfel aş fi iertat pe vecie de Judecătorul meu.

8. Căci iată, dacă o iau spre răsărit, El nu este acolo; dacă o iau spre apus, nu-L zăresc !

9. L-am căutat spre miazănoapte şi n-am dat de El, m-am întors către miazăzi şi nici aici nu L-am văzut !

10. Dar El cunoaşte şi umbletul meu şi starea mea pe loc şi dacă ar fi să mă treacă prin cuptor de foc, voi ieşi din cuptor curat ca aurul.

11. M-am ţinut cu pasul meu după pasul Lui, am păzit calea Lui şi nu m-am abătut din ea.

12. De la porunca buzelor Sale nu m-am depărtat, la sânul meu am ţinut ascunse cuvintele gurii Sale.

13. Dar hotărârea Lui este luată şi cine-L va împiedica ? Căci ceea ce sufletul Său a poftit, aceea va şi face.

14. Fiindcă El aduce la îndeplinire hotărârea Sa şi alte foarte multe lucruri la fel, care sunt în gândul Său.

15. Iată pentru ce sunt înspăimântat în faţa Lui. Mă gândesc şi mi-e teamă de El.

16. Dumnezeu a slăbit inima mea şi Cel Atotputernic m-a îngrozit.

17. Şi n-am tăcut din pricina întunericului şi din pricina nopţii care a învăluit faţa mea.

CAP. 24

Despre rânduiala lui Dumnezeu cea tainică, dar dreaptă; pentru nefericirea celor drepţi şi fericirea celor păcătoşi.

1. De ce, pentru Cel Atotputernic, vremurile răsplătirilor sunt ascunse şi cei ce-L cunosc n-au văzut zilele Sale de judecător ?

2. Viclenii mută hotarele ţarinilor, fură turma de oi cu cioban cu tot.

3. Duc la ei acasă asinul copiilor orfani şi iau zălog boul văduvei.

4. Dau la o parte de pe cale pe cei săraci din ţară, iar pe toţi nenorociţii din ţară îi silesc să se ascundă.

5. Aceştia la fel cu asinii sălbatici din pustie ies pe furiş să-şi caute de mâncare şi, după ce lucrează până seara, tot n-au pâine pentru copii.

6. Ei seceră noaptea pe câmp, ei culeg via nelegiuitului;

7. Petrec noaptea goi, fiindcă n-au cu ce să se învelească, pentru că n-au veşmânt să se apere de frig.

8. Ploaia repede din munţi îi udă până la piele şi în loc de adăpost strâng în braţe stâncile.

9. Cei dintâi smulg pe orfan de la ţâţă şi iau zălog haina săracului.

10. Şi săracii umblă goi, fără îmbrăcăminte şi, istoviţi de foame, duc în spinare snopii.

11. La teascul bogatului, ei storc untdelemnul, ei calcă jghiaburile cu struguri şi tânjesc de sete.

12. În cetate, muribunzii se vaită şi sufletul celor răniţi cere ajutor; dar Dumnezeu n-aude rugăciunea lor !

13. Mai sunt răzvrătiţi împotriva zilei, care nu cunosc cărările ei şi nu rămân în potecile ei.

14. Ucigaşul se scoală dis-de-dimineaţă, ucide pe cel sărac şi nevoiaş şi jefuieşte.

15. Ochii celui desfrânat pândesc amurgul zilei şi el îşi zice: Nu mă vede nici ţipenie de om, şi îşi pune o mahramă pe faţă.

16. Tâlharul, acoperit de întuneric, sparge casele şi intră în ele, căci el le-a pus semn de cu ziuă,

17. Iar când vine dimineaţa, parcă ar fi pentru ei umbra morţii. Când zorii strălucesc, toate spaimele morţii dau peste ei.

18. Nelegiuitul pluteşte uşor ca pe faţa apelor, dar pe pământ partea lui este plină de blestem şi fericirea nu va călca niciodată via lui.

19. Precum seceta şi arşiţa sorb apele zăpezilor topite, tot astfel soarbe locuinţa morţilor pe păcătoşi.

20. Pântecele mamei lor l-au uitat, viermii se desfătează din el, nimeni nu-l mai ţine minte şi astfel nelegiuirea lor s-a frânt ca un copac.

21. Ei chinuiau pe femeia stearpă şi fără de copii, ei s-au purtat aprig cu femeia văduvă.

22. Dar Cel ce, prin puterea Lui, struneşte pe cei puternici, se ridică răzbunător şi toii aceştia nu se mai ţin stăpâni pe viaţa lor.

23. El îi lasă să se sprijine cu bună încredinţare, dar ochii Lui erau asupra căilor lor.

24. Se ridicaseră, dar acum nu mai sunt, s-au aşternut ca nalba, când o coseşti şi ca spicul ierbii s-au veştejit.

25. Dacă ziceţi că nu este aşa, cine îmi va dovedi că am minţit şi cine va spulbera cuvântul meu ?"

CAP. 25

Înaintea lui Dumnezeu toţi oamenii sunt păcătoşi.

1. Atunci Bildad din Şuah a început să vorbească şi a zis:

2. "A Lui este stăpânirea, a Lui este puterea înfricoşătoare ! Şi El sălăşluieşte pacea în locurile preaînalte.

3. Cine poate să numere oştile Sale ? Şi peste cine nu se ridică paza Lui ?

4. Cum ar putea un om să fie fără de prihană înaintea lui Dumnezeu, sau cum ar putea să fie curat cel ce se naşte din femeie ?

5. Iată nici luna nu străluceşte destul în ochii Lui şi nici stelele nu sunt de tot curate, pentru El !

6. Cu cât mai puţin omul, care nu este decât putreziciune, cu atât mai puţin născutul din om, care nu este decât un vierme !"

CAP. 26

Iov laudă puterea lui Dumnezeu mai presus decât Bildad.

1. Atunci Iov a răspuns şi a zis:

2. "În ce chip ajuţi tu pe cel ce este fără de putere şi sprijini braţul care a slăbit ?

3. Cum ştii tu să sfătuieşti pe cel lipsit de înţelepciune şi ce belşug de ştiinţă ai dat pe faţă ?

4. Către cine ai îndreptat tu cuvintele tale şi al cui duh grăia prin gura ta ?

5. Înaintea lui Dumnezeu, umbrele răposaţilor tremură sub pământ, iar apele şi vietăţile din ape se înspăimântă.

6. Împărăţia morţilor este goală înaintea Lui şi adâncul este fără acoperiş.

7. El întinde miazănoaptea peste genune; El spânzură pământul pe nimic.

8. El închide apele în norii Săi şi norii nu se rup sub greutatea apelor.

9. El acoperă faţa lunii pline, desfăşurând asupra ei norii Săi.

10. El a tras un cerc pe suprafaţa apelor, până la hotarul dintre lumină şi întuneric.

11. Stâlpii cerului se clatină şi se înspăimântă la mustrarea Lui.

12. Cu puterea Lui El a despicat marea şi cu înţelepciunea Lui a sfărâmat furia ei.

13. Suflarea Lui înseninează cerurile şi mâna Lui străpunge şarpele fugar !

14. Şi dacă acestea sunt marginile din afară ale înfăptuirilor Sale, cât de puţin lucru este ceea ce străbate până la noi ! Dar tunetul puterii Sale, cine ar putea să-l înţeleagă ?"

CAP. 27

Iov, apărând nevinovăţia sa, pune faţă în faţă pe cei cuvioşi cu făţarnicii.

1. Dar Iov a mers mai departe cu pildele lui şi a zis:

2. "Viu este Dumnezeu Care a dat la o parte dreptatea mea ! Viu este Cel Atotputernic Care a împovărat sufletul meu !

3. Câtă vreme duhul meu va fi întreg în mine şi suflarea lui Dumnezeu în pieptul meu,

4. Buzele mele nu vor rosti nici un neadevăr şi limba mea nu va grăi nici o minciună !

5. Departe de mine gândul să vă dau dreptate ! Până când o fi să-mi dau duhul nu mă voi lepăda de nevinovăţia mea.

6. Ţin cu tărie la dreptatea mea şi nu voi lăsa-o să-mi scape; inima mea nu se ruşinează de zilele pe care le-am trăit.

7. Duşmanul meu să aibă partea nelegiuitului şi cel ce este împotriva mea să aibă partea celui ce lucrează nedreptatea !

8. Care este nădejdea unui înrăit, când el se roagă şi îşi ridică sufletul către Dumnezeu ?

9. Aude oare Dumnezeu strigarea lui, când dă peste el vreo nenorocire ?

10. Este oare Cel Atotputernic desfătarea lui ? Cheamă el în toată vremea numele lui Dumnezeu ?

11. Voiesc să vă învăţ căile lui Dumnezeu şi ceea ce este în gândul Celui Atotputernic nu vreau să vă ascund.

12. Şi dacă voi toţi aţi dovedit-o (ca şi mine), atunci pentru ce vorbiţi în zadar ?

13. Iată partea pe care Dumnezeu o păstrează celui rău şi moştenirea pe care asupritorii vor primi-o de la Cel Atotputernic.

14. Dacă fiii săi sunt numeroşi, sunt pentru tăişul sabiei şi odraslele lui nu au atâta pâine cât să se sature:

15. Câţi mai scapă dintre ai lui vor muri de ciumă şi văduvele lor nu-i vor jeli.

16. Dacă adună bani mulţi ca nisipul şi grămădeşte veşminte multe ca noroiul,

17. Poate să le grămădească, dar cu ele se va îmbrăca un om fără prihană şi de toţi banii lui va avea parte unul cu inima curată.

18. Casa pe care şi-a zidit-o este casa unei molii şi ca o colibă pe care şi-o face un pândar.

19. Se culcă bogat, dar nu se mai culcă a doua oară; deschide ochii şi nu mai este.

20. Spaimele l-au ajuns ziua în amiaza mare; în puterea nopţii, un vârtej l-a smuls.

21. Vântul de la răsărit l-a spulberat şi se duce; din locul de unde era îl spulberă.

22. Dumnezeu îl împovărează fără milă şi înaintea mâinii care îl pedepseşte el caută să fugă.

23. Oamenii bat din mâini la priveliştea aceasta şi cu fluierături îl alungă de peste tot.

CAP. 28

Izvorul înţelepciunii.

1. Argintul are zăcămintele lui de obârşie şi aurul are locul lui de unde-l scoţi şi-l lămureşti.

2. Din pământ scoatem fierul şi din stânca topită scoatem arama.

3. Omul a pus hotare întunericului şi cercetează până în cele mai depărtate adâncuri, sfredelind piatra ascunsă în umbră şi în beznă.

4. Un popor străin a săpat cărări pe sub pământ, uitate de piciorul celor de deasupra şi departe de oameni; scormonitorii se spânzură pe funii şi se clatină încoace şi în colo.

5. Şi deasupra este pământul din care iese pâinea, dar pe dedesubt este răvăşit ca de foc.

6. Aici pietrele lui sunt de safir, dincoace sunt puzderii de aur,

7. Cărări pe care nu le-a cunoscut pasărea de pradă şi pe care ochiul vulturului nu şi le-a însemnat.

8. Fiarele sălbatice nu le-au călcat niciodată, niciodată leul nu s-a strecurat pe aici.

9. Dar omul a ajuns cu mâna lui la aceste stânci de cremene şi munţii i-a răsturnat din temelie.

10. El a săpat şanţuri în stânci şi nimic de preţ nu scapă privirii lui.

11. El a răscolit izvoarele apelor şi tot ce era în adâncime a scos afară la lumină.

12. Dar înţelepciunea de unde izvorăşte ea şi care este locul de obârşie al priceperii ?

13. Pământeanul nu cunoaşte calea către ea, căci ea nu se găseşte pe meleagurile celor vii.

14. Adâncul a grăit: Ea nu se află în sânul meu ! Şi marea a spus la fel: Ea nu este la mine !

15. Mintea cea înaltă nu poate fi schimbată cu bulgări de aur şi argintul nu-l cântăreşti ca s-o plăteşti.

16. Ea nu poate să fie preţuită nici cu aurul Ofirului, nici cu preţioasa cornalină, nici cu pietre de safir !

17. Cu ea alături nu pot să stea nici aurul, nici cristalul şi cu un vas din aurul cel mai curat nu se poate schimba ea.

18. Despre mărgean şi despre diamant, nici să mai pomenim, iar agonisirea înţelepciunii întrece cu mult pe aceea a mărgăritarelor.

19. Topazele Etiopiei nu stau în cumpănă cu ea şi cu aurul cel mai curat nu vei plăti-o niciodată !

20. Şi această înţelepciune de unde vine ea şi care este sălaşul priceperii ?

21. Ea a fost ascunsă de ochii oricărei făpturi vii; ea a fost tăinuită şi de pasărea cerului.

22. Adâncul şi moartea au zis: Noi am auzit vorbindu-se de ea.

23. Dumnezeu îi cunoaşte drumul şi numai El este Cel ce ştie locuinţa ei.

24. Când El privea până la marginile pământului şi îmbrăţişa cu ochii tot ce se află sub ceruri,

25. Ca să dea vântului cumpănă şi să chibzuiască legea apelor,

26. Când El statornicea ploilor un făgaş şi o cale bubuitului tunetului,

27. Atunci El a văzut înţelepciunea ş i a cântărit-o, atunci a pus-o în lumină şi i-a măsurat adâncimea.

28. După aceea Dumnezeu a zis omului: Iată, frica de Dumnezeu, aceasta este înţelepciunea, iar în depărtarea de cel rău stă priceperea".

CAP. 29

Iov aminteşte fericirea sa.

1. Apoi Iov a mers mai departe cu pildele sale şi a zis:

2. "O, dacă aş fi încă o dată ca în lunile de mai înainte, ca în zilele când Dumnezeu mă ocrotea,

3. Ca atunci când El ţinea strălucitoare deasupra capului meu candela Sa şi, luminat de ea, eu străbăteam prin întuneric !

4. De ce nu sunt încă o dată ca în zilele toamnei mele, când Dumnezeu ţinea parte cortului meu,

5. Când Cel Atotputernic era încă cu mine şi împrejurul meu stăteau feciorii mei,

6. Iar picioarele mele se scăldau în lapte şi stânca aspră izvora pentru mine pâraie de untdelemn ?

7. Atunci când ieşeam la poarta de sus a cetăţii şi aşezam în piaţă scaunul meu,

8. Tineretul, văzându-mă, se ascundea cu sfială, iar cei bătrâni se ridicau în picioare şi rămâneau aşa.

9. Fruntaşii poporului îşi opreau cuvântările şi îşi puneau mâna la gură.

10. Glasul căpeteniilor scădea şi limba lor se lipea de cerul gurii.

11. Căci urechea care mă auzea mă fericea şi ochiul care mă vedea îmi dădea mare mărturie.

12. Fiindcă scăpam de pieire pe cel sărman care striga după ajutor şi pe orfanul fără sprijin.

13. Binecuvântările celui ce era gata să piară veneau asupră-mi şi umpleam de bucurie inima văduvei.

14. Mă îmbrăcam întru dreptate, ca într-un veşmânt şi judecata mea cea dreaptă era mantia mea şi turbanul meu.

15. Eram ochii celui orb şi piciorul celui şchiop;

16. Eram tatăl celor neputincioşi şi cercetam cu sârguinţă pricinile care îmi erau necunoscute.

17. Sfărâmam fălcile nelegiuitului şi smulgeam prada din dinţii lui.

18. Şi îmi ziceam: Voi adormi în cuibul meu şi ca pasărea Phoenix voi înmulţi zilele mele.

19. Rădăcina mea se va răsfira pe lângă apă şi roua se va lăsa, noaptea, peste ramurile mele.

20. Slava mea va întineri neîncetat şi arcul meu se va înnoi în mâna mea.

21. Oamenii mă ascultau şi stăteau fără grai şi aşteptau să audă sfatul meu.

22. După ce le vorbeam eu, ei nu mai spuneau nimic şi cuvântul meu cădea asupra lor picătură cu picătură.

23. Mă aşteptau precum aştepţi ploaia şi căscau gura lor, ca pentru bura de primăvară.

24. Dacă le surâdeam, nu-şi credeau ochilor şi surâsul meu nu-l lăsau să se piardă.

25. Le arătam care este dreapta cale şi stăteam mereu în fruntea lor, stăteam ca un împărat, între ostaşii săi şi, oriunde-i duceam, ei veneau după mine.

CAP. 30

Iov plânge nenorocirea lui.

1. Iar acum am ajuns de batjocură pentru cei mai tineri decât mine şi pe ai căror părinţi îi preţuiam prea puţin, ca să-i pun alături cu câinii turmelor mele.

2. Ce aş fi făcut cu puterea braţelor lor, odată ce vlaga lor se dusese toată ?

3. Din pricina sărăciei şi a foametei înspăimântătoare, ei mânţcau rădăcini din locuri uscate şi mama lor era câmpia pustie şi jalnică.

4. Ei culegeau ierburi de prin mărăcini şi pâinea lor era rădăcina de ienupăr.

5. Erau goniţi din mijlocul oamenilor şi după ei lumea urla ca după nişte hoţi.

6. Drept aceea, au ajuns să se aciueze pe marginea şuvoaielor, prin găurile pământului şi prin văgăunile stâncilor.

7. Zbiară prin hăţişuri, stau grămadă pe sub scaieţi.

8. Neam de oameni ticăloşi, neam de oameni fără nume, ei erau gunoaiele pe care le arunci din ţară !

9. şi astăzi, iată că sunt cântecul lor, am ajuns basmul lor.

10. Le e groază de mine, s-au depărtat de mine şi pentru obrazul meu n-au făcut economie cu scuipatul lor !

11. Cel ce şi-a deznodat ştreangul robiei mă asupreşte şi tot aşa cel ce şi-a scos zăbalele din gură.

12. În dreapta mea se ridică martori potrivnici mie, în cursa lor au prins picioarele mele şi şi-au croit drumuri împotrivă-mi.

13. Au dărâmat poteca mea, cu gând ca să mă piardă, ei se suie încoace şi nimeni nu le este stavilă.

14. Ca printr-o spărtură largă, ei dau iureş şi în dărâmături se tăvălesc.

15. Mulţimea spaimelor s-a întors asupra mea, slava mea au gonit-o ca vântul şi izbăvirea mea a trecut ca un nor.

16. Şi acum sufletul meu se topeşte în mine, zile de amărăciune mă cuprind.

17. Noaptea oasele mele sunt ca sfredelite şi nervii mei nu ştiu de odihnă.

18. Cu o putere năpraznică, Dumnezeu mă tine de haină şi mă strânge de gât ca gulerul cămăşii.

19. Mi-a dat brânci în noroi şi am ajuns să fiu la fel cu praful şi cu cenuşa.

20. Strig către Tine şi nu-mi răspunzi, stau în picioare şi Tu nu mă vezi.

21. Tu Te-ai făcut asupritorul meu şi cu toată puterea braţului Tău mă prigoneşti.

22. Tu mă ridici deasupra vântului şi mă pui pe el călare şi apoi mă nimiceşti cu iureşul furtunii.

23. Ştiu foarte bine că Tu mă duci spre moarte şi la locul de întâlnire al tuturor muritorilor.

24. Totuşi împotriva sărmanului nu ridicam mâna mea, când striga către mine, în nenorocirea lui.

25. N-am plâns oare şi eu împreună cu cel care-şi ducea viaţa greu ? Sufletul meu n-avea milă de cel sărman ?

26. Mă aşteptam la fericire şi iată că a venit nenorocirea; aşteptam lumina şi a venit întunericul.

27. Măruntaiele mele au fiert în clocote fără încetare; zile de jale grea mi-au sosit înainte.

28. Am umblat înnegrit la faţă, dar nu de soare; m-am ridicat în adunare şi am strigat.

29. Am ajuns frate cu şacalii, am ajuns tovarăş cu struţii.

30. Pielea s-a făcut pe mine neagră şi oasele mele sunt arse de friguri.

31. Astfel harfa mea a ajuns instrument tânguirii şi flautul meu glasul bocitoarelor.

CAP. 31

Viaţa curată a lui Iov.

1. Făcusem legământ cu ochii mei şi asupra unei fecioare nu-i ridicam.

2. Şi care este partea pe care Dumnezeu o trimite din ceruri şi ce câştig hărăzeşte, din înălţime, Cel Atotputernic ?

3. Nefericirea nu este ea oare pentru cel nedrept şi nenorocirea pentru făptuitorii fărădelegii ?

4. Nu vede, oare, Dumnezeu căile mele şi nu numără El toţi paşii mei ?

5. Umblat-am oare întru minciună şi picioarele mele au zorit spre înşelăciune ?

6. Să mă cântărească în cumpăna dreptăţii şi Dumnezeu să cunoască neprihănirea mea.

7. Dacă paşii mei s-au abătut de la calea cea dreaptă şi inima mea a fost târâtă de ochii mei, iar de mâinile mele s-a lipit vreo murdărie,

8. Atunci altul să mănânce ceea ce eu semăn şi vlăstarii mei să fie scoşi din rădăcină !

9. Dacă inima mea a fost amăgită de vreo femeie şi am stat de pândă la uşa aproapelui meu,

10. Atunci nevasta mea să învârtească la râşniţă pentru altul şi alţii să aibă parte de ea.

11. Căci aceasta ar fi o urâciune, o nelegiuire vrednică de pedeapsa judecătorilor,

12. Un foc care mistuie până la iad şi care nimiceşte toată strânsura mea;

13. Dacă aş fi nesocotit dreptul slugii sau al slujnicei mele, în socotelile lor cu mine,

14. Ce mă voi face eu; când Dumnezeu se va ridica şi ce răspuns Îi voi da, când va lua procesul în cercetare ?

15. Cel ce m-a făcut pe mine în pântecele mamei mele nu l-a făcut şi pe robul meu ? Nu este, oare, El singur Care ne-a alcătuit în pântece ?

16. Datu-m-am, oare, în lături, când săracul dorea ceva şi lăsat-am să se stingă de plânsete ochii văduvelor ?

17. Mâncam, oare, singur bucata mea de pâine şi orfanului nu-i dădeam din ea ?

18. Dimpotrivă, din tinereţile mele, am crescut pe orfan ca un tată şi de la naştere, am călăuzit pe văduvă.

19. Dacă vedeam un nenorocit fără haină şi vreun sărac care n-avea cămaşă pe el,

20. Nu mă binecuvântau coapsele lui şi nu-l încălzea lâna mieilor mei ?

21. Dacă am repezit mâna mea împotriva vreunui orfan, fiindcă vedeam că am sprijinitori la masa judecăţii,

22. Atunci să cadă umărul meu din încheietură şi braţul meu să se dezlege de osul celălalt !

23. Dar eu mă temeam de pedeapsa lui Dumnezeu şi înaintea măreţiei Lui nu puteam să stau.

24. Mi-am pus eu încrederea în aur sau am zis aurului lămurit: Tu eşti nădejdea mea ?

25. Ori eram fericit peste măsură, că aveam atâta avere şi că mâna mea agonisise mult ?

26. Ori când vedeam soarele în strălucirea lui şi luna înaintând cu măreţie,

27. A fost inima mea amăgită în taină şi am dus eu mâna la gură, ca s-o sărut ?

28. Şi aceasta ar fi fost o mare fărădelege, fiindcă aş fi tăgăduit pe Dumnezeul cel Preaînalt.

29. M-am bucurat eu de nenorocirea duşmanului meu şi am tresăltat când vreo răutate dăduse peste el ?

30. Eu n-am îngăduit limbii mele să greşească şi să ceară moartea duşmanului, blestemându-l.

31. Oamenii care ţineau de casa mea ziceau: "Unde s-ar găsi vreunul care să nu se fi săturat la masa lui ?"

32. Străinul nu petrecea noaptea niciodată afară; porţile mele le deschideam călătorului.

33. Acoperit-am eu, ca lumea cealaltă, păcatele mele, ascunzând, în sânul meu, greşeala făptuită,

34. Pentru că, adică, mă temeam de zarva cetăţii şi mă înspăimânta dispreţul cetăţenilor şi atunci rămâneam fără glas şi nu mai mă arătam în poartă ?

35. O, cine, îmi va da pe cineva care să mă asculte ? Iată aici iscălitura mea ! Cel Atotputernic să-mi răspundă ! Iar învinuirea scrisă de potrivnicii mei,

36. Voi purta-o pe umărul meu, voi înnoda-o în jurul capului meu, ca o cunună.

37. Îi voi da socoteală de toţi paşii mei, ca un principe mă voi înfăţişa înaintea Lui.

38. Nu cumva ogoarele mele cer răzbunare împotriva mea şi brazdele lor sunt prididite de lacrimi ?

39. Nu cumva m-am înfruptat din roadele lor şi n-am plătit şi am făcut pe vechii lor stăpâni să se plângă de mine ?

40. Dacă ar fi aşa, atunci să crească pe ele pălămidă în loc de grâu şi neghină în loc de orz !" Aici cuvintele lui Iov se termină.

CAP. 32

Elihu se mânie de tăcerea prietenilor lui Iov.

1. Astfel, aceşti trei bărbaţi nu mai răspunseră nimic lui Iov, pentru că el se socotea fără vină.

2. Atunci se aprinse de mânie Elihu, fiul lui Baracheel din Buz, din familia lui Ram. Şi mânia lui se aprinse împotriva lui Iov, fiindcă el pretindea că este drept înaintea lui Dumnezeu,

3. Şi iarăşi se aprinse mânia lui împotriva celor trei prieteni ai lui Iov, fiindcă ei nu găseau nici un răspuns şi totuşi osândeau pe Iov.

4. Elihu însă aşteptase pe când ei vorbeau cu Iov, fiindcă ei erau mai în vârstă decât Elihu.

5. Dar când a văzut el că nu mai este nici un răspuns în gura celor trei oameni, atunci s-a aprins mânia lui.

6. Şi aşa Elihu, fiul lui Baracheel din Buz, a început a vorbi şi a zis: "Eu sunt tânăr şi voi sunteţi bătrâni, de aceea m-am sfiit şi m-am temut să vă dau pe faţă gândul meu.

7. Mi-am zis: vârsta trebuie să vorbească şi mulţimea anilor să ne înveţe înţelepciunea.

8. Dar duhul din om şi suflarea Celui Atotputernic dau priceperea.

9. Nu cei bătrâni sunt înţelepţi şi nici moşnegii nu sunt cei ce înţeleg totdeauna dreptatea.

10. Drept aceea am zis: Luaţi aminte la mine, voi arăta şi eu ce ştiu.

11. Iată că am aşteptat cuvintele voastre, am stat cu urechea aţintită la judecăţile voastre, pe când voi vă căutaţi ce aveaţi de spus.

12. Am stat cu ochii aţintiţi asupra voastră şi iată că nici unul n-a convins pe Iov, nici unul n-a răsturnat cuvintele lui;

13. De aceea să nu ziceţi: Noi am găsit înţelepciunea şi Dumnezeu ne dă învăţătura, iar nu un om.

14. Astfel, nu voi pune înainte nişte cuvinte ca acestea şi nu-i voi răspunde cu temeiurile voastre.

15. Ei au fost opăriţi, n-au mai răspuns nimic, cuvintele le-au fugit din gură

16. Şi eu am aşteptat ! Dar pentru că ei nu mai vorbesc, fiindcă au stat pe loc şi nu mai răspund,

17. Voi zice şi eu ceva din partea mea, voi arăta şi eu ştiinţa mea,

18. Căci sunt plin de cuvinte până în gât şi duhul meu lăuntric îmi dă zor.

19. Iată că cugetul meu în mine este ca un vin care n-are pe unde să răsufle, ca un vin care sparge nişte burdufuri noi.

20. Voi vorbi deci ca să mă uşurez, voi deschide gura mea şi nu-l voi lăsa pe Iov fără răspuns.

21. Nu voi lua partea nimănui şi nu voi măguli pe nimeni,

22. Căci nu mă pricep să linguşesc, altfel într-o clipeală m-ar smulge Ziditorul meu.

CAP. 33

Elihu apără dreptatea lui Dumnezeu.

1. Drept aceea, Iov, te rog, ascultă cuvintele mele şi ia aminte la toate cuvintele mele.

2. Iată că am deschis gura mea şi limba mea grăieşte.

3. Inima mea va scoate la iveală cuvinte de învăţătură, buzele mele se vor rosti cu limpezime,

4. Duhul lui Dumnezeu este Cel ce m-a făcut şi suflarea Celui Atotputernic este dătătoarea vieţii mele.

5. Dacă poţi, răspunde-mi, apără-ţi pricina înaintea mea, fii tare !

6. Înaintea lui Dumnezeu eu sunt la fel cu tine şi eu ca şi tine am fost frământat din lut,

7. De aceea frica de mine să nu te tulbure, nici mâna mea să nu atârne greu asupra ta.

8. Tu ai spus în auzul meu şi eu am auzit rostul vorbelor tale spunând aşa:

9. "Eu sunt curat şi fără nici o vină, eu sunt fără prihană şi n-am nici o greşeală;

10. Dar iată că Dumnezeu caută pricină de ură împotriva mea şi mă socoteşte ca un vrăjmaş al Lui.

11. El pune picioarele mele în butuci şi pândeşte toţi paşii mei !"

12. Dar aici îţi voi răspunde că tu n-ai dreptate, fiindcă Dumnezeu este mai mare decât omul.

13. De ce grăieşti împotriva Lui, fiindcă El nu dă nimănui socoteală de toate câte face ?

14. Vezi că Dumnezeu vorbeşte când într-un fel, când într-alt fel, dar omul nu ia aminte.

15. Şi anume, El vorbeşte în vis, în vedeniile nopţii, atunci când somnul se lasă peste oameni şi când ei dorm în aşternutul lor.

16. Atunci El dă înştiinţări oamenilor şi-i cutremură cu arătările Sale.

17. Ca să întoarcă pe om de la cele rele şi să-l ferească de mândrie

18. Ca să-i ferească sufletul de prăpastie şi viaţa lui de calea mormântului;

19. De aceea, prin durere, omul este mustrat în patul lui şi oasele lui sunt zguduite de un cutremur neîntrerupt.

20. Pofta lui este dezgustată de mâncare şi inima lui nu mai pofteşte nici cele mai bune bucate.

21. Carnea după el se prăpădeşte şi piere şi oasele lui, până acum nevăzute, îi ies prin piele.

22. Sufletul lui vine încet, încet spre prăpastie şi viaţa lui spre împărăţia morţilor.

23. Dacă atunci se află un înger lângă el, un mijlocitor între vii, care să-i arate omului calea datoriei,

24. Dumnezeu Se milostiveşte de el şi zice îngerului: "Izbăveşte-l ca să nu cadă în prăpastie; am găsit pentru sufletul lui preţul de răscumpărare !"

25. Atunci trupul lui înfloreşte ca în tinereţe şi el vine înapoi la zilele de la începutul vieţii sale.

26. El se roagă lui Dumnezeu şi Dumnezeu îi arată bunătatea Sa şi-i îngăduie să vadă faţa Sa cu mare bucurie şi astfel îi dă omului iertarea Sa.

27. Atunci omul priveşte peste semenii săi şi zice: "Păcătuisem şi călcasem dreptatea, dar n-am fost pedepsit după faptele mele.

28. Căci El a izbăvit sufletul meu ca să nu treacă prin strâmtorile morţii şi ochii mei văd încă lumina".

29. Iată toate acestea le face Dumnezeu de două ori, de trei ori cu omul,

30. Ca să-i scoată sufletul din pieire şi ca să-l lumineze cu lumina celor vii.

31. Ia aminte Iov, ascultă-mă pe mine, taci şi eu voi vorbi !

32. Dacă ai ceva de spus dă-mi răspuns, vorbeşte, căci dorinţa mea este să-ţi dau dreptate.

33. Iar dacă nu, ascultă la mine: ţine-ţi gura şi te voi învăţa care este înţelepciunea".

CAP. 34

Elihu înfruntă pe Iov.

1. Elihu a vorbit mai departe şi a zis:

2. "Ascultaţi, înţelepţilor, cuvintele mele şi voi, învăţaţilor, aţintiţi-vă urechile,

3. Fiindcă urechea deosebeşte cuvintele, precum cerul gurii gustă rnâncarea.

4. Să cercetăm între noi ce este drept, să ştim între noi ceea ce este bine,

5. Fiindcă Iov a zis: "Eu sunt drept, dar Dumnezeu nu-mi dă dreptate !

6. Deşi nevinovat, trec drept mincinos; rana mea este nevindecată, deşi eu nu am nici o greşeală".

7. Cine mai este ca Iov, care să bea batjocura, cum ar bea apa ?

8. Care să se însoţească cu cei care fac nedreptate şi să meargă în pas cu făcătorii de rele ?

9. Căci Iov a zis: "Omul n-are nici un folos, dacă se străduieşte să fie plăcut lui Dumnezeu".

10. Dar voi oameni de inimă, ascultaţi-mă ! Departe este de Dumnezeu răutatea, departe este de El nedreptatea !

11. Căci Dumnezeu întoarce omului după faptele lui şi se poartă cu fiecare după purtarea lui.

12. Cu adevărat, Dumnezeu nu făptuieşte răul şi Cel Atotputernic nu strâmbă dreptatea.

13. Cine i-a încredinţat cârmuirea pământului şi cine i-a dat în grijă această lume întreagă ?

14. Dacă Dumnezeu n-ar cugeta decât la Sine Însuşi şi dacă ar lua înapoi la Sine duhul Său şi suflarea Sa,

15. Toate făpturile ar pieri deodată şi omul s-ar întoarce în ţărână.

16. Dacă ai minte, ascultă aceasta, pleacă urechea la cuvintele mele.

17. Unul care prigoneşte dreptatea ar putea oare să domnească ? Şi vei osândi tu pe Cel mare şi drept ?

18. El, Care strigă împăraţilor: Netrebnicilor ! Şi celor mai mari de pe pământ: Nelegiuiţilor !

19. El nu caută la fala celor mari şi nu face deosebire între bogat şi sărac, pentru că toţi sunt lucrarea mâinilor Sale.

20. Într-o clipită ei mor şi se duc; în miez de noapte, un popor se zbuciumă şi fără greutate prăbuşeşte pe tiran.

21. Pentru că ochii Domnului supraveghează cărările omului şi vede toţi paşii lui.

22. Pentru El nu este nici întuneric, nici umbră, unde să se poată ascunde cei ce lucrează nelegiuirea.

23. Dumnezeu n-are nevoie să privească multă vreme pe cineva, ca să-l tragă înaintea judecăţii Sale.

24. El zdrobeşte pe puternici, fără lungă cercetare şi pune pe alţii în locul lor.

25. De vreme ce El cunoaşte faptele lor, El îi răstoarnă în fapt de noapte şi-i zdrobeşte.

26. Ca pe nişte nelegiuiţi ce sunt, El îi loveşte de fală cu foarte mulţi privitori,

27. Fiindcă s-au dat la o parte din preajma Sa şi n-au voit să priceapă cărările Sale

28. Şi au făcut să urce până la Domnul strigătul celui sărac şi să răsune în urechile Sale plânsul celor nenorociţi.

29. Dacă Domnul se odihneşte, cine poate să-L smulgă din odihna Lui şi dacă Îşi acoperă faţa, cine poate să-L mai zărească ? Dar El stă şi supraveghează şi pe popoare şi pe oameni,

30. Ca unul Care nu voieşte stăpânirea celor nelegiuiţi, nici poticnirea popoarelor.

31. Dacă un făţarnic zice lui Dumnezeu: "Am fost târât la păcat şi nu voi mai face ce este rău,

32. Ceea ce nu ştiu, Tu învaţă-mă; dacă am săvârşit vreo nedreptate nu voi porni iar de la capăt !"

33. Crezi tu, după părerea ta, că Dumnezeu îi va face în schimb tot aşa ? Fiindcă ai fost dispreţuitor, fiindcă te faci tu judecător în locul meu, spune-mi atunci ce ştii tu ?

34. Oamenii în toată firea vor zice şi tot aşa orice om cuminte care mă ascultă:

35. Iov nu vorbeşte după dreapta învăţătură şi cuvintele lui nu sunt după sfânta dreptate.

36. Însă Iov trebuie cercetat până la capăt cu privire la acele răspunsuri vrednice de nişte nelegiuiţi.

37. El a sporit păcatul său; aici între noi el pune la îndoială greşeala lui şi îngrămădeşte vorbele sale împotriva lui Dumnezeu".

CAP. 35

Elihu vorbeşte despre dreptatea lui Dumnezeu.

1. Elihu a vorbit mai departe şi a zis:

2. "Crezi tu că ai dreptate şi socoteşti că te-ai limpezit înaintea lui Dumnezeu,

3. Când zici: "Ce folosesc, ce câştig am eu, că nu păcătuiesc ?"

4. Iată ce-ţi voi răspunde şi ţie şi prietenilor tăi:

5. Priveşte cerurile şi îndreaptă intr-acolo ochii; uită-te la nori, cât sunt ei de sus, faţă de tine !

6. Dacă păcătuieşti, ce rău îi faci lui Dumnezeu şi dacă păcatele tale sunt numeroase, ce-I strică Lui ?

7. Dacă eşti drept, ce dar Îi faci sau ce primeşte El din mâna ta ?

8. Răutatea ta poate să strice unui om ca şi tine, dreptatea ta să folosească celui ce este ca şi tine născut din om.

9. Ei strigă atunci când împilarea a trecut orice margini, ei răcnesc în mâinile celor puternici.

10. Dar ei nu întreabă: Unde este Dumnezeu Cel ce ne-a făcut, El Care dăruieşte nopţii cântări de veselie ?

11. El Care ne dă mai multă înţelepciune decât dobitoacelor pământului şi mai multă pricepere decât păsărilor cerului ?

12. Să tot strige ei atunci, căci Dumnezeu nu răspunde, din pricina trufaşei împilări a celor răi.

13. Zadarnică le este truda; Dumnezeu nu aude şi Cel Atotputernic nu ia aminte.

14. Cu atât mai puţin, când tu zici că nu ştii de unde să-L iei, că tu eşti cu El în judecată şi că-L tot aştepţi să vină.

15. Ba, încă atunci când tu spui că mânia Lui nu pedepseşte şi că El nu prea ştie limpede ce este aceea nelegiuire !

16. Da, Iov îşi deschide gura zadarnic şi, neştiind ce spune, înmulţeşte cuvintele fără rost.

CAP. 36

Urmarea vorbirii lui Elihu.

1. Elihu a mers mai departe şi a grăit:

2. "Aşteaptă o clipă şi vei învăţa şi altele, căci sunt încă temeiuri şi cuvinte de partea lui Dumnezeu.

3. Voi porni cu ştiinţa mea de departe şi voi dovedi dreptatea Ziditorului meu.

4. Căci cu adevărat ceea ce-ţi spun eu nu este minciună şi cal ce stă lângă tine este unul desăvârşit în cunoştinţă.

5. Fireşte, Dumnezeu este prea puternic, dar nu leapădă pe nimeni; El este prea puternic prin înălţimea înţelepciunii Sale.

6. El nu lasă pe nelegiuit să propăşească şi celor nenorociţi le face dreptate.

7. El nu despoaie pe cei drepţi de dreptatea lor, iar cu împăraţii la fel: îi pune în jeţuri împărăteşti şi-i aşază să domnească de-a pururi. Dar ei se umflă de trufie.

8. Şi atunci iată-i ferecaţi cu lanţuri şi iată-i prinşi cu funiile mâhnirii.

9. După aceea, Dumnezeu le dezvăluie fapta pe care au făcut-o şi nelegiuirea în care au căzut, anume că s-au trufit.

10. Dar El le face această destăinuire ca să ia aminte şi le dă poruncă să se întoarcă de la răutatea lor;

11. Dacă dau ascultare şi vin la supunere, ei îşi isprăvesc zilele lor în fericire şi anii lor în desfătări;

12. Iar dacă sunt neascultători, atunci trec prin strâmtorile morţii şi se sting nepricepuţi şi orbi.

13. Nelegiuiţii se mânie; ei nu se roagă lui Dumnezeu, când sunt puşi în lanţuri.

14. Unii ca aceştia se sting de tineri şi viaţa lor se veştejeşte în floare.

15. Dar pe cel nenorocit Dumnezeu îl scapă prin nenorocirea lui şi prin suferinţă Dumnezeu îi dă învăţătură.

16. Tot aşa şi pe tine te va scoate din strânsoarea durerii, ca să te pună la loc larg, unde nu mai este nici o stinghereală şi unde masa ta va fi încărcată cu mâncări grase şi alese.

17. Dacă tu ai fost pedepsit cu străşnicie, ca un nelegiuit, tu scoate din pedeapsă puterea dreptăţii;

18. Certarea Lui să nu te împingă la mânie împotriva Lui şi mulţimea bătăii să nu te scoată din calea cugetului drept.

19. Era oare să pună Dumnezeu vreun preţ pe bogăţiile tale ? Nu ! Nici pe aur, nici pe toate mijloacele puterii pământeşti.

20. Nu pofti noaptea (depărtării de Dumnezeu), căci în ea, popoare întregi au fost smulse din locul lor.

21. Ia seama, nu te duce la nedreptate, căci ea este adevărata cauză a suferinţei.

22. Da, Dumnezeu este nespus de mare prin puterea Lui ! Cine poate să înveţe ca El ?

23. Cine I-a dat învăţătură cum să se poarte ? Şi cine poate să-I spună: "Aceasta ai făcut-o rău ?"

24. Adu-ţi aminte şi preamăreşte opera Lui, pe care o cântă, în laudele lor, oamenii;

25. Orice om o priveşte, măcar că o îmbrăţişează cu ochiul, numai de departe.

26. Cât este de mare Dumnezeu ! Dar noi nu putem să-L înţelegem şi numărul anilor Săi nu se poate socoti.

27. El atrage picăturile de apă, El le preface în aburi şi dă ploaia.

28. Iar norii o trec prin sita lor şi o varsă picături peste mulţimile omeneşti.

29. Cine poate să priceapă cum se desfăşoară norii şi cum bubuie tunetul în cortul lui ?

30. Iată că El a rostogolit aburii Săi şi a acoperit adâncimile mării.

31. Prin el Domnul hrăneşte popoarele şi le dă belşug de mâncare.

32. El ridică fulgerul, cu amândouă mâinile şi-l trimite să lovească la ţintă.

33. El dă din vreme de veste ciobanului şi oilor, care simt din aer apropierea vijeliei.

CAP. 37

Slava lui Dumnezeu se cunoaşte din cartea firii.

1. Şi din pricina aceasta inima mea se zbuciumă şi se zbate din locul ei.

2. Ascultaţi bubuitul glasului Său Şi tunetul care iese din gura Sa.

3. Peste toată întinderea cerului El azvârle fulgerul Său şi fulgerul Său ajunge până la marginile pământului.

4. În urma fulgerului, vine un muget prelung. El tună cu glasul Lui zguduitor, El nu mai împiedică fulgerele cât timp glasul Lui răsună.

5. Dumnezeu cu tunetul Său săvârşeşte minuni, El face lucruri mari pe care noi nu putem să le pricepem.

6. El porunceşte zăpezii: "Cazi pe pământ ", şi ploilor îmbelşugate: "Stăruiţi cu putere !"

7. Pe fiecare om El pune a Sa pecetie, pentru ca toţi oamenii să recunoască puterea Lui.

8. Fiarele sălbatice se dau înapoi în culcuşurile lor şi rămân ascunse în vizuinile lor.

9. Vijelia vine de la miazăzi şi frigul vine de la miazănoapte.

10. La suflarea lui Dumnezeu se încheagă ghiaţa şi întinderea apelor se face sloi.

11. El umple norii cu apă şi din întunecimea furtunii sloboade fulgerele.

12. Iar norii, învârtindu-se în cercuri, aleargă după planurile Sale, astfel că îndeplinesc tot ce le porunceşte, în lungul şi în latul lumii Sale pământeşti.

13. Şi Domnul îi trimite: aici ca o bătaie pentru pământ, dincolo ca o milostivire a voinţei Sale.

14. Iov, ia aminte la aceste lucruri, stai locului şi te uită la minunile lui Dumnezeu !

15. Înţelegi tu cum cârmuieşte Dumnezeu norii Săi şi în ce fel poate norul să sloboadă fulgerul pe pământ ?

16. Înţelegi tu plutirea norilor, minuni ale Aceluia a Cărui ştiinţă este desăvârşită ?

17. Tu, care te aprinzi în veşmintele tale, când pământul se odihneşte sub vântul arzător din miazăzi,

18. Poţi să întinzi la fel cu El boltitura cerului, ca o oglindă turnată din metal ?

19. Spune-mi şi mie ce vom putea să grăim cu El ? Ce vorbă vom începe noi cu El, astfel întunecaţi la minte precum suntem ?

20. Acum, când eu vorbesc, cine-I dă de veste ce zic eu ? Când a vorbit cineva ceva, El o ştie fiindcă I-a Spus altul ?

21. Oamenii nu pot să privească prealuminosul soare, care străluceşte pe cer, acum după ce vântul a împrăştiat norii.

22. Acum lumină biruitoare se revarsă din norii de la miazănoapte şi măreţia Domnului robeşte şi cutremură inima.

23. Pe Cel Atotputernic nu putem să-L ajungem cu priceperea noastră. El este atotînalt în putere şi bogat în judecată şi nu calcă niciodată dreptatea în picioare.

24. Pentru aceea oamenii se tem de El şi I se închină; El însă nu-şi pogoară privirile asupra nici unuia dintre cei ce se cred pe sine înţelepţi".

CAP. 38

Dumnezeu Se destăinuieşte din norii cerului şi Însuşi dă învăţătură.

1. Atunci Dumnezeu i-a răspuns lui Iov, din sânul vijeliei, şi i-a zis:

2. "Cine este cel ce pune pronia sub obroc, prin cuvinte fără înţelepciune ?

3. Încinge-ţi deci coapsele ca un viteaz şi Eu te voi întreba şi tu Îmi vei da lămuriri !

4. Unde erai tu, când am întemeiat pământul ? Spune-Mi, dacă ştii să spui.

5. Ştii tu cine a hotărât măsurile pământului sau cine a întins deasupra lui lanţul de măsurat ?

6. În ce au fost întărite temeliile lui sau cine a pus piatra lui cea din capul unghiului,

7. Atunci când stelele dimineţii cântau laolaltă şi toţi îngerii lui Dumnezeu Mă sărbătoreau ?

8. Cine a închis marea cu porţi, când ea ieşea năvalnică, din sânul firii,

9. Şi când i-am dat ca veşmânt negura şi norii drept scutece,

10. Apoi i-am hotărnicit hotarul Meu şi i-am pus porţi şi zăvoare

11. Şi am zis: Până aici vei veni şi mai departe nu te vei întinde, aici se va sfărâma trufia valurilor tale ?

12. Ai poruncit tu dimineţii, vreodată în viaţa ta, şi i-ai arătat aurorei care este locul ei,

13. Ca să apuce pământul de colţuri şi să scuture pe nelegiuiţi de pe pământ ?

14. În revărsatul zorilor, pământul se face roşu ca roşiile peceţi şi ia culori ca de veşmânt.

15. Cei răi rămân fără noaptea (prielnică lor) şi braţul ridicat este frânt.

16. Ai fost tu până la izvoarele mării sau te-ai plimbat pe fundul prăpastiei ?

17. Ţi s-au arătat oare porţile morţii şi porţile umbrei le-ai văzut ?

18. Ai cugetat oare la întinderea pământului ? Spune, ştii toate acestea ?

19. Care drum duce la palatul luminii şi care este locul întunericului,

20. Ca să ştii să-l călăuzeşti în cuprinsul lui şi să poţi să nimereşti potecile care duc la el acasă ?

21. Tu ştii bine, căci atunci erai născut şi numărul zilelor tale e foarte mare.

22. Ai ajuns tu la cămările zăpezii ? Ai văzut tu cămările grindinei,

23. Pe care le ţin deoparte pentru vremuri de strâmtorare, pentru zilele de bătălie şi de război ?

24. Unde se risipesc aburii şi se răspândeşte pe pământ vântul de la răsărit ?

25. Cine a săpat albie puhoaielor cerului şi cine a croit drum bubuitului tunetului,

26. Ca să plouă pe un pământ nelocuit şi pe o pustietate unde nu se află fiinţă omenească

27. Şi să adape ţinuturile sterpe şi uscate şi să scoată pajişte de iarbă din întinderea pleşuvă ?

28. Are ploaia un tată ? Cine a zămislit stropii de rouă ?

29. Din sânul cui a ieşit gheaţa ? Şi cine este cel ce naşte promoroaca din cer ?

30. Apele se încheagă şi se întăresc ca piatra şi fala mării se face sloi !

31. Poţi tu să legi cataramele Pleiadelor sau să deznozi lanţurile Orionului ?

32. Poţi tu să scoţi la vreme cununa Zodiacului şi vei fi tu cârmaci Carului Mare şi stelelor lui ?

33. Cunoşti tu legile cerului şi poţi tu să faci să fie pe pământ ceea ce este scris în ele ?

34. Poţi tu să ridici până la nori glasul tău ca să se sloboadă peste tine potopul ploilor ?

35. Eşti tu în stare să azvârli fulgerele şi ele să plece şi să-ţi spună: Iată-ne ?

36. Cine a pus atâta înţelepciune în pasărea ibis sau cine i-a dat pricepere cocoşului ?

37. Cine poate să ţină cu destoinicie socoteala norilor şi să verse pe pământ burdufurile cerului,

38. Ca să se adune pulberea şi să se întărească, iar bulgării de pământ să se lipească laolaltă ?

39. Tu eşti cel ce aduci pradă leoaicei şi potoleşti foamea puilor de leu,

40. Când s-au ascuns în vizuini sau stau şi pândesc ascunşi în hăţişuri ?

41. Cine are grijă de mâncarea corbului, când puii lui croncănesc la Dumnezeu, de foame, şi zboară încoace şi încolo după hrană ?

CAP. 39

Minunile făpturii

1. Ştii tu când nasc caprele sălbatice ? Ai băgat de seamă care este vremea cerboaicelor ?

2. Numeri tu lunile sarcinii lor şi ştii tu când le vine ceasul să nască ?

3. Ele îngenunchiază, fată puii şi scapă de durerile lor,

4. Iar puii lor prind putere, se fac mari pe câmp, pornesc şi nu se mai întorc spre mamele lor.

5. Cine a lăsat slobod asinul sălbatic şi l-a dezlegat de la iesle ?

6. I-am dat pustiul ca să-l locuiască şi pământul sărat i l-am hărăzit ocol;

7. El îşi bate joc de zarva oraşelor; el nu aude strigătele nici unui stăpân;

8. El străbate munţii, locul său de păşune, şi umblă după orişice verdeaţă.

9. Va voi bivolul sălbatic să se bage la tine slugă şi să petreacă noaptea lingă ieslele tale ?

10. Poţi tu să-l legi cu funia de gât şi să tragă grapa după tine, peste arătură ?

11. Poţi să te încrezi în el, fiindcă este atât de tare, şi să-i laşi în grijă munca ta ?

12. Te bizui tu pe el, că mai vine înapoi să-ţi aducă roadele la aria ta ?

13. Aripile struţului sunt negrăit de agere; struţul are pene preafrumoase ţi mândru penaj.

14. Când îşi lasă ouăle pe pământ şi le lasă să se clocească în nisipul fierbinte,

15. El uită că oarecine poate să le calce cu piciorul şi că vreo fiară sălbatică poate să le strivească.

16. Struţul e hain cu puii săi, ca şi cum n-ar fi ai lui, şi nu-i pasă deloc de truda sa zadarnică.

17. Vezi că Dumnezeu nu l-a înzestrat cu pricepere şi pătrundere.

18. Când se scoală însă şi porneşte, face de ocară şi pe cal şi pe călăreţ.

19. Tu eşti cel ce dai putere calului ? Tu i-ai împodobit gâtul cu falnica lui coamă ?

20. Tu l-ai învăţat să sară uşor, ca o lăcustă ? Nechezatul lui viteaz insuflă spaimă !

21. El bate pământul cu copita şi mândru de puterea lui porneşte spre taberele înarmate;

22. El îşi bate joc de primejdie şi n-are nici o teamă şi nu se dă înapoi dinaintea sabiei.

23. La oblânc îi sună tolba cu săgeţi; fulgere aruncă suliţa şi lancea.

24. De aprindere, de nerăbdare, el mănâncă, gonind, pământul şi, când a sunat trâmbiţa, nu mai are astâmpăr.

25. La chemarea trâmbiţei, pare că zice: Haide ! Şi de departe soarbe cu nările bătălia, tunetul poruncilor căpeteniilor şi strigătele războinice.

26. Oare, prin deşteptăciunea ta s-a îmbrăcat în pene şoimul şi îşi întinde aripile ca nişte seceri, spre miazăzi ?

27. Nu cumva vulturul se ridică în înălţime din porunca ta şi îşi aşază cuibul pe vârfuri neajunse ?

28. El îşi face sălaşul în stânci şi acolo petrece noaptea - pe un vârf de stâncă şi pe vreo înălţime prăpăstioasă.

29. Acolo el stă şi îşi pândeşte prada; ochii săi străpung depărtările,

30. Puii săi beau sângele prăzii şi unde sunt hoiturile, acolo se adună vulturii".

CAP. 40

Arătarea atotputerniciei lui Dumnezeu la hipopotam.

1. Şi Domnul a vorbit mai departe cu Iov şi i-a zis:

2. "Cel ce s-a apucat la ceartă cu Cel Atotputernic se va da oare bătut ? Cel ce judecă pe Dumnezeu va răspunde ceva ?"

3. Şi Iov a răspuns Domnului zicând:

4. "Dacă am fost uşuratic, ce răspuns să-ţi mai dau ? Voi pune mâna mea pe gura mea.

5. Am vorbit o dată, dar încă o dată nu voi mai vorbi; de două ori şi nu voi lua-o iar de la început".

6. Atunci Domnul a vorbit cu Iov, din mijlocul furtunii şi a zis:

7. "Încinge-ţi coapsele ca un viteaz şi te voi întreba şi Îmi vei da lămuriri.

8. Poţi tu cu adevărat să găseşti cusur judecăţii Mele ? Şi Mă vei osândi pe Mine, ca să-ţi faci dreptate ?

9. Este braţul tău ca braţul lui Dumnezeu ? Şi glasul tău este, oare, tunet, precum este glasul Lui ?

10. Atunci împodobeşte-te cu măreţie şi cu semeţie, îmbracă-te cu strălucire şi cu cinste !

11. Revarsă puhoaiele mâniei tale şi doboară cu o privire pe cel trufaş !

12. Vezi de toţi semeţii şi smereşte-i şi calcă în picioare, fără zăbavă, pe toţi cei răi !

13. Ascunde-i pe toţi grămadă, în pământ, şi îi înmormântează.

14. Şi atunci Eu Însumi te voi preamări, pentru toate câte ai izbândit cu dreapta ta.

15. Ia priveşte acum înaintea ta, hipopotamul; şi el ca şi tine este făptura Mea; el paşte iarbă ca boul.

16. Vezi ce putere are în coapsele lui şi ce tărie are în muşchii de pe pântece.

17. Coada lui e dârză ca lemnul cedrului şi vinele de pe pulpele lui stau ca nişte noduri.

18. Oasele lui sunt ca nişte ţevi de aramă şi mădularele ca nişte drugi de fier.

19. El este fruntea făpturilor lui Dumnezeu şi făcut să fie cel mai mare peste celelalte dobitoace.

20. Munţii îi dau hrană şi toate fiarele sălbatice sunt îngrozite când îl văd.

21. El se culcă sub florile de lotus, în ocolul trestiilor şi al bălţii.

22. Frunzele de lotus îi fac umbră şi sălciile bălţii îl împrejmuiesc.

23. Dacă fluviul vine mare, fără de veste, el nu se sinchiseşte; el stă liniştit pe loc, chiar când ar fi ca Iordanul să-i urce năvalnic până la gură.

24. Cine poate să-l privească ? Cine poate să-i străpungă nasul cu un laţ ?

CAP. 41

Puterea leviatanului.

1. Poţi tu să prinzi leviatanul cu undiţa, ori să-i legi limba cu o sfoară ?

2. Vei putea tu să-i vâri în nas o trestie sau să-i găureşti falca cu cârligul ?

3. Îţi va face el multe rugăminţi şi îţi va spune el lucruri drăgălaşe ?

4. Ori va face cu tine legământ şi-l vei lua la tine rob pe toată viaţa ?

5. Te vei juca tu cu el, cum te joci cu o pasăre, sau îl vei lega tu ca să-ţi înveseleşti fetele ?

6. Pescarii întovărăşiţi vor putea să-l scoată de vânzare şi negustorii să-l vândă cu bucata ?

7. Vei putea tu să-i găureşti pielea cu săgeţi şi capul cu cârligul pescăresc ?

8. Ridică-ţi numai mâna împotriva lui şi vei pomeni de o asemenea luptă şi nu o vei mai începe niciodată !

9. Iată, este o deşertăciune să mai nădăjduieşti în izbândă; numai înfăţişarea lui şi te dă la pământ.

10. Cine este atât de nechibzuit încât să-l întărâte ? Cine va îndrăzni să dea piept cu Mine ?

11. Cine M-a îndatorat cu ceva, ca să fiu acum dator să-i dau înapoi ? Tot ce se află sub ceruri este al Meu.

12. Cât despre leviatan, voi vorbi despre mădularele lui şi despre tăria lui şi despre frumoasa lui întocmire.

13. Cine a ridicat pulpana din faţă a veşmântului lui şi cine poate pătrunde în căptuşeala armurei lui ?

14. Cine a deschis vreodată porţile gurii lui ? Zimţii lui sunt îngrozitori !

15. Spinarea lui este ca un şirag de scuturi, pe care le-ai fi întărit şi pecetluit puternic.

16. Ele sunt strânse unul într-altul atât de tare, că nici vântul nu pătrunde printre ele.

17. Fiecare e lipit de cel de lângă el şi se ţin aşa şi nu se mai despart.

18. Din strănutul lui scapără lumină şi ochii lui sunt roşii ca pleoapele zorilor.

19. Din gura lui ies parcă nişte torţe aprinse şi izbucnesc valuri de scântei.

20. Din nările lui iese fum, ca dintr-o căldare pusă la foc şi care fierbe.

21. Răsuflarea lui este de cărbuni aprinşi şi din gura lui ţâşnesc flăcări.

22. Puterea lui e adunată în grumazul lui şi înaintea lui ţâşneşte groaza.

23. Carnea lui e îndesată; oricât ai apăsa în ea nu se lasă.

24. Inima lui este tare ca piatra, tare ca piatra râşniţei, cea de dedesubt.

25. De măreţia lui se tem şi valurile; valurile mării se dau înapoi din faţa lui.

26. Să-l atingi cu sabia nu foloseşti nimic; nici cu lancea, nici cu săgeata, nici cu toporul.

27. Fierul pentru pielea lui este ca paiul, iar arama ca lemnul putred.

28. Săgeata nu-l pune pe fugă şi pietrele din praştie cad pe el ca nişte pleavă.

29. O săgeată pentru el este un pai în vânt şi îşi bate joc de vâjâitul unei lănci ce zboară.

30. Sub pântecele lui sunt nişte solzi ascuţiţi; când dă prin noroi, pare că dă cu grapa.

31. Când se afundă, apa fierbe ca într-o căldare; el preface marea într-un cazan de fiert mirodenii.

32. El lasă în urmă o dâră luminoasă şi adâncul pare un cap cu plete albe.

33. Pe pământ el nu-şi află perechea şi e făcut să nu cunoască frica.

34. El se uită de sus la toţi câţi sunt puternici şi este împărat peste toate fiarele sălbatice".

CAP. 42

Umilirea şi îndreptarea lui Iov.

1. Şi Iov a răspuns Domnului zicând:

2. "Ştiu că poţi să faci orice şi că nu este nici un gând care să nu ajungă pentru Tine faptă.

3. Cine cutează, ai zis Tu, să bârfească planurile Mele, din lipsă de înţelepciune ? Cu adevărat, am vorbit fără să înţeleg despre lucruri prea minunate pentru mine şi nu ştiam.

4. Ascultă - ai spus Tu iar - şi Eu voi vorbi, te voi întreba şi tu Îmi vei da lămuriri.

5. Din spusele unora şi altora auzisem despre Tine, dar acum ochiul meu Te-a văzut.

6. Pentru aceea, mă urgisesc eu pe mine însumi şi mă pocăiesc în praf şi în cenuşă".

7. Iar după ce Domnul a rostit aceste cuvinte către Iov, a grăit către Elifaz din Teman: "Mânia Mea arde împotriva ta şi împotriva celor doi prieteni ai tăi, pentru că n-aţi vorbit de Mine aşa de drept, precum a vorbit robul Meu Iov.

8. Acum deci luaţi şapte viţei şi şapte berbeci şi duceţi-vă la robul Meu Iov şi aduceţi-le, pentru voi, ardere de tot; iar robul Meu Iov să se roage pentru voi; din dragoste pentru el, voi fi îngăduitor, ca să nu Mă port cu voi după nebunia voastră, întrucât n-aţi vorbit despre Mine aşa de drept cum a vorbit robul Meu Iov".

9. Astfel Elifaz din Teman, Bildad din Şuah şi Ţofar din Naamat, s-au dus şi au făcut cum le spusese Domnul, şi Domnul a primit rugăciunea lui Iov.

10. Şi Domnul l-a pus pe Iov iarăşi în starea lui de la început, după ce s-a rugat pentru prieteni, şi i-a întors îndoit tot ce avusese mai înainte.

11. Şi toţi fraţii şi toate surorile şi toţi prietenii lui de altă dată au venit să-l cerceteze, au mâncat pâine în casa lui, l-au compătimit, l-au mângâiat de toate nenorocirile pe care le slobozise Domnul asupra lui şi fiecare i-a dat câte un chesita şi câte un inel de aur.

12. Şi Dumnezeu a binecuvântat sfârşitul vieţii lui Iov mai bogat decât începutul ei, şi el a strâns paisprezece mii de oi, şase mii de cămile, o mie de perechi de boi şi o mie de asine.

13. Şi a avut şapte fii şi trei fiice.

14. Celei dintâi i-a pus numele Iemima, celei de a doua, Cheţia şi celei de a treia, Cheren-Hapuc.

15. Iar în toată ţara nu se găseau femei atât de frumoase ca fetele lui Iov, şi tatăl lor le-a făcut părtaşe la moştenire, lângă fraţii lor.

16. Şi Iov a mai trăit după aceea o sută patruzeci de ani şi a văzut pe fiii săi şi pe fiii fiilor săi, până la al patrulea neam.

17. Şi Iov a murit bătrân şi încărcat de zile.


PSALMII

PSALMUL 1

Al lui David.

1. Fericit bărbatul, care n-a umblat în sfatul necredincioşilor şi în calea păcătoşilor nu a stat şi pe scaunul hulitorilor n-a şezut;

2. Ci în legea Domnului e voia lui şi la legea Lui va cugeta ziua şi noaptea.

3. Şi va fi ca un pom răsădit lângă izvoarele apelor, care rodul său va da la vremea sa şi frunza lui nu va cădea şi toate câte va face vor spori:

4. Nu sunt aşa necredincioşii, nu sunt aşa ! Ci ca praful ce-l spulberă vântul de pe faţa pământului.

5. De aceea nu se vor ridica necredincioşii la judecată, nici păcătoşii în sfatul drepţilor.

6. Că ştie Domnul calea drepţilor, iar calea necredincioşilor va pieri.

5. Atunci va grăi către ei intru urgia Lui şi întru mânia Lui îi va tulbura pe ei;

6. Iar Eu sunt pus împărat de El peste Sion, muntele cel sfânt al Lui, vestind porunca Domnului.

7. Domnul a zis către Mine: "Fiul Meu eşti Tu, Eu astăzi Te-am născut !

8. Cere de la Mine şi-ţi voi da neamurile moştenirea Ta şi stăpânirea Ta, marginile pământului.

9. Le vei paşte pe ele cu toiag de fier; ca pe vasul olarului le vei zdrobi !"

10. Şi acum împăraţi, înţelegeţi ! Învăţaţi-vă toţi, care judecaţi pământul !

11. Slujiţi Domnului cu frică şi vă bucuraţi de El cu cutremur.

12. Luaţi învăţătură, ca nu cumva să Se mânie Domnul şi să pieriţi din calea cea dreaptă, când se va aprinde degrab mânia Lui ! Fericiţi toţi cei ce nădăjduiesc în El.

PSALMUL 2

Al lui David.

1. Pentru ce s-au întărâtat neamurile şi popoarele au cugetat deşertăciuni ?

2. S-au ridicat împăraţii pământului şi căpeteniile s-au adunat împreună împotriva Domnului şi a unsului Său, zicând:

3. "Să rupem legăturile lor şi să lepădăm de la noi jugul lor".

4. Cel ce locuieşte în ceruri va râde de dânşii şi Domnul îi va batjocori pe ei !

5. Atunci va grăi către ei întru urgia Lui şi întru mânia Lui îi va tulbura pe ei;

6. Iar Eu sunt pus împărat de El peste Sion, muntele cel sfânt al Lui, vestind porunca Domnului.

7. Domnul a zis către Mine: "Fiul Meu eşti Tu, Eu astăzi Te-am născut !

8. Cere de la Mine şi-Ţi voi da neamurile moştenirea Ta şi stăpânirea Ta marginile pământului.

9. Le vei paşte pe ele cu toiag de fier; ca pe vasul olarului le vei zdrobi !"

10. Şi acum împăraţi înţelegeţi ! Învăţaţi-vă toţi, care judecaţi pământul !

11. Slujiţi Domnului cu frică şi vă bucuraţi de El cu cutremur.

12. Luaţi învăţătură, ca nu cumva să Se mânie Domnul şi să pieriţi din calea cea dreaptă, când se va aprinde degrab mânia Lui ! Fericiţi toţi cei ce nădăjduiesc în El.

PSALMUL 3

Al lui David.

1. Doamne, cât s-au înmulţit cei ce mă necăjesc ! Mulţi se scoală asupra mea;

2. Mulţi zic sufletului meu: "Nu este mântuire lui, întru Dumnezeul lui ! "

3. Iar Tu, Doamne, sprijinitorul meu eşti, slava mea şi Cel ce înalţi capul meu.

4. Cu glasul meu către Domnul am strigat şi m-a auzit din muntele cel sfânt al Lui.

5. Eu m-am culcat şi am adormit; sculatu-m-am, că Domnul mă va sprijini.

6. Nu mă voi teme de mii de popoare, care împrejur mă împresoară.

7. Scoală, Doamne, mântuieşte-mă, Dumnezeul meu, că Tu ai bătut pe toţi cei ce mă vrăjmăşesc în deşert; dinţii păcătoşilor ai zdrobit.

8. A Domnului este mântuirea şi peste poporul Tău, binecuvântarea Ta.

PSALMUL 4

Al lui David.

1. Când Te-am chemat, m-ai auzit, Dumnezeul dreptăţii mele ! Întru necaz m-ai desfătat ! Milostiveşte-Te spre mine şi ascultă rugăciunea mea.

2. Fiii oamenilor, până când grei la inimă ? Pentru ce iubiţi deşertăciunea şi căutaţi minciuna ?

3. Să ştiţi că minunat a făcut Domnul pe cel cuvios al Său; Domnul mă va auzi când voi striga către Dânsul.

4. Mâniaţi-vă, dar nu greşiţi; de cele ce ziceţi în inimile voastre, întru aşternuturile voastre, vă căiţi.

5. Jertfiţi jertfa dreptăţii şi nădăjduiţi în Domnul.

6. Mulţi zic: "Cine ne va arăta nouă cele bune ?" Dar s-a însemnat peste noi lumina feţei Tale, Doamne !

7. Dat-ai veselie în inima mea, mai mare decât veselia pentru rodul lor de grâu, de vin şi de untdelemn ce s-a înmulţit.

8. Cu pace, aşa mă voi culca şi voi adormi, că Tu, Doamne, îndeosebi întru nădejde m-ai aşezat.

PSALMUL 5

Al lui David.

1. Graiurile mele ascultă-le, Doamne ! Înţelege strigarea mea !

2. Ia aminte la glasul rugăciunii mele, Împăratul meu şi Dumnezeul meu, căci către Tine, mă voi ruga, Doamne !

3. Dimineaţa vei auzi glasul meu; dimineaţa voi sta înaintea Ta şi mă vei vedea.

4. Că Tu eşti Dumnezeu, Care nu voieşti fărădelegea, nici nu va locui lângă Tine cel ce vicleneşte.

5. Nu vor sta călcătorii de lege în preajma ochilor Tăi. Urât-ai pe toţi cei ce lucrează fără de lege.

6. Pierde-vei pe toţi cei ce grăiesc minciuna; pe ucigaş şi pe viclean îl urăşte Domnul.

7. Iar eu, întru mulţimea milei Tale, voi intra în casa Ta, închina-mă-voi spre sfânt locaşul Tău, întru frica Ta.

8. Doamne, povăţuieşte-mă întru dreptatea Ta din pricina duşmanilor mei ! Îndreptează înaintea mea calea Ta.

9. Că nu este în gura lor adevăr, inima lor este deşartă; groapă deschisă grumazul lor, cu limbile lor viclenesc.

10. Judecă-i pe ei, Dumnezeule; să cadă din sfaturile lor; după mulţimea nelegiuirilor lor, alungă-i pe ei, că Te-au amărât, Doamne,

11. şi să se veselească toţi cei ce nădăjduiesc întru Tine; în veac se vor bucura şi le vei fi lor sălaş şi se vor lăuda cu Tine toţi cei ce iubesc numele Tău.

12. Că Tu vei binecuvânta pe cel drept, Doamne, căci cu arma bunei voiri ne-ai încununat pe noi.

PSALMUL 6

Al lui David.

1. Doamne, nu cu mânia Ta să mă mustri pe mine, nici cu urgia Ta să mă cerţi.

2. Miluieşte-mă, Doamne, că neputincios sunt; vindecă-mă, Doamne, că s-au tulburat oasele mele;

3. Şi sufletul meu s-a tulburat foarte şi Tu, Doamne, până când ?

4. Întoarce-Te, Doamne; izbăveşte sufletul meu, mântuieşte-mă, pentru mila Ta.

5. Că nu este întru moarte cel ce Te pomeneşte pe Tine. Şi în iad cine Te va lăuda pe Tine ?

6. Ostenit-am întru suspinul meu, spăla-voi în fiecare noapte patul meu, cu lacrimile mele aşternutul meu voi uda.

7. Tulburatu-s-a de supărare ochiul meu, îmbătrânit-am între toţi vrăjmaşii mei.

8. Depărtaţi-vă de la mine toţi cei ce lucraţi fărădelegea, că a auzit Domnul glasul plângerii mele.

9. Auzit-a Domnul cererea mea, Domnul rugăciunea mea a primit.

10. Să se ruşineze şi să se tulbure foarte toţi vrăjmaşii mei; să se întoarcă şi să se ruşineze foarte degrab.

PSALMUL 7

Al lui David.

1. Doamne, Dumnezeul meu, în Tine am nădăjduit. Mântuieşte-mă de toţi cei ce mă prigonesc şi mă izbăveşte,

2. Ca nu cumva să răpească sufletul meu ca un leu, nefiind cine să mă izbăvească, nici cine să mă mântuiască.

3. Doamne, Dumnezeul meu, de am făcut aceasta, de este nedreptate în mâinile mele,

4. De am răsplătit cu rău celor ce mi-au făcut mie rău şi de am jefuit pe vrăjmaşii mei fără temei,

5. Să prigonească vrăjmaşul sufletul meu şi să-l prindă, să calce la pământ viaţa mea şi mărirea mea în ţărână să o aşeze.

6. Scoală-Te, Doamne, întru mânia Ta, înalţă-Te până la hotarele vrăjmaşilor mei; scoală-Te, Doamne, Dumnezeul meu, cu porunca cu care ai poruncit

7. Şi adunare de popoare Te va înconjura şi peste ea la înălţime Te întoarce.

8. Domnul va judeca pe popoare; judecă-mă, Doamne, după dreptatea mea şi după nevinovăţia mea.

9. Sfârşească-se răutatea păcătoşilor şi întăreşte pe cel drept, Cel ce cerci inimile şi rărunchii, Dumnezeule drepte.

10. Ajutorul meu de la Dumnezeu, Cel ce mântuieşte pe cei drepţi la inimă.

11. Dumnezeu este judecător drept, tare şi îndelung-răbdător şi nu se mânie în fiecare zi.

12. De nu vă veţi întoarce, sabia Sa o va luci, arcul Său l-a încordat şi l-a pregătit

13. Şi în el a gătit unelte de moarte; săgeţile Lui pentru cei ce ard le-a lucrat.

14. Iată a poftit nedreptatea, a zămislit silnicia şi a născut nelegiuirea.

15. Groapă a săpat şi a adâncit-o şi va cădea în groapa pe care a făcut-o.

16. Să se întoarcă nedreptatea lui pe capul lui şi pe creştetul lui silnicia lui să se coboare.

17. Lăuda-voi pe Domnul după dreptatea Lui şi voi cânta numele Domnului Celui Preaînalt.

PSALMUL 8

Al lui David.

1. Doamne, Dumnezeul nostru, cât de minunat este numele Tău în tot pământul ! Că s-a înălţat slava Ta, mai presus de ceruri.

2. Din gura pruncilor şi a celor ce sug ai săvârşit laudă, pentru vrăjmaşii Tăi, ca să amuţeşti pe vrăjmaş şi pe răzbunător.

3. Când privesc cerurile, lucrul mâinilor Tale, luna şi stelele pe care Tu le-ai întemeiat, îmi zic:

4. Ce este omul că-ţi aminteşti de el ? Sau fiul omului, că-l cercetezi pe el ?

5. Micşoratu-l-ai pe dânsul cu puţin faţă de îngeri, cu mărire şi cu cinste l-ai încununat pe el.

6. Pusu-l-ai pe dânsul peste lucrul mâinilor Tale, toate le-ai supus sub picioarele lui.

7. Oile şi boii, toate; încă şi dobitoacele câmpului;

8. Păsările cerului şi peştii mării, cele ce străbat cărările mărilor.

9. Doamne, Dumnezeul nostru, cât de minunat este numele Tău în tot pământul !

PSALMUL 9

Al lui David.

1. Lăuda-Te-voi, Doamne, din toată inima mea, spune-voi toate minunile Tale.

2. Veseli-mă-voi şi mă voi bucura de Tine; cânta-voi numele Tău, Preaînalte.

3. Când se vor întoarce vrăjmaşii mei înapoi, slăbi-vor şi vor pieri de la faţa Ta !

4. Că ai făcut judecata mea şi dreptatea mea; şezut-ai pe scaun, Cel ce judeci cu dreptate.

5. Certat-ai neamurile şi au pierit nelegiuiţii; stins-ai numele lor în veac şi în veacul veacului.

6. Vrăjmaşului i-au lipsit de tot săbiile şi cetăţile i le-ai sfărâmat; pierit-a pomenirea lor în sunet.

7. Iar Domnul rămâne în veac; gătit-a scaunul Lui de judecată

8. Şi El va judeca lumea; cu dreptate va judeca popoarele.

9. Şi a fost Domnul scăpare săracului, ajutor la vreme potrivită în necazuri.

10. Să nădăjduiască în Tine cei ce cunosc numele Tău, că n-ai părăsit pe cei ce Te caută pe Tine, Doamne !

11. Cântaţi Domnului, Celui ce locuieşte în Sion, vestiţi între neamuri faptele Lui.

12. Că Cel ce răzbună sângele lor şi-a adus aminte. N-a uitat strigătul săracilor.

13. Miluieşte-mă, Doamne ! Vezi smerenia mea, de către vrăjmaşii mei, Cel ce mă înalţi din porţile morţii,

14. Ca să vestesc toate laudele Tale, în porţile fiicei Sionului; veseli-mă-voi de mântuirea Ta !

15. Căzut-au neamurile în groapa pe care au făcut-o; în cursa aceasta, pe care au ascuns-o, s-a prins piciorul lor.

16. Se cunoaşte Domnul când face judecată ! Întru faptele mâinilor lui s-a prins păcătosul.

17. Să se întoarcă păcătoşii în iad; toate neamurile care uită pe Dumnezeu.

18. Că nu până în sfârşit va fi uitat săracul, iar răbdarea săracilor în veac nu va pieri.

19. Scoală-Te, Doamne, să nu se întărească omul; să fie judecate neamurile înaintea Ta !

20. Pune, Doamne, legiuitor peste ele, ca să cunoască neamurile că oameni sunt.

21. Pentru ce, Doamne, stai departe ? Pentru ce treci cu vederea la vreme de necaz ?

22. Când se mândreşte necredinciosul, se aprinde săracul; se prind în sfaturile pe care le gândesc.

23. Că se laudă păcătosul cu poftele sufletului lui, iar cel ce face strâmbătate, pe sine se binecuvintează.

24. Întărâtat-a cel păcătos pe Domnul, după mulţimea mâniei lui; nu-L va căuta; nu este Dumnezeu înaintea lui.

25. Spurcate sunt căile lui în toată vremea; lepădate sunt judecăţile Tale de la faţa lui, peste toţi vrăjmaşii lui va stăpâni.

26. Că a zis întru inima sa: Nu mă voi clinti din neam în neam, rău nu-mi va fi.

27. Gura lui e plină de blestem, de amărăciune şi de vicleşug; sub limba lui osteneală şi durere.

28. Stă la pândă în ascuns cu cei bogaţi ca să ucidă pe cel nevinovat; ochii lui spre cel sărac privesc.

29. Pândeşte din ascunziş, ca leul din culcuşul său; pândeşte ca să apuce pe sărac, pândeşte pe sărac ca să-l tragă la el.

30. În lanţul lui îl va smeri; se va pleca şi va cădea asupra lui, când va stăpâni pe cei săraci.

31. Că a zis în inima lui: "Uitat-a Dumnezeu ! Întors-a faţa Lui, ca să nu vadă până în sfârşit !"

32. Scoală-Te, Doamne, Dumnezeul meu, înalţă-se mâna Ta, nu uita pe săracii Tăi până în sfârşit !

33. Pentru ce a mâniat necredinciosul pe Dumnezeu ? Că a zis în inima lui: Domnul nu va cerceta !

34. Vezi, pentru că Tu priveşti la necazuri şi la durere, ca să le iei în mâinile Tale; căci în Tine se încrede săracul, iar orfanului Tu i-ai fost ajutor.

35. Zdrobeşte braţul celui păcătos şi rău, păcatul lui va fi căutat şi nu se va afla.

36. Împărăţi-va Domnul în veac şi în veacul veacului ! Pieriţi neamuri din pământul Lui.

37. Dorinţa săracilor a auzit-o Domnul; la râvna inimii lor a luat aminte urechea Ta.

38. Judecă pe sărac şi pe smerit, ca să nu se mai mândrească omul pe pământ.

PSALMUL 10

Al lui David.

1. În Domnul am nădăjduit. Cum veţi zice sufletului meu: "Mută-te în munţi, ca o pasăre ?"

2. Că iată păcătoşii au încordat arcul, au gătit săgeţi în tolbă, ca să săgeteze în întuneric pe cei drepţi la inimă.

3. Că au surpat ceea ce ai aşezat; dar dreptul ce a făcut ?

4. Domnul este în locaşul cel sfânt al Său, Domnul în cer are scaunul Său. Ochii Lui spre sărac privesc, genele Lui cercetează pe fiii oamenilor.

5. Domnul cercetează pe cel drept şi pe cel necredincios; iar pe cel ce iubeşte nedreptatea îl urăşte sufletul Său.

6. Va ploua peste păcătoşi laţuri, foc şi pucioasă; iar suflare de vifor este partea paharului lor.

7. Că drept este Domnul şi dreptatea a iubit şi faţa Lui spre cel drept priveşte.

PSALMUL 11

Al lui David.

1. Mântuieşte-mă, Doamne, că a lipsit cel cuvios, că s-a împuţinat adevărul de la fiii oamenilor.

2. Deşertăciuni a grăit fiecare către aproapele său, buze viclene în inimă şi în inimă rele au grăit.

3. Pierde-va Domnul toate buzele cele viclene şi limba cea plină de mândrie.

4. Pe cei ce au zis: "Cu limba noastră ne vom mări, căci buzele noastre la noi sunt; cine ne este Domn ?"

5. Pentru necazul săracilor şi suspinul nenorociţilor, acum Mă voi scula, zice Domnul; le voi aduce lor mântuirea şi le voi vorbi pe faţă.

6. Cuvintele Domnului, cuvinte curate, argint lămurit în foc, curăţat de pământ, curăţat de şapte ori.

7. Tu, Doamne, ne vei păzi şi ne vei feri de neamul acesta în veac.

8. Căci, atunci când se ridică sus oamenii de nimic, nelegiuiţii mişună pretutindeni.

PSALMUL 12

Al lui David.

1. Până când, Doamne, mă vei uita până în sfârşit ? Până când vei întoarce fata Ta de la mine ?

2. Până când voi grămădi gânduri în sufletul meu, durere în inima mea ziua şi noaptea ?

3. Până când se va înălţa vrăjmaşul meu împotriva mea ?

4. Caută, auzi-mă, Doamne, Dumnezeul meu, luminează ochii mei, ca nu cumva să adorm întru moarte,

5. Ca nu cumva să zică vrăjmaşul meu: "Întăritu-m-am asupra lui". Cei ce mă necăjesc se vor bucura de mă voi clătina.

6. Iar eu spre mila Ta am nădăjduit; bucura-se-va inima mea de mântuirea Ta; cânta-voi Domnului, Celui ce mi-a făcut bine şi voi cânta numele Domnului Celui Preaînalt.

PSALMUL 13

Al lui David.

1. Zis-a cel nebun în inima sa: "Nu este Dumnezeu !" Stricatu-s-au oamenii şi urâţi s-au făcut întru îndeletnicirile lor. Nu este cel ce face bunătate, nu este până la unul.

2. Domnul din cer a privit peste fiii oamenilor, să vadă de este cel ce înţelege, sau cel ce caută pe Dumnezeu.

3. Toţi s-au abătut, împreună netrebnici s-au făcut; nu este cel ce face bunătate, nu este până la unul.

4. Oare, nu se vor înţelepţi toţi cei ce lucrează fărădelegea ? Cei ce mănâncă pe poporul Meu ca pâinea, pe Domnul nu L-au chemat.

5. Acolo s-au temut de frică, unde nu era frică, că Dumnezeu este cu neamul drepţilor.

6. Săracul nădăjduieşte în Domnul şi voi aţi râs de nădejdea lui, zicând: Cine va da din Sion mântuire lui Israel ?

7. Dar când va întoarce Domnul pe cei robiţi ai poporului Său, bucura-se-va Iacob şi se va veseli Israel.

PSALMUL 14

Al lui David.

1. Doamne, cine va locui în locaşul Tău şi cine se va sălăşlui în muntele cel sfânt al Tău ?

2. Cel ce umblă fără prihană şi face dreptate, cel ce are adevărul în inima sa,

3. Cel ce n-a viclenit cu limba, nici n-a făcut rău împotriva vecinului său şi ocară n-a rostit împotriva aproapelui său.

4. Defăimat să fie înaintea Lui "el ce vicleneşte, iar pe cei ce se tem de Domnul îi slăveşte; cel ce se jură aproapelui său şi nu se leapădă,

5. Argintul său nu l-a dat cu camătă şi daruri împotriva celor nevinovaţi n-a luat. Cel ce face acestea nu se va clătina în veac.

PSALMUL 15

Al lui David.

1. Păzeşte-mă, Doamne, că spre Tine am nădăjduit.

2. Zis-am Domnului: "Domnul meu eşti Tu, că bunătăţile mele nu-ţi trebuie".

3. Prin sfinţii care sunt pe pământul Lui minunată a făcut Domnul toată voia întru ei.

4. Înmulţitu-s-au slăbiciunile celor ce aleargă după alţi dumnezei. Nu voi lua parte la adunările lor cu jertfe de sânge, nici nu voi pomeni numele lor pe buzele mele.

5. Domnul este partea moştenirii mele şi a paharului meu. Tu eşti Cel care îmi aşezi mie iarăşi moştenirea mea.

6. Sorţii mi-au căzut între cei puternici, că moştenirea mea este puternică.

7. Binecuvânta-voi pe Domnul, Cel ce m-a înţelepţit; la aceasta şi noaptea mă îndeamnă inima mea.

8. Văzut-am mai înainte pe Domnul înaintea mea pururea, că de-a dreapta mea este ca să nu mă clatin.

9. Pentru aceasta s-a veselit inima mea şi s-a bucurat limba mea, dar încă şi trupul meu va sălăşlui întru nădejde.

10. Că nu vei lăsa sufletul meu în iad, nici nu vei da pe cel cuvios al Tău să vadă stricăciunea.

11. Cunoscute mi-ai făcut căile vieţii; umplea-mă-vei de veselie cu faţa Ta, şi la dreapta Ta de frumuseţi veşnice mă vei sătura.

PSALMUL 16

O rugăciune a lui David.

1. Auzi, Doamne, dreptatea mea, ia aminte cererea mea, ascultă rugăciunea mea, din buze fără de viclenie.

2. De la faţa Ta judecata mea să iasă, ochii mei să vadă cele drepte.

3. Cercetat-ai inima mea, noaptea ai cercetat-o; cu foc m-ai lămurit, dar nu s-a aflat întru mine nedreptate.

4. Ca să nu grăiască gura mea lucruri omeneşti, pentru cuvintele buzelor Tale eu am păzit căi aspre.

5. Îndreaptă picioarele mele în cărările Tale, ca să nu şovăie paşii mei.

6. Eu am strigat, că m-ai auzit Dumnezeule; pleacă urechea Ta către mine şi auzi cuvintele mele.

7. Minunate fă milele Tale, Cel ce mântuieşti pe cei ce nădăjduiesc în Tine de cei ce stau împotriva dreptei Tale.

8. Păzeşte-mă, Doamne, ca pe lumina ochilor; cu acoperământul aripilor Tale acoperă-mă

9. De faţa necredincioşilor care mă necăjesc pe mine. Vrăjmaşii mei sufletul meu l-au cuprins;

10. Cu grăsime inima lor şi-au încuiat, gura lor a grăit mândrie.

11. Izgonindu-mă acum m-au înconjurat, ochii lor şi-au aţintit ca să mă plece la pământ.

12. Apucatu-m-au ca un leu gata de pradă, ca un pui de leu ce locuieşte în ascunzişuri.

13. Scoală-Te, Doamne, întâmpină-i pe ei şi împiedică-i ! Izbăveşte sufletul meu de cel necredincios, cu sabia Ta.

14. Doamne, desparte-mă de oamenii acestei lumi, ce-şi iau partea în viaţă, căci s-a umplut pântecele lor de bunătăţile Tale; săturatu-s-au fiii lor şi au lăsat rămăşiţele pruncilor.

15. Iar eu întru dreptate mă voi arăta feţei Tale, sătura-mă-voi când se va arăta slava Ta.

PSALMUL 17

O cântare a lui David.

1. Iubi-Te-voi Doamne, vârtutea mea. Domnul este întărirea mea şi scăparea mea şi izbăvitorul meu,

2. Dumnezeul meu, ajutorul meu şi voi nădăjdui spre Dânsul,

3. Apărătorul meu şi puterea mântuirii mele şi sprijinitorul meu.

4. Lăudând voi chema pe Domnul şi de vrăjmaşii mei mă voi izbăvi.

5. Cuprinsu-m-au durerile morţii şi râurile fărădelegii m-au tulburat.

6. Durerile iadului m-au înconjurat; întâmpinatu-m-au laţurile morţii.

7. Şi când mă necăjeau am chemat pe Domnul şi către Dumnezeul meu am strigat.

8. Auzit-a din locaşul Lui cel sfânt glasul meu şi strigarea mea, înaintea Lui, va intra în urechile Lui.

9. şi s-a clătinat şi s-a cutremurat pământul şi temeliile munţilor s-au tulburat şi s-au clătinat că S-a mâniat pe ele Dumnezeu.

10. Întru mânia Lui fum s-a ridicat şi pară de foc de la faţa Lui, cărbuni aprinşi de la El.

11. Şi a plecat cerurile şi S-a coborât şi negură era sub picioarele Lui.

12. Şi S-a suit pe heruvimi şi a zburat; zburat-a pe aripile vântului.

13. Şi şi-a pus întunericul acoperământ, împrejurul Lui cortul Lui, apă întunecoasă în norii văzduhului.

14. De strălucirea feţei Lui norii au fugit, glasul Lui prin grindină şi cărbuni de foc.

15. Şi a tunat din cer Domnul şi Cel Preaînalt a dat glasul Său.

16. Trimis-a săgeţi şi i-a risipit pe ei, şi fulgere a înmulţit şi i-a tulburat pe ei.

17. Şi s-au arătat izvoarele apelor şi s-au descoperit temeliile lumii,

18. De certarea Ta, Doamne, de suflarea Duhului mâniei Tale.

19. Trimis-a din înălţime şi m-a luat, ridicatu-m-a din ape multe.

20. Izbăveşte-mă de vrăjmaşii mei cei tari şi de cei ce mă urăsc pe mine, că s-au întărit mai mult decât mine.

21. Întâmpinatu-m-au ei în ziua necazului meu, dar Domnul a fost întărirea mea

22. Şi m-a scos la loc larg, m-a izbăvit, că m-a voit.

23. Şi îmi va răsplăti mie Domnul după dreptatea mea, şi după curăţia mâinilor mele îmi va răsplăti mie,

24. Că am păzit căile Domnului şi n-am fost necredincios Dumnezeului meu.

25. Că toate judecăţile Lui sunt înaintea mea, şi îndreptările Lui nu s-au depărtat de la mine.

26. Şi voi fi fără prihană cu Dânsul, şi mă voi păzi de fărădelegea mea.

27. Şi îmi va răsplăti mie Domnul după dreptatea mea, şi după curăţia mâinilor mele înaintea ochilor Lui.

28. Cu cel cuvios, cuvios vei fi; şi cu omul nevinovat, nevinovat vei fi.

29. Şi cu cel ales, ales vei fi; şi cu cel îndărătnic Te vei îndărătnici.

30. Că Tu pe poporul cel smerit îl vei mântui, şi ochii mândrilor îi vei smeri.

31. Că Tu vei aprinde făclia mea, Doamne; Dumnezeul meu, vei lumina întunericul meu.

32. Căci cu Tine mă voi izbăvi de ispită, şi cu Dumnezeul meu voi trece zidul.

33. Dumnezeul meu, fără prihană este calea Lui, cuvintele Domnului în foc lămurite; scut este tuturor celor ce nădăjduiesc în El.

34. Că cine este Dumnezeu afară de Domnul ? Şi cine este Dumnezeu afară de Dumnezeul nostru ?

35. Dumnezeu, Cel ce mă încinge cu putere, şi a pus fără prihană calea mea.

36. Cel ce face picioarele mele ca ale cerbului şi peste cele înalte mă pune.

37. Cel ce întăreşti mâinile mele în vreme de război, şi ai pus arc de aramă în braţele mele.

38. Şi mi-ai dat mie scutul mântuirii mele şi dreapta Ta m-a sprijinit.

39. Şi certarea Ta m-a îndreptat până în sfârşit, şi certarea Ta însăşi mă va învăţa.

40. Lărgit-ai paşii mei sub mine, şi n-au slăbit picioarele mele.

41. Urmări-voi pe vrăjmaşii mei şi-i voi prinde pe dânşii şi nu mă voi întoarce până ce se vor sfârşi.

42. Îi voi zdrobi pe ei şi nu vor putea să stea, cădea-vor sub picioarele mele.

43. Şi m-ai încins cu putere spre război şi ai împiedicat pe toţi cei ce se sculau împotriva mea.

44. Şi pe vrăjmaşii mei i-ai făcut să fugă, iar pe cei ce mă urăsc pe mine i-ai nimicit.

45. Strigat-au către Domnul, şi nu era cel ce mântuieşte; şi nu i-a auzit pe ei.

46. Şi-i voi sfărâma pe ei ca praful în faţa vântului, ca tina uliţelor îi voi zdrobi pe ei.

47. Izbăveşte-mă de răzvrătirile poporului; pusu-m-ai căpetenie neamurilor.

48. Poporul pe care nu l-am cunoscut mi-a slujit mie. Cu auzul urechii m-a auzit.

49. Fiii străini m-au minţit pe mine. Fiii străini au îmbătrânit şi au şchiopătat din cărările lor.

50. Viu este Domnul şi binecuvântat este Dumnezeul meu, şi să se înalţe Dumnezeul mântuirii mele.

51. Dumnezeule, Cel ce mi-ai dat izbânda şi mi-ai supus popoarele; Izbăvitorul meu de vrăjmaşii ceâ furioşi,

52. De la cei ce se ridică împotriva mea, înalţă-mă, de omul nedrept izbăveşte-mă.

53. Pentru aceasta Te voi lăuda între neamuri, Doamne, şi numele Tău îl voi cânta.

54. Cel ce măreşti mântuirea împăratului Tău şi faci milă unsului Tău, lui David şi seminţiei lui până în veac.

PSALMUL 18

Al lui David.

1. Cerurile spun slava lui Dumnezeu şi facerea mâinilor Lui o vesteşte tăria.

2. Ziua zilei spune cuvânt, şi noaptea nopţii vesteşte ştiinţă.

3. Nu sunt graiuri, nici cuvinte, ale căror glasuri să nu se audă.

4. În tot pământul a ieşit vestirea lor, şi la marginile lumii cuvintele lor.

5. În soare şi-a pus locaşul său; şi el este ca un mire ce iese din cămara sa.

6. Bucura-se-va ca un uriaş, care aleargă drumul lui.

7. De la marginea cerului ieşirea lui, şi oprirea lui până la marginea cerului; şi nu este cine să se ascundă de căldura lui.

8. Legea Domnului este fără prihană, întoarce sufletele; mărturia Domnului este credincioasă, înţelepţeşte pruncii;

9. Judecăţile Domnului sunt drepte, veselesc inima; porunca Domnului este strălucitoare, luminează ochii.

10. Frica de Domnul este curată, rămâne în veacul veacului. Judecăţile Domnului sunt adevărate, toate îndreptăţite.

11. Dorite sunt mai mult decât aurul, şi decât piatra cea de mare preţ; şi mai dulci decât mierea şi fagurele.

12. Că robul Tău le păzeşte pe ele, şi răsplătire multă are.

13. Greşelile cine le va pricepe ? De cele ascunse ale mele curăţeşte-mă

14. Şi de cele străine fereşte pe robul Tău; de nu mă vor stăpâni, atunci fără prihană voi fi şi mă voi curăţi de păcat mare.

15. Şi vor bineplăcea cuvintele gurii mele şi cugetul inimii mele înaintea Ta pururea; Doamne, Ajutorul meu şi Izbăvitorul meu.

PSALMUL 19

Al lui David.

1. Să te audă Domnul în ziua necazului şi să te apere numele Dumnezeului lui Iacob.

2. Trimită ţie ajutor din locaşul Său cel sfânt şi din Sion să te sprijinească pe tine.

3. Pomenească toată jertfa ta şi arderea de tot a ta bineplăcută să-I fie.

4. Dea ţie Domnul după inima ta şi tot sfatul tău să-l plinească.

5. Bucura-ne-vom de mântuirea ta şi întru numele Dumnezeului nostru ne vom mări. Plinească Domnul toate cererile tale.

6. Acum am cunoscut că a mântuit Domnul pe unsul Său, cu puterea dreptei Sale.

7. Îl va auzi pe dânsul din cerul cel sfânt al Lui.

8. Unii se laudă cu căruţele lor, alţii cu caii lor, iar noi ne lăudăm cu numele Domnului Dumnezeului nostru.

9. Aceştia s-au împiedicat şi au căzut, iar noi ne-am sculat şi ne-am îndreptat.

10. Doamne, mântuieşte pe împăratul şi ne auzi pe noi, în orice zi Te vom chema.

PSALMUL 20

Al lui David.

1. Doamne, întru puterea Ta se va veseli împăratul şi întru mântuirea Ta se va bucura foarte.

2. După dorirea inimii lui i-ai dat lui, şi de voia buzelor lui nu l-ai lipsit pe el.

3. Că l-ai întâmpinat pe el cu binecuvântările bunătăţii, pus-ai pe capul lui cunună de piatră scumpă.

4. Viaţă a cerut de la Tine şi i-ai dat lui lungime de zile în veacul veacului.

5. Mare este slava lui întru mântuirea Ta, slavă şi mare cuviinţă vei pune peste el.

6. Că îi vei da lui binecuvântare în veacul veacului, îl vei veseli pe dânsul întru bucurie cu faţa Ta.

7. Că împăratul nădăjduieşte în Domnul şi întru mila Celui Preaînalt nu se va clinti.

8. Află-se mâna Ta peste toţi vrăjmaşii Tăi, dreapta Ta să afle pe toţi cei ce Te urăsc pe Tine.

9. Îi vei pune pe ei ca un cuptor de foc în vremea arătării Tale;

10. Domnul întru mânia Sa îi va tulbura pe ei, şi-i va mânca pe ei focul.

11. Rodul lor de pe pământ îl vei pierde şi sămânţa lor dintre fiii oamenilor.

12. Că au gândit rele împotriva Ta, au cugetat sfaturi care nu vor putea să stea.

13. Că îi vei pune pe ei pe fugă şi cu arcul Tău vei ţinti capul lor.

14. Înalţă-Te, Doamne, întru tăria Ta, cânta-vom şi vom lăuda puterile Tale.

PSALMUL 21

Al lui David.

1. Dumnezeul meu, Dumnezeul meu, ia aminte la mine, pentru ce m-ai părăsit ? Departe sunt de mântuirea mea cuvintele greşelilor mele.

2. Dumnezeul meu, striga-voi ziua şi nu vei auzi, şi noaptea şi nu Te vei gândi la mine.

3. Iar Tu întru cele sfinte locuieşti, lauda lui Israel.

4. În Tine au nădăjduit părinţii noştri, nădăjduit-au în Tine şi i-ai izbăvit pe ei.

5. Către Tine au strigat şi s-au mântuit, în Tine au nădăjduit şi nu s-au ruşinat.

6. Iar eu sunt vierme şi nu om, ocara oamenilor şi defăimarea poporului.

7. Toţi cei ce m-au văzut m-au batjocorit, grăit-au cu buzele, clătinat-au capul zicând:

8. "Nădăjduit-a spre Domnul, izbăvească-l pe el, mântuiască-l pe el, că-l voieşte pe el".

9. Că Tu eşti Cel ce m-ai scos din pântece, nădejdea mea, de la sânul maicii mele.

10. Spre Tine m-am aruncat de la naştere, din pântecele maicii mele Dumnezeul meu eşti Tu.

11. Nu Te depărta de la mine, că necazul este aproape, şi nu este cine să-mi ajute.

12. Înconjuratu-m-au viţei mulţi, tauri graşi m-au împresurat.

13. Deschis-au asupra mea gura lor, ca un leu ce răpeşte şi răcneşte.

14. Ca apa m-am vărsat şi s-au risipit toate oasele mele.

15. Făcutu-s-a inima mea ca ceara ce se topeşte în mijlocul pântecelui meu.

16. Uscatu-s-a ca un vas de lut tăria mea, şi limba mea s-a lipit de cerul gurii mele şi în ţărâna morţii m-ai coborât.

17. Că m-au înconjurat câini mulţi, adunarea celor vicleni m-a împresurat.

18. Străpuns-au mâinile mele şi picioarele mele.

19. Numărat-au toate oasele mele, iar ei priveau şi se uitau la mine.

20. Împărţit-au hainele mele loruşi şi pentru cămaşa mea au aruncat sorţi.

21. Iar Tu, Doamne, nu depărta ajutorul Tău de la mine, spre sprijinul meu ia aminte.

22. Izbăveşte de sabie sufletul meu şi din gheara câinelui viaţa mea.

23. Izbăveşte-mă din gura leului şi din coarnele taurilor smerenia mea.

24. Spune-voi numele Tău fraţilor mei; în mijlocul adunării Te voi lăuda, zicând:

25. Cei ce vă temeţi de Domnul, lăudaţi-L pe El, toată seminţia lui Iacob slăviţi-L pe El !

26. Să se teamă de Dânsul toată seminţia lui Israel.

27. Că n-a defăimat, nici n-a lepădat ruga săracului,

28. Nici n-a întors fala Lui de la mine şi când am strigat către Dânsul, m-a auzit.

29. De la Tine este lauda mea în adunare mare, rugăciunile mele le voi face înaintea celor ce se tem de El.

30. Mânca-vor săracii şi se vor sătura şi vor lăuda pe Domnul, iar cei ce-L caută pe Dânsul vii vor fi inimile lor în veacul veacului.

31. Îşi vor aduce aminte şi se vor întoarce la Domnul toate marginile pământului.

32. Şi se vor închina înaintea Lui toate seminţiile neamurilor.

33. Că a Domnului este împărăţia şi El stăpâneşte peste neamuri.

34. Mâncat-au şi s-au închinat toţi graşii pământului, înaintea Lui vor cădea toţi cei ce se coboară în pământ.

35. Şi sufletul meu în El viază, şi seminţia mea va sluji Lui.

36. Se va vesti Domnului neamul ce va să vină. Şi vor vesti dreptatea Lui poporului ce se va naşte şi ce a făcut Domnul.

PSALMUL 22

Al lui David.

1. Domnul mă paşte şi nimic nu-mi va lipsi.

2. La loc de păşune, acolo m-a sălăşluit; la apa odihnei m-a hrănit.

3. Sufletul meu l-a întors, povăţuitu-m-a pe căile dreptăţii, pentru numele Lui.

4. Că de voi şi umbla în mijlocul morţii, nu mă voi teme de rele; că Tu cu mine eşti.

5. Toiagul Tău şi varga Ta, acestea m-au mângâiat.

6. Gătit-ai masă înaintea mea, împotriva celor ce mă necăjesc; uns-ai cu untdelemn capul meu şi paharul Tău este adăpându-mă ca un puternic.

7. Şi mila Ta mă va urma în toate zilele vieţii mele, ca să locuiesc în casa Domnului, întru lungime de zile.

PSALMUL 23

Al lui David.

1. Al Domnului este pământul şi plinirea lui; lumea şi toţi cei ce locuiesc în ea.

2. Acesta pe mări l-a întemeiat pe el şi pe râuri l-a aşezat pe el.

3. Cine se va sui în muntele Domnului Şi cine va sta în locul cel sfânt al Lui ?

4. Cel nevinovat cu mâinile şi curat cu inima, care n-a luat în deşert sufletul său şi nu s-a jurat cu vicleşug aproapelui său.

5. Acesta va lua binecuvântare de la Domnul şi milostenie de la Dumnezeu, Mântuitorul său.

6. Acesta este neamul celor ce-L caută pe Domnul, al celor ce caută faţa Dumnezeului lui Iacob.

7. Ridicaţi, căpetenii, porţile voastre şi vă ridicaţi porţile cele veşnice şi va intra Împăratul slavei.

8. Cine este acesta Împăratul slavei ? Domnul Cel tare şi puternic, Domnul Cel tare în război.

9. Ridicaţi, căpetenii, porţile voastre şi vă ridicaţi porţile cele veşnice şi va intra Împăratul slavei.

10. Cine este acesta Împăratul slavei ? Domnul puterilor, Acesta este Împăratul slavei.

PSALMUL 24

Al lui David.

1. Către Tine, Doamne, am ridicat sufletul meu, Dumnezeul meu.

2. Spre Tine am nădăjduit, să nu fiu ruşinat în veac, nici să râdă de mine vrăjmaşii mei.

3. Pentru că toţi cei ce Te aşteaptă pe Tine nu se vor ruşina; să se ruşineze toţi cei ce fac fărădelegi în deşert.

4. Căile Tale, Doamne, arată-mi, şi cărările Tale mă învaţă.

5. Îndreptează-mă spre adevărul Tău şi mă învaţă, că Tu eşti Dumnezeu, Mântuitorul meu, şi pe Tine Te-am aşteptat toată ziua.

6. Adu-ţi aminte de îndurările şi milele Tale, Doamne, că din veac sunt.

7. Păcatele tinereţilor mele şi ale neştiinţei mele nu le pomeni.

8. După mila Ta pomeneşte-mă Tu, pentru bunătatea Ta, Doamne.

9. Bun şi drept este Domnul, pentru aceasta lege va pune celor ce greşesc în cale.

10. Îndrepta-va pe cei blânzi la judecată, învăţa-va pe cei blânzi căile Sale.

11. Toate căile Domnului sunt milă şi adevăr pentru cei ce caută aşezământul Lui şi mărturiile Lui.

12. Pentru numele Tău, Doamne, curăţeşte păcatul meu că mult este.

13. Cine este omul cel ce se teme de Domnul ? Lege va pune lui în calea pe care a ales-o.

14. Sufletul lui întru bunătăţi se va sălăşlui şi seminţia lui va moşteni pământul.

15. Domnul este întărirea celor ce se tem de El, aşezământul Lui îl va arăta lor.

16. Ochii mei sunt pururea spre Domnul că El va scoate din laţ picioarele mele.

17. Caută spre mine şi mă miluieşte, că părăsit şi sărac sunt eu.

18. Necazurile inimii mele s-au înmulţit; din nevoile mele scoate-mă.

19. Vezi smerenia mea şi osteneala mea şi-mi iartă toate păcatele mele.

20. Vezi pe vrăjmaşii mei că s-au înmulţit şi cu ură nedreaptă m-au urât.

21. Păzeşte sufletul meu şi mă izbăveşte, ca să nu mă ruşinez că am nădăjduit în Tine.

22. Cei fără răutate şi cei drepţi s-au lipit de mine, că Te-am aşteptat, Doamne.

23. Izbăveşte, Dumnezeule, pe Israel din toate necazurile lui.

PSALMUL 25

Al lui David.

1. Judecă-mă, Doamne, că eu întru nerăutate am umblat şi în Domnul nădăjduind, nu voi slăbi.

2. Cercetează-mă, Doamne, şi mă cearcă; aprinde rărunchii şi inima mea.

3. Că mila Ta este înaintea ochilor mei şi bine mi-a plăcut adevărul Tău.

4. Nu am şezut în adunarea deşertăciunii şi cu călcătorii de lege nu voi intra.

5. Urât-am adunarea celor ce viclenesc şi cu cei necredincioşi nu voi şedea.

6. Spăla-voi întru cele nevinovate mâinile mele şi voi înconjura jertfelnicul Tău, Doamne,

7. Ca să aud glasul laudei Tale şi să spun toate minunile Tale.

8. Doamne, iubit-am bunăcuviinţa casei Tale şi locul locaşului slavei Tale.

9. Să nu pierzi cu cei necredincioşi sufletul meu şi cu vărsătorii de sânge viaţa mea,

10. Întru ale căror mâini sunt fărădelegi şi dreapta cărora e plină de daruri.

11. Iar eu întru nerăutatea mea am umblat; izbăveşte-mă, Doamne, şi mă miluieşte,

12. Căci piciorul meu a stat întru dreptate; întru adunări Te voi binecuvânta, Doamne.

PSALMUL 26

Al lui David.

1. Domnul este luminarea mea şi mântuirea mea; de cine mă voi teme ?

2. Domnul este apărătorul vieţii mele; de cine mă voi înfricoşa ?

3. Când se vor apropia de mine cei ce îmi fac rău, ca să mănânce trupul meu;

4. Cei ce mă necăjesc şi vrăjmaşii mei, aceia au slăbit şi au căzut.

5. De s-ar rândui împotriva mea oştire, nu se va înfricoşa inima mea;

6. De s-ar ridica împotriva mea război, eu în El nădăjduiesc.

7. Una am cerut de la Domnul, pe aceasta o voi căuta: să locuiesc în casa Domnului în toate zilele vieţii mele,

8. Ca să văd frumuseţea Domnului şi să cercetez locaşul Lui.

9. Că Domnul m-a ascuns în cortul Lui în ziua necazurilor mele; m-a acoperit în locul cel ascuns al cortului Lui;

10. Pe piatră m-a înălţat. Şi acum iată, a înălţat capul meu peste vrăjmaşii mei.

11. Înconjurat-am şi am jertfit în cortul Lui jertfă de laudă. Îl voi lăuda şi voi cânta Domnului.

12. Auzi, Doamne, glasul meu cu care am strigat; miluieşte-mă şi mă ascultă.

13. Ţie a zis inima mea: Pe Domnul voi căuta. Te-a căutat faţa mea; faţa Ta, Doamne, voi căuta.

14. Să nu-ţi întorci faţa Ta de la mine şi să nu Te abaţi întru mânie de la robul Tău;

15. Ajutorul meu fii, să nu mă lepezi pe mine şi să nu mă laşi, Dumnezeule, Mântuitorul meu.

16. Că tatăl meu şi mama mea m-au părăsit, dar Domnul m-a luat.

17. Lege pune-mi mie, Doamne, în calea Ta şi mă îndreptează pe cărarea dreaptă, din pricina vrăjmaşilor mei.

18. Nu mă da pe mine pe mâna celor ce mă necăjesc, că s-au ridicat împotriva mea martori nedrepţi şi nedreptatea a minţit sieşi.

19. Cred că voi vedea bunătăţile Domnului, în pământul celor vii.

20. Aşteaptă pe Domnul, îmbărbătează-te şi să se întărească inima ta şi aşteaptă pe Domnul.

PSALMUL 27

Al lui David.

1. Către Tine, Doamne, am strigat, Dumnezeul meu, ia aminte ! Că de nu mă vei auzi, mă voi asemăna cu cei care se coboară în groapă.

2. Ascultă glasul rugăciunii mele când mă rog către Tine, când ridic mâinile mele către locaşul Tău cel sfânt.

3. Să nu tragi cu cei păcătoşi sufletul meu, şi cu cei ce lucrează nedreptate să nu mă pierzi,

4. Cu cei ce grăiesc pace către aproapele lor, dar cele rele sunt în inimile lor.

5. Dă-le lor după faptele lor şi după vicleşugul gândurilor lor.

6. După lucrul mâinilor lor, dă-le lor; răsplăteşte-i după faptele lor,

7. Că n-au înţeles lucrurile Domnului şi faptele mâinilor Lui; îi vei dărâma şi nu-i vei zidi.

8. Binecuvântat este Domnul că a auzit glasul rugăciunii mele.

9. Domnul este ajutorul şi apărătorul meu, în El a nădăjduit inima mea şi mi-a ajutat.

10. Şi a înflorit trupul meu şi de bunăvoia mea Îl voi lăuda pe El.

11. Domnul este întărirea poporului Său şi apărător mântuirilor unsului Său.

12. Mântuieşte poporul Tău şi binecuvintează moştenirea Ta; paşte-i pe ei şi-i ridică până în veac.

PSALMUL 28

Al lui David.

1. Aduceţi Domnului, fii ai lui Dumnezeu, aduceţi Domnului mieii oilor, aduceţi Domnului slavă şi cinste;

2. Aduceţi Domnului slavă numelui Său; închinaţi-vă Domnului în curtea cea sfântă a Lui.

3. Glasul Domnului peste ape; Dumnezeul slavei a tunat; Domnul peste ape multe.

4. Glasul Domnului întru tărie, glasul Domnului întru mare cuviinţă;

5. Glasul Domnului cel ce sfărâmă cedrii şi va zdrobi Domnul cedrii Libanului;

6. El face să sară Libanul ca un viţel; iar Ermonul ca un pui de gazelă.

7. Glasul Domnului, cel ce varsă para focului.

8. Glasul Domnului, cel ce cutremură pustiul şi va cutremura Domnul pustiul Cadeşului.

9. Glasul Domnului dezleagă pântecele cerboaicelor, glasul Domnului despoaie cedrii şi în locaşul Lui, fiecare va spune: Slavă !

10. Domnul va împărăţi peste potop şi va şedea Domnul Împărat în veac.

11. Domnul tărie poporului Său va da, Domnul va binecuvânta pe poporul Său cu pace.

PSALMUL 29

Al lui David.

1. Te voi înălţa, Doamne, că m-ai ridicat şi n-ai veselit pe vrăjmaşii mei împotriva mea.

2. Doamne, Dumnezeul meu, strigat-am către Tine şi m-ai vindecat.

3. Doamne, scos-ai din iad sufletul meu, mântuitu-m-ai de cei ce se coboară în groapă.

4. Cântaţi Domnului cei cuvioşi ai Lui şi lăudaţi pomenirea sfinţeniei Lui.

5. Că iuţime este întru mânia Lui şi viaţă întru voia Lui; seara se va sălăşlui plângerea, iar dimineaţa bucuria.

6. Iar eu am zis întru îndestularea mea: "Nu mă voi clătina în veac !"

7. Doamne, întru voia Ta, dat-ai frumuseţii mele putere; dar când ţi-ai întors faţa Ta, eu m-am tulburat.

8. Către Tine, Doamne, voi striga şi către Dumnezeul meu mă voi ruga.

9. Ce folos ai de sângele meu de mă cobor în stricăciune ? Oare, Te va lăuda pe Tine ţărâna, sau va vesti adevărul Tău ?

10. Auzit-a Domnul şi m-a miluit; Domnul a fost ajutorul meu !

11. Schimbat-ai plângerea mea întru bucurie, rupt-ai sacul meu şi m-ai încins cu veselie.

12. Ca slava mea să-ţi cânte ţie şi să nu mă mâhnesc; Doamne, Dumnezeul meu, în veac Te voi lăuda !

PSALMUL 30

Al lui David.

1. Spre Tine, Doamne, am nădăjduit, să nu fiu ruşinat în veac. Întru îndreptarea Ta izbăveşte-mă şi mă scoate.

2. Pleacă spre mine urechea Ta, grăbeşte de mă scoate. Fii mie Dumnezeu apărător şi casă de scăpare ca să mă mântuieşti.

3. Că puterea mea şi scăparea mea eşti Tu şi pentru numele Tău mă vei povăţui şi mă vei hrăni.

4. Scoate-mă-vei din cursa aceasta pe care mi-au ascuns-o mie, că Tu eşti apărătorul meu.

5. În mâinile Tale îmi voi da duhul meu; izbăvitu-m-ai, Doamne, Dumnezeul adevărului.

6. Urât-ai pe cei ce păzesc deşertăciuni în zadar, iar eu spre Domnul am nădăjduit.

7. Bucura-mă-voi şi mă voi veseli de mila Ta, că ai căutat spre smerenia mea, mântuit-ai din nevoi sufletul meu

8. Şi nu m-ai lăsat în mâinile vrăjmaşului; pus-ai în loc desfătat picioarele mele.

9. Miluieşte-mă, Doamne, că mă necăjesc; tulburatu-s-a de mânie ochiul meu, sufletul meu şi inima mea.

10. Că s-a stins întru durere viaţa mea şi anii mei în suspinuri; slăbit-a întru sărăcie tăria mea şi oasele mele s-au tulburat.

11. La toţi vrăjmaşii mei m-am făcut de ocară şi vecinilor mei foarte, şi frică cunoscuţilor mei. Cei ce mă vedeau afară fugeau de mine.

12. Uitat am fost ca un mort din inima lor, ajuns-am ca un vas stricat.

13. Că am auzit ocara multora din cei ce locuiesc împrejur, când se adunau ei împreună împotriva mea; ca să ia sufletul meu s-au sfătuit.

14. Iar eu către Tine am nădăjduit, Doamne, zis-am: "Tu eşti Dumnezeul meu !"

15. În mâinile Tale, soarta mea, izbăveşte-mă din mâna vrăjmaşilor mei şi de cei ce mă prigonesc.

16. Arată faţa Ta peste robul Tău, mântuieşte-mă cu mila Ta !

17. Doamne, să nu fiu ruşinat, că Te-am chemat pe Tine; să se ruşineze necredincioşii şi să se coboare în iad.

18. Mute să fie buzele cele viclene, care grăiesc împotriva dreptului fărădelege, cu mândrie şi cu defăimare.

19. Cât este de mare mulţimea bunătăţii Tale, Doamne, pe care ai gătit-o celor ce se tem de Tine, pe care ai făcut-o celor ce nădăjduiesc în Tine, înaintea fiilor oamenilor !

20. Ascunde-i-vei pe dânşii cu acoperământul feţei Tale de tulburarea oamenilor.

21. Acoperi-i-vei pe ei în cortul Tău de împotrivirea limbilor.

22. Binecuvântat este Domnul, că minunată a fost mila Sa, în cetate întărită.

23. Iar eu am zis întru uimirea mea: Lepădat sunt de la faţa ochilor Tăi.

24. Pentru aceasta ai auzit glasul rugăciunii mele când am strigat către Tine.

25. Iubiţi pe Domnul toţi cuvioşii Lui că adevărul caută Domnul şi răsplăteşte celor ce se mândresc, cu prisosinţă.

26. Îmbărbătaţi-vă şi să se întărească inima voastră, toii cei ce nădăjduiţi în Domnul.

PSALMUL 31

Al lui David.

1. Fericiţi cărora s-au iertat fărădelegile şi cărora s-au acoperit păcatele.

2. Fericit bărbatul, căruia nu-i va socoti Domnul păcatul, nici nu este în gura lui vicleşug.

3. Că am tăcut, îmbătrânit-au oasele mele, când strigam toată ziua.

4. Că ziua şi noaptea s-a îngreunat peste mine mâna Ta şi am căzut în suferinţă când ghimpele Tău mă împungea.

5. Păcatul meu l-am cunoscut şi fărădelegea mea n-am ascuns-o, împotriva mea.

6. Zis-am: "Mărturisi-voi fărădelegea mea Domnului"; şi Tu ai iertat nelegiuirea păcatului meu.

7. Pentru aceasta se va ruga către Tine tot cuviosul la vreme potrivită, iar potop de ape multe de el nu se va apropia.

8. Tu eşti scăparea mea din necazul ce mă cuprinde, bucuria mea; izbăveşte-mă de cei ce m-au înconjurat.

9. Înţelepţi-te-voi şi te voi îndrepta pe calea aceasta, pe care vei merge; aţinti-voi spre tine ochii Mei.

10. Nu fi ca un cal şi ca un catâr, la care nu este pricepere; cu zăbală şi cu frâu fălcile lor voi strânge ca să nu se apropie de tine.

11. Multe sunt bătăile păcătosului; iar pe cel ce nădăjduieşte în Domnul, mila îl va înconjura.

12. Veseliţi-vă în Domnul şi vă bucuraţi, drepţilor, şi vă lăudaţi toţi cei drepţi la inimă.

PSALMUL 32

Al lui David, la Evrei fără titlu.

1. Bucuraţi-vă, drepţilor; celor drepţi li se cuvine laudă.

2. Lăudaţi pe Domnul în alăută, în psaltire cu zece strune cântaţi-I Lui.

3. Cântaţi-I Lui cântare nouă, cântaţi-I frumos, cu strigăt de bucurie.

4. Că drept este cuvântul Domnului şi toate lucrurile Lui întru credinţă.

5. Iubeşte milostenia şi judecata, Domnul; de mila Domnului plin este pământul.

6. Cu cuvântul Domnului cerurile s-au întărit şi cu duhul gurii Lui toată puterea lor.

7. Adunat-a ca într-un burduf apele mării, pus-a în vistierii adâncurile.

8. Să se teamă de Domnul tot pământul şi de El să se cutremure toii locuitorii lumii.

9. Că El a zis şi s-au făcut, El a poruncit şi s-au zidit.

10. Domnul risipeşte sfaturile neamurilor, leapădă gândurile popoarelor şi defaimă sfaturile căpeteniilor.

11. Iar sfatul Domnului rămâne în veac, gândurile inimii Lui, din neam în neam.

12. Fericit este neamul căruia Domnul este Dumnezeul lui, poporul pe care l-a ales de moştenire Lui.

13. Din cer a privit Domnul, văzut-a pe toţi fiii oamenilor.

14. Din locaşul Său, cel gata, privit-a spre toţi cei ce locuiesc pământul.

15. Cel ce a zidit îndeosebi inimile lor, Cel ce pricepe toate lucrurile lor.

16. Nu se mântuieşte împăratul cu oştire multă şi uriaşul nu se va mântui cu mulţimea tăriei lui.

17. Mincinos este calul spre scăpare şi cu mulţimea puterii lui nu te va izbăvi.

18. Iată ochii Domnului spre cei ce se tem de Dânsul, spre cei ce nădăjduiesc în mila Lui. Ca să izbăvească de moarte sufletele lor şi să-i hrănească pe ei în foamete.

19. Şi sufletul nostru aşteaptă pe Domnul, că ajutorul şi apărătorul nostru este.

20. Că în El se va veseli inima noastră şi în numele cel sfânt al Lui am nădăjduit.

21. Fie, Doamne, mila Ta spre noi, precum am nădăjduit şi noi întru Tine.

PSALMUL 33

Al lui David.

1. Bine voi cuvânta pe Domnul în toată vremea, pururea lauda Lui în gura mea.

2. În Domnul se va lăuda sufletul meu; să audă cei blânzi şi să se veselească.

3. Slăviţi pe Domnul împreună cu mine şi să înălţăm numele Lui împreună.

4. Căutat-am pe Domnul şi m-a auzit şi din toate necazurile mele m-a izbăvit.

5. Apropiaţi-vă de El şi vă luminaţi; şi feţele voastre să nu se ruşineze.

6. Săracul acesta a strigat şi Domnul l-a auzit pe el şi din toate necazurile lui l-a izbăvit.

7. Străjui-va îngerul Domnului împrejurul celor ce se tem de El şi-i va izbăvi pe ei.

8. Gustaţi şi vedeţi că bun este Domnul; fericit bărbatul care nădăjduieşte în El.

9. Temeţi-vă de Domnul toţi sfinţii Lui, că n-au lipsă cei ce se tem de El.

10. Bogaţii au sărăcit şi au flămânzit, iar cei ce-L caută pe Domnul, nu se vor lipsi de tot binele.

11. Veniţi fiilor, ascultaţi-mă pe mine, frica Domnului vă voi învăţa pe voi;

12. Cine este omul cel ce voieşte viaţa, care iubeşte să vadă zile bune ? Opreşte-ţi limba de la rău şi buzele tale să nu grăiască vicleşug.

13. Fereşte-te de rău şi fă bine, caută pacea şi o urmează pe ea.

14. Ochii Domnului spre cei drepţi şi urechile Lui spre rugăciunea lor.

15. Iar faţa Domnului spre cei ce fac rele, ca să piară de pe pământ pomenirea lor.

16. Strigat-au drepţii şi Domnul i-a auzit şi din toate necazurile lor i-a izbăvit.

17. Aproape este Domnul de cei umiliţi la inimă şi pe cei smeriţi cu duhul îi va mântui.

18. Multe sunt necazurile drepţilor şi din toate acelea îi va izbăvi pe ei Domnul.

19. Domnul păzeşte toate oasele lor, nici unul din ele nu se va zdrobi.

20. Moartea păcătoşilor este cumplită şi cei ce urăsc pe cel drept vor greşi.

21. Mântui-va Domnul sufletele robilor Săi şi nu vor greşi toţi cei ce nădăjduiesc în El.

PSALMUL 34

Al lui David.

1. Judecă, Doamne, pe cei ce-mi fac mie strâmbătate; luptă împotriva celor ce se luptă cu mine;

2. Apucă arma şi pavăza şi scoală-Te întru ajutorul meu;

3. Scoate sabia şi închide calea celor ce mă prigonesc; spune sufletului meu: "Mântuirea ta sunt Eu !"

4. Să fie ruşinaţi şi înfruntaţi cei ce caută sufletul meu; să se întoarcă înapoi şi să se ruşineze cei ce gândesc rău de mine.

5. Să fie ca praful în faţa vântului şi îngerul Domnului să-i necăjească. Să fie calea lor întuneric şi alunecare şi îngerul Domnului să-i prigonească.

6. Că în zadar au ascuns de mine groapa laţului lor, în deşert au ocărât sufletul meu.

7. Să vină asupra lor laţul pe care nu-l cunosc şi cursa pe care au ascuns-o să-i prindă pe ei; şi chiar în laţul lor să cadă.

8. Iar sufletul meu să se bucure de Domnul, să se veselească de mântuirea lui.

9. Toate oasele mele vor zice: Doamne, cine este asemenea ţie ? Cel ce izbăveşte pe sărac din mâna celor mai tari decât el şi pe sărac şi pe sărman de cei ce-l răpesc pe el.

10. S-au sculat martori nedrepţi şi de cele ce nu ştiam m-au întrebat.

11. Răsplătit-au mie rele pentru bune şi au vlăguit sufletul meu.

12. Iar eu, când mă supărau ei, m-am îmbrăcat cu sac şi am smerit cu post sufletul meu şi rugăciunea mea în sinul meu se va întoarce.

13. Ca şi cu un vecin, ca şi cu un frate al nostru aşa de bine m-am purtat; ca şi cum aş fi jelit şi m-aş fi întristat, aşa m-am smerit.

14. Dar împotriva mea s-au veselit şi s-au adunat; adunatu-s-au împotriva mea cu bătăi şi n-am ştiut; risipiţi au fost şi nu s-au căit.

15. M-au ispitit, cu batjocură m-au batjocorit, au scrâşnit împotriva mea cu dinţii lor.

16. Doamne, când vei vedea ? Întoarce sufletul meu de la fapta lor cea rea, de la lei, viaţa mea.

17. Lăuda-Te-voi, Doamne, în adunare mare, întru popor numeros Te voi lăuda.

18. Să nu se bucure de. mine cei ce mă duşmănesc pe nedrept, cei ce mă urăsc în zadar şi fac semn cu ochii.

19. Că mie de pace îmi grăiau şi asupra mea vicleşuguri gândeau.

20. Lărgitu-şi-au împotriva mea gura lor; zis-au: "Bine, bine, văzut-au ochii noştri".

21. Văzut-ai, Doamne, să nu taci; Doamne, nu Te depărta de la mine.

22. Scoală-Te, Doamne şi ia aminte spre judecata mea, Dumnezeul meu şi Domnul meu, spre pricina mea.

23. Judecă-mă după dreptatea Ta, Doamne Dumnezeul meu şi să nu se bucure de mine.

24. Să nu zică întru inimile lor: "Bine, bine, sufletului nostru", nici să zică: "L-am înghiţit pe el".

25. Să fie ruşinaţi şi înfruntaţi deodată cei ce se bucură de necazurile mele; să se îmbrace cu ruşine şi ocară cei ce se laudă împotriva mea.

26. Să se bucure şi să se veselească cei ce voiesc dreptatea mea şi să spună pururea: "Slăvit să fie Domnul, Cel ce voieşte pacea robului Său !"

27. Şi limba mea va grăi dreptatea Ta, în toată ziua, lauda Ta.

PSALMUL 35

Al lui David.

1. Necredinţa călcătorului de lege spune inimii mele, că nu este într-însul frica de Dumnezeu.

2. El singur se amăgeşte în ochii săi, când zice că ar fi urmărind fărădelegea şi ar fi urând-o.

3. Graiurile gurii lui fărădelege şi vicleşug; n-a vrut să priceapă ca să facă bine.

4. Fărădelege a gândit în aşternutul său, în toată calea cea bună n-a stat şi răutatea n-a urât.

5. Doamne, în cer este mila Ta şi adevărul Tău până la nori.

6. Dreptatea Ta ca munţii lui Dumnezeu, judecăţile Tale adânc mare; oameni şi dobitoace vei izbăvi Doamne.

7. Că ai înmulţit mila Ta, Dumnezeule, iar fiii oamenilor în umbra aripilor Tale vor nădăjdui.

8. Sătura-se-vor din grăsimea casei Tale şi din izvorul desfătării Tale îi vei adăpa pe ei.

9. Că la Tine este izvorul vieţii, întru lumina Ta vom vedea lumină.

10. Tinde mila Ta celor ce Te cunosc pe Tine şi dreptatea Ta celor drepţi la inimă.

11. Să nu vină peste mine picior de mândrie şi mâna păcătoşilor să nu mă clatine.

12. Acolo au căzut toţi cei ce lucrează fărădelegea; izgoniţi au fost şi nu vor putea să stea.

PSALMUL 36

Al lui David.

1. Nu râvni la cei ce viclenesc, nici nu urma pe cei ce fac fărădelegea.

2. Căci ca iarba curând se vor usca şi ca verdeaţa ierbii degrab se vor trece.

3. Nădăjduieşte în Domnul şi fă bunătate şi locuieşte pământul şi hrăneşte-te cu bogăţia lui.

4. Desfătează-te în Domnul şi îţi va împlini ţie cererile inimii tale.

5. Descoperă Domnului calea ta şi nădăjduieşte în El şi El va împlini.

6. Şi va scoate ca lumina dreptatea ta şi judecata ca lumina de amiază.

7. Supune-te Domnului şi roagă-L pe El; nu râvni după cel ce sporeşte în calea sa, după omul care face nelegiuirea.

8. Părăseşte mânia şi lasă iuţimea; nu căuta să vicleneşti.

9. Că cei ce viclenesc de tot vor pieri; iar cei ce aşteaptă pe Domnul vor moşteni pământul.

10. Şi încă puţin şi nu va mai fi păcătosul şi vei căuta locul lui şi nu-l vei afla.

11. Iar cei blânzi vor moşteni pământul şi se vor desfăta de mulţimea păcii.

12. Pândi-va păcătosul pe cel drept şi va scrâşni asupra lui, cu dinţii săi.

13. Iar Domnul va râde de el, că mai înainte vede că va veni ziua lui.

14. Sabia au scos păcătoşii, întins-au arcul lor ca să doboare pe sărac şi pe sărman, ca să junghie pe cei drepţi la inimă.

15. Sabia lor să intre în inima lor şi arcurile lor să se frângă.

16. Mai bun este puţinul celui drept, decât bogăţia multă a păcătoşilor.

17. Că braţele păcătoşilor se vor zdrobi, iar Domnul întăreşte pe cei drepţi.

18. Cunoaşte Domnul căile celor fără prihană şi moştenirea lor în veac va fi.

19. Nu se vor ruşina în vremea cea rea şi în zilele de foamete se vor sătura.

20. Că păcătoşii vor pieri, iar vrăjmaşii Domnului, îndată ce s-au mărit şi s-au înălţat, s-au stins, ca fumul au pierit.

21. Împrumută păcătosul şi nu dă înapoi, iar dreptul se îndură şi dă.

22. Că cei ce-L binecuvântează pe El vor moşteni pământul, iar cei ce-L blesteamă pe El, de tot vor pieri.

23. De la Domnul paşii omului se îndreptează şi calea lui o va voi foarte.

24. Când va cădea, nu se va zdruncina, că Domnul întăreşte mâna lui.

25. Tânăr am fost şi am îmbătrânit şi n-am văzut pe cel drept părăsit, nici seminţia lui cerând pâine;

26. Toată ziua dreptul miluieşte şi împrumută şi seminţia lui binecuvântată va fi.

27. Fereşte-te de rău şi fă binele şi vei trăi în veacul veacului.

28. Că Domnul iubeşte judecata şi nu va părăsi pe cei cuvioşi ai Săi; în veac vor fi păziţi. Iar cei fără de lege vor fi izgoniţi şi seminţia necredincioşilor va fi stârpită.

29. Iar drepţii vor moşteni pământul şi vor locui în veacul veacului pe el.

30. Gura dreptului va deprinde înţelepciunea şi limba lui va grăi judecată.

31. Legea Dumnezeului său în inima lui şi nu se vor poticni paşii lui.

32. Pândeşte păcătosul pe cel drept şi caută să-l omoare pe el;

33. Iar Domnul nu-l va lăsa pe el, în mâinile lui, nici nu-l va osândi, când se va judeca cu el.

34. Aşteaptă pe Domnul şi păzeşte calea Lui ! Şi te va învăţa pe tine ca să moşteneşti pământul; când vor pieri păcătoşii vei vedea.

35. Văzut-am pe cel necredincios fălindu-se şi înălţându-se ca cedrii Libanului.

36. Şi am trecut şi iată nu era şi l-am căutat pe el şi nu s-a aflat locul lui.

37. Păzeşte nerăutatea şi caută dreptatea, că urmaşi are omul făcător de pace.

38. Iar cei fără de lege vor pieri deodată şi urmaşii necredincioşilor vor fi stârpiţi.

39. Iar mântuirea drepţilor de la Domnul, că apărătorul lor este în vreme de necaz.

40. Şi-i va ajuta pe ei Domnul şi-i va izbăvi pe ei şi-i va scoate pe ei din mâna păcătoşilor şi-i va mântui pe ei că au nădăjduit în El.

PSALMUL 37

Al lui David.

1. Doamne, nu cu mânia Ta să mă mustri pe mine, nici cu iuţimea Ta să mă cerţi.

2. Că săgeţile Tale s-au înfipt în mine şi ai întărit peste mine mâna Ta.

3. Nu este vindecare în trupul meu de la faţa mâniei Tale; nu este pace în oasele mele de la faţa păcatelor mele.

4. Că fărădelegile mele au covârşit capul meu, ca o sarcină grea apăsat-au peste mine.

5. Împuţitu-s-au şi au putrezit rănile mele, de la faţa nebuniei mele.

6. Chinuitu-m-am şi m-am gârbovit până în sfârşit, toată ziua mâhnindu-mă umblam.

7. Că şalele mele s-au umplut de ocări şi nu este vindecare în trupul meu.

8. Necăjitu-m-am şi m-am smerit foarte; răcnit-am din suspinarea inimii mele.

9. Doamne, înaintea Ta este toată dorirea mea şi suspinul meu de la Tine nu s-a ascuns.

10. Inima mea s-a tulburat, părăsitu-m-a tăria mea şi lumina ochilor mei şi aceasta nu este cu mine.

11. Prietenii mei şi vecinii mei în preajma mea s-au apropiat şi au şezut; şi cei de aproape ai mei departe au stat.

12. Şi se sileau cei ce căutau sufletul meu şi cei ce căutau cele rele mie grăiau deşertăciuni şi vicleşuguri toată ziua cugetau.

13. Iar eu ca un surd nu auzeam şi ca un mut ce nu-şi deschide gura sa.

14. Şi m-am făcut ca un om ce nu aude şi nu are în gura lui mustrări.

15. Că spre Tine, Doamne, am nădăjduit; Tu mă vei auzi, Doamne, Dumnezeul meu,

16. Că am zis, ca nu cumva să se bucure de mine vrăjmaşii mei; şi când s-au clătinat picioarele mele, împotriva mea s-au semeţit.

17. Că eu spre bătăi gata sunt şi durerea mea înaintea mea este pururea.

18. Că fărădelegea mea eu o voi vesti şi mă voi îngriji pentru păcatul meu;

19. Iar vrăjmaşii mei trăiesc şi s-au întărit mai mult decât mine şi s-au înmulţit cei ce mă urăsc pe nedrept.

20. Cei ce îmi răsplătesc rele pentru bune, mă defăimau, că urmam bunătatea.

21. Nu mă lăsa, Doamne Dumnezeul meu, nu Te depărta de la mine;

22. Ia aminte spre ajutorul meu, Doamne al mântuirii mele.

PSALMUL 38

Al lui David.

1. Zis-am: "Păzi-voi căile mele, ca să nu păcătuiesc eu cu limba mea;

2. Pus-am gurii mele pază, când a stat păcătosul împotriva mea".

3. Amuţit-am şi m-am smerit şi nici de bine n-am grăit şi durerea mea s-a înnoit.

4. Înfierbântatu-s-a inima mea înăuntrul meu şi în cugetul meu se va aprinde foc.

5. Grăit-am cu limba mea: "Fă-mi cunoscut, Doamne, sfârşitul meu,

6. Şi numărul zilelor mele care este, ca să ştiu ce-mi lipseşte".

7. Iată, cu palma ai măsurat zilele mele şi statul meu ca nimic înaintea Ta.

8. Dar toate sunt deşertăciuni; tot omul ce viază.

9. Deşi ca o umbră trece omul, dar în zadar se tulbură.

10. Strânge comori şi nu ştie cui le adună pe ele.

11. Şi acum cine este răbdarea mea ? Oare, nu Domnul ? Şi statul meu de la Tine este.

12. De toate fărădelegile mele izbăveşte-mă; ocară celui fără de minte nu mă da.

13. Amuţit-am şi n-am deschis gura mea, că Tu eşti Cel ce m-ai făcut pe mine. Depărtează de la mine bătăile Tale.

14. De tăria mâinii Tale, eu m-am sfârşit. Cu mustrări pentru fărădelege ai pedepsit pe om

15. Şi ai subţiat ca pânza de păianjen sufletul său; dar în deşert se tulbură tot pământeanul.

16. Auzi rugăciunea mea, Doamne, şi cererea mea ascult-o; lacrimile mele să nu le treci,

17. Căci străin sunt eu la Tine şi străin ca toţi părinţii mei.

18. Lasă-mă ca să mă odihnesc, mai înainte de a mă duce şi de a nu mai fi.

PSALMUL 39

Al lui David.

1. Aşteptând am aşteptat pe Domnul şi S-a plecat spre mine.

2. A auzit rugăciunea mea. M-a scos din groapa ticăloşiei şi din tina noroiului

3. Şi a pus pe piatră picioarele mele şi a îndreptat paşii mei.

4. Şi a pus în gura mea cântare nouă, cântare Dumnezeului nostru;

5. Vedea-vor mulţi şi se vor teme şi vor nădăjdui în Domnul.

6. Fericit bărbatul, a cărui nădejde este numele Domnului şi n-a privit la deşertăciuni şi la nebunii mincinoase.

7. Multe ai făcut Tu, Doamne, Dumnezeul meu, minunile Tale, şi nu este cine să se asemene gândurilor Tale;

8. Vestit-am şi am grăit: înmulţitu-s-au peste număr.

9. Jertfă şi prinos n-ai voit, dar trup mi-ai întocmit;

10. Ardere de tot şi jertfă pentru păcat n-ai cerut. Atunci am zis: "Iată vin !

11. În capul cărţii este scris despre mine. Ca să fac voia Ta, Dumnezeul meu, am voit şi legea Ta înăuntru inimii mele".

12. Bine am vestit dreptate în adunare mare; iată buzele mele nu le voi opri; Doamne, Tu ai cunoscut.

13. Dreptatea Ta n-am ascuns-o în inima mea, adevărul Tău şi mântuirea Ta am spus.

14. N-am ascuns mila Ta şi adevărul Tău în adunare mare.

15. Iar Tu, Doamne, să nu depărtezi îndurările Tale de la mine, mila Ta şi adevărul Tău pururea să mă sprijinească.

16. Că m-au împresurat rele, cărora nu este număr; ajunsu-m-au fărădelegile mele şi n-am putut să văd;

17. Înmulţitu-s-au mai mult decât perii capului meu şi inima mea m-a părăsit.

18. Binevoieşte, Doamne, ca să mă izbăveşti; Doamne, spre ajutorul meu ia aminte.

19. Să fie ruşinaţi şi înfruntaţi deodată cei ce caută să ia sufletul meu.

20. Să se întoarcă înapoi şi să se ruşineze cei ce-mi voiesc mie rele;

21. Să fie ruşinaţi îndată cei ce-mi zic mie: "Bine, bine".

22. Să se bucure şi să se veselească de Tine, toţi cei ce Te caută pe Tine, Doamne, şi să zică pururea cei ce iubesc mântuirea Ta: "Slăvit să fie Domnul !"

23. Iar eu sărac sunt şi sărman; Domnul se va îngriji de mine.

24. Ajutorul meu şi apărătorul meu eşti Tu; Dumnezeul meu nu zăbovi.

PSALMUL 40

Al lui David.

1. Fericit cel care caută la sărac şi la sărman; în ziua cea rea îl va izbăvi pe el Domnul.

2. Domnul să-l păzească pe el şi să-l vieze şi să-l fericească pe pământ şi să nu-l dea în mâinile vrăjmaşilor lui.

3. Domnul să-l ajute pe el pe patul durerii lui; în aşternutul bolii lui să-l întărească pe el.

4. Eu am zis: "Doamne, miluieşte-mă; vindecă sufletul meu, că am greşit ţie".

5. Vrăjmaşii mei m-au grăit de rău zicând: "Când va muri şi va pieri numele lui ?"

6. Iar de venea cineva să mă vadă, minciuni grăia; inima lui aduna fărădelege sieşi, ieşea afară şi grăia.

7. Împreună împotriva mea şopteau toţi vrăjmaşii mei; împotriva mea gândeau de mine rele.

8. Cuvânt nelegiuit spuneau împotriva mea, zicând: "Nu zace, oare ? Nu se va mai scula !"

9. Chiar omul cu care eram în pace, în care am nădăjduit, care a mâncat pâinea mea, a ridicat împotriva mea călcâiul.

10. Iar Tu, Doamne, miluieşte-mă şi mă scoală şi voi răsplăti lor.

11. Întru aceasta am cunoscut că m-ai voit, că nu se va bucura vrăjmaşul meu de mine.

12. Iar pe mine pentru nerăutatea mea m-ai sprijinit şi m-ai întărit înaintea Ta, în veac.

13. Binecuvântat este Domnul Dumnezeul lui Israel din veac şi până în veac. Amin. Amin.

PSALMUL 41

Al fiilor lui Core.

1. În ce chip doreşte cerbul izvoarele apelor, aşa Te doreşte sufletul meu pe Tine, Dumnezeule.

2. Însetat-a sufletul meu de Dumnezeul cel viu; când voi veni şi mă voi arăta feţei lui Dumnezeu ?

3. Făcutu-mi-s-au lacrimile mele pâine ziua şi noaptea, când mi se zicea mie în toate zilele: "Unde este Dumnezeul tău ?"

4. De acestea mi-am adus aminte cu revărsare de inimă, când treceam cu mulţime mare spre casa lui Dumnezeu,

5. În glas de bucurie şi de laudă şi în sunet de sărbătoare.

6. Pentru ce eşti mâhnit, suflete al meu, şi pentru ce mă tulburi ?

7. Nădăjduieşte în Dumnezeu, că-L voi lăuda pe El; mântuirea feţei mele este Dumnezeul meu.

8. În mine sufletul meu s-a tulburat; pentru aceasta îmi voi aduce aminte de Tine, din pământul Iordanului şi al Ermonului, din muntele cel mic.

9. Adânc pe adânc cheamă în glasul căderilor apelor Tale.

10. Toate talazurile şi valurile Tale peste mine au trecut.

11. Ziua va porunci Domnul milei Sale, iar noaptea cântare Lui de la mine.

12. Rugăciunea Dumnezeului vieţii mele, spune-voi lui Dumnezeu: "Sprijinitorul meu eşti Tu, pentru ce m-ai uitat ?"

13. Pentru ce umblu mâhnit când mă necăjeşte vrăjmaşul meu ?

14. Când se sfărâmau oasele mele mă ocărau asupritorii mei.

15. Când îmi ziceau mie în toate zilele: "Unde este Dumnezeul tău ?"

16. Pentru ce eşti mâhnit, suflete al meu, şi pentru ce mă tulburi ?

17. Nădăjduieşte în Dumnezeu, că-L voi lăuda pe El; mântuirea feţei mele este Dumnezeul meu.

PSALMUL 42

Al fiilor lui Core. La Evrei fără titlu.

1. Judecă-mă, Dumnezeule, şi apără dreptatea mea de neamul necuvios, de omul nedrept şi viclean, şi izbăveşte-mă.

2. Că Tu eşti, Dumnezeule, întărirea mea; pentru ce m-ai lepădat ? Pentru ce umblu mâhnit când mă necăjeşte vrăjmaşul meu ?

3. Trimite lumina Ta şi adevărul Tău; acestea m-au povăţuit şi m-au condus la muntele cel sfânt al Tău şi la locaşurile Tale.

4. Şi voi intra la jertfelnicul lui Dumnezeu, la Dumnezeul Cel ce veseleşte tinereţile mele;

5. Lăuda-Te-voi în alăută, Dumnezeule, Dumnezeul meu.

6. Pentru ce eşti mâhnit, suflete al meu, şi pentru ce mă tulburi ?

7. Nădăjduieşte în Dumnezeu că-L voi lăuda pe El; mântuirea feţei mele este Dumnezeul meu.

PSALMUL 43

Al fiilor lui Core.

1. Dumnezeule, cu urechile noastre am auzit, părinţii noştri ne-au spus nouă

2. Lucrul pe care l-ai făcut în zilele lor, în zilele cele de demult.

3. Mâna Ta popoare a nimicit, iar pe părinţi i-ai sădit; bătut-ai popoare, iar pe ei i-ai înmulţit.

4. Că nu cu sabia lor au moştenit pământul şi braţul lor nu i-a izbăvit pe ei,

5. Ci dreapta Ta şi braţul Tău şi luminarea feţei Tale, că bine ai voit întru ei.

6. Tu eşti Însuţi Împăratul meu şi Dumnezeul meu, Cel ce porunceşti mântuirea lui Iacob;

7. Cu Tine pe vrăjmaşii noştri îi vom lovi şi cu numele Tău vom nimici pe cei ce se scoală asupra noastră.

8. Pentru că nu în arcul meu voi nădăjdui şi sabia mea nu mă va mântui.

9. Că ne-ai izbăvit pe noi de cei ce ne necăjesc pe noi şi pe cei ce ne urăsc pe noi i-ai ruşinat.

10. Cu Dumnezeu ne vom lăuda toată ziua şi numele Tău îl vom lăuda în veac.

11. Iar acum ne-ai lepădat şi ne-ai ruşinat pe noi şi nu vei ieşi cu oştirile noastre;

12. Întorsu-ne-ai pe noi înapoi de la duşmanii noştri şi cei ce ne urăsc pe noi ne-au jefuit.

13. Datu-ne-ai pe noi ca oi de mâncare şi întru neamuri ne-ai risipit;

14. Vândut-ai pe poporul Tău fără de preţ şi nu l-ai preţuit când l-ai vândut.

15. Pusu-ne-ai pe noi ocară vecinilor noştri, batjocură şi râs celor dimprejurul nostru;

16. Pusu-ne-ai pe noi pildă către neamuri, clătinare de cap între popoare.

17. Toată ziua înfruntarea mea înaintea mea este şi ruşinea obrazului meu m-a acoperit,

18. De către glasul celui ce ocărăşte şi cleveteşte, de către faţa vrăjmaşului şi prigonitorului.

19. Acestea toate au venit peste noi şi nu Te-am uitat şi n-am călcat legământul Tău

20. Şi nu s-a dat înapoi inima noastră; iar paşii noştri nu s-au abătut de la calea Ta,

21. Că ne-ai smerit pe noi în loc de durere şi ne-a acoperit pe noi umbra morţii.

22. De am fi uitat numele Dumnezeului nostru şi am fi întins mâinile noastre spre dumnezeu străin,

23. Oare, Dumnezeu n-ar fi cercetat acestea ? Că El ştie ascunzişurile inimii.

24. Că pentru Tine suntem ucişi toată ziua, socotiţi am fost ca nişte oi de junghiere.

25. Deşteaptă-Te, pentru ce dormi, Doamne ? Scoală-Te şi nu ne lepăda până în sfârşit.

26. Pentru ce întorci faţa Ta ? Uiţi de sărăcia noastră şi de necazul nostru ?

27. Că s-a plecat în ţărână sufletul nostru, lipitu-s-a de pământ pântecele nostru.

28. Scoală-Te, Doamne, ajută-ne nouă şi ne izbăveşte pe noi, pentru numele Tău.

PSALMUL 44

Al fiilor lui Core.

1. Cuvânt bun răspuns-a inima mea; grăi-voi cântarea mea Împăratului.

2. Limba mea este trestie de scriitor ce scrie iscusit.

3. Împodobit eşti cu frumuseţea mai mult decât fiii oamenilor; revărsatu-s-a har pe buzele tale. Pentru aceasta te-a binecuvântat pe tine Dumnezeu, în veac.

4. Încinge-te cu sabia ta peste coapsa ta, puternice,

5. Cu frumuseţea ta şi cu strălucirea ta. Încordează-ţi arcul, propăşeşte şi împărăţeşte,

6. Pentru adevăr, blândeţe şi dreptate, şi te va povăţui minunat dreapta ta.

7. Săgeţile tale ascuţite sunt puternice în inima duşmanilor împăratului; popoarele sub tine vor cădea.

8. Scaunul Tău, Dumnezeule, în veacul veacului, toiag de dreptate toiagul împărăţiei Tale.

9. Iubit-ai dreptatea şi ai urât fărădelegea; pentru aceasta Te-a uns pe Tine, Dumnezeul Tău, cu untdelemnul bucuriei, mai mult decât pe părtaşii Tăi.

10. Smirna şi aloea îmbălsămează veşmintele Tale; din palate de fildeş cântări de alăută Te veselesc; fiice de împăraţi întru cinstea Ta;

11. Stătut-a împărăteasa de-a dreapta Ta, îmbrăcată în haină aurită şi prea înfrumuseţată.

12. Ascultă fiică şi vezi şi pleacă urechea ta şi uită poporul tău şi casa părintelui tău,

13. Că a poftit Împăratul frumuseţea ta, că El este Domnul tău.

14. Şi se vor închina Lui fiicele Tirului cu daruri, felei Tale se vor ruga mai-marii poporului.

15. Toată slava fiicei Împăratului este înăuntru, îmbrăcată cu ţesături de aur şi prea înfrumuseţată.

16. Aduce-se-vor Împăratului fecioare în urma ei, prietenele ei se vor aduce ţie.

17. Aduce-se-vor întru veselie şi bucurie

18. Aduce-se-vor în palatul Împăratului.

19. În locul părinţilor tăi s-au născut ţie fii; pune-i-vei pe ei căpetenii peste tot pământul.

20. Pomeni-vor numele tău în tot neamul;

21. Pentru aceasta popoarele te vor lăuda în veac şi în veacul veacului.

PSALMUL 45

Al fiilor lui Core.

1. Dumnezeu este scăparea şi puterea noastră, ajutor întru necazurile ce ne împresoară.

2. Pentru aceasta nu ne vom teme când se va cutremura pământul şi se vor muta munţii în inima mărilor.

3. Venit-au şi s-au tulburat apele lor, cutremuratu-s-au munţii de tăria lui.

4. Apele râurilor veselesc cetatea lui Dumnezeu; Cel Preaînalt a sfinţit locaşul Lui.

5. Dumnezeu este în mijlocul cetăţii, nu se va clătina; o va ajuta Dumnezeu dis-de-dimineaţă.

6. Tulburatu-s-au neamurile, plecatu-s-au împărăţiile; dat-a Cel Preaînalt glasul Lui, cutremuratu-s-a pământul.

7. Domnul puterilor cu noi, sprijinitorul nostru, Dumnezeul lui Iacob.

8. Veniţi şi vedeţi lucrurile lui Dumnezeu, minunile pe care le-a pus Domnul pe pământ.

9. Pune-va capăt războaielor până la marginile pământului, arcul va sfărâma şi va frânge arma, iar pavezele în foc le va arde.

10. Opriţi-vă şi cunoaşteţi că Eu sunt Dumnezeu, înălţa-Mă-voi pe pământ.

11. Domnul puterilor cu noi, sprijinitorul nostru, Dumnezeul lui Iacob.

PSALMUL 46

Al fiilor lui Core.

1. Toate popoarele bateţi din palme, strigaţi lui Dumnezeu cu glas de bucurie.

2. Că Domnul este Preaînalt, înfricoşător, Împărat mare peste tot pământul.

3. Supusu-ne-a nouă popoare şi neamuri sub picioarele noastre;

4. Alesu-ne-a nouă moştenirea Sa, frumuseţea lui Iacob, pe care a iubit-o.

5. Suitu-S-a Dumnezeu întru strigare, Domnul în glas de trâmbiţă.

6. Cântaţi Dumnezeului nostru, cântaţi; cântaţi Împăratului nostru, cântaţi.

7. Că Împărat a tot pământul este Dumnezeu; cântaţi cu înţelegere.

8. Împărăţit-a Dumnezeu peste neamuri, Dumnezeu şade pe tronul cel sfânt al Său.

9. Mai-marii popoarelor s-au adunat cu poporul Dumnezeului lui Avraam, că ai lui Dumnezeu sunt puternicii pământului; El S-a înălţat foarte.

PSALMUL 47

Al fiilor lui Core.

1. Mare este Domnul şi lăudat foarte în cetatea Dumnezeului nostru, în muntele cel sfânt al Lui;

2. Bine întemeiată spre bucuria întregului pământ. Muntele Sionului, coastele de miazănoapte, cetatea Împăratului Celui mare.

3. Dumnezeu în palatele ei se cunoaşte, când o apără pe ea.

4. Că iată împăraţii s-au adunat, strânsu-s-au împreună.

5. Aceştia văzând-o aşa, s-au minunat, s-au tulburat, s-au cutremurat;

6. Cutremur i-a cuprins pe ei acolo; dureri ca ale celei ce naşte. Cu vânt puternic va sfărâma corăbiile Tarsisului.

7. Precum am auzit, aşa am şi văzut, în cetatea Domnului puterilor, în cetatea Dumnezeului nostru.

8. Dumnezeu a întemeiat-o pe ea în veac. Primit-am, Dumnezeule, mila Ta, în mijlocul locaşului Tău.

9. După numele Tău, Dumnezeule, aşa şi lauda Ta peste marginile pământului; dreapta Ta este plină de dreptate.

10. Să se veselească Muntele Sionului, să se bucure fiicele lui Iuda pentru judecăţile Tale, Doamne.

11. Înconjuraţi Sionul şi-l cuprindeţi pe el, povestiţi despre turnurile lui.

12. Puneţi-vă inimile voastre întru puterea lui şi străbateţi palatele lui, ca să povestiţi neamului ce vine,

13. Că Acesta este Dumnezeu, Dumnezeul nostru în veac şi în veacul veacului; El ne va paşte pe noi în veci.

PSALMUL 48

Al fiilor lui Core.

1. Auziţi acestea toate neamurile, ascultaţi toţi cei ce locuiţi în lume:

2. Pământenii şi fiii oamenilor, împreună bogatul şi săracul.

3. Gura mea va grăi înţelepciune şi cugetul inimii mele pricepere.

4. Pleca-voi spre pildă urechea mea, tâlcui-voi în sunet de psaltire gândul meu.

5. Pentru ce să mă tem în ziua cea rea, când mă va înconjura fărădelegea vrăjmaşilor mei ?

6. Ei se încred în puterea lor şi cu mulţimea bogăţiei lor se laudă.

7. Nimeni însă nu poate să scape de la moarte, nici să plătească lui Dumnezeu preţ de răscumpărare,

8. Că răscumpărarea sufletului e prea scumpă şi niciodată nu se va putea face,

9. Ca să rămână cineva pe totdeauna viu şi să nu vadă niciodată moartea.

10. Fiecare vede că înţelepţii mor, cum mor şi cei neînţelepţi şi nebunii, şi lasă altora bogăţia lor.

11. Mormântul lor va fi casa lor în veac, locaşurile lor din neam în neam, deşi numit-au cu numele lor pământurile lor.

12. Şi omul, în cinste fiind, n-a priceput; alăturatu-s-a dobitoacelor celor fără de minte şi s-a asemănat lor.

13. Această cale le este sminteală lor şi celor ce vor găsi de bune spusele lor.

14. Ca nişte oi în iad sunt puşi, moartea îi va paşte pe ei.

15. Şi-i vor stăpâni pe ei cei drepţi şi ajutorul ce-l nădăjduiau din slava lor, se va învechi în iad.

16. Dar Dumnezeu va izbăvi sufletul meu din mâna iadului, când mă va apuca.

17. Să nu te temi când se îmbogăţeşte omul şi când se înmulţeşte slava casei lui.

18. Că la moarte el nu va lua nimic, nici nu se va coborî cu el slava lui.

19. Chiar dacă sufletul lui se va binecuvânta în viaţa lui şi te va lăuda când îi vei face bine,

20. Totuşi intra-va până la neamul părinţilor lui şi în veac nu va vedea lumină.

21. Omul în cinste fiind n-a priceput; alăturatu-s-a dobitoacelor celor fără de minte şi s-a asemănat lor.

PSALMUL 49

Al lui Asaf.

1. Dumnezeul dumnezeilor, Domnul a grăit şi a chemat pământul,

2. De la răsăritul soarelui până la apus. Din Sion este strălucirea frumuseţii Lui.

3. Dumnezeu strălucit va veni, Dumnezeul nostru, şi nu va tăcea.

4. Foc înaintea Lui va arde şi împrejurul Lui vifor mare.

5. Chema-va cerul de sus şi pământul, ca să judece pe poporul Său.

6. Adunaţi-I Lui pe cuvioşii Lui, pe cei ce au făcut legământ cu El pentru jertfe.

7. Şi vor vesti cerurile dreptatea Lui, că Dumnezeu judecător este.

8. "Ascultă, poporul Meu şi-ţi voi grăi ţie, Israele !... Şi voi mărturisi ţie: Dumnezeu, Dumnezeul tău sunt Eu.

9. Nu pentru jertfele tale te voi mustra, iar arderile de tot ale tale înaintea Mea sunt pururea.

10. Nu voi primi din casa ta viţei, nici din turmele tale ţapi,

11. Că ale Mele sunt toate fiarele câmpului, dobitoacele din munţi şi boii.

12. Cunoscut-am toate păsările cerului şi frumuseţea ţarinii cu Mine este.

13. De voi flămânzi, nu-ţi voi spune ţie, că a Mea este lumea şi plinirea ei.

14. Oare, voi mânca carne de taur, sau sânge de ţapi voi bea ?

15. Jertfeşte lui Dumnezeu jertfă de laudă şi împlineşte Celui Preaînalt făgăduinţele tale.

16. Şi Mă cheamă pe Mine în ziua necazului şi te voi izbăvi şi Mă vei preaslăvi".

17. Iar păcătosului i-a zis Dumnezeu: "Pentru ce tu istoriseşti dreptăţile Mele şi iei legământul Meu în gura ta ?

18. Tu ai urât învăţătura şi ai lepădat cuvintele Mele înapoia ta.

19. De vedeai furul, alergai cu el şi cu cel desfrânat partea ta puneai.

20. Gura ta a înmulţit răutate şi limba ta a împletit vicleşug.

21. Şezând împotriva fratelui tău cleveteai şi împotriva fiului maicii tale ai pus sminteală.

22. Acestea ai făcut şi am tăcut, ai cugetat fărădelegea, că voi fi asemenea ţie; mustra-te-voi şi voi pune înaintea fetei tale păcatele tale.

23. Înţelegeţi dar acestea cei ce uitaţi pe Dumnezeu, ca nu cumva să vă răpească şi să nu fie cel ce izbăveşte.

24. Jertfa de laudă Mă va slăvi şi acolo este calea în care voi arăta lui mântuirea Mea".

PSALMUL 50

Al lui David.

1. Miluieşte-mă, Dumnezeule, după mare mila Ta

2. Şi după mulţimea îndurărilor Tale, şterge fărădelegea mea.

3. Mai vârtos mă spală de fărădelegea mea şi de păcatul meu mă curăţeşte.

4. Că fărădelegea mea eu o cunosc şi păcatul meu înaintea mea este pururea.

5. Ţie unuia am greşit şi rău înaintea Ta am făcut, aşa încât drept eşti Tu întru cuvintele Tale şi biruitor când vei judeca Tu.

6. Că iată întru fărădelegi m-am zămislit şi în păcate m-a născut maica mea.

7. Că iată adevărul ai iubit; cele nearătate şi cele ascunse ale înţelepciunii Tale, mi-ai arătat mie.

8. Stropi-mă-vei cu isop şi mă voi curăţi; spăla-mă-vei şi mai vârtos decât zăpada mă voi albi.

9. Auzului meu vei da bucurie şi veselie; bucura-se-vor oasele mele cele smerite.

10. Întoarce faţa Ta de la păcatele mele şi toate fărădelegile mele şterge-le.

11. Inimă curată zideşte intru mine, Dumnezeule şi duh drept înnoieşte întru cele dinlăuntru ale mele.

12. Nu mă lepăda de la faţa Ta şi Duhul Tău cel sfânt nu-l lua de la mine.

13. Dă-mi mie bucuria mântuirii Tale şi cu duh stăpânitor mă întăreşte.

14. Învăţa-voi pe cei fără de lege căile Tale şi cei necredincioşi la Tine se vor întoarce.

15. Izbăveşte-mă de vărsarea de sânge, Dumnezeule, Dumnezeul mântuirii mele; bucura-se-va limba mea de dreptatea Ta.

16. Doamne, buzele mele vei deschide şi gura mea va vesti lauda Ta.

17. Că de ai fi voit jertfă, ţi-aş fi dat; arderile de tot nu le vei binevoi.

18. Jertfa lui Dumnezeu: duhul umilit; inima înfrântă şi smerită Dumnezeu nu o va urgisi.

19. Fă bine, Doamne, întru bună voirea Ta, Sionului, şi să se zidească zidurile Ierusalimului.

20. Atunci vei binevoi jertfa dreptăţii, prinosul şi arderile de tot; atunci vor pune pe altarul Tău viţei.

PSALMUL 51

Al lui David.

1. Ce te făleşti întru răutate, puternice ? Fărădelege toată ziua, nedreptate a vorbit limba ta; ca un brici ascuţit a făcut vicleşug.

2. Iubit-ai răutatea mai mult decât bunătatea, nedreptatea mai mult decât a grăi dreptatea.

3. Iubit-ai toate cuvintele pierzării, limbă vicleană !

4. Pentru aceasta Dumnezeu te va doborî până în sfârşit, te va smulge şi te va muta din locaşul tău şi rădăcina ta din pământul celor vii.

5. Vedea-vor drepţii şi se vor teme şi de el vor râde şi vor zice: "Iată omul care nu şi-a pus pe Dumnezeu ajutorul lui,

6. Ci a nădăjduit în mulţimea bogăţiei sale şi s-a întărit întru deşertăciunea sa".

7. Dar eu, ca un măslin roditor în casa lui Dumnezeu, am nădăjduit în mila lui Dumnezeu, în veac şi în veacul veacului.

8. Slăvi-Te-voi în veac, că ai făcut aceasta şi voi aştepta numele Tău, că bun este înaintea cuvioşilor Tăi.

PSALMUL 52

Al lui David.

1. Zis-a cel nebun întru inima sa: "Nu este Dumnezeu !"

2. Stricatu-s-au şi urâţi s-au făcut întru fărădelegi. Nu este cel ce face bine.

3. Domnul din cer a privit peste fiii oamenilor, să vadă de este cel ce înţelege, sau cel ce caută pe Dumnezeu.

4. Toţi s-au abătut, împreună netrebnici s-au făcut; nu este cel ce face bine, nu este până la unul.

5. Oare, nu vor cunoaşte, toţi cei ce lucrează fărădelegea ? Cei ce mănâncă pe poporul Meu cum mănâncă pâinea,

6. Pe Domnul nu L-au chemat. Acolo s-au temut de frică unde nu era frică,

7. Că Dumnezeu a risipit oasele celor ce plac oamenilor; ruşinatu-s-au, că Dumnezeu i-a urgisit pe ei.

8. Cine va da din Sion mântuirea lui Israel ? Când va întoarce Domnul pe cei robiţi ai poporului Său, bucurase-va Iacob şi se va veseli Israel.

PSALMUL 53

Al lui David.

1. Dumnezeule, întru numele Tău mântuieşte-mă şi întru puterea Ta mă judecă.

2. Dumnezeule, auzi rugăciunea mea, ia aminte cuvintele gurii mele !

3. Că străinii s-au ridicat împotriva mea şi cei tari au căutat sufletul meu şi n-au pus pe Dumnezeu înaintea lor.

4. Dar iată, Dumnezeu ajută mie şi Domnul este sprijinul sufletului meu.

5. Întoarce-va cele rele vrăjmaşilor mei; cu adevărul Tău îi vei pierde pe ei.

6. De bunăvoie voi jertfi ţie; lăuda-voi numele Tău, Doamne, că este bun,

7. Că din tot necazul m-ai izbăvit şi spre vrăjmaşii mei a privit ochiul meu.

PSALMUL 54

Al lui David.

1. Auzi, Dumnezeule, rugăciunea mea şi nu trece cu vederea ruga mea.

2. Ia aminte spre mine şi mă ascultă; mâhnitu-m-am întru neliniştea mea şi m-am tulburat de glasul vrăjmaşului şi de necazul păcătosului.

3. Că a abătut asupra mea fărădelege şi întru mânie m-a vrăjmăşit.

4. Inima mea s-a tulburat întru mine şi frica morţii a căzut peste mine;

5. Teamă şi cutremur au venit asupra mea şi m-a acoperit întunericul.

6. Şi am zis: Cine-mi va da mie aripi ca de porumbel, ca să zbor şi să mă odihnesc ?

7. Iată m-aş îndepărta fugind şi m-aş sălăşlui în pustiu.

8. Aşteptat-am pe Dumnezeu, Cel ce mă mântuieşte de puţinătatea sufletului şi de vifor.

9. Nimiceşte-i, Doamne şi împarte limbile lor, că am văzut fărădelege şi dezbinare în cetate.

10. Ziua şi noaptea o va înconjura pe ea peste zidurile ei; fărădelege şi osteneală în mijlocul ei şi nedreptate;

11. Şi n-a lipsit din uliţele ei camătă şi vicleşug.

12. Că de m-ar fi ocărât vrăjmaşul, aş fi răbdat;

13. Şi dacă cel ce mă urăşte s-ar fi fălit împotriva mea, m-aş fi ascuns de el.

14. Iar tu, omule, asemenea mie, căpetenia mea şi cunoscutul meu,

15. Care împreună cu mine te-ai îndulcit de mâncări, în casa lui Dumnezeu am umblat în acelaşi gând !

16. Să vină moartea peste ei şi să se coboare în iad de vii,

17. Căci vicleşug este în locaşurile lor, în mijlocul lor.

18. Iar eu, către Dumnezeu am strigat, şi Domnul m-a auzit pe mine.

19. Seara şi dimineaţa şi la amiezi spune-voi, voi vesti, şi va auzi glasul meu.

20. Izbăvi-va cu pace sufletul meu de cei ce se apropie de mine, că mulţi erau împotriva mea.

21. Auzi-va Dumnezeu şi-i va smeri pe ei, Cel ce este mai înainte de veci.

22. Că nu este în ei îndreptare şi nu s-au temut de Dumnezeu. Întins-au mâinile împotriva aliaţilor lor,

23. Întinat-au legământul Lui. Risipiţi au fost de mânia feţei Lui şi s-au apropiat inimile lor;

24. Muiatu-s-au cuvintele lor mai mult decât untdelemnul, dar ele sunt săgeţi.

25. Aruncă spre Domnul grija ta şi El te va hrăni; nu va da în veac clătinare dreptului.

26. Iar Tu, Dumnezeule, îi vei coborî pe ei în groapa stricăciunii.

27. Bărbaţii vărsători de sânge şi vicleni nu vor ajunge la jumătatea zilelor lor; iar eu voi nădăjdui spre Tine, Doamne.

PSALMUL 55

Al lui David.

1. Mântuieşte-mă, Doamne, că m-a necăjit omul; toată ziua războindu-se m-a necăjit.

2. Călcatu-m-au vrăjmaşii mei toată ziua, că mulţi sunt cei ce se luptă cu mine, din înălţime.

3. Ziua când mă voi teme, voi nădăjdui în Tine.

4. În Dumnezeu voi lăuda toate cuvintele mele toată ziua; în Dumnezeu am nădăjduit, nu mă voi teme: Ce-mi va face mie omul ?

5. Toată ziua cuvintele mele au urât, împotriva mea toate gândurile lor sunt spre rău.

6. Locui-vor lângă mine şi se vor ascunde; ei vor păzi călcâiul meu, ca şi cum ar căuta sufletul meu.

7. Pentru nimic nu-i vei mântui pe ei; în mânie popoare vei sfărâma, Dumnezeule.

8. Viaţa mea am spus-o ţie; pune lacrimile mele înaintea Ta, după făgăduinţa Ta.

9. Întoarce-se-vor vrăjmaşii mei înapoi, în orice zi Te voi chema. Iată, am cunoscut că Dumnezeul meu eşti Tu.

10. În Dumnezeu voi lăuda graiul, în Dumnezeu voi lăuda cuvântul;

11. În Dumnezeu am nădăjduit, nu mă voi teme: Ce-mi va face mie omul ?

12. În mine sunt, Dumnezeule, făgăduinţele pe care le voi aduce laudei Tale,

13. Că ai izbăvit sufletul meu de la moarte, picioarele mele de alunecare, ca bine să plac înaintea lui Dumnezeu, în lumina celor vii.

PSALMUL 56

Al lui David.

1. Miluieşte-mă, Dumnezeule, miluieşte-mă, că spre Tine a nădăjduit sufletul meu

2. Şi în umbra aripilor Tale voi nădăjdui, până ce va trece fărădelegea.

3. Striga-voi către Dumnezeul Cel Preaînalt, Dumnezeul Care mi-a făcut bine.

4. Trimis-a din cer şi m-a mântuit, dat-a spre ocară pe cei ce mă necăjesc pe mine.

5. Trimis-a Dumnezeu mila Sa şi adevărul Său şi a izbăvit sufletul meu din mijlocul puilor de lei. Adormit-am tulburat.

6. Fiii oamenilor, dinţii lor sunt arme şi săgeţi şi limba lor sabie ascuţită.

7. Înalţă-Te peste ceruri, Dumnezeule, şi peste tot pământul slava Ta !

8. Curse au gătit sub picioarele mele şi au împilat sufletul meu;

9. Săpat-au înaintea mea groapă şi au căzut în ea.

10. Gata este inima mea, Dumnezeule, gata este inima mea ! Cânta-voi şi voi lăuda slava Ta.

11. Deşteaptă-te mărirea mea ! Deşteaptă-te psaltire şi alăută ! Deştepta-mă-voi dimineaţa.

12. Lăuda-Te-voi între popoare, Doamne, cânta-voi ţie între neamuri,

13. Că s-a mărit până la cer mila Ta şi până la nori adevărul Tău.

14. Înalţă-Te peste ceruri, Dumnezeule, şi peste tot pământul slava Ta !

PSALMUL 57

Al lui David.

1. De grăiţi într-adevăr dreptate, drept judecaţi, fii ai oamenilor.

2. Pentru că în inimă fărădelege lucraţi pe pământ, nedreptate mâinile voastre împletesc.

3. Înstrăinatu-s-au păcătoşii de la naştere, rătăcit-au din pântece, grăit-au minciuni.

4. Mânia lor după asemănarea şarpelui, ca a unei vipere surde, care-şi astupă urechile ei,

5. Care nu va auzi glasul descântătoarelor, al vrăjitorului care vrăjeşte cu iscusinţă.

6. Dumnezeu va zdrobi dinţii lor în gura lor; măselele leilor le-a sfărâmat Domnul.

7. De nimic se vor face, ca apa care trece; întinde-va arcul Său până ce vor slăbi.

8. Ca ceara ce se topeşte vor fi nimiciţi; a căzut foc peste ei şi n-au văzut soarele.

9. Înainte ca spinii voştri să se aprindă, ca pe nişte vii întru mânie îi va înghiţi pe ei.

10. Veseli-se-va dreptul când va vedea răzbunarea împotriva necredincioşilor; mâinile lui le va spăla în sângele păcătosului.

11. Şi va zice omul: "Da, este răsplată pentru cel drept ! Da, este Dumnezeu Care îi judecă pe ei în viată !

PSALMUL 58

Al lui David.

1. Scoate-mă de la vrăjmaşii mei, Dumnezeule, şi de cei ce se scoală împotriva mea, izbăveşte-mă.

2. Izbăveşte-mă de cei ce lucrează fărădelegea şi de bărbaţii vărsărilor de sânge mă izbăveşte.

3. Că iată au vânat sufletul meu, stătut-au împotriva mea cei tari.

4. Nici fărădelegea şi nici păcatul meu nu sunt pricină, Doamne. Fără de nelegiuire am alergat şi m-am îndreptat spre Tine;

5. Scoală-Te, întru întâmpinarea mea şi vezi. Şi Tu, Doamne, Dumnezeul puterilor, Dumnezeul lui Israel,

6. Ia aminte să cercetezi toate neamurile; să nu Te milostiveşti de toii cei ce lucrează fărădelegea.

7. Întoarce-se-vor spre seară şi vor flămânzi ca un câine şi vor înconjura cetatea.

8. Iată, vor striga cu gura lor şi sabie în buzele lor, că cine i-a auzit ?

9. Şi Tu, Doamne, vei râde de ei, vei face de nimic toate neamurile.

10. Puterea mea în Tine o voi păzi, că Tu, Dumnezeule, sprijinitorul meu eşti. Dumnezeul meu, mila Ta mă va întâmpina;

11. Dumnezeu îmi va arăta înfrângerea duşmanilor mei.

12. Să nu-i omori pe ei, ca nu cumva să uite legea Ta;

13. Risipeşte-i pe ei cu puterea Ta şi doboară-i pe ei, apărătorul meu, Doamne.

14. Păcatul gurii lor, cuvântul buzelor lor, să se prindă întru mândria lor şi de blestemul şi minciuna lor se va duce vestea.

15. Nimiceşte-i, întru mânia Ta nimiceşte-i, ca să nu mai fie !

16. Şi vor cunoaşte că Dumnezeu stăpâneşte pe Iacob şi marginile pământului.

17. Întoarce-se-vor spre seară şi vor flămânzi ca un câine şi vor înconjura cetatea.

18. Ei se vor risipi să mănânce; iar de nu se vor sătura, vor murmura.

19. Iar eu voi lăuda puterea Ta şi mă voi bucura dimineaţa de mila Ta.

20. Că Te-ai făcut sprijinitorul meu şi scăparea mea în ziua necazului meu.

21. Ajutorul meu eşti, ţie-Ţi voi cânta, că Tu, Dumnezeule, sprijinitorul meu eşti, Dumnezeul meu, mila mea.

PSALMUL 59

Al lui David.

1. Dumnezeule, lepădatu-ne-ai pe noi şi ne-ai doborât; mâniatu-Te-ai şi Te-ai milostivit spre noi.

2. Cutremurat-ai pământul şi l-ai tulburat pe el; vindecă sfărâmăturile lui, că s-a cutremurat.

3. Arătat-ai poporului Tău asprime, adăpatu-ne-ai pe noi cu vinul umilinţei.

4. Dat-ai celor ce se tem de Tine semn ca să fugă de la faţa arcului;

5. Ca să se izbăvească cei iubiţi ai Tăi. Mântuieşte-mă cu dreapta Ta şi mă auzi.

6. Dumnezeu a grăit în locul cel sfânt al Său: "Bucura-Mă-voi şi voi împărţi Sichemul şi valea Sucot o voi măsura.

7. Al Meu este Galaadul şi al Meu este Manase şi Efraim, tăria capului Meu,

8. Iuda împăratul Meu; Moab vasul nădejdii Mele.

9. Spre Idumeea voi întinde încălţămintea Mea; Mie cei de alt neam Mi s-au supus".

10. Cine mă va duce la cetatea întărită ? Cine mă va povăţui până la Idumeea ?

11. Oare, nu Tu, Dumnezeule, Cel ce ne-ai lepădat pe noi ? Oare, nu vei ieşi Dumnezeule, cu oştirile noastre ?

12. Dă-ne nouă ajutor, ca să ne scoţi din necaz, că deşartă este izbăvirea de la om.

13. Cu Dumnezeu vom birui şi El va nimici pe cei ce ne necăjesc pe noi.

PSALMUL 60

Al lui David.

1. Auzi, Dumnezeule, cererea mea, ia aminte la rugăciunea mea !

2. De la marginile pământului către Tine am strigat; când s-a mâhnit inima mea, pe piatră m-ai înălţat.

3. Povăţuitu-m-ai, că ai fost nădejdea mea, turn de tărie în faţa vrăjmaşului.

4. Locui-voi în locaşul Tău în veci; acoperi-mă-voi cu acoperământul aripilor Tale,

5. Că Tu, Dumnezeule, ai auzit rugăciunile mele; dat-ai moştenire celor ce se tem de numele Tău.

6. Zile la zilele împăratului adaugă, anii lui din neam în neam.

7. Rămâne-va în veac înaintea lui Dumnezeu; mila şi adevărul va păzi.

8. Aşa voi cânta numelui Tău în veacul veacului, ca să împlinesc făgăduinţele mele zi de zi.

PSALMUL 61

Al lui David.

1. Oare nu lui Dumnezeu se va supune sufletul meu ? Că de la El este mântuirea mea;

2. Pentru că El este Dumnezeul meu, Mântuitorul meu şi Sprijinitorul meu; nu mă voi clătina mai mult.

3. Până când vă ridicaţi asupra omului ? Căutaţi toţi a-l doborî, socotindu-l ca un zid povârnit şi ca un gard surpat !

4. S-au sfătuit să doboare cinstea mea, alergat-au cu minciună; cu gura lor mă binecuvântau şi cu inima lor mă blestemau.

5. Dar lui Dumnezeu supune-te, suflete al meu, că de la El vine răbdarea mea;

6. Că El este Dumnezeul meu şi Mântuitorul meu, Sprijinitorul meu; nu mă voi strămuta.

7. În Dumnezeu este mântuirea mea şi slava mea; Dumnezeu este ajutorul meu şi nădejdea mea este în Dumnezeu.

8. Nădăjduiţi în El toată adunarea poporului; revărsaţi înaintea Lui inimile voastre, că El este ajutorul nostru.

9. Dar deşertăciune sunt fiii oamenilor, mincinoşi sunt fiii oamenilor; în balanţă, toţi împreună sunt deşertăciune.

10. Nu nădăjduiţi spre nedreptate şi spre jefuire nu poftiţi; bogăţia de ar curge nu vă lipiţi inima de ea.

11. O dată a grăit Dumnezeu, aceste două lucruri am auzit: că puterea este a lui Dumnezeu şi a Ta, Doamne, este mila; că Tu vei răsplăti fiecăruia după faptele lui.

PSALMUL 62

Al lui David.

1. Dumnezeule, Dumnezeul meu, pe Tine Te caut dis-de-dimineaţă.

2. Însetat-a de Tine sufletul meu, suspinat-a după Tine trupul meu,

3. În pământ pustiu şi neumblat şi fără de apă. Aşa în locul cel sfânt m-am arătat Ţie, ca să văd puterea Ta şi slava Ta.

4. Că mai bună este mila Ta decât viaţa; buzele mele Te vor lăuda.

5. Aşa Te voi binecuvânta în viaţa mea şi în numele Tău voi ridica mâinile mele.

6. Ca de seu şi de grăsime să se sature sufletul meu şi cu buze de bucurie Te va lăuda gura mea.

7. De mi-am adus aminte de Tine în aşternutul meu, în dimineţi am cugetat la Tine, că ai fost ajutorul meu

8. Şi întru acoperământul aripilor Tale mă voi bucura. Lipitu-s-a sufletul meu de Tine şi pe mine m-a sprijinit dreapta Ta.

9. Iar ei în deşert au căutat sufletul meu, intra-vor în cele mai de jos ale pământului; da-se-vor în mâinile sabiei, părţi vulpilor vor fi.

10. Iar împăratul se va veseli de Dumnezeu; lăuda-se-va tot cel ce se jură întru El, că s-a astupat gura celor ce grăiesc nedreptăţi.

PSALMUL 63

Al lui David.

1. Auzi, Dumnezeule, glasul meu, când mă rog Ţie; de la frica vrăjmaşului scoate sufletul meu.

2. Acoperă-mă de adunarea celor ce viclenesc, de mulţimea celor ce lucrează fărădelege,

3. Care şi-au ascuţit ca sabia limbile lor şi ca nişte săgeţi aruncă vorbele lor veninoase ca să săgeteze din ascunzişuri pe cel nevinovat.

4. Fără de veste îl vor săgeta pe el şi nu se vor teme. Întăritu-s-au în gânduri rele.

5. Grăit-au ca să ascundă curse; spus-au: "Cine ne va vedea pe noi ?"

6. Iscodit-au fărădelegi şi au pierit când le iscodeau,

7. Ca să pătrundă înlăuntrul omului şi în adâncimea inimii lui.

8. Dar Dumnezeu îi va lovi cu săgeata şi fără de veste îi va răni, că ei singuri se vor răni cu limbile lor.

9. Tulburatu-s-au toţi cei ce i-au văzut pe ei; şi s-a temut tot omul.

10. Şi au vestit lucrurile lui Dumnezeu şi faptele Lui le-au înţeles.

11. Veseli-se-va cel drept de Domnul şi va nădăjdui în El şi se vor lăuda toţi cei drepţi la inimă.

PSALMUL 64

Al lui David.

1. Ţie Ţi se cuvine cântare, Dumnezeule, în Sion şi Ţie ţi se va împlini făgăduinţa în Ierusalim.

2. Auzi rugăciunea mea, către Tine tot trupul va veni.

3. Cuvintele celor fără de lege ne-au biruit pe noi şi nelegiuirile noastre Tu le vei curăţi.

4. Fericit este cel pe care l-ai ales şi l-ai primit; locui-va în curţile Tale.

5. Umplea-ne-vom de bunătăţile casei Tale; sfânt este locaşul Tău, minunat în dreptate.

6. Auzi-ne pe noi, Dumnezeule, Mântuitorul nostru, nădejdea tuturor marginilor pământului şi a celor de pe mare departe;

7. Cel ce găteşti munţii cu tăria Ta, încins fiind cu putere; Cel ce tulburi adâncul mării şi vuietul valurilor ei.

8. Tulbura-se-vor neamurile şi se vor spăimânta cei ce locuiesc marginile, de semnele Lui; ieşirile dimineţii şi ale serii le vei veseli.

9. Cercetat-ai pământul şi l-ai adăpat pe el, bogăţiile lui le-ai înmulţit;

10. Râul lui Dumnezeu s-a umplut de apă; gătit-ai hrana lor, că aşa este gătirea Ta.

11. Adapă brazdele lui, înmulţeşte roadele lui şi se vor bucura de picături de ploaie, răsărind.

12. Vei binecuvânta cununa anului bunătăţii Tale şi câmpiile Tale se vor umple de roade grase.

13. Îngrăşa-se-vor păşunile pustiei şi cu bucurie dealurile se vor încinge.

14. Îmbrăcatu-s-au păşunile cu oi şi văile vor înmulţi grâul; vor striga şi vor cânta.

PSALMUL 65

Al lui David.

1. Strigaţi lui Dumnezeu tot pământul. Cântaţi numele Lui; daţi slavă laudei Lui.

2. Ziceţi lui Dumnezeu: Cât sunt de înfricoşătoare lucrurile Tale ! Pentru mulţimea puterii Tale, Te vor linguşi vrăjmaşii Tăi.

3. Tot pământul să se închine Ţie şi să cânte ţie, să cânte numelui Tău.

4. Veniţi şi vedeţi lucrurile lui Dumnezeu, înfricoşător în sfaturi mai mult decât fiii oamenilor.

5. Cel ce preface marea în uscat, prin râu vor trece cu piciorul. Acolo ne vom veseli de El,

6. De Cel ce stăpâneşte cu puterea Sa veacul. Ochii Lui spre neamuri privesc; cei ce se răzvrătesc, să nu se înalţe întru sine.

7. Binecuvântaţi neamuri pe Dumnezeul nostru şi faceţi să se audă glasul laudei Lui,

8. Care a dat sufletului meu viaţă şi n-a lăsat să se clatine picioarele mele.

9. Că ne-ai cercetat pe noi, Dumnezeule, cu foc ne-ai lămurit pe noi, precum se lămureşte argintul.

10. Prinsu-ne-ai pe noi în cursă; pus-ai necazuri pe umărul nostru;

11. Ridicat-ai oameni pe capetele noastre, trecut-am prin foc şi prin apă şi ne-ai scos la odihnă.

12. Intra-voi în casa Ta cu arderi de tot, împlini-voi ţie făgăduinţele mele,

13. Pe care le-au rostit buzele mele şi le-a grăit gura mea, întru necazul meu.

14. Arderi de tot grase voi aduce ţie, cu tămâie şi berbeci; Îţi voi jertfi boi şi ţapi.

15. Veniţi de auziţi toţi cei ce vă temeţi de Dumnezeu şi vă voi povesti câte a făcut El sufletului meu.

16. Către Dânsul cu gura mea am strigat şi L-am lăudat cu gura mea.

17. Nedreptate de am avut în inima mea să nu mă audă Domnul.

18. Pentru aceasta m-a auzit Dumnezeu; luat-a aminte glasul rugăciunii mele.

19. Binecuvântat este Dumnezeu, Care n-a depărtat rugăciunea mea şi mila Lui de la mine.

PSALMUL 66

Al lui David.

1. Dumnezeule, milostiveşte-Te spre noi şi ne binecuvintează, luminează fala Ta spre noi şi ne miluieşte !

2. Ca să cunoaştem pe pământ calea Ta, în toate neamurile mântuirea Ta.

3. Lăuda-Te-vor pe Tine popoarele, Dumnezeule, lăuda-Te-vor pe Tine popoarele toate !

4. Veselească-se şi să se bucure neamurile, că vei judeca popoarele cu dreptate şi neamurile pe pământ le vei povătui.

5. Lăuda-Te-vor pe Tine popoarele Dumnezeule, lăuda-Te-vor pe Tine popoarele toate. Pământul şi-a dat rodul său.

6. Binecuvintează-ne pe noi, Dumnezeule, Dumnezeul nostru. Binecuvintează-ne pe noi, Dumnezeule, şi să se teamă de Tine toate marginile pământului.

PSALMUL 67

Al lui David.

1. Să se scoale Dumnezeu şi să se risipească vrăjmaşii Lui şi să fugă de la faţa Lui cei ce-L urăsc pe El.

2. Precum se stinge fumul, să se stingă; cum se topeşte ceara de faţa focului, aşa să piară păcătoşii de la faţa lui Dumnezeu,

3. Iar drepţii să se bucure şi să se veselească înaintea lui Dumnezeu, să se desfăteze în veselie.

4. Cântaţi lui Dumnezeu, cântaţi numelui Lui, gătiţi calea Celui ce străbate pustia, Domnul este numele Lui,

5. Şi vă bucuraţi înaintea Lui. Să se tulbure de faţa Lui, a Părintelui orfanilor şi a Judecătorului văduvelor.

6. Dumnezeu este în locul cel sfânt al Lui; Dumnezeu aşază pe cei singuratici în casă,

7. Scoate cu vitejie pe cei legaţi în obezi, la fel pe cei amărâţi, pe cei ce locuiesc în morminte.

8. Dumnezeule, când mergeai Tu înaintea poporului Tău, când treceai Tu prin pustiu,

9. Pământul s-a cutremurat şi cerurile s-au topit şi Sinaiul s-a clătinat de la faţa Dumnezeului lui Israel.

10. Ploaie de bunăvoie vei osebi, Dumnezeule, moştenirii Tale. Ea a slăbit, dar Tu ai întărit-o.

11. Vietăţile Tale locuiesc în ea; întru bunătatea Ta, Dumnezeule, purtat-ai grijă de cel sărac.

12. Domnul va da cuvântul celor ce vestesc cu putere multă.

13. Împăratul puterilor, poporului iubit va împărţi prăzile.

14. Dacă veţi dormi în mijlocul moştenirilor voastre, aripile voastre argintate vor fi ca ale porumbiţei şi spatele vostru va străluci ca aurul.

15. Când Împăratul Cel ceresc va împrăştia pe regi în ţara Sa, ei vor fi albi ca zăpada pe Selmon.

16. Munte al lui Dumnezeu este muntele Vasan, munte de piscuri este muntele Vasan.

17. Pentru ce, munţi cu piscuri, pizmuiţi muntele în care a binevoit Dumnezeu să locuiască în el, pentru că va locui în el până la sfârşit ?

18. Carele lui Dumnezeu sunt mii de mii; mii sunt cei ce se bucură de ele. Domnul în mijlocul lor, pe Sinai, în locaşul Său cel sfânt.

19. Suitu-Te-ai la înălţime, robit-ai mulţime, luat-ai daruri de la oameni, chiar şi cu cei răzvrătiţi îngăduiţi au fost să locuiască.

20. Domnul Dumnezeu este binecuvântat, binecuvântat este Dumnezeu zi de zi; să sporească între noi, Dumnezeul mântuirii noastre.

21. Dumnezeul nostru este Dumnezeul mântuirii şi ale Domnului Dumnezeu sunt ieşirile morţii.

22. Dar Dumnezeu va sfărâma capetele vrăjmaşilor Săi, creştetul părului celor ce umblă întru greşelile lor.

23. Zis-a Domnul: "Din Vasan îl voi întoarce, întoarce-voi pe vrăjmaşii tăi din adâncurile mării,

24. Pentru ca să se afunde piciorul tău în sângele lor şi limba câinilor tăi în sângele vrăjmaşilor tăi.

25. Văzut-am, Dumnezeule, intrarea Ta, văzut-am intrarea Dumnezeului şi Împăratului meu în locaşul cel sfânt:

26. Înainte mergeau căpeteniile, după ei cei ce cântau din strune, în mijloc fecioarele bătând din timpane şi zicând:

27. "În adunări binecuvântaţi pe Dumnezeu, pe Domnul din izvoarele lui Israel !"

28. Acolo era Veniamin cel mai tânăr, în uimire; căpeteniile lui Iuda, povăţuitorii lor, căpeteniile Zabulonului, căpeteniile Neftalimului şi ziceau:

29. "Porunceşte, Dumnezeule, puterii Tale; întăreşte Dumnezeule această lucrare pe care ai făcut-o nouă.

30. Pentru locaşul Tău, din Ierusalim, Îţi vor aduce împăraţii daruri.

31. Ceartă fiarele din trestii, ceartă taurii adunaţi împotriva junincilor popoarelor, ca să nu fie depărtaţi cei care au fost încercaţi ca argintul.

32. Risipeşte neamurile cele ce voiesc războaie". Veni-vor soli din Egipt; Etiopia va întinde mai înainte la Dumnezeu mâna ei, zicând:

33. "Împărăţiile pământului cântaţi lui Dumnezeu, cântaţi Domnului.

34. Cântaţi Dumnezeului Celui ce S-a suit peste cerul cerului, spre răsărit; iată va da glasul Său, glas de putere.

35. Daţi slavă lui Dumnezeu ! Peste Israel măreţia Lui şi puterea Lui în nori.

36. Minunat este Dumnezeu întru sfinţii Lui, Dumnezeul lui Israel; Însuşi va da putere şi întărire poporului Său. Binecuvântat este Dumnezeu".

PSALMUL 68

Al lui David.

1. Mântuieşte-mă, Dumnezeule, că au intrat ape până la sufletul meu.

2. Afundatu-m-am în noroiul adâncului, care nu are fund;

3. Intrat-am în adâncurile mării şi furtuna m-a potopit.

4. Ostenit-am strigând, amorţit-a gâtlejul meu, slăbit-au ochii mei nădăjduind spre Dumnezeul meu.

5. Înmulţitu-s-au mai mult decât perii capului meu cei ce mă urăsc pe mine în zadar.

6. Întăritu-s-au vrăjmaşii mei, cei ce mă prigonesc pe nedrept; cele ce n-am răpit, pe acelea le-am plătit.

7. Dumnezeule, Tu ai cunoscut nepriceperea mea şi greşelile mele de la Tine nu s-au ascuns.

8. Să nu fie ruşinaţi, din pricina mea, cei ce Te aşteaptă pe Tine, Doamne, Doamne al puterilor, nici înfruntaţi pentru mine, cei ce Te caută pe Tine, Dumnezeul lui Israel.

9. Că pentru Tine am suferit ocară, acoperit-a batjocura obrazul meu.

10. Înstrăinat am fost de fraţii mei şi străin fiilor maicii mele,

11. Că râvna casei Tale m-a mâncat şi ocările celor ce Te ocărăsc pe Tine au căzut asupra mea.

12. Şi mi-am smerit cu post sufletul meu şi mi-a fost spre ocară mie.

13. Şi m-am îmbrăcat cu sac şi am ajuns pentru ei de batjocură.

14. Împotriva mea grăiau cei ce şedeau în porţi şi despre mine cântau cei ce beau vin.

15. Iar eu întru rugăciunea mea către Tine, Doamne, am strigat la timp bine-plăcut.

16. Dumnezeule, întru mulţimea milei Tale auzi-mă, întru adevărul milei Tale.

17. Mântuieşte-mă din noroi, ca să nu mă afund; izbăveşte-mă de cei ce mă urăsc şi din adâncul apelor,

18. Ca să nu mă înece vâltoarea apei, nici să mă înghită adâncul, nici să-şi închidă peste mine adâncul gura lui.

19. Auzi-mă, Doamne, că bună este mila Ta; după mulţimea îndurărilor Tale caută spre mine.

20. Să nu-ţi întorci fala Ta de la credinciosul Tău, când mă necăjesc. Degrabă mă auzi.

21. Ia aminte la sufletul meu şi-l mântuieşte pe el; din mâinile vrăjmaşilor mei izbăveşte-mă,

22. Că Tu cunoşti ocara mea şi ruşinea mea şi înfruntarea mea;

23. Înaintea Ta sunt toţi cei ce mă necăjesc. Zdrobit a fost sufletul meu de ocări şi necaz,

24. Şi am aşteptat pe cel ce m-ar milui şi nu era şi pe cei ce m-ar mângâia şi nu i-am aflat.

25. Şi mi-au dat spre mâncarea mea fiere şi în setea mea m-au adăpat cu oţet.

26. Facă-se masa lor înaintea lor cursă, răsplătire şi sminteală;

27. Să se întunece ochii lor, ca să nu vadă şi spinarea lor pururea o gârboveşte;

28. Varsă peste ei urgia Ta şi mânia urgiei Tale să-i cuprindă pe ei;

29. Facă-se curtea lor pustie şi în locaşurile lor să nu fie locuitori;

30. Că pe care Tu l-ai bătut, ei l-au prigonit şi au înmulţit durerea rănilor lui.

31. Adaugă fărădelege la fărădelegea lor şi să nu intre întru dreptatea Ta;

32. Şterşi să fie din cartea celor vii şi cu cei drepţi să nu se scrie.

33. Sărac şi îndurerat sunt eu; mântuirea Ta, Dumnezeule, să mă sprijinească !

34. Lăuda-voi numele Dumnezeului meu cu cântare şi-L voi preamări pe El cu laudă;

35. Şi-I va plăcea lui Dumnezeu mai mult decât viţelul tânăr, căruia îi cresc coarne şi unghii.

36. Să râdă săracii şi să se veselească; cântaţi lui Dumnezeu şi viu va fi sufletul vostru !

37. Că a auzit pe cei săraci Domnul şi pe cei ferecaţi în obezi ai Săi nu i-a urgisit.

38. Să-L laude pe El cerurile şi pământul, marea şi toate câte se târăsc în ea.

39. Că Dumnezeu va mântui Sionul şi se vor zidi cetăţile lui Iuda şi vor locui acolo şi-l vor moşteni pe el;

40. Şi seminţia credincioşilor Lui îl va stăpâni pe el şi cei ce iubesc numele Lui vor locui m el.

PSALMUL 69

Al lui David.

1. Dumnezeule, spre ajutorul meu ia aminte ! Doamne, să-mi ajuţi mie grăbeşte-Te !

2. Să se ruşineze şi să se înfrunte cei ce caută sufletul meu;

3. Să se întoarcă înapoi şi să se ruşineze cei ce-mi voiesc mie rele;

4. Întoarcă-se îndată ruşinaţi cei ce-mi grăiesc mie: "Bine, bine !"

5. Să se bucure şi să se veselească de Tine toţi cei ce Te caută pe Tine, Dumnezeule, şi să zică pururea cei ce iubesc mântuirea Ta: "Slăvit să fie Domnul !"

6. Iar eu sărac sunt şi sărman, Dumnezeule, ajută-mă !

7. Ajutorul meu şi Izbăvitorul meu eşti Tu, Doamne, nu zăbovi !

PSALMUL 70

Al lui David.

1. Spre Tine, Doamne, am nădăjduit, să nu fiu ruşinat în veac.

2. Întru dreptatea Ta, izbăveşte-mă şi mă scoate, pleacă urechea Ta către mine şi mă mântuieşte.

3. Fii mie Dumnezeu apărător şi loc întărit, ca să mă mântuieşti,

4. Că întărirea şi scăparea mea eşti Tu.

5. Dumnezeul meu, izbăveşte-mă din mâna păcătosului, din mâna călcătorului de lege şi a celui ce face strâmbătate,

6. Că Tu eşti aşteptarea mea, Doamne; Domnul este nădejdea mea din tinereţile mele.

7. Întru Tine m-am întărit din pântece; din pântecele maicii mele Tu eşti acoperitorul meu; întru Tine este lauda mea pururea.

8. Ca o minune m-am făcut multora, iar Tu eşti ajutorul meu cel tare.

9. Să se umple gura mea de lauda Ta, ca să laud slava Ta, toată ziua mare cuviinţa Ta.

10. Nu mă lepăda la vremea bătrâneţilor; când va lipsi tăria mea, să nu mă laşi pe mine.

11. Că au zis vrăjmaşii mei mie şi cei ce păzesc sufletul meu s-au sfătuit împreună,

12. Zicând: Dumnezeu l-a părăsit pe el, urmăriţi-l şi-l prindeţi pe el, că nu este cel ce izbăveşte.

13. Dumnezeule, nu Te depărta de la mine; Dumnezeul meu, spre ajutorul meu ia aminte !

14. Să se ruşineze şi să piară cei ce defăimează sufletul meu, să se îmbrace cu ruşine şi înfruntare cei ce caută să-mi facă rău.

15. Iar eu pururea voi nădăjdui spre Tine şi voi înmulţi lauda Ta.

16. Gura mea va vesti dreptatea Ta, toată ziua mântuirea Ta, al căror nume nu-l cunosc.

17. Intra-voi întru puterea Domnului; Doamne, îmi voi aduce aminte numai de dreptatea Ta.

18. Dumnezeule, m-ai învăţat din tinereţile mele şi eu şi astăzi vestesc minunile Tale.

19. Până la bătrâneţe şi cărunteţe,

20. Dumnezeule, să nu mă părăseşti,

21. Ca să vestesc braţul Tău la tot neamul ce va să vină,

22. Puterea Ta şi dreptatea Ta, Dumnezeule, până la cele înalte, măreţiile pe care le-ai făcut. Dumnezeule, cine este asemenea Ţie ?

23. Multe necazuri şi rele ai trimis asupra mea, dar întorcându-Te mi-ai dat viaţă şi din adâncurile pământului iarăşi m-ai scos.

24. Înmulţit-ai spre mine mărirea Ta şi întorcându-Te m-ai mângâiat şi din adâncurile pământului iarăşi m-ai scos.

25. Că eu voi lăuda cu instrumente de cântare adevărul Tău, Dumnezeule, cânta-voi ţie din alăută, Sfântul lui Israel.

26. Bucura-se-vor buzele mele când voi cânta ţie şi sufletul meu pe care l-ai mântuit.

27. Încă şi limba mea toată ziua va rosti dreptatea Ta, când vor fi ruşinaţi şi înfruntaţi cei ce caută să-mi facă rău.

PSALMUL 71

Al lui David.

1. Dumnezeule, judecata Ta dă-o împăratului şi dreptatea Ta fiului împăratului,

2. Ca să judece pe poporul Tău cu dreptate şi pe săracii Tăi cu judecată.

3. Să aducă munţii pace poporului Tău şi dealurile dreptate.

4. Judeca-va pe săracii poporului şi va milui pe fiii săracilor şi va umili pe clevetitor.

5. Şi se vor teme de Tine cât va fi soarele şi cât va fi luna din neam în neam.

6. Pogorâ-se-va ca ploaia pe lână şi ca picăturile ce cad pe pământ.

7. Răsări-va în zilele lui dreptatea şi mulţimea păcii, cât va fi luna.

8. Şi va domni de la o mare până la alta şi de la râu până la marginile lumii.

9. Înaintea lui vor îngenunchia etiopienii şi vrăjmaşii lui ţărâna vor linge.

10. Împăraţii Tarsisului şi insulele daruri vor aduce, împăraţii arabilor şi ai reginei Saba prinoase vor aduce.

11. Şi se vor închina lui toţi împăraţii pământului, toate neamurile vor sluji lui.

12. Că a izbăvit pe sărac din mâna celui puternic şi pe sărmanul care n-avea ajutor.

13. Va avea milă de sărac şi de sărman şi sufletele săracilor va mântui;

14. De camătă şi de asuprire va scăpa sufletele lor şi scump va fi numele lor înaintea lui.

15. Şi va fi viu şi se va da lui din aurul Arabiei şi se vor ruga pentru el pururea; toată ziua îl vor binecuvânta pe el.

16. Fi-va belşug de pâine pe pământ până-n vârful munţilor; pomii roditori se vor înălţa ca cedrii Libanului; şi vor înflori cei din cetate ca iarba pământului.

17. Numele lui va dăinui pe vecie; cât va fi soarele va fi pomenit numele lui.

18. Se vor binecuvânta întru el toate seminţiile pământului, toate neamurile îl vor ferici pe el.

19. Binecuvântat este Domnul Dumnezeu, Dumnezeul lui Israel, singurul Care face minuni.

20. Binecuvântat este numele slavei Lui în veac şi în veacul veacului.

21. Tot pământul se va umple de slava Lui. Amin. Amin.

PSALMUL 72

Al lui Asaf.

1. Cât de bun este Dumnezeu cu Israel, cu cei drepţi la inimă.

2. Iar mie, puţin a fost de nu mi-au alunecat picioarele, puţin a fost de nu s-au poticnit paşii mei.

3. Că am pizmuit pe cei fără de lege, când vedeam pacea păcătoşilor.

4. Că n-au necazuri până la moartea lor şi tari sunt când lovesc ei.

5. De osteneli omeneşti n-au parte şi cu oamenii nu sunt biciuiţi.

6. Pentru aceea îi stăpâneşte pe ei mândria şi se îmbracă cu nedreptatea şi silnicia.

7. Din răutatea lor iese nedreptatea şi cugetele inimii lor ies la iveală.

8. Gândesc şi vorbesc cu vicleşug, nedreptate grăiesc de sus.

9. Până la cer ridică gura lor şi cu limba lor străbat pământul.

10. Pentru aceasta poporul meu se ia după ei şi găseşte că ei sunt plini de zile bune

11. Şi zice: "Cum ? ştie aceasta Dumnezeu ? Are cunoştinţă Cel Preaînalt ?

12. Iată, aceştia sunt păcătoşi şi sunt îndestulaţi. Veşnic sunt bogaţi".

13. Iar eu am zis: "Deci, în deşert am fost drept la inimă şi mi-am spălat întru cele nevinovate mâinile mele,

14. Că am fost lovit toată ziua şi mustrat în fiecare dimineaţă".

15. Dacă aş fi grăit aşa, iată aş fi călcat legământul neamului fiilor Tăi.

16. Şi mă frământam să pricep aceasta, dar anevoios lucru este înaintea mea.

17. Până ce am intrat în locaşul cel sfânt al lui Dumnezeu şi am înţeles sfârşitul celor răi:

18. Într-adevăr pe drumuri viclene i-ai pus pe ei şi i-ai doborât când se înălţau.

19. Cât de iute i-ai pustiit pe ei ! S-au stins, au pierit din pricina nelegiuirii lor.

20. Ca visul celui ce se deşteaptă, Doamne, în cetatea Ta chipul lor de nimic l-ai făcut.

21. De aceea s-a bucurat inima mea şi rărunchii mei s-au potolit.

22. Că eram fără de minte şi nu ştiam; ca un dobitoc eram înaintea Ta. Dar eu sunt pururea cu Tine.

23. Apucatu-m-ai de mâna mea cea dreaptă. Cu sfatul Tău m-ai povăţuit şi cu slavă m-ai primit.

24. Că pe cine am eu în cer afară de Tine ? Şi afară de Tine, ce am dorit pe pământ ?

25. Stinsu-s-a inima mea şi trupul meu, Dumnezeul inimii mele şi partea mea, Dumnezeule, în veac.

26. Că iată cei ce se depărtează de Tine vor pieri; nimicit-ai pe tot cel ce se leapădă de Tine.

27. Iar mie a mă lipi de Dumnezeu bine este, a pune în Domnul nădejdea mea, ca să vestesc toate laudele Tale în porţile fiicei Sionului.

PSALMUL 73

Al lui Asaf.

1. Pentru ce m-ai lepădat, Dumnezeule, până în sfârşit ? Aprinsu-s-a inima Ta peste oile păşunii Tale.

2. Adu-ţi aminte de poporul Tău, pe care l-ai câştigat de la început.

3. Izbăvit-ai toiagul moştenirii Tale, muntele Sionului, acesta în care ai locuit.

4. Ridică mâinile Tale împotriva mândriilor lor, până la sfârşit, că rău a făcut vrăjmaşul în locul cel sfânt al Tău.

5. Şi s-au fălit cei ce Te urăsc pe Tine în mijlocul locului de prăznuire al Tău, pus-au semnele lor drept semne;

6. Sfărâmat-au intrarea cea de deasupra.

7. Ca în codru cu topoarele au tăiat uşile locaşului Tău, cu topoare şi ciocane l-au sfărâmat.

8. Ars-au cu foc locaşul cel sfânt al Tău, până la pământ; spurcat-au locul numelui Tău.

9. Zis-au în inima lor împreună cu neamul lor: "Veniţi să ardem toate locurile de prăznuire ale lui Dumnezeu de pe pământ".

10. Semnele noastre nu le-am văzut; nu mai este profet şi pe noi nu ne va mai cunoaşte.

11. Până când, Dumnezeule, Te va ocărî vrăjmaşul, până când va huli potrivnicul numele Tău, până în sfârşit ?

12. Pentru ce întorci mâna Ta şi dreapta Ta din sânul Tău, până în sfârşit ?

13. Dar Dumnezeu, Împăratul nostru înainte de veac, a făcut mântuire în mijlocul pământului.

14. Tu ai despărţit, cu puterea Ta, marea; Tu ai zdrobit capetele balaurilor din apă;

15. Tu ai sfărâmat capul balaurului; datu-l-ai pe el mâncare popoarelor pustiului.

16. Tu ai deschis izvoare şi pâraie; Tu ai secat râurile Itanului.

17. A Ta este ziua şi a Ta este noaptea. Tu ai întocmit lumina şi soarele.

18. Tu ai făcut toate marginile pământului; vara şi primăvara Tu le-ai zidit.

19. Adu-Ţi aminte de aceasta: Vrăjmaşul a ocărât pe Domnul şi poporul cel fără de minte a hulit numele Tău.

20. Să nu dai fiarelor sufletul ce Te laudă pe Tine; sufletele săracilor Tăi să nu le uiţi până în sfârşit.

21. Caută spre legământul Tău, că s-au umplut ascunzişurile pământului de locuinţele fărădelegilor.

22. Să nu se întoarcă ruşinat cel umilit; săracul şi sărmanul şă laude numele Tău.

23. Scoală-Te, Dumnezeule, apără pricina Ta; adu-Ţi aminte de ocara de fiecare zi, cu care Te necinsteşte cel fără de minte.

24. Nu uita strigătul vrăjmaşilor Tăi ! Răzvrătirea celor ce Te urăsc pe Tine se urcă pururea spre Tine.

PSALMUL 74

Al lui Asaf.

1. Lăuda-Te-vom pe Tine, Dumnezeule, lăuda-Te-vom şi vom chema numele Tău.

2. Voi spune toate minunile Tale. "Când va fi vremea, zice Domnul, cu dreptate voi judeca.

3. Cutremuratu-s-a pământul şi toţi cei ce locuiesc pe el; Eu am întărit stâlpii lui".

4. Şi am zis celor fără de lege: "Nu faceţi fărădelege !" şi păcătoşilor: "Nu înălţaţi fruntea !

5. Nu ridicaţi la înălţime fruntea voastră, să nu grăiţi nedreptate împotriva lui Dumnezeu".

6. Că nici de la răsărit, nici de la apus, nici din munţii pustiei, nu vine ajutorul;

7. Ci Dumnezeu este judecătorul; pe unul îl smereşte şi pe altul îl înalţă.

8. Paharul este în mâna Domnului, plin cu vin curat bine-mirositor, şi îl trece de la unul la altul, dar drojdia lui nu s-a vărsat; din ea vor bea toţi păcătoşii pământului.

9. Iar eu mă voi bucura în veac, cânta-voi Dumnezeului lui Iacob.

10. Şi toate frunţile păcătoşilor voi zdrobi şi se va înălţa fruntea dreptului.

PSALMUL 75

Al lui Asaf.

1. Cunoscut este în Iudeea Dumnezeu; în Israel mare este numele Lui.

2. Că s-a făcut în Ierusalim locul Lui şi locaşul Lui în Sion.

3. Acolo a zdrobit tăria arcurilor, arma şi sabia şi războiul.

4. Tu luminezi minunat din munţii cei veşnici.

5. Tulburatu-s-au toţi cei nepricepuţi la inimă, dormit-au somnul lor şi toţi cei războinici nu şi-au mai găsit mâinile.

6. De certarea Ta, Dumnezeule al lui Iacob, au încremenit călăreţii pe cai.

7. Tu înfricoşător eşti şi cine va sta împotriva mâniei Tale ?

8. Din cer ai făcut să se audă judecată; pământul s-a temut şi s-a liniştit,

9. Când s-a ridicat la judecată Dumnezeu, ca să mântuiască pe toţi blânzii pământului.

10. Că gândul omului Te va lăuda şi amintirea gândului Te va prăznui.

11. Faceţi făgăduinţe şi le împliniţi Domnului Dumnezeului vostru. Toţi cei dimprejurul Lui vor aduce daruri

12. Celui înfricoşător şi Celui ce ia duhurile căpeteniilor, Celui înfricoşător împăraţilor pământului.

PSALMUL 76

Al lui Asaf.

1. Cu glasul meu către Domnul am strigat, cu glasul meu către Dumnezeu şi a căutat spre mine.

2. în ziua necazului meu pe Dumnezeu am căutat; chiar şi noaptea mâinile mele stau întinse înaintea Lui şi n-am slăbit; sufletul n-a vrut să se mângâie.

3. Adusu-mi-am aminte de Dumnezeu şi m-am cutremurat; gândit-am şi a slăbit duhul meu.

4. Ochii mei au luat-o înainte, treji; tulburatu-m-am şi n-am grăit.

5. Gândit-am la zilele cele de demult şi de anii cei veşnici mi-am adus aminte şi cugetam;

6. Noaptea în inima mea gândeam şi se frământa duhul meu zicând:

7. Oare, în veci mă va lepăda Domnul şi nu va mai binevoi în mine ?

8. Oare, până în sfârşit mă va lipsi de mila Lui, din neam în neam ?

9. Oare, va uita să Se milostivească Dumnezeu ? Sau va închide în mâinile Lui îndurările Sale ?

10. Şi am zis: Acum am început să înţeleg; aceasta este schimbarea dreptei Celui Preaînalt.

11. Adusu-mi-am aminte de lucrurile Domnului şi-mi voi aduce aminte de minunile Tale, dintru început.

12. Şi voi cugeta la toate lucrurile Tale şi la faptele Tale mă voi gândi.

13. Dumnezeule, în sfinţenie este calea Ta. Cine este Dumnezeu mare ca Dumnezeul nostru ? Tu eşti Dumnezeu, Care faci minuni !

14. Cunoscută ai făcut între popoare puterea Ta. Izbăvit-ai cu braţul Tău poporul Tău, pe fiii lui Iacob şi ai lui Iosif.

15. Văzutu-Te-au apele, Dumnezeule, văzutu-Te-au apele şi s-au spăimântat şi s-au tulburat adâncurile.

16. Glas au dat norii că săgeţile Tale trec.

17. Glasul tunetului Tău în vârtej, luminat-au fulgerele Tale lumea, clătinatu-s-a şi s-a cutremurat pământul.

18. În mare este calea Ta şi cărările Tale în ape multe şi urmele Tale nu se vor cunoaşte.

19. Povăţuit-ai ca pe nişte oi pe poporul Tău, cu mâna lui Moise şi a lui Aaron.

PSALMUL 77

Al lui Asaf.

1. Luaţi aminte, poporul meu, la legea mea, plecaţi urechile voastre spre graiurile gurii mele.

2. Deschide-voi în pilde gura mea, spune-voi cele ce au fost dintru început,

3. Câte am auzit şi am cunoscut şi câte părinţii noştri ne-au învăţat.

4. Nu s-au ascuns de la fiii lor, din neam în neam,

5. Vestind laudele Domnului şi puterile Lui şi minunile pe care le-a făcut.

6. Şi a ridicat mărturie în Iacob şi lege a pus în Israel.

7. Câte a poruncit părinţilor noştri ca să le arate pe ele fiilor lor, ca să le cunoască neamul ce va să vină,

8. Fiii ce se vor naşte şi se vor ridica, şi le vor vesti fiilor lor,

9. Ca să-şi pună în Dumnezeu nădejdea lor şi să nu uite binefacerile lui Dumnezeu şi poruncile Lui să le ţină,

10. Ca să nu fie ca părinţii lor neam îndărătnic şi răzvrătit,

11. Neam care nu şi-a îndreptat inima sa şi nu şi-a încredinţat lui Dumnezeu duhul său.

12. Fiii lui Efraim, arcaşi înarmaţi, întors-au spatele, în zi de război.

13. N-au păzit legământul lui Dumnezeu şi în legea Lui n-au v rut să umble.

14. Şi au uitat facerile Lui de bine şi minunile Lui, pe care le-a arătat lor,

15. Minunile pe care le-a făcut înaintea părinţilor lor, în pământul Egiptului, în câmpia Taneos.

16. Despicat-a marea şi i-a trecut pe ei; stătut-au apele ca un zid;

17. Povăţuitu-i-a pe ei cu nor ziua şi toată noaptea cu lumină de foc;

18. Despicat-a piatră în pustie şi i-a adăpat pe ei cu bogăţie de apă.

19. Scos-a apă din piatră şi au curs apele ca nişte râuri.

20. Dar ei încă au greşit înaintea Lui, amărât-au pe Cel Preaînalt, în loc fără de apă.

21. Şi au ispitit pe Dumnezeu în inimile lor, cerând mâncare sufletelor lor.

22. Şi au grăit împotriva lui Dumnezeu şi au zis: "Va putea, oare, Dumnezeu să gătească masă în pustiu ?"

23. - Pentru că a lovit piatra şi au curs ape şi pâraiele s-au umplut de apă.

24. "Oare, va putea da şi pâine, sau va putea întinde masă poporului Său ?"

25. Pentru aceasta a auzit Domnul şi S-a mâniat şi foc s-a aprins peste Iacob şi mânie s-a suit peste Israel.

26. Căci n-au crezut în Dumnezeu, nici n-au nădăjduit în izbăvirea Lui.

27. Şi a poruncit norilor de deasupra şi uşile cerului le-a deschis

28. Şi a plouat peste ei mană de mâncare şi pâine cerească le-a dat lor.

29. Pâine îngerească a mâncat omul; bucate le-a trimis lor din destul.

30. Poruncit-a El, din cer, vânt dinspre răsărit şi a adus cu puterea Lui vânt dinspre miazăzi.

31. Şi a plouat peste ei ca pulberea cărnuri şi ca nisipul mării păsări zburătoare.

32. Şi au căzut în mijlocul taberei lor, împrejurul corturilor lor.

33. Şi au mâncat şi s-au săturat foarte şi pofta lor şi-au împlinit-o.

34. Nimic nu le lipsea din cele ce pofteau şi mâncarea le era încă în gura lor,

35. Când mânia lui Dumnezeu s-a ridicat peste ei şi a ucis pe cei sătui ai lor şi pe cei aleşi ai lui Israel i-a doborât.

36. Cu toate acestea încă au mai păcătuit şi n-au crezut în minunile Lui.

37. Şi s-au stins în deşertăciune zilele lor şi anii lor degrabă.

38. Când îi ucidea pe ei, Îl căutau şi se întorceau şi reveneau la Dumnezeu.

39. Şi şi-au adus aminte că Dumnezeu este ajutorul lor şi Dumnezeul Cel Preaînalt este izbăvitorul lor.

40. Dar L-au înşelat pe El, cu gura lor şi cu limba lor L-au minţit.

41. În inima lor n-au fost drepţi cu El, nici n-au crezut în legământul Lui.

42. Iar El este îndurător, va curăţi păcatele şi nu-i va nimici.

43. Îşi va întoarce de multe ori mânia Lui şi nu va aprinde toată urgia Lui.

44. Şi-a adus aminte că trup sunt ei, suflare ce trece şi nu se mai întoarce.

45. De câte ori L-au amărât în pustiu, L-au mâniat în pământ fără de apă ?

46. Şi s-au întors şi au ispitit pe Dumnezeu şi pe Sfântul lui Israel L-au întărâtat.

47. Nu şi-au adus aminte de braţul Lui, de ziua în care i-a izbăvit pe ei din mâna asupritorului.

48. Că a făcut în Egipt semnele Lui şi minunile Lui în câmpia Taneos:

49. El a prefăcut în sânge râurile lor şi apele lor, ca să nu bea.

50. El a trimis asupra lor tăuni şi i-a mâncat pe ei; şi broaşte şi i-a prăpădit pe ei.

51. Dat-a stricăciunii rodul lor şi ostenelile lor, lăcustelor.

52. Bătut-a cu grindină via lor şi duzii lor cu piatră.

53. Dat-a grindinii dobitoacele lor şi averea lor focului.

54. Trimis-a asupra lor urgia mâniei Lui; mânie, urgie şi necaz trimis-a prin îngeri nimicitori.

55. Făcut-a cale mâniei Lui; n-a cruţat de moarte sufletele lor şi dobitoacele lor morţii le-a dat.

56. Lovit-a pe toţi cei întâi-născuţi din Egipt, pârga ostenelilor lor, în locaşurile lui Ham.

57. Ridicat-a ca pe nişte oi pe poporul Său şi i-ţa dus pe ei, ca pe o turmă, în pustiu.

58. Povăţuitu-i-a pe ei cu nădejde şi nu s-au înfricoşat şi pe vrăjmaşii lor i-a acoperit marea.

59. Dusu-i-a pe ei la hotarul sfinţeniei Lui, muntele pe care l-a dobândit dreapta Lui.

60. Izgonit-a dinaintea lor neamuri şi le-a dat lor prin sorţi pământul de moştenire;

61. Şi a aşezat în corturile lor seminţiile lui Israel.

62. Dar ei au ispitit şi au amărât pe Dumnezeul Cel Preaînalt şi poruncile Lui nu le-au păzit.

63. Şi s-au întors şi au călcat legământul ca şi părinţii lor, întorsu-s-au ca un arc strâmb.

64. Şi L-au mâniat pe El cu înălţimile lor şi cu idolii lor L-au întărâtat pe El.

65. Auzit-a Dumnezeu şi S-a mâniat şi a urgisit foarte pe Israel.

66. A lepădat cortul Său din Şilo, locaşul Lui, în care a locuit printre oameni.

67. Şi a robit tăria lor şi frumuseţea lor a dat-o în mâinile vrăjmaşului.

68. Şi a dat sabiei pe poporul Său şi de moştenirea Lui n-a ţinut seama.

69. Pe tinerii lor i-a mistuit focul şi fecioarele lor n-au fost înconjurate cu cinste.

70. Preoţii lor de sabie au căzut şi văduvele lor nu vor plânge.

71. Şi S-a deşteptat Domnul ca cel ce doarme, ca un viteaz ameţit de vin,

72. Şi a lovit din spate pe vrăjmaşii Săi; ocară veşnică le-a dat lor.

73. Şi a lepădat cortul lui Iosif şi seminţia lui Efraim n-a ales-o;

74. Ci a ales seminţia lui Iuda, Muntele Sion, pe care l-a iubit.

75. Şi a zidit locaşul Său cel sfânt, ca înălţimea cerului; pe pământ l-a întemeiat pe el în veac.

76. Şi a ales pe David robul Său şi l-a luat pe el de la turmele oilor.

77. De lângă oile ce nasc l-a luat pe el, ca să pască pe Iacob, poporul Său, şi pe Israel, moştenirea Sa.

78. Şi i-a păscut pe ei întru nerăutatea inimii lui şi în priceperea mâinii lui i-a povăţuit pe ei.

PSALMUL 78

Al lui Asaf.

1. Dumnezeule, intrat-au neamurile în moştenirea Ta, pângărit-au locaşul Tău cel sfânt, făcut-au din Ierusalim ruină.

2. Pus-au cadavrele robilor Tăi mâncare păsărilor cerului, trupurile celor cuvioşi ai Tăi, fiarelor pământului.

3. Vărsat-au sângele lor ca apa împrejurul Ierusalimului şi nu era cine să-i îngroape.

4. Făcutu-ne-am ocară vecinilor noştri, batjocură şi râs celor dimprejurul nostru.

5. Până când, Doamne, Te vei mânia până în sfârşit ? Până când se va aprinde ca focul mânia Ta ?

6. Varsă mânia Ta peste neamurile care nu Te cunosc şi peste împărăţiile care n-au chemat numele Tău.

7. Că au mâncat pe Iacob şi locul lui l-au pustiit.

8. Să nu pomeneşti fărădelegile noastre cele de demult; degrabă să ne întâmpine pe noi îndurările Tale, că am sărăcit foarte.

9. Ajută-ne nouă, Dumnezeule, Mântuitorul nostru, pentru slava numelui Tău; Doamne, izbăveşte-ne pe noi şi curăţeşte păcatele noastre pentru numele Tău.

10. Ca nu cumva să zică neamurile: "Unde este Dumnezeul lor ?" Să se cunoască între neamuri, înaintea ochilor noştri,

11. Răzbunarea sângelui vărsat, al robilor Tăi; să intre înaintea Ta suspinul celor ferecaţi.

12. După măreţia braţului Tău, păzeşte pe fiii celor omorâţi.

13. Răsplăteşte vecinilor noştri de şapte ori, în sânul lor, ocara lor cu care Te-au ocărât pe Tine, Doamne.

14. Iar noi, poporul Tău şi oile păşunii Tale, mărturisi-ne-vom ţie, în veac, din neam în neam vom vesti lauda Ta.

PSALMUL 79

Al lui Asaf.

1. Cel ce paşti pe Israel, ia aminte ! Cel ce povăţuieşti ca pe o oaie pe Iosif,

2. Cel ce şezi pe heruvimi, arată-Te înaintea lui Efraim şi Veniamin şi Manase.

3. Deşteaptă puterea Ta şi vino să ne mântuieşti pe noi.

4. Dumnezeule, întoarce-ne pe noi şi arată faţa Ta, şi ne vom mântui !

5. Doamne, Dumnezeul puterilor, până când Te vei mânia de ruga robilor Tăi ?

6. Ne vei hrăni pe noi cu pâine de lacrimi şi ne vei adăpa cu lacrimi, peste măsură ?

7. Pusu-ne-ai în ceartă cu vecinii noştri şi vrăjmaşii noştri ne-au batjocorit pe noi.

8. Doamne, Dumnezeul puterilor, întoarce-ne pe noi şi arată faţa Ta şi ne vom mântui.

9. Via din Egipt ai mutat-o; izgonit-ai neamuri şi ai răsădit-o pe ea.

10. Cale ai făcut înaintea ei şi ai răsădit rădăcinile ei şi s-a umplut pământul.

11. Umbra ei şi mlădiţele ei au acoperit cedrii lui Dumnezeu.

12. Întins-a viţele ei până la mare şi până la râu lăstarele ei.

13. Pentru ce ai dărâmat gardul ei şi o culeg pe ea toţi cei ce trec pe cale ?

14. A stricat-o pe ea mistreţul din pădure şi porcul sălbatic a păscut-o pe ea.

15. Dumnezeul puterilor, întoarce-Te dar, caută din cer şi vezi şi cercetează via aceasta,

16. Şi o desăvârşeşte pe ea, pe care a sădit-o dreapta Ta, şi pe fiul omului pe care l-ai întărit ţie.

17. Arsă a fost în foc şi smulsă, dar de cercetarea feţei Tale ei vor pieri.

18. Să fie mâna Ta peste bărbatul dreptei Tale şi peste fiul omului pe care l-ai întărit ţie.

19. Şi nu ne vom depărta de Tine; ne vei da viaţă şi numele Tău vom chema.

20. Doamne, Dumnezeul puterilor, întoarce-ne pe noi şi arată faţa Ta şi ne vom mântui.

PSALMUL 80

Al lui Asaf.

1. Bucuraţi-vă de Dumnezeu, ajutorul nostru; strigaţi Dumnezeului lui Iacob !

2. Cântaţi psalmi şi bateţi din timpane; cântaţi dulce din psaltire şi din alăută !

3. Sunaţi din trâmbiţă, la lună nouă, în ziua cea binevestită a sărbătorii noastre !

4. Că poruncă pentru Israel este şi orânduire a Dumnezeului lui Iacob. Mărturie a pus în Iosif, când a ieşit din pământul Egiptului, şi a auzit limba pe care n-o ştia:

5. "Luat-am sarcina de pe umerii lui, că mâinile lui au robit la coşuri.

6. Întru necaz M-ai chemat şi te-am izbăvit, te-am auzit în mijlocul furtunii şi te-am cercat la apa certării.

7. Ascultă, poporul Meu, şi-ţi voi mărturisi ţie, Israele: De Mă vei asculta pe Mine,

8. Nu vei avea alt Dumnezeu, nici nu te vei închina la dumnezeu străin,

9. Că Eu sunt Domnul Dumnezeul tău, Cel ce te-am scos din pământul Egiptului. Deschide gura şi o voi umple pe ea.

10. Dar na ascultat poporul Meu glasul Meu şi Israel n-a căutat la Mine.

11. Şi i-am lăsat să umble după dorinţele inimilor lor şi au mers după cugetele lor.

12. De M-ar fi ascultat poporul Meu, de ar fi umblat Israel în căile Mele,

13. I-aş fi supus de tot pe vrăjmaşii lor şi aş fi pus mâna Mea pe asupritorii lor.

14. Vrăjmaşii Domnului L-au minţit pe El, dar le va veni timpul lor, în veac.

15. Că Domnul i-a hrănit pe ei din griul cel mai ales şi cu miere din stâncă i-a săturat pe ei".

PSALMUL 81

Al lui Asaf.

1. Dumnezeu a stat în dumnezeiască adunare şi în mijlocul dumnezeilor va judeca.

2. Până când veţi judeca cu nedreptate şi la feţele păcătoşilor veţi căuta ?

3. Judecaţi drept pe orfan şi pe sărac şi faceţi dreptate celui smerit, celui sărman.

4. Mântuiţi pe cel sărman şi pe cel sărac; din mina păcătosului, izbăviţi-i.

5. Dar ei n-au cunoscut, nici n-au priceput, ci în întuneric umblă; stricase-vor toate rânduielile pământului.

6. Eu am zis: "Dumnezei sunteţi şi toţi fii ai Celui Preaînalt".

7. Dar voi ca nişte oameni muriţi şi ca unul din căpetenii cădeţi.

8. Scoală-Te, Dumnezeule, judecă pământul, că toate neamurile sunt ale Tale.

PSALMUL 82

Al lui Asaf.

1. Dumnezeule, cine se va asemăna ţie ? Să nu taci, nici să Te linişteşti, Dumnezeule !

2. Că iată, vrăjmaşii Tăi s-au întărâtat şi cei ce Te urăsc au ridicat capul.

3. Împotriva poporului Tău au lucrat cu vicleşug şi s-au sfătuit împotriva sfinţilor Tăi.

4. Zis-au: "Veniţi să-i pierdem pe ei dintre neamuri şi să nu se mai pomenească numele lui Israel".

5. Că s-au sfătuit într-un gând împotriva lui. Împotriva Ta legământ au făcut:

6. Locaşurile Idumeilor şi Ismaelitenii, Moabul şi Agarenii,

7. Gheval şi Amon şi Amalic şi cei de alt neam, cu cei ce locuiesc în Tir.

8. Că şi Asur a venit împreună cu ei, ajutat-au fiilor lui Lot.

9. Fă-le lor ca lui Madian şi lui Sisara şi ca lui Iavin, la râul Chişon.

10. Pierit-au în Endor; făcutu-s-au ca gunoiul pe pământ.

11. Pune pe căpeteniile lor ca pe Oriv şi Zev şi Zevel şi Salmana, pe toate căpeteniile lor, care au zis: "Să moştenim noi jertfelnicul lui Dumnezeu".

12. Dumnezeul meu, pune-i pe ei ca o roată, ca trestia în faţa vântului,

13. Ca focul care arde pădurea, ca văpaia care arde munţii,

14. Aşa alungă-i pe ei, în viforul Tău şi în urgia Ta.

15. Umple feţele lor de ocară şi vor căuta faţa Ta, Doamne.

16. Să se ruşineze şi să se tulbure în veacul veacului şi să fie înfruntaţi şi să piară.

17. şi să cunoască ei că numele Tău este Domnul. Tu singur eşti Cel Preaînalt peste tot pământul.

PSALMUL 83

Al fiilor lui Core.

1. Cât de iubite sunt locaşurile Tale, Doamne al puterilor !

2. Doreşte şi se sfârşeşte sufletul meu după curţile Domnului; inima mea şi trupul meu s-au bucurat de Dumnezeul cel viu.

3. Că pasărea şi-a aflat casă şi turtureaua cuib, unde-şi va pune puii săi:

4. Altarele Tale, Doamne al puterilor, Împăratul meu şi Dumnezeul meu.

5. Fericiţi sunt cei ce locuiesc în casa Ta; în vecii vecilor Te vor lăuda.

6. Fericit este bărbatul al cărui ajutor este de la Tine, Doamne; suişuri în inima sa a pus,

7. În valea plângerii, în locul care i-a fost pus. Că binecuvântare va da Cel ce pune lege,

8. Merge-vor din putere în putere, arăta-Se-va Dumnezeul dumnezeilor în Sion.

9. Doamne, Dumnezeul puterilor, auzi rugăciunea mea ! Ascultă, Dumnezeul lui Iacob !

10. Apărătorul nostru, vezi Dumnezeule şi caută spre faţa unsului Tău !

11. Că mai bună este o zi în curţile Tale decât mii. Ales-am a fi lepădat în casa lui Dumnezeu, mai bine, decât a locui în locaşurile păcătoşilor.

12. Că mila şi adevărul iubeşte Domnul; Dumnezeu har şi slavă va da. Dumnezeu nu va lipsi de bunătăţi pe cei ce umblă întru nerăutate.

13. Doamne al puterilor, fericit este omul cel ce nădăjduieşte întru Tine.

PSALMUL 84

Al fiilor lui Core.

1. Bine ai voit, Doamne, pământului Tău, întors-ai robimea lui Iacob.

2. Iertat-ai fărădelegile poporului Tău, acoperit-ai toate păcatele lor.

3. Potolit-ai toată mânia Ta; întorsu-Te-ai de către iuţimea mâniei Tale.

4. Întoarce-ne pe noi, Dumnezeul mântuirii noastre şi-ţi întoarce mânia Ta de la noi.

5. Oare, în veci Te vei mânia pe noi ? Sau vei întinde mânia Ta din neam în neam ?

6. Dumnezeule, Tu întorcându-Te, ne vei dărui viaţă şi poporul Tău se va veseli de Tine.

7. Arată-ne nouă, Doamne, mila Ta şi mântuirea Ta dă-ne-o nouă.

8. Auzi-voi ce va grăi întru mine Domnul Dumnezeu; că va grăi pace peste poporul Său

9. Şi peste cuvioşii Săi şi peste cei ce îşi întorc inima spre Dânsul.

10. Dar mântuirea Lui aproape este de cei ce se tem de Dânsul, ca să se sălăşluiască slava în pământul nostru.

11. Mila şi adevărul s-au întâmpinat, dreptatea şi pacea s-au sărutat.

12. Adevărul din pământ a răsărit şi dreptatea din cer a privit.

13. Că Domnul va da bunătate şi pământul nostru îşi va da rodul său;

14. Dreptatea înaintea Lui va merge şi va pune pe cale paşii Săi.

PSALMUL 85

O rugăciune a lui David.

1. Pleacă, Doamne, urechea Ta şi mă auzi, că sărac şi necăjit sunt eu.

2. Păzeşte sufletul meu, căci cuvios sunt; mântuieşte, Dumnezeul meu, pe robul Tău, pe cel ce nădăjduieşte în Tine.

3. Miluieşte-mă, Doamne, că spre Tine voi striga toată ziua. Veseleşte sufletul robului Tău, că spre Tine, Doamne, am ridicat sufletul meu.

4. Că Tu, Doamne, bun şi blând eşti şi mult-milostiv tuturor celor ce Te cheamă pe Tine.

5. Ascultă, Doamne, rugăciunea mea şi ia aminte la glasul cererii mele.

6. În ziua necazului meu am strigat către Tine, că m-ai auzit.

7. Nu este asemenea ţie între dumnezei, Doamne şi nici fapte nu sunt ca faptele Tale.

8. Veni-vor toate neamurile pe care le-ai făcut şi se vor închina înaintea Ta, Doamne şi vor slăvi numele Tău.

9. Că mare eşti Tu, Cel ce faci minuni, Tu eşti singurul Dumnezeu.

10. Povăţuieşte-mă, Doamne, pe calea Ta şi voi merge întru adevărul Tău; veselească-se inima mea, ca să se teamă de numele Tău.

11. Lăuda-Te-voi, Doamne, Dumnezeul meu, cu toată inima mea şi voi slăvi numele Tău în veac.

12. Că mare este mila Ta spre mine şi ai izbăvit sufletul meu din iadul cel mai de jos.

13. Dumnezeule, călcătorii de lege s-au sculat asupra mea şi adunarea celor tari a căutat sufletul meu şi nu Te-au pus pe Tine înaintea lor.

14. Dar Tu, Doamne, Dumnezeu îndurat şi milostiv eşti; îndelung-răbdător şi mult-milostiv şi adevărat.

15. Caută spre mine şi mă miluieşte, dă tăria Ta slugii Tale şi mântuieşte pe fiul slujnicei Tale.

16. Fă cu mine semn spre bine, ca să vadă cei ce mă urăsc şi să se ruşineze, că Tu, Doamne, m-ai ajutat şi m-ai mângâiat.

PSALMUL 86

Al fiilor lui Core.

1. Temelia Sionului pe munţii cei sfinţi. Domnul iubeşte porţile Sionului, mai mult decât toate locaşurile lui Iacob.

2. Lucruri mărite s-au grăit despre tine, cetatea lui Dumnezeu.

3. Îmi voi aduce aminte de Raav şi de Babilon, între cei ce mă cunosc pe mine; şi iată cei de alt neam şi Tirul şi poporul etiopienilor, aceştia acolo s-au născut.

4. Mamă va zice Sionului omul şi om s-a născut în el şi Însuşi Cel Preaînalt l-a întemeiat pe el.

5. Domnul va povesti în cartea popoarelor şi a căpeteniilor acestora, ce s-au născut în el.

6. Că în Tine este locaşul tuturor celor ce se veselesc.

PSALMUL 87

Al fiilor lui Core.

1. Doamne, Dumnezeul mântuirii mele, ziua am strigat şi noaptea înaintea Ta.

2. Să ajungă înaintea Ta rugăciunea mea; pleacă urechea Ta spre ruga mea, Doamne,

3. Că s-a umplut de rele sufletul meu şi viaţa mea de iad s-a apropiat.

4. Socotit am fost cu cei ce se coboară în groapă; ajuns-am ca un om neajutorat, între cei morii slobod.

5. Ca nişte oameni răniţi ce dorm în mormânt, de care nu ţi-ai mai adus aminte şi care au fost lepădaţi de la mina Ta.

6. Pusu-m-au în groapa cea mai de jos, întru cele întunecate şi în umbra morţii.

7. Asupra mea s-a întărâtat mânia Ta şi toate valurile Tale le-ai adus spre mine.

8. Depărtat-ai pe cunoscuţii mei de la mine, ajuns-am urâciune lor.

9. Închis am fost şi n-am putut ieşi. Ochii mei au slăbit de suferinţă.

10. Strigat-am către Tine, Doamne, toată ziua, întins-am către Tine mâinile mele.

11. Oare, morţilor vei face minuni ? Sau cei morii se vor scula şi Te vor lăuda pe Tine ?

12. Oare, va spune cineva în mormânt mila Ta şi adevărul Tău în locul pierzării ?

13. Oare, se vor cunoaşte întru întuneric minunile Tale şi dreptatea Ta în pământ uitat ?

14. Iar eu către Tine, Doamne, am strigat şi dimineaţa rugăciunea mea Te va întâmpina.

15. Pentru ce Doamne, lepezi sufletul meu şi întorci faţa Ta de la mine ?

16. Sărac sunt eu şi în osteneli din tinereţile mele, înălţat am fost, dar m-am smerit şi m-am mâhnit.

17. Peste mine au trecut mâniile Tale şi înfricoşările Tale m-au tulburat.

18. Înconjuratu-m-au ca apa toată ziua şi m-au cuprins deodată.

19. Depărtat-ai de la mine pe prieten şi pe vecin, iar pe cunoscuţii mei de ticăloşia mea.

PSALMUL 88

O învăţătură a lui Etam Ezrahitul.

1. Milele Tale, Doamne, în veac le voi cânta.

2. Din neam în neam voi vesti adevărul Tău cu gura mea,

3. Că ai zis: "În veac mila se va zidi, în ceruri se va întări adevărul Tău.

4. Făcut-am legământ cu aleşii Mei, juratu-M-am lui David, robul Meu:

5. Până în veac voi întări seminţia ta şi voi zidi din neam în neam scaunul tău".

6. Lăuda-vor cerurile minunile Tale, Doamne şi adevărul Tău, în adunarea sfinţilor.

7. Că cine va fi asemenea Domnului în nori şi cine se va asemăna cu Domnul între fiii lui Dumnezeu ?

8. Dumnezeul Cel Preamărit în sfatul sfinţilor, mare şi înfricoşător este peste cei dimprejurul Lui.

9. Doamne, Dumnezeul puterilor, cine este asemenea ţie ? Tare eşti, Doamne, şi adevărul Tău împrejurul Tău.

10. Tu stăpâneşti puterea mării şi mişcarea valurilor ei Tu o potoleşti.

11. Tu ai smerit ca pe un rănit pe cel mândru; cu braţul puterii Tale ai risipit pe vrăjmaşii Tăi.

12. Ale Tale sunt cerurile şi al Tău este pământul; lumea şi plinirea ei Tu le-ai întemeiat.

13. Miazănoapte şi miazăzi Tu ai zidit; Taborul şi Ermonul în numele Tău se vor bucura. Braţul Tău este cu putere.

14. Să se întărească mâna Ta, să se înalţe dreapta Ta. Dreptatea şi judecata sunt temelia scaunului Tău.

15. Mila şi adevărul vor merge înaintea feţei Tale. Fericit este poporul care cunoaşte strigăt de bucurie;

16. Doamne, în lumina feţei Tale vor merge şi în numele Tău se vor bucura toată ziua şi intru dreptatea Ta se vor înălţa.

17. Că lauda puterii lor Tu eşti şi întru bună vrerea Ta se va înălţa puterea noastră.

18. Că al Domnului este sprijinul şi al Sfântului lui Israel, Împăratului nostru.

19. Atunci ai grăit în vedenii cuvioşilor Tăi şi ai zis: Dat-am ajutor celui puternic, înălţat-am pe cel ales din poporul Meu.

20. Aflat-am pe David, robul Meu; cu untdelemnul cel sfânt al Meu l-am uns pe el;

21. Pentru că mâna Mea îl va ajuta şi braţul Meu îl va întări.

22. Nici un vrăjmaş nu va izbuti împotriva lui şi fiul fărădelegii nu-i va mai face rău.

23. Şi voi tăia pe vrăjmaşii săi de la faţa lui şi pe cei ce-l urăsc pe el îi voi înfrânge.

24. Şi adevărul Meu şi mila Mea cu el vor fi şi în numele Meu se va înălţa puterea lui.

25. Şi voi pune peste mare mâna lui şi peste râuri dreapta lui;

26. Acesta Mă va chema: Tatăl meu eşti Tu, Dumnezeul meu şi sprijinitorul mântuirii mele.

27. Şi îl voi face pe el întâi-născut, mai înalt decât împăraţii pământului;

28. În veac îi voi păstra mila Mea şi legământul Meu credincios îi va fi.

29. Şi voi pune în veacul veacului seminţia lui şi scaunul lui ca zilele cerului;

30. De vor părăsi fiii lui legea Mea şi după rânduielile Mele nu vor umbla,

31. De vor nesocoti dreptăţile Mele şi poruncile Mele nu vor păzi,

32. Cerceta-voi cu toiag fărădelegile lor şi cu bătăi păcatele lor.

33. Iar mila Mea nu o voi depărta de la el, nici nu voi face strâmbătate întru adevărul Meu,

34. Nici nu voi rupe legământul Meu şi cele ce ies din buzele Mele nu le voi schimba.

35. O dată m-am jurat pe sfinţenia Mea: Oare, voi minţi pe David ? Seminţia lui în veac va rămâne

36. Şi scaunul lui ca soarele înaintea Mea şi ca luna întocmită în veac şi martor credincios în cer.

37. Dar Tu ai lepădat, ai defăimat şi ai aruncat pe unsul Tău.

38. Stricat-ai legământul robului Tău, batjocorit-ai pe pământ sfinţenia lui.

39. Doborât-ai toate gardurile lui, făcut-ai întăriturile lui ruină.

40. Jefuitu-l-au pe el toţi cei ce treceau pe cale, ajuns-a ocară vecinilor săi.

41. Înălţat-ai dreapta vrăjmaşilor lui, veselit-ai pe toţi duşmanii lui.

42. Luat-ai puterea sabiei lui şi nu l-ai ajutat în vreme de război.

43. Nimicit-ai curăţenia lui şi scaunul lui la pământ l-ai doborât.

44. Micşorat-ai zilele vieţii lui, umplutu-l-ai de ruşine.

45. Până când, Doamne, Te vei întoarce ? Până când se va aprinde ca focul mânia Ta ?

46. Adu-Ţi aminte de mine; oare, în deşert ai zidit pe toţi fiii oamenilor ?

47. Cine este omul ca să trăiască şi să nu vadă moartea şi să-şi izbăvească sufletul său din mâna iadului ?

48. Unde sunt milele Tale cele de demult, Doamne, pe care le-ai jurat lui David, întru adevărul Tău ?

49. Adu-Ţi aminte, Doamne, de ocara robilor Tăi, pe care o port în sânul lneu, de la multe neamuri.

50. Adu-Ţi aminte, Doamne, de ocara cu care m-au ocărât vrăjmaşii Tăi, cu care au ocărât paşii unsului Tău.

51. Binecuvântat este Domnul în veci. Amin. Amin.

PSALMUL 89

Rugăciunea lui Moise, omul lui Dumnezeu.

1. Doamne, scăpare Te-ai făcut nouă în neam şi în neam.

2. Mai înainte de ce s-au făcut munţii şi s-a zidit pământul şi lumea, din veac şi până în veac eşti Tu.

3. Nu întoarce pe om întru smerenie, Tu, care ai zis: "Întoarceţi-vă, fii ai oamenilor",

4. Că o mie de ani înaintea ochilor Tăi sunt ca ziua de ieri, care a trecut şi ca straja nopţii.

5. Nimicnicie vor fi anii lor; dimineaţa ca iarba va trece.

6. Dimineaţa va înflori şi va trece, seara va cădea, se va întări şi se va usca.

7. Că ne-am sfârşit de urgia Ta şi de mânia Ta ne-am tulburat.

8. Pus-ai fărădelegile noastre înaintea Ta, greşelile noastre ascunse, la lumina feţei Tale.

9. Că toate zilele noastre s-au împuţinat şi în mânia Ta ne-am stins.

10. Anii noştri s-au socotit ca pânza unui păianjen; zilele anilor noştri sunt şaptezeci de ani;

11. Iar de vor fi în putere optzeci de ani şi ce este mai mult decât aceştia osteneală şi durere;

12. Că trece viaţa noastră şi ne vom duce.

13. Cine cunoaşte puterea urgiei Tale şi cine măsoară mânia Ta, după temerea de Tine ?

14. Învaţă-ne să socotim bine zilele noastre, ca să ne îndreptăm inimile spre înţelepciune.

15. Întoarce-Te, Doamne ! Până când vei sta departe ? Mângâie pe robii Tăi !

16. Umplutu-ne-am dimineaţa de mila Ta şi ne-am bucurat şi ne-am veselit în toate zilele vieţii noastre.

17. Veselitu-ne-am pentru zilele în care ne-ai smerit, pentru anii în care am văzut rele.

18. Caută spre robii Tăi şi spre lucrurile Tale şi îndreptează pe fiii lor.

19. Şi să fie lumina Domnului Dumnezeului nostru peste noi şi lucrurile mâinilor noastre le îndreptează.

PSALMUL 90

O cântare de laudă a lui David

1. Cel ce locuieşte în ajutorul Celui Preaînalt, întru acoperământul Dumnezeului cerului se va sălăşlui.

2. Va zice Domnului: "Sprijinitorul meu eşti şi scăparea mea; Dumnezeul meu, voi nădăjdui spre Dânsul".

3. Că El te va izbăvi din cursa vânătorilor şi de cuvântul tulburător.

4. Cu spatele te va umbri pe tine şi sub aripile Lui vei nădăjdui; ca o armă te va înconjura adevărul Lui.

5. Nu te vei teme de frica de noapte, de săgeata ce zboară ziua,

6. De lucrul ce umblă în întuneric, de molima ce bântuie întru amiază.

7. Cădea-vor dinspre latura ta o mie şi zece mii de-a dreapta ta, dar de tine nu se vor apropia.

8. Însă cu ochii tăi vei privi şi răsplătirea păcătoşilor vei vedea.

9. Pentru că pe Domnul, nădejdea mea, pe Cel Preaînalt L-ai pus scăpare ţie.

10. Nu vor veni către tine rele şi bătaie nu se va apropia de locaşul tău.

11. Că îngerilor Săi va porunci pentru tine ca să te păzească în toate căile tale.

12. Pe mâini te vor înălţa ca nu cumva să împiedici de piatră piciorul tău.

13. Peste aspidă şi vasilisc vei păşi şi vei călca peste leu şi peste balaur.

14. "Că spre Mine a nădăjduit şi-l voi izbăvi pe el, zice Domnul; îl voi acoperi pe el că a cunoscut numele Meu.

15. Striga-va către Mine şi-l voi auzi pe el; cu dânsul sunt în necaz şi-l voi scoate pe el şi-l voi slăvi.

16. Cu lungime de zile îl voi umple pe el, şi-i voi arăta lui mântuirea Mea".

PSALMUL 91

Alcătuit pe vremea lui Iezechia.

1. Bine este a lăuda pe Domnul şi a cânta numele Tău, Preaînalte,

2. A vesti dimineaţa mila Ta şi adevărul Tău în toată noaptea,

3. În psaltire cu zece strune, cu cântece din alăută.

4. Că m-ai veselit, Doamne, întru făpturile Tale şi întru lucrurile mâinilor Tale mă voi bucura.

5. Cât s-au mărit lucrurile Tale, Doamne, adânci cu totul sunt gândurile Tale !

6. Bărbatul nepriceput nu va cunoaşte şi cel neînţelegător nu va înţelege acestea,

7. Când răsar păcătoşii ca iarba şi se ivesc toţi cei ce fac fărădelegea,

8. Ca să piară în veacul veacului. Iar Tu, Preaînalt eşti în veac, Doamne.

9. Că iată vrăjmaşii Tăi, Doamne, vor pieri şi se vor risipi toţi cei ce lucrează fărădelegea.

10. şi se va înălţa puterea mea ca a inorogului şi bătrâneţile mele unse din belşug.

11. Şi a privit ochiul meu către vrăjmaşii mei şi pe cei vicleni, ce se ridică împotriva mea, îi va auzi urechea mea.

12. Dreptul ca finicul va înflori şi ca cedrul cel din Liban se va înmulţi.

13. Răsădiţi fiind în casa Domnului, în curţile Dumnezeului nostru vor înflori.

14. Încă întru bătrâneţe unse se vor înmulţi şi bine vieţuind vor fi, ca să vestească:

15. Drept este Domnul Dumnezeul nostru şi nu este nedreptate întru Dânsul.

PSALMUL 92

Al lui David.

1. Domnul a împărăţit, întru podoabă S-a îmbrăcat; îmbrăcatu-S-a Domnul întru putere şi S-a încins,

2. Pentru că a întărit lumea care nu se va clinti.

3. Gata este scaunul Tău de atunci, din veac eşti Tu.

4. Ridicat-au râurile, Doamne, ridicat-au râurile glasurile lor,

5. Ridicat-au râurile valurile lor; dar mai mult decât glasul apelor clocotitoare,

6. Mai mult decât zbuciumul neasemuit al mării, minunat este, întru cele înalte, Domnul.

7. Mărturiile Tale s-au adeverit foarte. Casei Tale se cuvine sfinţenie, Doamne, întru lungime de zile.

PSALMUL 93

Al lui David.

1. Dumnezeul răzbunărilor, Domnul, Dumnezeul răzbunărilor cu îndrăzneală a grăit.

2. Înalţă-Te Cel ce judeci pământul, răsplăteşte răsplătirea celor mândri.

3. Până când păcătoşii, Doamne, până când păcătoşii se vor făli ?

4. Până când vor spune şi vor grăi nedreptate; grăi-vor toţi cei ce lucrează fărădelegea ?

5. Pe poporul Tău, Doamne, l-au asuprit şi moştenirea Ta au apăsat-o.

6. Pe văduvă şi pe sărac au ucis şi pe orfani i-au omorât.

7. Şi au zis: "Nu va vedea Domnul, nici nu va pricepe Dumnezeul lui Iacob".

8. Înţelegeţi, dar, cei neînţelepţi din popor, şi cei nebuni, înţelepţiţi-vă odată !

9. Cel ce a sădit urechea, oare, nu aude ? Cel ce a zidit ochiul, oare, nu priveşte ?

10. Cel ce pedepseşte neamurile, oare, nu va certa ? Cel ce învaţă pe om cunoştinţa,

11. Domnul, cunoaşte gândurile oamenilor, că sunt deşarte.

12. Fericit este omul pe care îl vei certa, Doamne, şi din legea Ta îl vei învăţa pe el,

13. Ca să-l linişteşti pe el în zile rele, până ce se va săpa groapă păcătosului.

14. Că nu va lepăda Domnul pe poporul Său şi moştenirea Sa nu o va părăsi,

15. Până ce dreptatea se va întoarce la judecată şi toţi cei cu inima curată, care se ţin de dânsa.

16. Cine se va ridica cu mine împotriva celor ce viclenesc şi cine va sta împreună cu mine împotriva celor ce lucrează fărădelegea ?

17. Că de nu mi-ar fi ajutat mie Domnul, puţin de nu s-ar fi sălăşluit în iad sufletul meu.

18. Când am zis: "S-a clătinat piciorul meu", mila Ta, Doamne, mi-a ajutat mie.

19. Doamne, când s-au înmulţit durerile mele în inima mea, mângâierile Tale au veselit sufletul meu.

20. Nu va sta împreună cu Tine scaunul fărădelegii, cel ce face asuprire împotriva legii.

21. Ei vor prinde în cursă sufletul dreptului şi sânge nevinovat vor osândi.

22. Dar Domnul mi-a fost mie scăpare şi Dumnezeul meu ajutorul nădejdii mele;

23. Le va răsplăti lor Domnul după fărădelegea lor şi după răutatea lor îi va pierde pe ei Domnul Dumnezeul nostru.

PSALMUL 94

Al lui David.

1. Veniţi să ne bucurăm de Domnul şi să strigăm lui Dumnezeu, Mântuitorului nostru.

2. Să întâmpinăm faţa Lui întru laudă şi în psalmi să-I strigăm Lui,

3. Că Dumnezeu mare este Domnul şi Împărat mare peste tot pământul.

4. Că în mâna Lui sunt marginile pământului şi înălţimile munţilor ale Lui sunt.

5. Că a Lui este marea şi El a făcut-o pe ea, şi uscatul mâinile Lui l-au zidit.

6. Veniţi să ne închinăm şi să cădem înaintea Lui şi să plângem înaintea Domnului, Celui ce ne-a făcut pe noi.

7. Că El este Dumnezeul nostru şi noi poporul păşunii Lui şi oile mâinii Lui.

8. O, de I-aţi auzi glasul care zice: "Să nu vă învârtoşaţi inimile voastre,

9. Ca în timpul cercetării, ca în ziua ispitirii în pustiu,

10. Unde M-au ispitit părinţii voştri, M-au ispitit şi au văzut lucrurile Mele.

11. Patruzeci de ani am urât neamul acesta şi am zis: "Pururea rătăcesc cu inima".

12. Şi ei n-au cunoscut căile Mele, că M-am jurat întru mânia Mea: "Nu vor intra întru odihna Mea".

PSALMUL 95

Al lui David. La Evrei fără titlu.

1. Cântaţi Domnului cântare nouă, cântaţi Domnului tot pământul.

2. Cântaţi Domnului, binecuvântaţi numele Lui, binevestiţi din zi în zi mântuirea Lui.

3. Vestiţi între neamuri slava Lui, între toate popoarele minunile Lui;

4. Că mare este Domnul şi lăudat foarte, înfricoşător este; mai presus decât toţi dumnezeii.

5. Că toţi dumnezeii neamurilor sunt idoli; iar Domnul cerurile a făcut.

6. Laudă şi frumuseţe este înaintea Lui, sfinţenie şi măreţie în locaşul cel sfânt al Lui.

7. Aduceţi Domnului, seminţiile popoarelor, aduceţi Domnului slavă şi cinste; aduceţi Domnului slavă numelui Lui.

8. Aduceţi jertfe şi intraţi în curţile Lui. Închinaţi-vă Domnului în curtea cea sfântă a Lui.

9. Să tremure de faţa Lui tot pământul. Spuneţi între neamuri că Domnul a împărăţit,

10. Pentru că a întărit lumea care nu se va clinti; judeca-va popoare întru dreptate.

11. Să se veselească cerurile şi să se bucure pământul, să se zguduie marea şi toate cele ce sunt întru ea; să se bucure câmpiile şi toate cele ce sunt pe ele.

12. Atunci se vor bucura toţi copacii pădurii, de faţa Domnului, că vine, vine să judece pământul.

13. Judeca-va lumea întru dreptate şi popoarele întru adevărul Său.

PSALMUL 96

Al lui David.

1. Domnul împărăţeşte ! Să se bucure pământul, să se veselească insule multe.

2. Nor şi negură împrejurul Lui, dreptatea şi judecata este temelia neamului Lui.

3. Foc înaintea Lui va merge şi va arde împrejur pe vrăjmaşii Lui.

4. Luminat-au fulgerele Lui lumea; văzut-a şi s-a cutremurat pământul.

5. Munţii ca ceara s-au topit de faţa Domnului, de faţa Domnului a tot pământul.

6. Vestit-au cerurile dreptatea Lui şi au văzut toate popoarele slava Lui.

7. Să se ruşineze toţi cei ce se închină chipurilor cioplite şi se laudă cu idolii lor.

8. Închinaţi-vă Lui toţi îngerii Lui; auzit-a şi s-a veselit Sionul

9. Şi s-au bucurat fiicele Iudeii, pentru judecăţile Tale, Doamne.

10. Că Tu eşti Domnul Cel Preaînalt peste tot pământul; înălţatu-Te-ai foarte, mai presus decât toţi dumnezeii.

11. Cei ce iubiţi pe Domnul, urâţi răul; Domnul păzeşte sufletele cuvioşilor Lui; din mâna păcătosului îi va izbăvi pe ei.

12. Lumină a răsărit dreptului şi celor drepţi cu inima, veselie.

13. Veseliţi-vă, drepţilor, în Domnul şi lăudaţi pomenirea sfinţeniei Lui !

PSALMUL 97

Al lui David.

1. Cântaţi Domnului cântare nouă, că lucruri minunate a făcut Domnul.

2. Mântuitu-l-a pe el dreapta Lui şi braţul cel sfânt al Lui.

3. Cunoscută a făcut Domnul mântuirea Sa; înaintea neamurilor a descoperit dreptatea Sa.

4. Pomenit-a mila Sa lui Iacob şi adevărul Său casei lui Israel;

5. Văzut-au toate marginile pământului mântuirea Dumnezeului nostru.

6. Strigaţi lui Dumnezeu tot pământul; cântaţi şi vă bucuraţi şi cântaţi.

7. Cântaţi Domnului cu alăută, cu alăută şi în sunet de psaltire;

8. Cu trâmbiţe şi în sunet de corn, strigaţi înaintea Împăratului şi Domnului.

9. Să se zguduie marea şi plinirea ei, lumea şi cei ce locuiesc în ea.

10. Râurile vor bate din palme, deodată, munţii se vor bucura de faţa Domnului, că vine, vine să judece pământul.

11. Judeca-va lumea cu dreptate şi popoarele cu nepărtinire.

PSALMUL 98

Al lui David.

1. Domnul împărăţeşte: să tremure popoarele; şade pe heruvimi: să se cutremure pământul.

2. Domnul în Sion este mare şi înalt peste toate popoarele.

3. Să se laude numele Tău cel mare, că înfricoşător şi sfânt este. Şi cinstea împăratului iubeşte dreptatea.

4. Tu ai întemeiat dreptatea; judecată şi dreptate în Iacob, Tu ai făcut.

5. Înălţaţi pe Domnul Dumnezeul nostru şi vă închinaţi aşternutului picioarelor Lui, că sfânt este !

6. Moise şi Aaron, între preoţii Lui şi Samuel între cei ce cheamă numele Lui.

7. Chemat-au pe Domnul şi El i-a auzit pe ei, în stâlp de nor grăia către ei;

8. Căci păzeau mărturiile Lui şi poruncile pe care le-a dat lor.

9. Doamne, Dumnezeul nostru, Tu i-ai auzit pe ei; Dumnezeule, Tu Te-ai milostivit de ei şi ai răsplătit toate faptele lor.

10. Înălţaţi pe Domnul Dumnezeul nostru şi vă închinaţi în Muntele cel sfânt al Lui, că sfânt este Domnul, Dumnezeul nostru !

PSALMUL 99

Al lui David.

1. Strigaţi Domnului tot pământul, slujiţi Domnului cu veselie, intraţi înaintea Lui cu bucurie.

2. Cunoaşteţi că Domnul, El este Dumnezeul nostru; El ne-a făcut pe noi şi nu noi.

3. Iar noi poporul Lui şi oile păşunii Lui. Intraţi pe porţile Lui cu laudă şi în curţile Lui cu cântări lăudaţi-L pe El.

4. Cântaţi numele Lui ! Că bun este Domnul; în veac este mila Lui şi din neam în neam adevărul Lui.

PSALMUL 100

Al lui David.

1. Mila şi judecata Ta voi cânta ţie, Doamne.

2. Cânta-voi şi voi merge, cu pricepere, în cale fără prihană. Când vei veni la mine ?

3. Umblat-am întru nerăutatea inimii mele, în casa mea.

4. N-am pus înaintea ochilor mei lucru nelegiuit; pe călcătorii de lege i-am urât.

5. Nu s-a lipit de mine inima îndărătnică; pe cel rău, care se depărta de mine, nu l-am cunoscut.

6. Pe cel ce clevetea în ascuns pe vecinul său, pe acela l-am izgonit.

7. Cu cel mândru cu ochiul şi nesăţios cu inima, cu acela n-am mâncat.

8. Ochii mei sunt peste credincioşii pământului, ca să şadă ei împreună cu mine. Cel ce umbla pe cale fără prihană, acela îmi slujea.

9. Nu va locui în casa mea cel mândru; cel ce grăieşte nedreptăţi nu va sta înaintea ochilor mei.

10. În dimineţi voi judeca pe toţi păcătoşii pământului, ca să nimicesc din cetatea Domnului pe toţi cei ce lucrează fărădelegea.

PSALMUL 101

Rugăciunea unui necăjit

1. Doamne, auzi rugăciunea mea, şi strigarea mea la Tine să ajungă !

2. Să nu întorci faţa Ta de la mine; în orice zi mă necăjesc, pleacă spre mine urechea Ta !

3. în orice zi Te voi chema, degrabă auzi-mă !

4. Că s-au stins ca fumul zilele mele şi oasele mele ca uscăciunea s-au făcut.

5. Rănită este inima mea şi s-a uscat ca iarba; că am uitat să-mi mănânc pâinea mea.

6. De glasul suspinului meu, osul meu s-a lipit de carnea mea.

7. Asemănatu-m-am cu pelicanul din pustiu; ajuns-am ca bufniţa din dărâmături.

8. Privegheat-am şi am ajuns ca o pasăre singuratică pe acoperiş.

9. Toată ziua m-au ocărât vrăjmaşii mei şi cei ce mă lăudau, împotriva mea se jurau.

10. Că cenuşă am mâncat, în loc de pâine, şi băutura mea cu plângere am amestecat-o,

11. Din pricina urgiei Tale şi a mâniei Tale; că ridicându-mă eu, m-ai surpat.

12. Zilele mele ca umbra s-au plecat şi eu ca iarba m-am uscat.

13. Iar Tu, Doamne, în veac rămâi şi pomenirea Ta din neam în neam.

14. Sculându-Te, vei milui Sionul, că vremea este să-l miluieşti pe el, că a venit vremea.

15. Că au iubit robii Tăi pietrele lui şi de ţărâna lui le va fi milă.

16. şi se vor teme neamurile de numele Domnului şi toţi împăraţii pământului de slava Ta.

17. Că va zidi Domnul Sionul şi se va arăta întru slava Sa.

18. Căutat-a spre rugăciunea celor smeriţi şi n-a dispreţuit cererea lor.

19. Să se scrie acestea pentru neamul ce va să vină şi poporul ce se zideşte va lăuda pe Domnul;

20. Că a privit din înălţimea cea sfântă a Lui, Domnul din cer pe pământ a privit,

21. Ca să audă suspinul celor ferecaţi, să dezlege pe fiii celor omorâţi,

22. Să vestească în Sion numele Domnului şi lauda Lui în Ierusalim,

23. Când se vor aduna popoarele împreună şi împărăţiile ca să slujească Domnului.

24. Zis-am către Dumnezeu în calea tăriei Lui: Vesteşte-mi puţinătatea zilelor mele.

25. Nu mă lua la jumătatea zilelor mele, că anii Tăi, Doamne, sunt din neam în neam.

26. Dintru început Tu, Doamne, pământul l-ai întemeiat şi lucrul mâinilor Tale, sunt cerurile.

27. Acelea vor pieri, iar Tu vei rămâne şi toţi ca o haină se vor învechi şi ca un veşmânt îi vei schimba şi se vor schimba.

28. Dar Tu acelaşi eşti şi anii Tăi nu se vor împuţina.

29. Fiii robilor Tăi vor locui pământul lor şi seminţia lor în veac va propăşi.

PSALMUL 102

Al lui David.

1. Binecuvintează, suflete al meu, pe Domnul şi toate cele dinlăuntrul meu, numele cel sfânt al Lui.

2. Binecuvintează, suflete al meu, pe Domnul şi nu uita toate răsplătirile Lui.

3. Pe Cel ce curăţeşte toate fărădelegile tale, pe Cel ce vindecă toate bolile tale;

4. Pe Cel ce izbăveşte din stricăciune viaţa ta, pe Cel ce te încununează cu milă şi cu îndurări;

5. Pe Cel ce umple de bunătăţi pofta ta; înnoi-se-vor ca ale vulturului tinereţile tale.

6. Cel ce face milostenie, Domnul, şi judecată tuturor celor ce li se face strâmbătate.

7. Cunoscute a făcut căile Sale lui Moise, fiilor lui Israel voile Sale.

8. Îndurat şi milostiv este Domnul, îndelung-răbdător şi mult-milostiv.

9. Nu până în sfârşit se va iuţi, nici în veac se va mânia.

10. Nu după păcatele noastre a făcut nouă, nici după fărădelegile noastre a răsplătit nouă,

11. Ci cât este departe cerul de pământ, atât este de mare mila Lui, spre cei ce se tem de El.

12. Pe cât sunt de departe răsăriturile de la apusuri, depărtat-a de la noi fărădelegile noastre.

13. În ce chip miluieşte tatăl pe fii, aşa a miluit Domnul pe cei ce se tem de El;

14. Că El a cunoscut zidirea noastră, adusu-şi-a aminte că ţărână suntem.

15. Omul ca iarba, zilele lui ca floarea câmpului; aşa va înflori.

16. Că vânt a trecut peste el şi nu va mai fi şi nu se va mai cunoaşte încă locul său.

17. Iar mila Domnului din veac în veac spre cei ce se tem de Dânsul,

18. Şi dreptatea Lui spre fiii fiilor, spre cei ce păzesc legământul Lui

19. Şi îşi aduc aminte de poruncile Lui, ca să le facă pe ele. Domnul în cer a gătit scaunul Său şi împărăţia Lui peste toţi stăpâneşte.

20. Binecuvântaţi pe Domnul toţi îngerii Lui, cei tari la vârtute, care faceţi cuvântul Lui şi auziţi glasul cuvintelor Lui.

21. Binecuvântaţi pe Domnul toate puterile Lui, slugile Lui, care faceţi voia Lui.

22. Binecuvântaţi pe Domnul toate lucrurile Lui; în tot locul stăpânirii Lui, binecuvintează suflete al meu pe Domnul.

PSALMUL 103

Al lui David.

1. Binecuvintează, suflete al meu, pe Domnul ! Doamne, Dumnezeul meu, măritu-Te-ai foarte.

2. Întru strălucire şi în mare podoabă Te-ai îmbrăcat; Cel ce Te îmbraci cu lumina ca ş i cu o haină;

3. Cel ce întinzi cerul ca un cort; Cel ce acoperi cu ape cele mai de deasupra ale lui;

4. Cel ce pui norii suirea Ta; Cel ce umbli peste aripile vânturilor;

5. Cel ce faci pe îngerii Tăi duhuri şi pe slugile Tale pară de foc;

6. Cel ce ai întemeiat pământul pe întărirea lui şi nu se va clătina în veacul veacului.

7. Adâncul ca o haină este îmbrăcămintea lui; peste munţi vor sta ape.

8. De certarea Ta vor fugi, de glasul tunetului Tău se vor înfricoşa.

9. Se suie munţi şi se coboară văi, în locul în care le-ai întemeiat pe ele.

10. Hotar ai pus, pe care nu-l vor trece şi nici nu se vor întoarce să acopere pământul.

11. Cel ce trimiţi izvoare în văi, prin mijlocul munţilor vor trece ape;

12. Adăpa-se-vor toate fiarele câmpului, asinii sălbatici setea îşi vor potoli.

13. Peste acelea păsările cerului vor locui; din mijlocul stâncilor vor da glas.

14. Cel ce adăpi munţii din cele mai de deasupra ale Tale, din rodul lucrurilor Tale se va sătura pământul.

15. Cel ce răsari iarbă dobitoacelor şi verdeaţă spre slujba oamenilor;

16. Ca să scoată pâine din pământ şi vinul veseleşte inima omului;

17. Ca să veselească faţa cu untdelemn şi pâinea inima omului o întăreşte.

18. Sătura-se-vor copacii câmpului, cedrii Libanului pe care i-ai sădit; acolo păsările îşi vor face cuib.

19. Locaşul cocostârcului în chiparoşi. Munţii cei înalţi adăpost cerbilor stâncile scăpare iepurilor.

20. Făcut-ai luna spre vremi, soarele şi-a cunoscut apusul său.

21. Pus-ai întuneric şi s-a făcut noapte, când vor ieşi toate fiarele pădurii;

22. Puii leilor mugesc ca să apuce şi să ceară de la Dumnezeu mâncarea lor.

23. Răsărit-a soarele şi s-au adunat şi în culcuşurile lor se vor culca.

24. Ieşi-va omul la lucrul său şi la lucrarea sa până seara.

25. Cât s-au mărit lucrurile Tale, Doamne, toate cu înţelepciune le-ai făcut ! Umplutu-s-a pământul de zidirea Ta.

26. Marea aceasta este mare şi largă; acolo se găsesc târâtoare, cărora nu este număr, vietăţi mici şi mari.

27. Acolo corăbiile umblă; balaurul acesta pe care l-ai zidit, ca să se joace în ea.

28. Toate către Tine aşteaptă ca să le dai lor hrană la bună vreme.

29. Dându-le Tu lor, vor aduna, deschizând Tu mâna Ta, toate se vor umple de bunătăţi;

30. Dar întorcându-ţi Tu faţa Ta, se vor tulbura; lua-vei duhul lor şi se vor sfârşi şi în ţărână se vor întoarce.

31. Trimite-vei duhul Tău şi se vor zidi şi vei înnoi faţa pământului.

32. Fie slava Domnului în veac ! Veseli-se-va Domnul de lucrurile Sale.

33. Cel ce caută spre pământ şi-l face pe el de se cutremură; Cel ce se atinge de munţi şi fumegă.

34. Cânta-voi Domnului în viaţa mea, cânta-voi Dumnezeului meu cât voi fi.

35. Plăcute să-I fie Lui cuvintele mele, iar eu mă voi veseli de Domnul.

36. Piară păcătoşii de pe pământ şi cei fără de lege, ca să nu mai fie. Binecuvintează, suflete al meu, pe Domnul.

PSALMUL 104

Aliluia.

1. Lăudaţi pe Domnul şi chemaţi numele Lui; vestiţi între neamuri lucrurile Lui.

2. Cântaţi-I şi-L lăudaţi pe El; spuneţi toate minunile Lui.

3. Lăudaţi-vă cu numele cel sfânt al Lui; veselească-se inima celor ce caută pe Domnul.

4. Căutaţi pe Domnul şi vă întăriţi; căutaţi fala Lui, pururea.

5. Aduceţi-vă aminte de minunile Lui, pe care le-a făcut; de minunile Lui şi de judecăţile gurii Lui.

6. Seminţia lui Avraam, robii Lui, fiii lui Iacob, aleşii Lui.

7. Acesta este Domnul Dumnezeul nostru, în tot pământul judecăţile Lui.

8. Adusu-şi-a aminte în veac de legământul Lui, de cuvântul pe care l-a poruncit într-o mie de neamuri,

9. Pe care l-a încheiat cu Avraam şi de jurământul Său lui Isaac.

10. Şi l-a pus pe el lui Iacob, spre poruncă, şi lui Israel legătură veşnică,

11. Zicând: "Ţie îţi voi da pământul Canaan, partea moştenirii tale".

12. Atunci când erau ei puţini la număr şi străini în pământul lor

13. Şi au trecut de la un neam la altul, de la o împărăţie la un alt popor,

14. N-a lăsat om să le facă strâmbătate şi a certat pentru ei pe împăraţi, zicându-le:

15. "Nu vă atingeţi de unşii Mei şi nu vicleniţi împotriva profeţilor Mei".

16. Şi a chemat foamete pe pământ şi a sfărâmat paiul de grâu.

17. Trimis-a înaintea lor om; rob a fost rânduit Iosif.

18. Smeritu-l-au, punând în obezi picioarele lui; prin fier a trecut sufletul lui, până ce a venit cuvântul Lui.

19. Cuvântul Domnului l-a aprins pe el; trimis-a împăratul şi l-a slobozit, căpetenia poporului şi l-a liberat pe el.

20. Pusu-l-a pe el domn casei lui şi căpetenie peste toată avuţia lui,

21. Ca să înveţe pe căpeteniile lui, ca pe sine însuşi şi pe bătrânii lui să-i înţelepţească.

22. Şi a intrat Israel în Egipt şi Iacob a locuit ca străin, în pământul lui Ham.

23. Şi a înmulţit pe poporul lui foarte şi l-a întărit pe el mai mult decât pe vrăjmaşii lui.

24. Întors-a inima lor, ca să urască pe poporul Său, ca să viclenească împotriva robilor Săi.

25. Trimis-a pe Moise robul Său, pe Aaron, pe care l-a ales.

26. Pus-a în ei cuvintele semnelor şi minunilor Lui în pământul lui Ham.

27. Trimis-a întuneric şi i-a întunecat, căci au amărât cuvintele Lui;

28. Prefăcut-a apele lor în sânge şi a omorât peştii lor;

29. Scos-a pământul lor broaşte în cămările împăraţilor lor.

30. Zis-a şi a venit muscă câinească şi mulţime de muşte în toate hotarele lor.

31. Pus-a în ploile lor grindină, foc arzător în pământul lor;

32. Şi a bătut viile lor şi smochinii lor şi a sfărâmat pomii hotarelor lor.

33. Zis-a şi a venit lăcustă şi omidă fără număr.

34. Şi a mâncat toată iarba în pământul lor şi a mâncat rodul pământului lor,

35. Şi a bătut pe toţi întâi-născuţii din pământul lor, pârga întregii lor osteneli.

36. Şi i-a scos pe ei cu argint şi cu aur şi nu era în seminţiile lor bolnav.

37. Veselitu-s-a Egiptul la ieşirea lor, că frica de ei îi cuprinsese.

38. Întins-a nor spre acoperirea lor şi foc ca să le lumineze noaptea.

39. Cerut-au şi au venit prepeliţe şi cu pâine cerească i-a săturat pe ei.

40. Despicat-a piatră şi au curs ape şi au curs râuri în pământ fără de apă.

41. Că şi-a adus aminte de cuvântul cel sfânt al Lui, spus lui Avraam, robul Lui.

42. Şi a scos pe poporul Său, întru bucurie şi pe cei aleşi ai Săi, întru veselie.

43. Şi le-a dat lor ţările neamurilor şi ostenelile popoarelor au moştenit,

44. Ca să păzească dreptăţile Lui şi legea Lui s-o ţină.

PSALMUL 105

Aliluia.

1. Lăudaţi pe Domnul că este bun, că în veac este mila Lui.

2. Cine va grăi puterile Domnului şi cine va face auzite toate laudele Lui ?

3. Fericiţi cei ce păzesc judecata şi fac dreptate în toată vremea.

4. Adu-Ţi aminte de noi, Doamne, întru bunăvoinţa Ta faţă de poporul Tău; cercetează-ne pe noi cu mântuirea Ta,

5. Ca să vedem întru bunătăţi pe aleşii Tăi, să ne bucurăm de veselia poporului Tău şi să ne lăudăm cu moştenirea Ta.

6. Păcătuit-am ca şi părinţii noştri, nelegiuit-am, făcut-am strâmbătate.

7. Părinţii noştri în Egipt n-au înţeles minunile Tale, nu şi-au adus aminte de mulţimea milei Tale şi Te-au amărât când s-au suit la Marea Roşie.

8. Dar i-a mântuit pe ei pentru numele Său, ca să facă cunoscută puterea Lui.

9. El a certat Marea Roşie şi a secat-o şi i-a condus pe ei prin adâncul mării ca prin pustiu;

10. El i-a scos pe ei din mâna celor ce-i urau şi i-a izbăvit pe ei din mâna vrăjmaşului;

11. Şi a acoperit apa pe cei ce-i asupreau pe ei, nici unul din ei n-a rămas.

12. Şi au crezut în cuvintele Lui şi au cântat laudă Lui;

13. Dar degrab au uitat lucrurile Lui şi n-au suferit sfatul Lui;

14. Ci au fost cuprinşi de mare poftă, în pustiu, şi au ispitit pe Dumnezeu, în loc fără de apă.

15. Şi le-a împlinit cererea lor şi a săturat sufletele lor.

16. Şi au mâniat pe Moise în tabără şi pe Aaron, sfântul Domnului.

17. S-a deschis pământul şi a înghiţit pe Datan şi a acoperit adunarea lui Abiron.

18. Şi s-a aprins foc în adunarea lor, văpaie a ars pe păcătoşi.

19. Şi au făcut viţei în Horeb şi s-au închinat idolului.

20. Şi au schimbat slava Lui întru asemănare de viţel, care mănâncă iarbă.

21. Au uitat pe Dumnezeu, Care i-a izbăvit pe ei, Care a făcut lucruri mari în Egipt,

22. Lucruri minunate în pământul lui Ham şi înfricoşătoare în Marea Roşie.

23. Atunci a zis să-i piardă pe dânşii, şi i-ar fi pierdut, dacă Moise, alesul Lui, n-ar fi stat înaintea feţei Lui ca să întoarcă mânia Lui şi să nu-i piardă.

24. Apoi ei au dispreţuit pământul cel dorit şi n-au crezut în cuvântul Lui,

25. Ci au cârtit în corturile lor şi n-au ascultat glasul Domnului.

26. Atunci El a ridicat mâna Sa asupra lor, ca să-i doboare pe ei în pustiu

27. Şi să doboare sămânţa lor întru neamuri şi să-i risipească pe ei în toate părţile.

28. Au jertfit lui Baal-Peor şi au mâncat jertfele morţilor

29. Şi L-au întărâtat pe El cu faptele lor şi au murit mulţi dintre ei.

30. Dar a stat Finees şi L-a îmblânzit şi a încetat bătaia

31. Şi i s-a socotit lui întru dreptate, din neam în neam până în veac.

32. Apoi L-au mâniat pe El la apa certării şi Moise a suferit pentru ei,

33. Că au amărât duhul lui şi a grăit nesocotit cu buzele lui.

34. N-au nimicit neamurile de care le-a pomenit Domnul;

35. Ci s-au amestecat cu neamurile şi au deprins lucrurile lor

36. Şi au slujit idolilor lor şi s-au smintit.

37. Şi-au jertfit pe fiii lor şi pe fetele lor idolilor,

38. Au vărsat sânge nevinovat, sângele fiilor lor şi al fetelor lor, pe care i-au jertfit idolilor din Canaan şi s-a spurcat pământul de sânge.

39. S-au pângărit de lucrurile lor şi s-au desfrânat cu faptele lor.

40. Atunci S-a aprins de mânie Domnul împotriva poporului Său şi a urât moştenirea Sa

41. Şi i-a dat pe ei în mâinile neamurilor şi i-au stăpânit pe ei cei ce-i urau pe ei.

42. Vrăjmaşii lor i-au asuprit pe ei şi au fost nefericiţi sub mâinile lor.

43. De multe ori Domnul i-a izbăvit pe ei, dar ei L-au amărât pe El cu sfatul lor şi i-a umilit pentru fărădelegile lor.

44. Dar Domnul i-a văzut când se necăjeau ei, a auzit rugăciunea lor,

45. Şi şi-a adus aminte de legământul Lui şi S-a căit după mulţimea milei Sale;

46. Şi le-a dat să găsească milă înaintea celor ce i-au robit pe ei.

47. Izbăveşte-ne, Doamne Dumnezeul nostru, şi ne adună din neamuri, ca să lăudăm numele cel sfânt al Tău şi să ne fălim cu lauda Ta.

48. Binecuvântat este Domnul Dumnezeul lui Israel, din veac şi până în veac. Tot poporul să zică: Amin. Amin.

PSALMUL 106

Aliluia.

1. Lăudaţi pe Domnul că este bun, că în veac este mila Lui.

2. Să spună cei izbăviţi de Domnul, pe care i-a izbăvit din mâna vrăjmaşului.

3. Din ţări i-a adunat pe ei, de la răsărit şi de la apus, de la miazănoapte şi de la miazăzi.

4. Rătăcit-au în pustie, în pământ fără de apă şi cale spre cetatea de locuit n-au găsit.

5. Erau flămânzi şi însetaţi; sufletul lor într-înşii se sfârşea;

6. Dar au strigat către Domnul în necazurile lor şi din nevoile lor i-a izbăvit pe ei

7. Şi i-a povăţuit pe cale dreaptă, ca să meargă spre cetatea de locuit.

8. Lăudat să fie Domnul pentru milele Lui, pentru minunile Lui, pe care le-a făcut fiilor oamenilor.

9. Că a săturat suflet însetat şi suflet flămând a umplut de bunătăţi.

10. Şedeau în întuneric şi în umbra morţii; erau ferecaţi de sărăcie şi de fier,

11. Pentru că au amărât cuvintele Domnului şi sfatul Celui Preaînalt au întărâtat.

12. El a umilit întru osteneli inima lor; slăbit-au şi nu era cine să le ajute;

13. Dar au strigat către Domnul în necazurile lor şi din nevoile lor i-a izbăvit pe ei.

14. Şi i-a scos pe ei din întuneric şi din umbra morţii şi legăturile lor le-a rupt.

15. Lăudat să fie Domnul pentru milele Lui, pentru minunile Lui, pe care le-a făcut fiilor oamenilor !

16. Că a sfărâmat porţi de aramă şi zăvoare de fier a frânt

17. Şi i-a ajutat să iasă din calea fărădelegii lor, căci pentru fărădelegile lor au fost umiliţi.

18. Urât-a sufletul lor orice mâncare şi s-au apropiat de porţile morţii.

19. Dar au strigat către Domnul în necazurile lor şi din nevoile lor i-a izbăvit.

20. Trimis-a cuvântul Său şi i-a vindecat pe ei şi i-a izbăvit pe ei din stricăciunile lor.

21. Lăudat să fie Domnul pentru milele Lui, pentru minunile Lui, pe care le-a făcut fiilor oamenilor !

22. Şi să-I jertfească Lui jertfă de laudă şi să vestească lucrurile Lui, în bucurie.

23. Cei ce se coboară la mare în corăbii, cei ce-şi fac lucrarea lor în ape multe,

24. Aceia au văzut lucrurile Domnului şi minunile Lui întru adânc.

25. El a zis şi s-a pornit vânt furtunos şi s-au înălţat valurile mării.

26. Se urcau până la ceruri şi se coborau până în adâncuri, iar sufletul lor întru primejdii încremenea.

27. Se tulburau şi se clătinau ca un om beat şi toată priceperea lor a pierit.

28. Dar au strigat către Domnul în necazurile lor şi din nevoile lor ia izbăvit

29. Şi i-a poruncit furtunii şi s-a liniştit şi au tăcut valurile mării.

30. Şi s-au veselit ei, că s-au liniştit valurile şi Domnul i-a povăţuit pe ei la limanul dorit de ei.

31. Lăudat să fie Domnul pentru milele Lui, pentru minunile Lui, pe care le-a făcut fiilor oamenilor !

32. Înălţaţi-L pe El în adunarea poporului şi în scaunul bătrânilor lăudaţi-L pe El,

33. Prefăcut-a râurile în pământ pustiu, izvoarele de apă în pământ însetat

34. Şi pământul cel roditor în pământ sărat, din pricina celor ce locuiesc pe el.

35. Prefăcut-a pustiul în iezer de ape, iar pământul cel fără de apă în izvoare de ape,

36. Şi a aşezat acolo pe cei flămânzi şi au zidit cetate de locuit

37. Şi au semănat ţarine şi au sădit vii şi au strâns belşug de roade

38. Şi i-a binecuvântat pe ei şi s-au înmulţit foarte şi vitele lor nu le-a împuţinat.

39. Şi iarăşi au fost împuţinaţi şi chinuiţi de apăsarea necazurilor şi a durerii.

40. Aruncat-a dispreţ asupra căpeteniilor lor şi i-a rătăcit pe ei în loc neumblat şi fără de cale.

41. Dar pe sărac l-a izbăvit de sărăcie şi i-a pus pe ei ca pe nişte oi de moştenire.

42. Vedea-vor drepţii şi se vor veseli şi toată fărădelegea îşi va astupa gura ei.

43. Cine este înţelept va păzi acestea şi va pricepe milele Domnului.

PSALMUL 107

Al lui David.

1. Gata este inima mea, Dumnezeule, gata este inima mea; cânta-voi şi voi lăuda întru inima mea.

2. Deşteaptă-te slava mea ! Deşteaptă-te psaltire şi alăută ! Deştepta-mă-voi dimineaţa.

3. Lăuda-Te-voi între popoare, Doamne, cânta-voi ţie între neamuri,

4. Că mai mare decât cerurile este mila Ta şi până la nori adevărul Tău.

5. Înalţă-Te peste ceruri, Dumnezeule, şi peste tot pământul slava Ta, ca să se izbăvească cei plăcuţi ai Tăi.

6. Mântuieşte-mă cu dreapta Ta şi mă auzi. Dumnezeu a grăit în locul cel sfânt al Lui:

7. Înălţa-Mă-voi şi voi împărţi Sichemul şi Valea Sucot o voi măsura.

8. Al Meu este Galaad şi al Meu este Manase şi Efraim sprijinul capului Meu,

9. Iuda, legiuitorul Meu; Moab, vas al spălării Mele;

10. Spre Idumeea voi arunca încălţămintea Mea. Mie cei de alt neam Mi s-au supus".

11. Cine mă va duce la cetatea întărită ? Cine mă va povăţui până în Idumeea ?

12. Oare, nu Tu, Dumnezeule, Cel ce ne-ai lepădat pe noi ? Oare, nu vei ieşi, Dumnezeule, cu oştirile noastre ?

13. Dă-ne nouă ajutor, ca să ieşim din necaz, că deşartă este izbăvirea cea de la oameni.

14. Cu Dumnezeu vom birui şi El va nimici pe vrăjmaşii noştri.

PSALMUL 108

Al lui David.

1. Dumnezeule, lauda mea n-o ţine sub tăcere. Că gura păcătosului şi gura vicleanului asupra mea s-au deschis.

2. Grăit-au împotriva mea cu limbă vicleană şi cu cuvinte de ură m-au înconjurat şi s-au luptat cu mine în zadar.

3. În loc să mă iubească, mă cleveteau, iar eu mă rugam.

4. Pus-au împotriva mea rele în loc de bune şi ură în locul iubirii mele.

5. Pune peste dânsul pe cel păcătos şi diavolul să stea de-a dreapta lui.

6. Când se va judeca să iasă osândit, iar rugăciunea lui să se prefacă în păcat.

7. Să fie zilele lui puţine şi dregătoria lui să o ia altul;

8. Să ajungă copiii lui orfani şi femeia lui văduvă;

9. Să fie strămutaţi copiii lui şi să cerşească; să fie scoşi din curţile caselor lor;

10. Să smulgă cămătarul toată averea lui; să răpească străinii ostenelile lui;

11. Să nu aibă sprijinitor şi nici orfanii lui miluitor;

12. Să piară copiii lui şi într-un neam să se stingă numele lui;

13. Să se pomenească fărădelegea părinţilor lui înaintea Domnului şi păcatul maicii lui să nu se şteargă;

14. Să fie înaintea Domnului pururea şi să piară de pe pământ pomenirea lui, pentru că nu şi-a adus aminte să facă milă.

15. Şi a prigonit pe cel sărman, pe cel sărac şi pe cel smerit cu inima, ca să-l omoare.

16. Şi a iubit blestemul şi va veni asupra lui; şi n-a voit binecuvântarea şi se va îndepărta de la el.

17. Şi s-a îmbrăcat cu blestemul ca şi cu o haină şi a intrat ca apa înlăuntrul lui şi ca untdelemnul în oasele lui.

18. Să-i fie lui ca o haină cu care se îmbracă şi ca un brâu cu care pururea se încinge.

19. Aceasta să fie răsplata celor ce mă clevetesc pe mine înaintea Domnului şi grăiesc rele împotriva sufletului meu.

20. Dar Tu, Doamne, fă cu mine milă, pentru numele Tău, că bună este mila Ta.

21. Izbăveşte-mă, că sărac şi sărman sunt eu şi inima mea s-a tulburat înlăuntrul meu.

22. Ca umbra ce se înclină m-am trecut; ca bătaia de aripi a lăcustelor tremur.

23. Genunchii mei au slăbit de post şi trupul meu s-a istovit de lipsa untdelemnului

24. Şi eu am ajuns lor ocară. M-au văzut şi au clătinat cu capetele lor.

25. Ajută-mă, Doamne Dumnezeul meu, mântuieşte-mă, după mila Ta,

26. Şi să cunoască ei că mâna Ta este aceasta şi Tu, Doamne, ai făcut-o pe ea.

27. Ei vor blestema şi Tu vei binecuvânta. Cei ce se scoală împotriva mea să se ruşineze, iar robul Tău să se veselească.

28. Să se îmbrace cei ce mă clevetesc pe mine cu ocară şi cu ruşinea lor ca şi cu un veşmânt să se învelească.

29. Lăuda-voi pe Domnul foarte cu gura mea şi în mijlocul multora Îl voi preaslăvi pe El,

30. Că a stat de-a dreapta săracului, ca să izbăvească sufletul lui de cei ce-l prigonesc.

PSALMUL 109

Al lui David.

1. Zis-a Domnul Domnului Meu: "Şezi de-a dreapta Mea, până ce voi pune pe vrăjmaşii Tăi aşternut picioarelor Tale".

2. Toiagul puterii Tale ţi-l va trimite Domnul din Sion, zicând: "Stăpâneşte în mijlocul vrăjmaşilor Tăi.

3. Cu Tine este poporul Tău în ziua puterii Tale, întru strălucirile sfinţilor Tăi. Din pântece mai înainte de luceafăr Te-am născut".

4. Juratu-S-a Domnul şi nu-I va părea rău: "Tu eşti preot în veac, după rânduiala lui Melchisedec".

5. Domnul este de-a dreapta Ta; sfărâmat-a în ziua mâniei Sale împăraţi.

6. Judeca-va între neamuri; va umple totul de ruini; va zdrobi capetele multora pe pământ.

7. Din pârâu pe cale va bea; pentru aceasta va înălţa capul.

PSALMUL 110

Scris pe vremea lui Neemia.

1. Lăuda-Te-voi, Doamne, cu toată inima mea, în sfatul celor drepţi şi în adunare.

2. Mari sunt lucrurile Domnului şi potrivite tuturor voilor Lui.

3. Laudă şi măreţie este lucrul Lui şi dreptatea Lui rămâne în veacul veacului.

4. Pomenire a făcut de minunile Sale. Milostiv şi îndurat este Domnul.

5. Hrană a dat celor ce se tem de Dânsul; aduceţi-vă aminte în veac de legământul Lui.

6. Tăria lucrurilor Sale a vestit-o poporului Său, ca să le dea lor moştenirea neamurilor.

7. Lucrurile mâinilor Lui adevăr şi judecată. Adevărate sunt toate poruncile Lui,

8. Întărite în veacul veacului, făcute în adevăr şi dreptate.

9. Izbăvire a trimis poporului Său; poruncit-a în veac legământul Său; sfânt şi înfricoşător este numele Lui.

10. Începutul înţelepciunii este frica de Domnul; înţelegere bună este tuturor celor ce o fac pe ea. Lauda Lui rămâne în veacul veacului.

PSALMUL 111

Scris pe vremea lui Neemia.

1. Fericit bărbatul care se teme de Domnul; întru poruncile Lui va voi foarte.

2. Puternică va fi pe pământ seminţia Lui; neamul drepţilor se va binecuvânta.

3. Slavă şi bogăţie în casa lui şi dreptatea lui rămâne în veacul veacului.

4. Răsărit-a în întuneric lumină drepţilor, Cel milostiv, îndurat şi drept.

5. Bun este bărbatul care se îndură şi împrumută; îşi rânduieşte vorbele sale cu judecată, că în veac nu se va clinti.

6. intru pomenire veşnică va fi dreptul; de vorbire de rău nu se va teme.

7. Gata este inima lui a nădăjdui în Domnul; întărită este inima lui, nu se va teme, până ce va ajunge să dispreţuiască pe vrăjmaşii săi.

8. Risipit-a, dat-a săracilor; dreptatea lui rămâne în veacul veacului.

9. Puterea lui se va înălţa întru slavă. 10. Păcătosul va vedea şi se va mânia, va scrâşni din dinţi şi se va topi. Pofta păcătoşilor va pieri.

PSALMUL 112

Aliluia.

1. Lăudaţi, tineri, pe Domnul, lăudaţi numele Domnului.

2. Fie numele Domnului binecuvântat de acum şi până în veac.

3. De la răsăritul soarelui până la apus, lăudat este numele Domnului.

4. Înalt este peste toate neamurile Domnul, peste ceruri este slava Lui.

5. Cine este ca Domnul Dumnezeul nostru, Cel ce locuieşte întru cele înalte

6. Şi spre cele smerite priveşte, În cer şi pe pământ ?

7. Cel ce scoate din pulbere pe cel sărac şi ridică din gunoi pe cel sărman,

8. Ca să-l aşeze cu cei mari, cu cei mari ai poporului Său.

9. Cel ce face să locuiască cea stearpă în casă, ca o mamă ce se bucură de fii.

PSALMUL 113

Aliluia.

1. La ieşirea lui Israel din Egipt, a casei lui Iacob dintr-un popor barbar,

2. Ajuns-a Iuda sfinţirea Lui, Israel stăpânirea Lui.

3. Marea a văzut şi a fugit, Iordanul s-a întors înapoi.

4. Munţii au săltat ca berbecii şi dealurile ca mieii oilor.

5. Ce-ţi este ţie, mare, că ai fugit ? Şi ţie Iordane, că te-ai întors înapoi ?

6. Munţilor, că aţi săltat ca berbecii şi dealurilor, ca mieii oilor ?

7. De faţa Domnului s-a cutremurat pământul, de faţa Dumnezeului lui Iacob,

8. Care a prefăcut stânca în iezer, iar piatra în izvoare de apă.

9. Nu nouă, Doamne, nu nouă, ci numelui Tău se cuvine slavă, pentru mila Ta şi pentru adevărul Tău,

10. Ca nu cumva să zică neamurile: "Unde este Dumnezeul lor ?"

11. Dar Dumnezeul nostru e în cer; în cer şi pe pământ toate câte a voit a făcut.

12. Idolii neamurilor sunt argint şi aur, lucruri de mâini omeneşti:

13. Gură au şi nu vor grăi; ochi au şi nu vor vedea;

14. Urechi au şi nu vor auzi; nări au şi nu vor mirosi;

15. Mâini au şi nu vor pipăi; picioare au şi nu vor umbla, nu vor glăsui cu gâtlejul lor.

16. Asemenea lor să fie cei ce-i fac pe ei şi toţi cei ce se încred în ei.

17. Casa lui Israel a nădăjduit în Domnul; ajutorul lor şi apărătorul lor este.

18. Casa lui Aaron a nădăjduit în Domnul; ajutorul lor şi apărătorul lor este.

19. Cei ce se tem de Domnul au nădăjduit în Domnul; ajutorul lor şi apărătorul lor este.

20. Domnul şi-a adus aminte de noi şi ne-a binecuvântat pe noi; a binecuvântat casa lui Israel, a binecuvântat casa lui Aaron,

21. A binecuvântat pe cei ce se tem de Domnul, pe cei mici împreună cu cei mari.

22. Sporească-vă Domnul pe voi, pe voi şi pe copiii voştri !

23. Binecuvântaţi să fiţi de Domnul, Cel ce a făcut cerul şi pământul.

24. Cerul cerului este al Domnului, iar pământul l-a dat fiilor oamenilor.

25. Nu morţii Te vor lăuda pe Tine, Doamne, nici toţi cei ce se coboară în iad,

26. Ci noi, cei vii, vom binecuvânta pe Domnul de acum şi până în veac.

PSALMUL 114

Aliluia.

1. Iubit-am pe Domnul, că a auzit glasul rugăciunii mele,

2. Că a plecat urechea Lui spre mine şi în zilele mele Îl voi chema.

3. Cuprinsu-m-au durerile morţii, primejdiile iadului m-au găsit; necaz şi durere am aflat

4. Şi numele Domnului am chemat: "O, Doamne, izbăveşte sufletul meu !"

5. Milostiv este Domnul şi drept şi Dumnezeul nostru miluieşte.

6. Cel ce păzeşte pe prunci este Domnul; umilit am fost şi m-am izbăvit.

7. Întoarce-te, suflete al meu, la odihna ta, că Domnul ţi-a făcut ţie bine;

8. Că a scos sufletul meu din moarte, ochii mei din lacrimi şi picioarele mele de la cădere.

9. Bine voi plăcea înaintea Domnului, în pământul celor vii.

PSALMUL 115

Aliluia.

1. Crezut-am, pentru aceea am grăit, iar eu m-am smerit foarte.

2. Eu am zis întru uimirea mea: "Tot omul este mincinos !"

3. Ce voi răsplăti Domnului pentru toate câte mi-a dat mie ?

4. Paharul mântuirii voi lua şi numele Domnului voi chema.

5. Făgăduinţele mele le voi plini Domnului, înaintea a tot poporului Său.

6. Scumpă este înaintea Domnului moartea cuvioşilor Lui.

7. O, Doamne, eu sunt robul Tău, eu sunt robul Tău şi fiul roabei Tale; rupt-ai legăturile mele.

8. Ţie-ţi voi aduce jertfă de laudă şi numele Domnului voi chema.

9. Făgăduinţele mele le voi plini Domnului, înaintea a tot poporului Lui,

10. În curţile casei Domnului, în mijlocul tău, Ierusalime.

PSALMUL 116

Aliluia.

1. Lăudaţi pe Domnul toate neamurile; lăudaţi-L pe El toate popoarele;

2. Că s-a întărit mila Lui peste noi şi adevărul Domnului rămâne în veac.

PSALMUL 117

Aliluia.

1. Lăudaţi pe Domnul că este bun, că în veac este mila Lui.

2. Să zică, dar, casa lui Israel, că este bun, că în veac este mila Lui.

3. Să zică, dar, casa lui Aaron, că este bun, că în veac este mila Lui.

4. Să zică, dar, toţi cei ce se tem de Domnul, că este bun, că în veac este mila Lui.

5. În necaz am chemat pe Domnul şi m-a auzit şi m-a scos întru desfătare.

6. Domnul este ajutorul meu, nu mă voi teme de ce-mi va face mie omul.

7. Domnul este ajutorul meu şi eu voi privi cu bucurie pe vrăjmaşii mei.

8. Mai bine este a Te încrede în Domnul, decât a Te încrede în om.

9. Mai bine este a nădăjdui în Domnul, decât a nădăjdui în căpetenii.

10. Toate neamurile m-au înconjurat şi în numele Domnului i-am înfrânt pe ei.

11. Înconjurând m-au înconjurat şi în numele Domnului i-am înfrânt pe ei.

12. Înconjuratu-m-au ca albinele fagurele, dar s-au stins ca focul de spini şi în numele Domnului i-am înfrânt pe ei.

13. Împingându-mă m-au împins să cad, dar Domnul m-a sprijinit.

14. Tăria mea şi lauda mea este Domnul şi mi-a fost mie spre izbăvire.

15. Glas de bucurie şi de izbăvire în corturile drepţilor: "Dreapta Domnului a făcut putere,

16. Dreapta Domnului m-a înălţat, dreapta Domnului a făcut putere !"

17. Nu voi muri, ci voi fi viu şi voi povesti lucrurile Domnului.

18. Certând m-a certat Domnul, dar morţii nu m-a dat.

19. Deschideţi-mi mie porţile dreptăţii, intrând în ele voi lăuda pe Domnul.

20. Aceasta este poarta Domnului; drepţii vor intra prin ea.

21. Te voi lăuda, că m-ai auzit şi ai fost mie spre izbăvire.

22. Piatra pe care n-au băgat-o în seamă ziditorii, aceasta s-a făcut în capul unghiului.

23. De la Domnul s-a făcut aceasta şi minunată este în ochii noştri.

24. Aceasta este ziua pe care a făcut-o Domnul, să ne bucurăm şi să ne veselim întru ea.

25. O, Doamne, mântuieşte ! O, Doamne, sporeşte !

26. Binecuvântat este cel ce vine întru numele Domnului; binecuvântatu-v-am pe voi, din casa Domnului.

27. Dumnezeu este Domnul şi S-a arătat nouă. Tocmiţi sărbătoare cu ramuri umbroase, până la coarnele altarului.

28. Dumnezeul meu eşti Tu şi Te voi lăuda; Dumnezeul meu eşti Tu şi Te voi înălţa. Te voi lăuda că m-ai auzit şi ai fost mie spre mântuire.

29. Lăudaţi pe Domnul că este bun, că în veac este mila Lui.

PSALMUL 118

Aliluia.

1. Fericiţi cei fără prihană în cale, care umblă în legea Domnului.

2. Fericiţi cei ce păzesc poruncile Lui şi-L caută cu toată inima lor,

3. Că n-au umblat în căile Lui cei ce lucrează fărădelegea.

4. Tu ai poruncit ca poruncile Tale să fie păzite foarte.

5. O, de s-ar îndrepta căile mele, ca să păzesc poruncile Tale !

6. Atunci nu mă voi ruşina când voi căuta spre toate poruncile Tale.

7. Lăuda-Te-voi întru îndreptarea inimii, ca să învăţ judecăţile dreptăţii Tale.

8. Îndreptările Tale voi păzi; nu mă părăsi până în sfârşit.

9. Prin ce îşi va îndrepta tânărul calea sa ? Prin păzirea cuvintelor Tale.

10. Cu toată inima Te-am căutat pe Tine; să nu mă lepezi de la poruncile Tale.

11. În inima mea am ascuns cuvintele Tale, ca să nu greşesc ţie.

12. Binecuvântat eşti, Doamne, învaţă-mă îndreptările Tale.

13. Cu buzele am rostit toate judecăţile gurii Tale.

14. În calea mărturiilor Tale m-am desfătat ca de toată bogăţia.

15. La poruncile Tale voi cugeta şi voi cunoaşte căile Tale.

16. La îndreptările Tale voi cugeta şi nu voi uita cuvintele Tale.

17. Răsplăteşte robului Tău ! Voi trăi şi voi păzi poruncile Tale.

18. Deschide ochii mei şi voi cunoaşte minunile din legea Ta.

19. Străin sunt eu pe pământ, să nu ascunzi de la mine poruncile Tale.

20. Aprins e sufletul meu de dorirea judecăţilor Tale, în toată vremea.

21. Certat-ai pe cai mândri; blestemaţi sunt cei ce se abat de la poruncile Tale.

22. Ia de la mine ocara şi defăimarea, că mărturiile Tale am păzit.

23. Pentru că au şezut căpeteniile şi pe mine mă cleveteau, iar robul Tău cugeta la îndreptările Tale.

24. Că mărturiile Tale sunt cugetarea mea, iar îndreptările Tale, sfatul meu.

25. Lipitu-s-a de pământ sufletul meu; viază-mă, după cuvântul Tău.

26. Vestit-am căile mele şi m-ai auzit; învaţă-mă îndreptările Tale.

27. Fă să înţeleg calea îndreptărilor Tale şi voi cugeta la minunile Tale.

28. Istovitu-s-a sufletul meu de supărare; întăreşte-mă întru cuvintele Tale.

29. Depărtează de la mine calea nedreptăţii şi cu legea Ta mă miluieşte.

30. Calea adevărului am ales şi judecăţile Tale nu le-am uitat.

31. Lipitu-m-am de mărturiile Tale, Doamne, să nu mă ruşinezi.

32. Pe calea poruncilor Tale am alergat când ai lărgit inima mea.

33. Lege pune mie, Doamne, calea îndreptărilor Tale şi o voi păzi pururea.

34. Înţelepţeşte-mă şi voi căuta legea Ta şi o voi păzi cu toată inima mea.

35. Povăţuieşte-mă pe cărarea poruncilor Tale, că aceasta am voit.

36. Pleacă inima mea la mărturiile Tale şi nu la lăcomie.

37. Întoarce ochii mei ca să nu vadă deşertăciunea; în calea Ta viază-mă.

38. Împlineşte robului Tău cuvântul Tău, care este pentru cei ce se tem de Tine.

39. Îndepărtează ocara, de care mă tem, căci judecăţile Tale sunt bune.

40. Iată, am dorit poruncile Tale; întru dreptatea Ta viază-mă.

41. Să vină peste mine mila Ta, Doamne, mântuirea Ta, după cuvântul Tău,

42. Şi voi răspunde cuvânt celor ce mă ocărăsc, că am nădăjduit în cuvintele Tale.

43. Să nu îndepărtezi din gura mea cuvântul adevărului, până în sfârşit, că întru judecăţile Tale am nădăjduit,

44. Şi voi păzi legea Ta pururea, în veac şi în veacul veacului.

45. Am umblat întru lărgime, că poruncile Tale am căutat.

46. Am vorbit despre mărturiile Tale, înaintea împăraţilor, şi nu m-am ruşinat.

47. Am cugetat la poruncile Tale pe care le-am iubit foarte.

48. Am ridicat mâinile mele la poruncile Tale, pe care le-am iubit şi am cugetat la îndreptările Tale.

49. Adu-Ţi aminte de cuvântul Tău, către robul Tău, întru care mi-ai dat nădejde.

50. Aceasta m-a mângâiat întru smerenia mea, că cuvântul Tău m-a viat.

51. Cei mândri m-au batjocorit peste măsură, dar de la legea Ta nu m-am abătut.

52. Adusu-mi-am aminte de judecăţile Tale cele din veac, Doamne, şi m-am mângâiat.

53. Mâhnire m-a cuprins din pricina păcătoşilor, care părăsesc legea Ta.

54. Cântate erau de mine îndreptările Tale, în locul pribegiei mele.

55. Adusu-mi-am aminte de numele Tău, Doamne, şi am păzit legea Ta.

56. Aceasta s-a făcut mie, că îndreptările Tale am căutat.

57. Partea mea eşti, Doamne, zis-am să păzesc legea Ta.

58. Rugatu-m-am feţei Tale, din toată inima mea, miluieşte-mă după cuvântul Tău.

59. Cugetat-am la căile Tale şi am întors picioarele mele la mărturiile Tale.

60. Gata am fost şi nu m-am tulburat să păzesc poruncile Tale.

61. Funiile păcătoşilor s-au înfăşurat împrejurul meu, dar legea Ta n-am uitat.

62. La miezul nopţii m-am sculat ca să Te laud pe Tine, pentru judecăţile dreptăţii Tale.

63. Părtaş sunt cu toţi cei ce se tem de Tine şi păzesc poruncile Tale.

64. De mila Ta, Doamne, este plin pământul; îndreptările Tale mă învaţă.

65. Bunătate ai făcut cu robul Tău, Doamne, după cuvântul Tău.

66. Învaţă-mă bunătatea, învăţătura şi cunoştinţa, că în poruncile Tale am crezut.

67. Mai înainte de a fi umilit, am greşit; pentru aceasta cuvântul Tău am păzit.

68. Bun eşti Tu, Doamne, şi întru bunătatea Ta, învaţă-mă îndreptările Tale.

69. Înmulţitu-s-a asupra mea nedreptatea celor mândri, iar eu cu toată inima mea voi cerceta poruncile Tale.

70. Închegatu-s-a ca grăsimea inima lor, iar eu cu legea Ta m-am desfătat.

71. Bine este mie că m-ai smerit, ca să învăţ îndreptările Tale.

72. Bună-mi este mie legea gurii Tale, mai mult decât mii de comori de aur şi argint.

73. Mâinile Tale m-au făcut şi m-au zidit, înţelepţeşte-mă şi voi învăţa poruncile Tale.

74. Cei ce se tem de Tine mă vor vedea şi se vor veseli, că în cuvintele Tale am nădăjduit.

75. Cunoscut-am, Doamne, că drepte sunt judecăţile Tale şi întru adevăr m-ai smerit.

76. Facă-se dar, mila Ta, ca să mă mângâie, după cuvântul Tău, către robul Tău.

77. Să vină peste mine îndurările Tale şi voi trăi, că legea Ta cugetarea mea este.

78. Să se ruşineze cei mândri, că pe nedrept m-au nedreptăţit; iar eu voi cugeta la poruncile Tale.

79. Să se întoarcă spre mine cei ce se tem de Tine şi cei ce cunosc mărturiile Tale.

80. Să fie inima mea fără prihană întru îndreptările Tale, ca să nu mă ruşinez.

81. Se topeşte sufletul meu după mântuirea Ta; în cuvântul Tău am nădăjduit.

82. Sfârşitu-s-au ochii mei după cuvântul Tău, zicând: "Când mă vei mângâia ?"

83. Că m-am făcut ca un foale la fum, dar îndreptările Tale nu le-am uitat.

84. Câte sunt zilele robului Tău ? Când vei judeca pe cei ce mă prigonesc ?

85. Spusu-mi-au călcătorii de lege deşertăciuni, dar nu sunt ca legea Ta, Doamne.

86. Toate poruncile Tale sunt adevăr; pe nedrept m-au prigonit. Ajută-mă !

87. Puţin a fost de nu m-am sfârşit pe pământ, dar eu n-am părăsit poruncile Tale.

88. După mila Ta viază-mă şi voi păzi mărturiile gurii mele.

89. În veac, Doamne, cuvântul Tău rămâne în cer;

90. În neam şi în neam adevărul Tău. Întemeiat-ai pământul şi rămâne.

91. După rânduiala Ta rămâne ziua, că toate sunt slujitoare ţie.

92. De n-ar fi fost legea Ta gândirea mea, atunci aş fi pierit intru necazul meu.

93. În veac nu voi uita îndreptările Tale, că într-însele m-ai viat, Doamne.

94. Al Tău sunt eu, mântuieşte-mă, că îndreptările Tale am căutat.

95. Pe mine m-au aşteptat păcătoşii ca să mă piardă. Mărturiile Tale am priceput.

96. La tot lucrul desăvârşit am văzut sfârşit, dar porunca Ta este fără de sfârşit.

97. Că am iubit legea Ta, Doamne, ea toată ziua cugetarea mea este.

98. Mai mult decât pe vrăjmaşii mei mai înţelepţit cu porunca Ta, că în veac a mea este.

99. Mai mult decât învăţătorii mei am priceput, că la mărturiile Tale gândirea mea este.

100. Mai mult decât bătrânii am înţeles, că poruncile Tale am căutat.

101. De la toată calea cea rea mi-am oprit picioarele mele, ca să păzesc cuvintele Tale.

102. De la judecăţile Tale nu m-am abătut, că Tu ai pus mie lege.

103. Cât sunt de dulci limbii mele, cuvintele Tale, mai mult decât mierea, în gura mea !

104. Din poruncile Tale m-am făcut priceput; pentru aceasta am urât toată calea nedreptăţii.

105. Făclie picioarelor mele este legea Ta şi lumină cărărilor mele.

106. Juratu-m-am şi m-am hotărât să păzesc judecăţile dreptăţii Tale.

107. Umilit am fost până în sfârşit: Doamne, viază-mă, după cuvântul Tău.

108. Cele de bunăvoie ale gurii mele binevoieşte-le Doamne, şi judecăţile Tale mă învaţă.

109. Sufletul meu în mâinile Tale este pururea şi legea Ta n-am uitat.

110. Pusu-mi-au păcătoşii cursă mie, dar de la poruncile Tale n-am rătăcit.

111. Moştenit-am mărturiile Tale în veac, că bucurie inimii mele sunt ele.

112. Plecat-am inima mea ca să fac îndreptările Tale în veac spre răsplătire.

113. Pe călcătorii de lege am urât şi legea Ta am iubit.

114. Ajutorul meu şi sprijinitorul meu eşti Tu, în cuvântul Tău am nădăjduit.

115. Depărtaţi-vă de la mine cei ce vicleniţi şi voi cerceta poruncile Dumnezeului meu.

116. Apără-mă, după cuvântul Tău, şi mă viază şi să nu-mi dai de ruşine aşteptarea mea.

117. Ajută-mă şi mă voi mântui şi voi cugeta la îndreptările Tale, pururea.

118. Defăimat-ai pe toţi cei ce se depărtează de la îndreptările Tale, pentru că nedrept este gândul lor.

119. Socotit-am călcători de lege pe toţi păcătoşii pământului; pentru aceasta am iubit mărturiile Tale, pururea.

120. Străpunge cu frica Ta trupul meu, că de judecăţile Tale m-am temut.

121. Făcut-am judecată şi dreptate; nu mă da pe mâna celor ce-mi fac strâmbătate.

122. Primeşte pe robul Tău în bunătate, ca să nu mă clevetească cei mândri.

123. Sfârşitu-sau ochii mei după mântuirea Ta şi după cuvântul dreptăţii Tale.

124. Fă cu robul Tău, după mila Ta, şi îndreptările Tale mă învaţă.

125. Robul Tău sunt eu; înţelepţeşte-mă şi voi cunoaşte mărturiile Tale.

126. Vremea este să lucreze Domnul, că oamenii au stricat legea Ta.

127. Pentru aceasta am iubit poruncile Tale, mai mult decât aurul şi topazul.

128. Pentru aceasta spre toate poruncile Tale m-am îndreptat, toată calea nedreaptă am urât.

129. Minunate sunt mărturiile Tale, pentru aceasta le-a cercetat pe ele sufletul meu.

130. Arătarea cuvintelor Tale luminează şi înţelepţeşte pe prunci.

131. Gura mea am deschis şi am aflat, că de poruncile Tale am dorit.

132. Caută spre mine şi mă miluieşte, după judecata Ta, fală de cei ce iubesc numele Tău.

133. Paşii mei îndreptează-i după cuvântul Tău, şi să nu mă stăpânească nici o fărădelege.

134. Izbăveşte-mă de clevetirea oamenilor şi voi păzi poruncile Tale.

135. Faţa Ta arat-o robului Tău şi mă învaţă poruncile Tale.

136. Izvoare de apă s-au coborât din ochii mei, pentru că n-am păzit legea Ta.

137. Drept eşti, Doamne, şi drepte sunt judecăţile Tale.

138. Poruncit-ai cu dreptate mărturiile Tale şi cu tot adevărul.

139. Topitu-m-a râvna casei Tale, că au uitat cuvintele Tale vrăjmaşii mei.

140. Lămurit cu foc este cuvântul Tău foarte şi robul Tău l-a iubit pe el.

141. Tânăr sunt eu şi defăimat, dar îndreptările Tale nu le-am uitat.

142. Dreptatea Ta este dreptate în veac şi legea Ta adevărul.

143. Necazuri şi nevoi au dat peste mine, dar poruncile Tale sunt gândirea mea.

144. Drepte sunt mărturiile Tale, în veac; înţelepţeşte-mă şi voi fi viu.

145. Strigat-am cu toată inima mea: Auzi-mă, Doamne ! Îndreptările Tale voi căuta.

146. Strigat-am către Tine, mântuieşte-mă, şi voi păzi mărturiile Tale.

147. Din zori m-am sculat şi am strigat; intru cuvintele Tale am nădăjduit.

148. Deschis-am ochii mei dis-de-dimineaţă, ca să cuget la cuvintele Tale.

149. Glasul meu auzi-l, Doamne, după mila Ta; după judecata Ta mă viază.

150. Apropiatu-s-au cei ce mă prigonesc cu fărădelege, dar de la legea Ta s-au îndepărtat.

151. Aproape eşti Tu, Doamne, şi toate poruncile Tale sunt adevărul.

152. Din început am cunoscut, din mărturiile Tale, că în veac le-ai întemeiat pe ele.

153. Vezi smerenia mea şi mă scoate, că legea Ta n-am uitat.

154. Judecă pricina mea şi mă izbăveşte; după cuvântul Tău, fă-mă viu.

155. Departe de păcătoşi este mântuirea, că îndreptările Tale n-au căutat.

156. Îndurările Tale multe sunt Doamne; după judecata Ta mă viază.

157. Mulţi sunt cei ce mă prigonesc şi mă necăjesc, dar de la mărturiile Tale nu m-am abătut.

158. Văzut-am pe cei nepricepuţi şi mă sfârşeam, că n-au păzit cuvintele Tale.

159. Vezi că poruncile Tale am iubit, Doamne; intru mila Ta mă viază.

160. Începutul cuvintelor Tale este adevărul şi veşnice toate judecăţile dreptăţii Tale.

161. Căpeteniile m-au prigonit în zadar; iar de cuvintele Tale s-a înfricoşat inima mea.

162. Bucura-mă-voi de cuvintele Tale, ca cel ce a aflat comoară mare.

163. Nedreptatea am urât şi am dispreţuit, iar legea Ta am iubit.

164. De şapte ori pe zi Te-am lăudat pentru judecăţile dreptăţii Tale.

165. Pace multă au cei ce iubesc legea Ta şi nu se smintesc.

166. Aşteptat-am mântuirea Ta, Doamne, şi poruncile Tale am iubit.

167. Păzit-a sufletul meu mărturiile Tale şi le-a iubit foarte.

168. Păzit-am poruncile Tale şi mărturiile Tale, că toate căile mele înaintea Ta sunt, Doamne.

169. Să se apropie rugăciunea mea înaintea Ta, Doamne; după cuvântul Tău mă înţelepţeşte.

170. Să ajungă cererea mea înaintea Ta, Doamne; după cuvântul Tău mă izbăveşte.

171. Să răspândească buzele mele laudă, că m-ai învăţat îndreptările Tale.

172. Rosti-va limba mea cuvintele Tale, că toate poruncile Tale sunt drepte.

173. Mina Ta să mă izbăvească, că poruncile Tale am ales.

174. Dorit-am mântuirea Ta, Doamne, şi legea Ta cugetarea mea este.

175. Viu va fi sufletul meu şi Te va lăuda şi judecăţile Tale îmi vor ajuta mie.

176. Rătăcit-am ca o oaie pierdută; caută pe robul Tău, că poruncile Tale nu le-am uitat.

PSALMUL 119

O cântare a treptelor.

1. Către Domnul am strigat când m-am necăjit şi m-a auzit.

2. Doamne, izbăveşte sufletul meu de buzele nedrepte şi de limba vicleană.

3. Ce se va da ţie şi ce vei câştiga de la limba vicleană ?

4. Săgeţi ascuţite cu cărbuni aprinşi trase de Cel puternic.

5. Vai mie, că pribegia mea s-a prelungit, că locuiesc în corturile lui Chedar !

6. Mult a pribegit sufletul meu.

7. Cu cei ce urau pacea, făcător de pace eram; când grăiam lor, se luptau cu mine în zadar.

PSALMUL 120

O cântare a treptelor

1. Ridicat-am ochii mei la munţi, de unde va veni ajutorul meu.

2. Ajutorul meu de la Domnul, Cel ce a făcut cerul şi pământul.

3. Nu va lăsa să se clatine piciorul tău, nici nu va dormita Cel ce păzeşte.

4. Iată, nu va dormita, nici nu va adormi Cel ce păzeşte pe Israel.

5. Domnul te va păzi pe tine, Domnul este acoperământul tău, de-a dreapta ta.

6. Ziua soarele nu te va arde, nici luna noaptea.

7. Domnul te va păzi pe tine de tot răul; păzi-va sufletul tău.

8. Domnul va păzi intrarea ta ieşirea ta de acum şi până în veac.

PSALMUL 121

O cântare a treptelor.

1. Veselitu-m-am de cei ce mi-au zis mie: "În casa Domnului vom merge !"

2. Stăteau picioarele noastre în curţile tale, Ierusalime !

3. Ierusalimul, cel ce este zidit ca o cetate, ale cărei porţi sunt strâns-unite.

4. Că acolo s-au suit seminţiile, seminţiile Domnului, după legea lui Israel, ca să laude numele Domnului.

5. Că acolo s-au aşezat scaunele la judecată, scaunele pentru casa lui David.

6. Rugaţi-vă pentru pacea Ierusalimului şi pentru îndestularea celor ce te iubesc pe tine.

7. Să fie pace în întăriturile tale şi îndestulare în turnurile tale.

8. Pentru fraţii mei şi pentru vecinii mei grăiam despre tine pace.

9. Pentru casa Domnului Dumnezeului nostru am dorit cele bune ţie.

PSALMUL 122

O cântare a treptelor.

1. Către Tine, Cel ce locuieşti în cer, am ridicat ochii mei.

2. Iată, precum sunt ochii robilor la mâinile stăpânilor lor, precum sunt ochii slujnicei la mâinile stăpânei sale, aşa sunt ochii noştri către Domnul Dumnezeul nostru, până ce Se va milostivi spre noi.

3. Miluieşte-ne pe noi, Doamne, miluieşte-ne pe noi, că mult ne-am săturat de defăimare,

4. Că prea mult s-a săturat sufletul nostru de ocara celor îndestulaţi şi de defăimarea celor mândri.

PSALMUL 123

O cântare a treptelor.

1. De n-ar fi fost Domnul cu noi, să spună Israel !

2. De n-ar fi fost Domnul cu noi, când s-au ridicat oamenii împotriva noastră,

3. De vii ne-ar fi înghiţit pe noi, când s-a aprins mânia lor împotriva noastră.

4. Apa ne-ar fi înecat pe noi, şuvoi ar fi trecut peste sufletul nostru.

5. Atunci ar fi trecut peste sufletul nostru valuri înspăimântătoare.

6. Binecuvântat este Domnul, Care nu ne-a dat pe noi spre vânare dinţilor lor.

7. Sufletul nostru a scăpat ca o pasăre din cursa vânătorilor; cursa s-a sfărâmat şi noi ne-am izbăvit.

8. Ajutorul nostru este în numele Domnului, Cel ce a făcut cerul şi pământul.

PSALMUL 124

O cântare a treptelor.

1. Cei ce se încred în Domnul sunt ca muntele Sionului; nu se va clătina în veac cel ce locuieşte în Ierusalim.

2. Munţi sunt împrejurul lui şi Domnul împrejurul poporului Său, de acum şi până în veac.

3. Că nu va lăsa Domnul toiagul păcătoşilor peste soarta drepţilor, ca să nu-şi întindă drepţii întru fărădelegi mâinile lor.

4. Fă bine, Doamne, celor buni şi celor drepţi cu inima;

5. Iar pe cei ce se abat pe căi nedrepte, Domnul îi va duce cu cei ce lucrează fărădelegea. Pace peste Israel !

PSALMUL 125

O cântare a treptelor.

1. Când a întors Domnul robia Sionului ne-am umplut de mângâiere.

2. Atunci s-a umplut de bucurie gura noastră şi limba noastră de veselie; atunci se zicea între neamuri: "Mari lucruri a făcut Domnul cu ei !"

3. Mari lucruri a făcut Domnul cu noi: ne-a umplut de bucurie.

4. Întoarce, Doamne, robia noastră, cum întorci pâraiele spre miazăzi.

5. Cei ce seamănă cu lacrimi, cu bucurie vor secera.

6. Mergând mergeau şi plângeau, aruncând seminţele lor, dar venind vor veni cu bucurie, ridicând snopii lor.

PSALMUL 126

O cântare a treptelor.

1. De n-ar zidi Domnul casa, în zadar s-ar osteni cei ce o zidesc; de n-ar păzi Domnul cetatea, în zadar ar priveghea cel ce o păzeşte.

2. în zadar vă sculaţi dis-de-dimineaţă, în zadar vă culcaţi târziu, voi care mâncaţi pâinea durerii, dacă nu v-ar da Domnul somn, iubiţi ai Săi.

3. Iată, fiii sunt moştenirea Domnului, răsplata rodului pântecelui.

4. Precum sunt săgeţile în mâna celui viteaz, aşa sunt copiii părinţilor tineri.

5. Fericit este omul care-şi va umple casa de copii; nu se va ruşina când va grăi cu vrăjmaşii săi în poartă.

PSALMUL 127

O cântare a treptelor.

1. Fericiţi toţi cei ce se tem de Domnul, care umblă în căile Lui.

2. Rodul muncii mâinilor tale vei mânca. Fericit eşti; bine-ţi va fi !

3. Femeia ta ca o vie roditoare, în laturile casei tale; fiii tăi ca nişte vlăstare tinere de măslin, împrejurul mesei tale.

4. Iată, aşa se va binecuvânta omul, cel ce se teme de Domnul.

5. "Te va binecuvânta Domnul din Sion şi vei vedea bunătăţile Ierusalimului în toate zilele vieţii tale.

6. Şi vei vedea pe fiii fiilor tăi. Pace peste Israel !

PSALMUL 128

O cântare a treptelor

1. De multe ori s-au luptat cu mine din tinereţile mele, să spună Israel !

2. De multe ori s-au luptat cu mine, din tinereţile mele şi nu m-au biruit.

3. Spatele mi-au lovit păcătoşii, întins-au nelegiuirea lor;

4. Dar Domnul Cel drept a tăiat grumajii păcătoşilor.

5. Să se ruşineze şi să se întoarcă înapoi toţi cei ce urăsc Sionul.

6. Facă-se ca iarba de pe acoperişuri, care, mai înainte de a fi smulsă, s-a uscat,

7. Din care nu şi-a umplut mâna lui secerătorul şi sânul său, cel ce adună snopii,

8. Şi trecătorii nu vor zice: "Binecuvântarea Domnului fie peste voi !" sau: "Vă binecuvântăm în numele Domnului !"

PSALMUL 129

O cântare a treptelor.

1. Dintru adâncuri am strigat către Tine; Doamne ! Doamne, auzi glasul meu !

2. Fie urechile Tale cu luare-aminte la glasul rugăciunii mele.

3. De Te vei uita la fărădelegi, Doamne, Doamne, cine va suferi ?

4. Că la Tine este milostivirea.

5. Pentru numele Tău, Te-am aşteptat, Doamne; aşteptat-a sufletul meu spre cuvântul Tău,

6. Nădăjduit-a sufletul meu în Domnul, din straja dimineţii până în noapte. Din straja dimineţii să nădăjduiască Israel spre Domnul.

7. Că la Domnul este mila şi multă mântuire la El

8. Şi El va izbăvi pe Israel din toate fărădelegile lui.

PSALMUL 130

O cântare a treptelor.

1. Doamne, nu s-a mândrit inima mea, nici nu s-au înălţat ochii mei, nici n-am umblat după lucruri mari, nici după lucruri mai presus de mine,

2. Dimpotrivă, mi-am smerit şi mi-am domolit sufletul meu, ca un prunc înţărcat de mama lui, ca răsplată a sufletului meu.

3. Să nădăjduiască Israel în Domnul, de acum şi până în veac !

PSALMUL 131

O cântare a treptelor.

1. Adu-ţi aminte, Doamne, de David şi de toate blândeţile lui.

2. Cum s-a jurat Domnului şi a făgăduit Dumnezeului lui Iacob:

3. Nu voi intra în locaşul casei mele, nu mă voi sui pe patul meu de odihnă,

4. Nu voi da somn ochilor mei şi genelor mele dormitare şi odihnă tâmplelor mele,

5. Până ce nu voi afla loc Domnului, locaş Dumnezeului lui Iacob.

6. Iată am auzit de chivotul legii; în Efrata l-am găsit, în ţarina lui Iaar.

7. Intra-vom în locaşurile Lui, închina-ne-vom la locul unde au stat picioarele Lui.

8. Scoală-Te, Doamne, intru odihna Ta, Tu şi chivotul sfinţirii Tale.

9. Preoţii Tăi se vor îmbrăca cu dreptate şi cuvioşii Tăi se vor bucura.

10. Din pricina lui David, robul Tău, să nu întorci faţa unsului Tău.

11. Juratu-S-a Domnul lui David adevărul şi nu-l va lepăda: "Din rodul pântecelui tău voi pune pe scaunul tău,

12. De vor păzi fiii tăi legământul Meu şi mărturiile acestea ale Mele, în care îi voi învăţa pe ei şi fiii lor vor şedea până în veac pe scaunul tău".

13. Că a ales Domnul Sionul şi l-a ales ca locuinţă Lui.

14. "Aceasta este odihna Mea în veacul veacului. Aici voi locui, că l-am ales pe el.

15. Roadele lui le voi binecuvânta foarte; pe săracii lui îi voi sătura cu pâine.

16. Pe preoţii lui îi voi îmbrăca cu izbăvire şi cuvioşii lui cu bucurie se vor bucura.

17. Acolo voi face să răsară puterea lui David, gătit-am făclie unsului Meu.

18. Pe vrăjmaşii lui îi voi îmbrăca cu ruşine, iar pe dânsul va înflori sfinţenia Mea".

PSALMUL 132

Un psalm al lui David. O cântare a treptelor.

1. Iată acum ce este bun şi ce este frumos, decât numai a locui fraţii împreună !

2. Aceasta este ca mirul pe cap, care se coboară pe barbă, pe barba lui Aaron, care se coboară pe marginea veşmintelor lui.

3. Aceasta este ca roua Ermonului, ce se coboară pe munţii Sionului, că unde este unire acolo a poruncit Domnul binecuvântarea şi viaţa până în veac.

PSALMUL 133

O cântare a treptelor.

1. Iată acum binecuvântaţi pe Domnul toate slugile Domnului, care staţi în casa Domnului, în curţile casei Dumnezeului nostru.

2. Noaptea ridicaţi mâinile voastre spre cele sfinte şi binecuvântaţi pe Domnul.

3. Te va binecuvânta Domnul din Sion, Cel ce a făcut cerul şi pământul.

PSALMUL 134

Aliluia.

1. Lăudaţi numele Domnului, lăudaţi slugi pe Domnul,

2. Cei ce staţi în casa Domnului, în curţile Dumnezeului nostru.

3. Lăudaţi pe Domnul, că este bun Domnul; cântaţi numele Lui, că este bun.

4. Că pe Iacob şi l-a ales Domnul, pe Israel spre moştenire Lui.

5. Că eu am cunoscut că este mare Domnul şi Domnul nostru peste toţi dumnezeii.

6. Toate câte a vrut Domnul a făcut în cer şi pe pământ, în mări şi în toate adâncurile.

7. A ridicat nori de la marginea pământului; fulgerele spre ploaie le-a făcut; El scoate vânturile din vistieriile Sale.

8. El a bătut pe cei întâi-născuţi ai Egiptului, de la om până la dobitoc.

9. Trimis-a semne şi minuni în mijlocul tău, Egipte, lui Faraon şi tuturor robilor lui.

10. El a bătut neamuri multe şi a ucis împăraţi puternici:

11. Pe Sihon împăratul Amoreilor şi pe Og împăratul Vasanului şi toate stăpânirile Canaanului.

12. Şi a dat pământul lor moştenire, moştenire lui Israel, poporului Său.

13. Doamne, numele Tău este în veac şi, pomenirea Ta în neam şi în neam.

14. Că va judeca Domnul pe poporul Său şi de slugile Sale se va milostivi.

15. Idolii neamurilor sunt argint şi aur, lucruri făcute de mâini omeneşti.

16. Gură au şi nu vor grăi, ochi au şi nu vor vedea.

17. Urechi au şi nu vor auzi, că nu este duh în gura lor.

18. Asemenea lor să fie toţi cei care îi fac pe ei şi toţi cei ce se încred în ei.

19. Casa lui Israel, binecuvântaţi pe Domnul; casa lui Aaron, binecuvântaţi pe Domnul;

20. Casa lui Levi, binecuvântaţi pe Domnul; cei ce vă temeţi de Domnul, binecuvântaţi pe Domnul.

21. Binecuvântat este Domnul din Sion, Cel ce locuieşte în Ierusalim.

PSALMUL 135

Aliluia.

1. Lăudaţi pe Domnul că este bun, că în veac este mila Lui.

2. Lăudaţi pe Dumnezeul dumnezeilor, că în veac este mila Lui.

3. Lăudaţi pe Domnul domnilor, că în veac este mila Lui.

4. Singurul Care face minuni mari, că în veac este mila Lui.

5. Cel ce a făcut cerul cu pricepere, că în veac este mila Lui.

6. Cel ce a întărit pământul pe ape, că în veac este mila Lui.

7. Cel ce a făcut luminătorii cei mari, că în veac este mila Lui.

8. Soarele, spre stăpânirea zilei, că în veac este mila Lui.

9. Luna şi stelele spre stăpânirea nopţii, că în veac este mila Lui.

10. Cel ce a bătut Egiptul cu cei întâi-născuţi ai lor, că în veac este mila Lui.

11. Şi a scos pe Israel din mijlocul lor, că în veac este mila Lui.

12. Cu mână tare şi cu braţ înalt, că în veac este mila Lui.

13. Cel ce a despărţit Marea Roşie în două; că în veac este mila Lui.

14. Şi a trecut pe Israel prin mijlocul ei, că în veac este mila Lui.

15. Şi a răsturnat pe Faraon şi oştirea lui în Marea Roşie, că în veac este mila Lui.

16. Cel ce a trecut pe poporul Lui prin pustiu, că în veac este mila Lui.

17. Cel ce a bătut împăraţi mari, că în veac este mila Lui.

18. Cel ce a omorât împăraţi tari, că în veac este mila Lui.

19. Pe Sihon împăratul Amoreilor, că în veac este mila Lui.

20. Şi pe Og împăratul Vasanului, că în veac este mila Lui.

21. Şi le-a dat pământul lor moştenire, că în veac este mila Lui.

22. Moştenire lui Israel, robul Lui, că în veac este mila Lui.

23. Că în smerenia noastră şi-a adus aminte de noi Domnul, că în veac este mila Lui.

24. Şi ne-a izbăvit pe noi de vrăjmaşii noştri, că în veac este mila Lui.

25. Cel ce dă hrană la tot trupul, că în veac este mila Lui.

26. Lăudaţi pe Dumnezeul cerului, că în veac este mila Lui.

PSALMUL 136

Aliluia.

1. La râul Babilonului, acolo am şezut şi am plâns, când ne-am adus aminte de Sion.

2. În sălcii, în mijlocul lor, am atârnat harpele noastre.

3. Că acolo cei ce ne-au robit pe noi ne-au cerut nouă cântare, zicând: "Cântaţi-ne nouă din cântările Sionului !"

4. Cum să cântăm cântarea Domnului în pământ străin ?

5. De te voi uita, Ierusalime, uitată să fie dreapta mea !

6. Să se lipească limba mea de grumazul meu, de nu-mi voi aduce aminte de tine, de nu voi pune înainte Ierusalimul, ca început al bucuriei mele.

7. Adu-ţi aminte, Doamne, de fiii lui Edom, în ziua dărâmării Ierusalimului, când ziceau: "Stricaţi-l, stricaţi-l până la temeliile lui !"

8. Fiica Babilonului, ticăloasa ! Fericit este cel ce-ţi va răsplăti ţie fapta ta pe care ai făcut-o nouă.

9. Fericit este cel ce va apuca şi va lovi pruncii tăi de piatră.

PSALMUL 137

Al lui David.

1. Lăuda-Te-voi, Doamne, cu toată inima mea, că ai auzit cuvintele gurii mele şi înaintea îngerilor Îţi voi cânta.

2. Închina-mă-voi în locaşul Tău cel sfânt şi voi lăuda numele Tău, pentru mila Ta şi adevărul Tău; că ai mărit peste tot numele cel sfânt al Tău.

3. În orice zi Te voi chema, degrabă mă auzi ! Sporeşte în sufletul meu puterea.

4. Să Te laude pe Tine, Doamne, toţi împăraţii pământului, când vor auzi toate graiurile gurii Tale,

5. Şi să cânte în căile Domnului, că mare este slava Domnului.

6. Că înalt este Domnul şi spre cele smerite priveşte şi pe cele înalte de departe le cunoaşte.

7. De ajung la necaz, viază-mă ! Împotriva vrăjmaşilor mei ai întins mâna Ta şi m-a izbăvit dreapta Ta.

8. Domnul le va plăti lor pentru mine. Doamne, mila Ta este în veac; lucrurile mâinilor Tale nu le trece cu vederea.

PSALMUL 138

Al lui David.

1. Doamne, cercetatu-m-ai şi m-ai cunoscut.

2. Tu ai cunoscut şederea mea şi scularea mea; Tu ai priceput gândurile mele de departe.

3. Cărarea mea şi firul vieţii mele Tu le-ai cercetat şi toate căile mele mai dinainte le-ai văzut.

4. Că încă nu este cuvânt pe limba mea

5. Şi iată, Doamne, Tu le-ai cunoscut pe toate şi pe cele din urmă şi pe cele de demult; Tu m-ai zidit şi ai pus peste mine mâna Ta.

6. Minunată este ştiinţa Ta, mai presus de mine; este înaltă şi n-o pot ajunge.

7. Unde mă voi duce de la Duhul Tău şi de la faţa Ta unde voi fugi ?

8. De mă voi sui în cer, Tu acolo eşti. De mă voi coborî în iad, de faţă eşti.

9. De voi lua aripile mele de dimineaţă şi de mă voi aşeza la marginile mării

10. Şi acolo mâna Ta mă va povăţui şi mă va ţine dreapta Ta.

11. Şi am zis: "Poate întunericul mă va acoperi şi se va face noapte lumina dimprejurul meu".

12. Dar întunericul nu este întuneric la Tine şi noaptea ca ziua va lumina. Cum este întunericul ei, aşa este şi lumina ei.

13. Că Tu ai zidit rărunchii mei, Doamne, Tu m-ai alcătuit în pântecele maicii mele.

14. Te voi lăuda, că sunt o făptură aşa de minunată. Minunate sunt lucrurile Tale şi sufletul meu le cunoaşte foarte.

15. Nu sunt ascunse de Tine oasele mele, pe care le-ai făcut întru ascuns, nici fiinţa mea pe care ai urzit-o ca în cele mai de jos ale pământului.

16. Cele nelucrate ale mele le-au cunoscut ochii Tăi şi în cartea Ta toate se vor scrie; zi de zi se vor săvârşi şi nici una din ele nu va fi nescrisă.

17. Iar eu am cinstit foarte pe prietenii Tăi, Dumnezeule, şi foarte s-a întărit stăpânirea lor.

18. Şi-i voi număra pe ei, şi mai mult decât nisipul se vor înmulţi. M-am sculat şi încă sunt cu Tine.

19. O, de ai ucide pe păcătoşi, Dumnezeule ! Bărbaţi vărsători de sânge, depărtaţi-vă de la mine !

20. Aceştia Te grăiesc de rău, Doamne, şi vrăjmaşii Îţi hulesc numele.

21. Oare, nu pe cei ce Te urăsc pe Tine, Doamne, am urât şi asupra vrăjmaşilor Tăi m-am mâhnit ?

22. Cu ură desăvârşită i-am urât pe ei şi mi s-au făcut duşmani.

23. Cercetează-mă, Doamne, şi cunoaşte inima mea; încearcă-mă şi cunoaşte cărările mele

24. Şi vezi de este calea fărădelegii în mine şi mă îndreptează pe calea cea veşnică.

PSALMUL 139

Al lui David.

1. Scoate-mă, Doamne, de la omul viclean şi de omul nedrept mă izbăveşte,

2. Care gândeau nedreptate în inimă, toată ziua îmi duceau război.

3. Ascuţit-au limba lor ca a şarpelui; venin de aspidă sub buzele lor.

4. Păzeşte-mă, Doamne, de mâna păcătosului; scoate-mă de la oamenii nedrepţi, care au gândit să împiedice paşii mei.

5. Pusu-mi-au cei mândri cursă mie şi funii; curse au întins picioarelor mele; pe cărare mi-au pus pietre de poticneală.

6. Zis-am Domnului: "Dumnezeul meu eşti Tu, ascultă, Doamne, glasul rugăciunii mele".

7. Doamne, Doamne, puterea mântuirii mele, umbrit-ai capul meu în zi de război.

8. Să nu mă dai pe mine, Doamne, din pricina poftei mele, pe mina păcătosului; viclenit-au împotriva mea; să nu mă părăseşti, ca să nu se trufească.

9. Vârful laţului lor, osteneala buzelor lor să-i acopere pe ei !

10. Să cadă peste ei cărbuni aprinşi; în foc aruncă-i pe ei, în necazuri, pe care să nu le poată răbda.

11. Bărbatul limbut nu se va îndrepta pe pământ; pe omul nedrept răutatea îl va duce la pieire.

12. Ştiu că Domnul va face judecată celui sărac şi dreptate celor sărmani;

13. Iar drepţii vor lăuda numele Tău şi vor locui cei drepţi în faţa Ta.

PSALMUL 140

Al lui David.

1. Doamne, strigat-am către Tine, auzi-mă; ia aminte la glasul rugăciunii mele, când strig către Tine.

2. Să se îndrepteze rugăciunea mea ca tămâia înaintea Ta; ridicarea mâinilor mele, jertfă de seară.

3. Pune Doamne, strajă gurii mele şi uşă de îngrădire, împrejurul buzelor mele.

4. Să nu abaţi inima mea spre cuvinte de vicleşug, ca să-mi dezvinovăţesc păcatele mele; iar cu oamenii cei care fac fărădelege nu mă voi însoţi cu aleşii lor.

5. Certa-mă-va dreptul cu milă şi mă va mustra, iar untdelemnul păcătoşilor să nu ungă capul meu; că încă şi rugăciunea mea este împotriva vrerilor lor.

6. Prăbuşească-se de pe stâncă judecătorii lor. Auzi-se-vor graiurile mele că s-au îndulcit,

7. Ca o brazdă de pământ s-au rupt pe pământ, risipitu-s-au oasele lor lângă iad.

8. Căci către Tine, Doamne, Doamne, ochii mei, spre Tine am nădăjduit, să nu iei sufletul meu.

9. Păzeşte-mă de cursa care mi-au pus mie şi de smintelile celor ce fac fărădelege.

10. Cădea-vor în mreaja lor păcătoşii, ferit sunt eu până ce voi trece.

PSALMUL 141

O rugăciune a lui David.

1. Cu glasul meu către Domnul am strigat, cu glasul meu către Domnul m-am rugat.

2. Vărsa-voi înaintea Lui rugăciunea mea, necazul meu înaintea Lui voi spune.

3. Când lipsea dintru mine duhul meu, Tu ai cunoscut cărările mele. În calea aceasta în care am umblat, ascuns-au cursă mie.

4. Luat-am seama de-a dreapta şi am privit şi nu era cine să mă cunoască. Pierit-a fuga de la mine şi nu este cel ce caută sufletul meu.

5. Strigat-am către Tine, Doamne, zis-am: "Tu eşti nădejdea mea, partea mea eşti în pământul celor vii".

6. Ia aminte la rugăciunea mea, că m-am smerit foarte. Izbăveşte-mă de cei ce mă prigonesc, că s-au întărit mai mult decât mine.

7. Scoate din temniţă sufletul meu, ca să laude numele Tău, Doamne. Pe mine mă aşteaptă drepţii, până ce-mi vei răsplăti mie.

PSALMUL 142

Al lui David.

1. Doamne, auzi rugăciunea mea, ascultă cererea mea, întru credincioşia Ta, auzi-mă, întru dreptatea Ta.

2. Să nu intri la judecată cu robul Tău, că nimeni din cei vii nu-i drept înaintea Ta.

3. Vrăjmaşul prigoneşte sufletul meu şi viaţa mea o calcă în picioare; făcutu-m-a să locuiesc în întuneric ca morţii cei din veacuri.

4. Mâhnit e duhul în mine şi inima mea încremenită înlăuntrul meu.

5. Adusu-mi-am aminte de zilele cele de demult; cugetat-am la toate lucrurile Tale, la faptele mâinilor Tale m-am gândit.

6. Întins-am către Tine mâinile mele, sufletul meu ca un pământ însetoşat.

7. Degrab auzi-mă, Doamne, că a slăbit duhul meu. Nu-ţi întoarce fala Ta de la mine, ca să nu mă asemăn celor ce se coboară în mormânt.

8. Fă să aud dimineaţa mila Ta, că la Tine îmi este nădejdea. Arată-mi calea pe care voi merge, că la Tine am ridicat sufletul meu.

9. Scapă-mă de vrăjmaşii mei, că la Tine alerg, Doamne.

10. Învaţă-mă să fac voia Ta, că Tu eşti Dumnezeul meu. Duhul Tău cel bun să mă povăţuiască la pământul dreptăţii.

11. Pentru numele Tău, Doamne, dăruieşte-mi viaţă. Întru dreptatea Ta scoate din necaz sufletul meu.

12. Fă bunătate de stârpeşte pe vrăjmaşii mei şi pierde pe toţi cei ce necăjesc sufletul meu, că eu sunt robul Tău.

PSALMUL 143

Al lui David.

1. Binecuvântat este Domnul Dumnezeul meu, Cel ce învaţă mâinile mele la luptă şi degetele mele la război.

2. Mila mea şi Scăparea mea, Sprijinitorul meu şi Izbăvitorul meu, Apărătorul meu, şi în El am nădăjduit, Cel ce supune pe poporul meu sub mine.

3. Doamne, ce este omul că Te-ai făcut cunoscut lui, sau fiul omului că-l socoteşti pe el ?

4. Omul cu deşertăciunea se aseamănă; zilele lui ca umbra trec.

5. Doamne, pleacă cerurile şi Te pogoară, atinge-Te de munţi şi fă-i să fumege.

6. Cu fulger fulgeră-i şi-i risipeşte ! Trimite săgeţile Tale şi tulbură-i !

7. Trimite mâna Ta dintru înălţime; scoate-mă şi mă izbăveşte de ape multe, din mâna străinilor,

8. A căror gură a grăit deşertăciune şi dreapta lor e dreapta nedreptăţii.

9. Dumnezeule, cântare nouă Îţi voi cânta ţie; în psaltire cu zece strune Îţi voi cânta ţie,

10. Celui ce dai mântuire împăraţilor, Celui ce izbăveşti pe David, robul Tău, din robia cea cumplită.

11. Izbăveşte-mă şi mă scoate din mâna străinilor, a căror gură a grăit deşertăciune şi dreapta lor e dreapta nedreptăţii,

12. Ai căror fii sunt ca nişte odrasle tinere, crescute în tinereţile lor; fiicele lor înfrumuseţate şi împodobite ca chipurile templului.

13. Cămările lor pline, vărsându-se din una în alta. Oile lor cu mulţi miei, umplând drumurile când ies;

14. Boii lor sunt graşi. Nu este gard căzut, nici spărtură, nici strigare în uliţele lor.

15. Au fericit pe poporul care are aceste bunătăţi. Dar fericit este poporul acela care are pe Domnul ca Dumnezeu al său.

PSALMUL 144

Al lui David.

1. Înălţa-Te-voi Dumnezeul meu, Împăratul meu şi voi binecuvânta numele Tău în veac şi în veacul veacului.

2. În toate zilele Te voi binecuvânta şi voi lăuda numele Tău în veac şi în veacul veacului.

3. Mare este Domnul şi lăudat foarte şi măreţia Lui nu are sfârşit.

4. Neam şi neam vor lăuda lucrurile Tale şi puterea Ta o vor vesti.

5. Măreţia slavei sfinţeniei Tale vor grăi şi minunile Tale vor istorisi

6. Şi puterea lucrurilor Tale înfricoşătoare vor spune şi slava Ta vor povesti.

7. Pomenirea mulţimii bunătăţii Tale vor vesti şi de dreptatea Ta se vor bucura.

8. Îndurat şi milostiv este Domnul, îndelung-răbdător şi mult-milostiv.

9. Bun este Domnul cu toţi şi îndurările Lui peste toate lucrurile Lui.

10. Să Te laude pe Tine, Doamne, toate lucrurile Tale şi cuvioşii Tăi să Te binecuvânteze.

11. Slava împărăţiei Tale vor spune şi de puterea Ta vor grăi.

12. Ca să se facă fiilor oamenilor cunoscută puterea Ta şi slava măreţiei împărăţiei Tale.

13. Împărăţia Ta este împărăţia tuturor veacurilor, iar stăpânirea Ta din neam în neam. Credincios este Domnul intru cuvintele Sale şi cuvios întru toate lucrurile Sale.

14. Domnul sprijină pe toţi cei ce cad şi îndreaptă pe toţi cei gârboviţi.

15. Ochii tuturor spre Tine nădăjduiesc şi Tu le dai lor hrană la bună vreme.

16. Deschizi Tu mâna Ta şi de bunăvoinţă saturi pe toţi cei vii.

17. Drept este Domnul în toate căile Lui şi cuvios în toate lucrurile Lui.

18. Aproape este Domnul de toţi cei ce-L cheamă pe El, de toţi cei ce-L cheamă pe El întru adevăr.

19. Voia celor ce se tem de El o va face şi rugăciunea lor o va auzi şi-i va mântui pe dânşii.

20. Domnul păzeşte pe toţi cei ce-L iubesc pe El şi pe toţi păcătoşii îi va pierde.

21. Lauda Domnului va grăi gura mea şi să binecuvinteze tot trupul numele cel sfânt al Lui, zn veac şi în veacul veacului.

PSALMUL 145

Al lui Agheu şi al lui Zaharia.

1. Laudă, suflete al meu, pe Domnul.

2. Lăuda-voi pe Domnul în viaţa mea, cânta-voi Dumnezeului meu cât voi trăi.

3. Nu vă încredeţi în cei puternici, în fiii oamenilor, în care nu este izbăvire.

4. Ieşi-va duhul lor şi se vor întoarce în pământ. În ziua aceea vor pieri toate gândurile lor.

5. Fericit cel ce are ajutor pe Dumnezeul lui Iacob, nădejdea lui, în Domnul Dumnezeul lui,

6. Cel ce a făcut cerul şi pământul, marea şi toate cele din ele; Cel ce păzeşte adevărul în veac;

7. Cel ce face judecată celor năpăstuiţi, Cel ce dă hrană celor flămânzi. Domnul dezleagă pe cei ferecaţi în obezi;

8. Domnul îndreaptă pe cei gârboviţi, Domnul înţelepţeşte orbii, Domnul iubeşte pe cei drepţi;

9. Domnul păzeşte pe cei străini; pe orfani şi pe văduvă va sprijini şi calea păcătoşilor o va pierde.

10. Împărăţi-va Domnul în veac, Dumnezeul tău, Sioane, în neam şi în neam.

PSALMUL 146

Al lui Agheu şi al lui Zaharia.

1. Lăudaţi pe Domnul, că bine este a cânta; Dumnezeului nostru plăcută Îi este cântarea.

2. Când va zidi Ierusalimul, Domnul va aduna şi pe cei risipiţi ai lui Israel;

3. Cel ce vindecă pe cei zdrobiţi cu inima şi leagă rănile lor

4. Cel ce numără mulţimea stelelor şi dă tuturor numele lor.

5. Mare este Domnul nostru şl mare este tăria Lui şi priceperea Lui nu are hotar.

6. Domnul înalţă pe cei blânzi şi smereşte pe cei păcătoşi până la pământ.

7. Cântaţi Domnului cu cântare de laudă; cântaţi Dumnezeului nostru în alăută;

8. Celui ce îmbracă cerul cu nori, Celui ce găteşte pământului ploaie, Celui ce răsare în munţi iarbă şi verdeaţă spre slujba oamenilor;

9. Celui ce dă animalelor hrana lor şi puilor de corb, care Îl cheamă pe El.

10. Nu în puterea calului este voia Lui, nici în cel iute la picior bunăvoinţa Lui.

11. Bunăvoinţa Domnului este în cei ce se tem de El şi în cei ce nădăjduiesc în mila Lui.

PSALMUL 147

Al lui Agheu şi al lui Zaharia.

1. Laudă, Ierusalime, pe Domnul, laudă pe Dumnezeul tău, Sioane,

2. Că a întărit stâlpii porţilor tale, a binecuvântat pe fiii tăi, în tine.

3. Cel ce pune la hotarele tale pace şi cu fruntea grâului te-a săturat,

4. Cel ce trimite cuvântul Său pământului; repede aleargă cuvântul Lui;

5. Cel ce dă zăpada ca lâna, Cel ce presară negura ca cenuşa,

6. Cel ce aruncă gheaţa Lui, ca bucăţelele de pâine; gerul Lui cine-l va suferi ?

7. Va trimite cuvântul Lui şi le va topi; va sufla Duhul Lui şi vor curge apele.

8. Cel ce vesteşte cuvântul Său lui Iacob, îndreptările şi judecăţile Sale lui Israel.

9. N-a făcut aşa oricărui neam şi judecările Sale nu le-a arătat lor.

PSALMUL 148

Al lui Agheu şi al lui Zaharia

1. Lăudaţi pe Domnul din ceruri, lăudaţi-L pe El întru cele înalte.

2. Lăudaţi-L pe El toţi îngerii Lui, lăudaţi-L pe El toate puterile Lui.

3. Lăudaţi-L pe El soarele şi luna, lăudaţi-L pe El toate stelele şi lumina.

4. Lăudaţi-L pe El cerurile cerurilor şi apa cea mai presus de ceruri,

5. Să laude numele Domnului, că El a zis şi s-au făcut, El a poruncit şi s-au zidit.

6. Pusu-le-ai pe ele în veac şi în veacul veacului; lege le-a pus şi nu o vor trece.

7. Lăudaţi pe Domnul toţi cei de pe pământ, balaurii şi toate adâncurile;

8. Focul, grindina, zăpada, gheaţa, viforul, toate îndepliniţi cuvântul Lui;

9. Munţii şi toate dealurile, pomii cei roditori şi toţi cedrii;

10. Fiarele şi toate animalele, târâtoarele şi păsările cele zburătoare;

11. Împăraţii pământului şi toate popoarele, căpeteniile şi toţi judecătorii pământului;

12. Tinerii şi fecioarele, bătrânii cu tinerii,

13. Să laude numele Domnului, că numai numele Lui s-a înălţat. Lauda Lui pe pământ şi în cer.

14. Şi va înălţa puterea poporului Lui. Cântare tuturor cuvioşilor Lui, fiilor lui Israel, poporului ce se apropie de El.

PSALMUL 149

Aliluia.

1. Cântaţi Domnului cântare nouă, lauda Lui în adunarea celor cuvioşi.

2. Să se veselească Israel de Cel ce l-a făcut pe el şi fiii Sionului să se bucure de Împăratul lor.

3. Să laude numele Lui în horă; în timpane şi în psaltire să-I cânte Lui.

4. Că iubeşte Domnul poporul Său şi va învăţa pe cei blânzi şi-i va izbăvi.

5. Se vor lăuda cuvioşii întru slavă şi se vor bucura în aşternuturile lor.

6. Laudele Domnului în gura lor şi săbii cu două tăişuri în mâinile lor,

7. Ca să se răzbune pe neamuri şi să pedepsească pe popoare,

8. Ca să lege pe împăraţii lor în obezi şi pe cei slăviţi ai lor în cătuşe de fier,

9. Ca să facă între dânşii judecată scrisă. Slava aceasta este a tuturor cuvioşilor Săi.

PSALMUL 150

Aliluia.

1. Lăudaţi pe Domnul întru sfinţii Lui; lăudaţi-L pe El întru tăria puterii Lui.

2. Lăudaţi-L pe El întru puterile Lui; lăudaţi-L pe El după mulţimea slavei Lui.

3. Lăudaţi-L pe El în glas de trâmbiţă; lăudaţi-L pe El în psaltire şi în alăută.

4. Lăudaţi-L pe El în timpane şi în horă; lăudaţi-L pe El în strune şi organe.

5. Lăudaţi-L pe El în chimvale bine răsunătoare; lăudaţi-L pe El în chimvale de strigare.

6. Toată suflarea să laude pe Domnul !

PSALMUL NECANONIC 151

1. Mic eram între fraţii mei şi tânăr în casa tatălui meu; păşteam oile tatălui meu.

2. Mâinile mele au făcut harpa şi degetele mele au întocmit psaltirea.

3. Şi cine va vesti Domnului meu ? Însuşi Domnul, Însuşi va auzi.

4. El a trimis pe îngerul Lui şi m-a luat de la oile tatălui meu şi m-a uns cu untdelemnul ungerii Lui.

5. Fraţii mei erau buni şi mari şi nu a binevoit întru dânşii Domnul.

6. Ieşit-am în întâmpinarea celui de alt neam şi m-a blestemat cu idolii lui.

7. Iar eu, smulgându-i sabia, i-am tăiat capul şi am ridicat ocara de pe fiii lui Israel.


PILDELE LUI SOLOMON

CAP. 1

Cum se dobândeşte şi se pierde înţelepciunea.

1. Pildele lui Solomon, fiul lui David,

2. Folositoare pentru cunoaşterea înţelepciunii şi a stăpânirii de sine,

3. Pentru înţelegerea cuvintelor adânci, pentru dobândirea unei îndrumări bune, pentru dreptate, pentru dreapta judecată şi nepărtinire,

4. Pentru a prilejui celor fără gând rău o judecată isteaţă, omului tânăr cunoştinţă şi bună cugetare.

5. Să ia aminte cel înţelept şi îşi va spori ştiinţa, iar cel priceput va dobândi iscusinţa de a se purta,

6. Pătrunzând cu mintea pildele şi înţelesurile adânci, graiurile celor înţelepţi şi tâlcuirea lor nepătrunsă.

7. Frica de Dumnezeu este începutul înţelepciunii; cei fără minte dispreţuiesc înţelepciunea şi stăpânirea de sine.

8. Ascultă, fiul meu, învăţătura tatălui tău şi nu lepăda îndrumările maicii tale.

9. Căci ele sunt ca o cunună pe capul tău Şi ca o salbă împrejurul gâtului tău.

10. Fiul meu, de voiesc păcătoşii să te ademenească, nu te învoi,

11. Dacă-ţi spun: "Vino cu noi, să ne punem la pândă, ca să vărsăm sânge, să întindem curse fără cuvânt celui neprihănit,

12. Să-i înghiţim de vii ca locuinţa morţilor, şi întregi, ca pe cei ce se coboară în mormânt.

13. Să punem stăpânire pe tot felul de lucruri scumpe, să ne umplem de pradă casele noastre,

14. Fii părtaş la obştea noastră, o singură pungă fi-va pentru toţi !"

15. Fiul meu, nu te întovărăşi cu ei pe cale; abate piciorul tău din cărarea lor,

16. Căci picioarele lor aleargă numai la rău, iar ei zoresc să verse sânge.

17. Zadarnic se întind curse în văzul păsărilor !

18. Căci ei întind curse tocmai împotriva sângelui lor, şi sufletului lor îşi întind ei laţuri.

19. Aceasta este soarta celor lacomi de câştig; lăcomia le aduce pierderea vieţii.

20. Înţelepciunea strigă pe uliţă şi în piele îşi ridică glasul său.

21. Ea propovăduieşte la răspântiile zgomotoase; înaintea porţilor cetăţii îşi spune cuvântul:

22. "Până când, proştilor, veţi iubi prostia ? Până când, nebunilor, veţi iubi nebunia ? Şi voi, neştiutorilor, până când veţi urî ştiinţa ?

23. Întoarceţi-vă iarăşi la mustrarea mea şi iată eu voi turna peste voi duhul meu şi vă voi vesti cuvintele mele.

24. Chematu-v-am, dar voi n-aţi luat aminte ! Întinsu-mi-am mâna şi n-a fost cine să ia seama !

25. Ci aţi lepădat toate sfaturile mele şi mustrările mele nu le-aţi primit.

26. De aceea şi eu voi râde de pieirea voastră şi mă voi bucura când va veni groaza peste voi,

27. Când va veni peste voi necazul ca furtuna şi când nenorocirea ca vijelia vă va cuprinde.

28. Atunci mă vor chema, dar eu nu voi răspunde; din zori mă vor căuta şi nu mă vor afla,

29. Pentru că ei au urât ştiinţa şi frica de Dumnezeu n-au ales-o,

30. Fiindcă n-au luat aminte la sfaturile mele şi cercetarea mea au dispreţuit-o.

31. Mânca-vor din rodul căii lor şi de sfaturile lor sătura-se-vor,

32. Căci îndărătnicia omoară pe cei proşti şi nepăsarea pierde pe cei fără minte;

33. Iar cel ce mă ascultă va trăi în pace şi linişte şi de rele nu se va teme".

CAP. 2

Învăţătura înţelepciunii.

1. Fiul meu, de vei primi poveţele mele şi sfaturile mele de le vei păstra,

2. Plecându-ţi urechea la înţelepciune şi înclinând inima ta spre bună chibzuială,

3. Dacă vei chema prevederea şi spre buna-cugetare îţi vei îndrepta glasul tău,

4. Dacă o vei căuta întocmai ca pe argint şi o vei săpa ca şi pe o comoară,

5. Atunci vei pricepe temerea de Domnul şi vei dobândi cunoştinţa de Dumnezeu,

6. Căci Domnul dă înţelepciune; din gura Lui izvorăşte ştiinţa şi prevederea;

7. El păstrează mântuirea pentru oamenii cei drepţi; El este scut pentru cei ce umblă în calea desăvârşirii;

8. El păzeşte căile dreptăţii şi pe cărarea celor cuvioşi ai Lui stă de veghe.

9. Atunci tu vei înţelege dreptatea şi buna judecată, calea cea dreaptă şi toate potecile binelui.

10. Când înţelepciunea se va sui la inima ta şi ştiinţa va desfăta sufletul tău,

11. Când buna chibzuială va veghea peste tine şi înţelegerea te va păzi,

12. Atunci tu vei fi izbăvit de calea celui rău şi de omul care grăieşte minciună,

13. De cei ce părăsesc căile cele drepte, ca să umble pe drumuri întunecoase,

14. De cei ce se bucură când fac rău şi se veselesc când umblă pe poteci întortochiate,

15. Ale căror cărări sunt strâmbe şi rătăcesc pe căi piezişe.

16. Atunci tu vei scăpa de femeia care este a altuia, de străina ale cărei cuvinte sunt ademenitoare,

17. Care lasă pe tovarăşul ei din tinereţe şi uită de legământul Dumnezeului ei,

18. Căci ea se pleacă împreună cu casa ei spre moarte şi drumul ei duce în iad;

19. Nimeni din cei ce se duc la ea nu se mai întoarce şi niciunul nu mai află cărările vieţii.

20. Drept aceea mergi pe calea oamenilor celor buni şi păzeşte cărările celor drepţi,

21. Căci cei drepţi vor locui pământul şi cei fără de prihană vor sălăşlui pe el;

22. Iar cei fără de lege vor fi nimiciţi de pe pământ şi cei necredincioşi vor fi smulşi de pe el.

CAP. 3

Îndemnare la fapte bune. Lauda înţelepciunii.

1. Fiul meu, nu uita învăţătura mea şi inima ta să păzească sfaturile mele,

2. Căci lungime de zile şi ani de viaţă şi propăşire îi se vor adăuga.

3. Mila şi adevărul să nu te părăsească; leagă-le împrejurul gâtului tău, scrie-le pe tabla inimii tale;

4. Atunci vei afla har şi bunăvoinţă înaintea lui Dumnezeu şi a oamenilor.

5. Pune-ţi nădejdea în Domnul din toată inima ta şi nu te bizui pe priceperea ta. Pe toate căile tale gândeşte la Dânsul şi El îţi va netezi toate cărările tale.

7. Nu fii înţelept în ochii tăi; teme-te de Dumnezeu şi fugi de rău;

8. Aceasta va fi sănătate pentru trupul tău şi o înviorare pentru oasele tale.

9. Cinsteşte pe Domnul din averea ta şi din pârga tuturor roadelor tale.

10. Atunci jitniţele tale se vor umple de grâu şi mustul va da afară din teascurile tale.

11. Fiul meu, nu dispreţui certarea Domnului şi nu simţi scârbă pentru mustrările Lui,

12. Căci Domnul ceartă pe cel pe care-l iubeşte şi ca un părinte pedepseşte pe feciorul care îi este drag.

13. Fericit este omul care a aflat înţelepciunea şi bărbatul care a dobândit pricepere,

14. Căci dobândirea ei este mai scumpă decât argintul şi preţul ei mai mare decât al celui mai curat aur.

15. Ea este mai preţioasă decât pietrele scumpe; nici un rău nu i se poate împotrivi şi e bine-cunoscută tuturor celor ce se apropie de ea; nimic din cele dorite de tine nu se aseamănă cu ea.

16. Viaţă lungă este în dreapta ei, iar în stânga ei, bogăţie şi slavă; din gura ei iese dreptatea; legea şi mila pe limbă le poartă.

17. Căile ei sunt plăcute şi toate cărările ei sunt căile păcii.

18. Pom al vierii este ea pentru cei ce o stăpânesc, iar cei care se sprijină pe ea sunt fericiţi.

19. Prin înţelepciune, Domnul a întemeiat pământul, iar prin înţelegere a întărit cerurile.

20. Prin ştiinţa Sa a deschis adâncurile şi norii picură rouă.

21. Fiul meu, să nu se depărteze acestea dinaintea ochilor tăi; păstrează înţelepciunea şi buna chibzuială,

22. Căci ele sunt viaţa sufletului tău şi podoabă pentru gâtul tău.

23. Atunci tu vei merge fără teamă pe calea ta şi piciorul tău nu se va poticni.

24. De te culci, nu-ţi va fi teamă, iar de adormi, somnul tău va fi dulce.

25. Să nu te temi de frica fără veste şi nici de vreo năvală a celor păcătoşi,

26. Că Domnul este nădejdea ta şi va feri piciorul tău de cursă.

27. Nu zăbovi a face bine celui ce are nevoie, când ai putinţa să-i ajuţi.

28. Nu spune aproapelui tău: "Du-te şi vino, mâine îţi voi da !", când poţi să-i dai acum.

29. Nu pune la cale răul împotriva aproapelui tău, când el locuieşte fără grijă lângă tine.

30. Nu te certa cu nimeni fără pricină, de vreme ce nu ţi-a făcut nici un rău.

31. Nu râvni să fii ca omul silnic şi nu alege nici una din căile lui;

32. Căci omul cu gând rău este urât de Domnul, iar de cei drepţi El este mai aproape.

33. Domnul blesteamă casa celui fără de lege şi binecuvântează adăposturile celor drepţi.

34. De cei batjocoritori El râde, iar celor smeriţi le dă har.

35. Cei înţelepţi vor moşteni mărirea, iar cei nebuni vor avea parte de ocară.

CAP. 4

Înlăturarea prilejului spre păcat.

1. Ascultaţi, fiilor, învăţătura tatălui şi luaţi aminte să cunoaşteţi buna chibzuială,

2. Căci eu vă dau învăţătură bună: Nu părăsiţi povaţa mea.

3. Căci şi eu am fost fecior la tatăl meu, singur, şi cu duioşie iubit la mama mea

4. Şi el mă învăţa şi-mi zicea: "Inima ta să păstreze cuvintele inimii mele, păzeşte poruncile mele şi vei fi viu.

5. Adună înţelepciune, dobândeşte pricepere ! Nu le uita şi nu te depărta de la cuvintele gurii mele !

6. Nu o lepăda şi ea te va păzi; iubeşte-o şi ea va sta de veghe.

7. Iată începutul înţelepciunii: Agoniseşte înţelepciunea şi cu preţul a tot ce ai, capătă priceperea.

8. Preţuieşte-o mult şi ea te va înălţa; ea te va ridica în slăvi dacă o vei îmbrăţişa.

9. Ea va pune cunună de daruri pe capul tău şi te va împodobi cu diademă de mare cinste.

10. Ascultă, fiul meu şi primeşte cuvintele mele şi anii vieţii tale se vor înmulţi.

11. Eu te voi învăţa calea înţelepciunii şi te voi purta pe căile dreptăţii.

12. Când vei merge, paşii tăi nu vor şovăi şi, chiar de vei alerga, nu te vei poticni.

13. Ţine cu tărie învăţătura şi nu o părăsi, păzeşte-o căci ea este viaţa ta.

14. Nu apuca pe calea celor fără de lege şi nu păşi pe drumul celor răi.

15. Ocoleşte-o şi nu merge pe ea, treci pe alăturea şi du-te mai departe;

16. Căci ei nu dorm până nu făptuiesc rău şi nu-i mai prinde somnul până nu fac pe cineva să cadă.

17. Căci ei se hrănesc din pâine agonisită prin fărădelege şi beau vin dobândit prin asuprire.

18. Calea drepţilor e ca zarea dimineţii ce se măreşte mereu până se face ziua mare;

19. Iar calea celor fără de lege e ca întunericul şi ei nici nu bănuiesc de ce se pot împiedica.

20. Fiul meu, ia aminte la graiurile mele; la poveţele mele pleacă-ţi urechea ta !

21. Nu le scăpa din ochi, păstrează-le înlăuntrul inimii tale,

22. Căci ele sunt viaţă pentru cei ce le pun în faptă şi doctorie pentru tot trupul omenesc.

23. Păzeşte-ţi inima mai mult decât orice, căci din ea ţâşneşte viaţa.

24. Leapădă din gura ta orice cuvinte cu înţeles sucit, alungă de pe buzele tale viclenia.

25. Ochii tăi să privească drept înainte şi genele tale drept înainte să caute.

26. Fii cu luare aminte la calea picioarelor tale şi toate cărările tale să fie bine chibzuite.

27. Nu te abate nici la dreapta, nici la stânga, ţine piciorul tău departe de rău.

28. Căci cărările drepte le păzeşte Domnul, iar cele strâmbe sunt căi rele.

29. El va face drepte căile tale şi mergerea ta o va face să fie în pace.

CAP. 5

Ferirea de desfrânare. Îndreptarea spre curăţie.

1. Fiul meu, ia aminte la înţelepciunea mea şi la sfatul meu cel bun pleacă urechea ta,

2. Ca să-ţi poţi păstra judecata şi ca buzele tale să păzească ştiinţa.

3. Nu te uita la femeia linguşitoare, căci buzele celei străine picură miere şi cerul gurii sale e mai alunecător decât untdelemnul,

4. Dar la sfârşit ea este mai amară decât pelinul, mai tăioasă decât o sabie cu două ascuţişuri.

5. Picioarele ei coboară către moarte; paşii ei duc de-a dreptul în împărăţia morţii.

6. Ea nu ia seama la calea vieţii, paşii ei merg în neştire, nici ea nu ştie unde.

9. Şi acum, fiul meu, ascultă-mă şi nu te îndepărta de la cuvintele gurii mele.

8. Fereşte-ţi calea ta de ea şi nu te apropia de uşa casei ei,

9. Ca să nu dai vârtutea ta altora şi anii tăi unuia fără de milă;

10. Ca străinii să nu se îndestuleze de strădania ta şi ostenelile tale să nu treacă în casa altuia;

11. Ca să nu suspini la sfârşit, când trupul tău şi carnea ta vor fi fără de vlagă,

12. Şi să zici: "Pentru ce am urât povaţa şi de ce inima mea a urgisit certarea ?

13. De ce nu am ascultat de îndemnul dascălilor mei şi spre cei ce mă învăţau n-am plecat urechea mea ?

14. Puţin a trebuit să nu mă nenorocesc, în plină adunare şi în mijlocul obştei".

15. Bea apă din puţul tău şi din pârâiaşele care curg din izvorul tău.

16. Să nu se risipească izvoarele tale pe uliţă, nici pâraiele tale prin pieţe.

17. Să fie numai pentru tine singur, iar nu pentru străinii care sunt cu tine !.

18. Binecuvântat să fie izvorul tău şi să te mângâi cu femeia ta din tinereţe.

19. Cerboaică preaiubită şi gazelă plină de farmec să-ţi fie ea; dragostea de ea să te îmbete totdeauna şi iubirea ei să te desfăteze.

20. Pentru ce, fiul meu, să te momească femeie străină şi tu să îmbrăţişezi sânul unei necunoscute ?

21. Căci cărările omului sunt înaintea Domnului şi El ia seama la toate căile lui.

22. Cel fără de lege este prins în laţurile fărădelegilor lui şi de funiile păcatelor lui este înfăşurat.

23. El va muri în păcatele lui şi de mulţimea nebuniei lui va pieri.

CAP. 6

Îndemn la muncă cinstită şi la viaţă curată.

1. Fiul meu, dacă te-ai pus chezaş pentru prietenul tău, dacă ai dat mâna pentru altul,

2. Atunci te-ai prins prin făgăduieli ieşite din gura ta şi te-ai legat prin cuvintele gurii tale.

3. Fă dar, fiul meu, aceasta: o, izbăveşte-te. Şi fiindcă ai căzut în mâinile aproapelui tău, du-te şi cazi la picioarele aproapelui tău şi-l roagă;

4. Nu da somn ochilor tăi, nici dormitare genelor tale.

5. Şi te izbăveşte ca o căprioară din mâna vânătorului şi ca o pasăre din mâna păsărarului.

6. Du-te, leneşule, la furnică şi vezi munca ei şi prinde minte !

7. Ea, care nu are nici mai-mare peste ea, nici îndrumător, nici sfătuitor,

8. Îşi pregăteşte de cu vară hrana ei şi îşi strânge la seceriş mâncare. Sau mergi la albină şi vezi cât e de harnică şi ce lucrare iscusită săvârşeşte. Munca ei o folosesc spre sănătate şi regii şi oamenii de rând. Ea e iubită şi lăudată de toţi, deşi e slabă în putere, dar e minunată cu iscusinţa.

9. Până când, leneşule, vei mai sta culcat ? Când te vei scula din somnul tău ?

10. "Puţin somn, încă puţină aţipire, puţin să mai stau în pat cu mâinile încrucişate !"

11. Iată vine sărăcia ca un trecător şi nevoia te prinde ca un tâlhar. Dar dacă nu vei lenevi, atunci va veni secerişul tău ca un izvor, iar lipsa va fi departe de tine.

12. Omul de nimic, omul necinstit şi viclean umblă cu minciuna pe buze.

13. Face cu ochiul, dă din picioare, face semne cu degetele.

14. în inima lui e vicleşug, pururea se gândeşte la rău şi seamănă gâlceavă.

15. Pentru aceasta fără de veste va veni peste el prăpădul, nimicit va fi dintr-o dată şi fără leac.

16. Şase sunt lucrurile pe care le urăşte Domnul, ba chiar şapte de care se scârbeşte cugetul Său:

17. Ochii mândri, limba mincinoasă, mâinile care varsă sânge nevinovat,

18. Inima care plănuieşte gânduri viclene, picioare grabnice să alerge spre rău,

19. Martorul mincinos care spune minciuni şi cel care seamănă vrajbă între fraţi.

20. Păzeşte, fiule, povaţa tatălui tău şi nu lepăda îndemnul maicii tale.

21. Leagă-le la inima ta, pururea atârnă-le de gâtul tău.

22. Ele te vor conduce când vei vrea să mergi; în vremea somnului te vor păzi, iar când te vei deştepta vor grăi cu tine.

23. Că povaţa este un sfeşnic bun şi legea o lumină, iar îndemnurile care dau învăţătură sunt calea vieţii.

24. Ele te vor păzi de femeia vicleană, de limba cea ademenitoare a celei străine.

25. Nu dori frumuseţea ei întru inima ta şi să nu te vâneze cu genele ei.

26. Că femeia desfrânată umblă după o bucată de pâine, pe când femeia-soţie doreşte un suflet de mare preţ.

27. Oare poate pune cineva foc în sânul lui, fără ca veşmintele lui să nu ardă ?

28. Sau va merge cineva pe cărbuni fără să i se frigă tălpile ?

29. Aşa este cu cel ce se duce la femeia aproapelui său: nimeni din cei ce se ating de ea nu va rămâne nepedepsit.

30. Nimeni nu dispreţuieşte un hoţ pentru că a furat ca să-şi astâmpere foamea;

31. Dar când a fost prins, el dă înapoi înşeptit, întoarce tot ceea ce are în casa lui.

32. Cel ce se desfrânează însă cu o femeie este lipsit de minte, se pierde pe el însuşi făcând astfel;

33. El nu dobândeşte decât bătaie, iar ocara lui niciodată nu se şterge.

34. Pizma trezeşte mânia omului defăimat şi el este fără milă în ziua răzbunării;

35. El nu se uită la nici un preţ de răscumpărare, şi chiar când îi vei spori darurile, tot nu se îmblânzeşte.

CAP. 7

Ferirea de desfrânare.

1. Fiul meu; păzeşte spusele mele şi îndrumările mele ascunde-le la tine.

2. Păstrează sfaturile mele ca să rămâi în viaţă şi orânduielile mele ca lumina ochilor tăi.

3. Leagă-le pe degetele tale, scrie-le pe tabla inimii tale !

4. Spune înţelepciunii: "Tu eşti sora mea !", şi numeşte priceperea prietena ta,

5. Ca ea să te păzească de femeia străină, de femeia altuia, ale cărei cuvinte sunt ademenitoare.

6. Odată stam la fereastra casei mele şi priveam printre gratii,

7. Şi am zărit printre cei lipsiţi de minte, am văzut un tânăr fără pricepere.

8. El trecea pe uliţă pe lângă colţul casei ei şi se îndrepta către locuinţa ei.

9. Era în amurgul serii unei zile, când se lasă umbra şi întunericul nopţii.

10. Şi iată o femeie îl întâmpină, având înfăţişare de desfrânată şi cu prefăcătorie în inimă;

11. Aprigă şi de neţinut în frâu, picioarele ei nu se mai odihneau în casă;

12. Când în casă, când afară, stând la pândă lângă orice colţ.

13. Ea îl apucă şi-l sărută şi cu o căutătură obraznică îi zise:

14. "Trebuia să aduc jertfe de pace; astăzi am împlinit făgăduinţele mele;

15. Pentru aceasta am ieşit în întâmpinarea ta, ca să te caut şi iată că te-am găsit.

16. Cu scoarţe am gătit patul meu, cu aşternuturi de în din Egipt,

17. Cu miresme am stropit patul meu, cu mir, aloe şi chinamon.

18. Vino, să ne îmbătăm de iubire până dimineaţă, să ne cufundăm în desfătări de dragoste,

19. Că bărbatul meu nu este acasă, plecat-a la drum departe,

20. Luat-a cu dânsul o pungă cu bani şi se va întoarce acasă la lună plină !"

21. Ea îl ademeni prin mulţimea cuvintelor ei şi-l smulse prin graiurile ademenitoare ale buzelor sale;

22. El începu să meargă dintr-o dată după ea, ca un bou la junghiere şi ca un cerb care se zoreşte spre capcană,

23. Până când o săgeată îi străpunge ficatul; după cum o pasăre grăbeşte spre laţ şi nu-şi dă seama că acolo îşi sfârşeşte viaţa.

24. Şi acum, fiule, ascultă-mă şi ia aminte la cuvintele gurii mele !

25. Inima ta să nu se plece spre căile ei şi nu te rătăci pe potecile ei,

26. Căci ea a rănit pe mulţi şi pe foarte mulţi i-a omorât.

27. Casa ei sunt căile iadului, care duc la cămările morţii.

CAP. 8

Despre adevărata înţelepciune.

1. Oare înţelepciunea nu strigă ea şi priceperea nu-şi ridică glasul său ?

2. Pe vârfurile cele mai înalte, pe cale, la răspântiile drumurilor stă,

3. Pe lângă porţi, în împrejurimile cetăţii, la intrarea porţilor, strigă tare:

4. "Către voi, oamenilor, se îndreaptă strigătul meu şi glasul meu către voi, fii ai oamenilor.

5. Voi, cei simpli, învăţaţi cuminţenia şi voi, cei nebuni, înţelepţiţi-vă !

6. Ascultaţi, căci voi spune lucruri măreţe şi buzele mele se deschid pentru a înălţa ceea ce este drept;

7. Căci gura mea grăieşte adevărul şi buzele mele se dezgustă de fărădelege.

8. Toate graiurile gurii mele sunt întru dreptate, în ele nu este nimic sucit şi fără rost;

9. Toate sunt lămurite pentru cel priceput şi drepte pentru cei ce au aflat ştiinţa.

10. Luaţi învăţătura mea mai degrabă decât argintul şi ştiinţa mai mult decât aurul cel mai curat,

11. Căci înţelepciunea este mai bună decât pietrele preţioase şi nici lucrurile cele mai preţioase nu au valoarea ei.

12. Eu, înţelepciunea, locuiesc împreună cu prevederea şi stăpânesc ştiinţa şi buna-chibzuială.

13. Frica de Dumnezeu este urgisirea răului. Mândria şi obrăznicia, calea răutăţii şi gura cea aprigă le urăsc eu.

14. Al meu este sfatul şi buna-chibzuială, eu sunt priceperea, a mea este puterea.

15. Prin mine împărăţesc împăraţii şi principii rânduiesc dreptatea.

16. Prin mine cârmuiesc dregătorii şi mai-marii sunt judecătorii pământului.

17. Eu iubesc pe cei ce mă iubesc şi cei ce mă caută mă găsesc.

18. Cu mine este bogăţia şi mărirea, averea vrednică de cinste şi dreptatea.

19. Rodul meu e mai bun decât aurul şi decât aurul cel mai curat, şi ceea ce vine de la mine este mai de preţ decât argintul lămurit.

20. Merg pe calea dreptăţii, în mijlocul căilor judecăţii drepte,

21. Ca să dau celor ce mă iubesc bogăţii şi să le umplu cămările lor.

22. Domnul m-a zidit la începutul lucrărilor Lui; înainte de lucrările Lui cele mai de demult.

23. Eu am fost din veac întemeiată de la început, înainte de a se fi făcut pământul.

24. Nu era adâncul atunci când am fost născută, nici chiar izvoare încărcate cu apă.

25. Înainte de a fi fost întemeiaţi munţii şi înaintea văilor eu am luat fiinţă.

26. Când încă nu era făcut pământul, nici câmpiile, nici cel dintâi fir de praf din lume,

27. Când El a întemeiat cerurile eu eram acolo; când El a tras bolta cerului peste faţa adâncului,

28. Când a întărit norii sus şi izvoarele adâncului curgeau din belşug,

29. Când El a pus hotar mării, ca apele să nu mai treacă peste ţărmuri şi când El a aşezat temeliile pământului,

30. Atunci eu eram ca un copil mic alături de El, veselindu-mă în fiecare zi şi desfătându-mă fără încetare în faţa Lui;

31. Dezmierdându-mă pe rotundul pământului Lui şi găsindu-mi plăcerea printre fiii oamenilor.

32. Şi acum, fiilor, ascultaţi-mă ! Fericiţi sunt cei ce păzesc căile mele !

33. Ascultaţi învăţătura, ca să ajungeţi înţelepţi, şi nu o lepădaţi.

34. Fericit este omul care ascultă de mine şi veghează în fiecare zi la porţile mele şi cel ce străjuieşte lângă pragul casei mele !

35. Cel ce mă află, a aflat viaţa şi dobândeşte har de la Domnul;

36. Iar cel ce păcătuieşte împotriva mea îşi păgubeşte viaţa lui. Toţi cei ce mă urăsc pe mine iubesc moartea".

CAP. 9

Chemarea prietenească a înţelepciunii.

1. Înţelepciunea şi-a zidit casă rezemată pe şapte stâlpi,

2. A înjunghiat vite pentru ospăţ, a pregătit vinul cu mirodenii şi a întins masa sa.

3. Ea a trimis slujnicele sale să strige pe vârfurile dealurilor cetăţii:

4. "Cine este neînţelept să intre la mine !" Şi celor lipsiţi de buna-chibzuială le zice:

5. "Veniţi şi mâncaţi din pâinea mea şi beţi din vinul pe care eu l-am amestecat cu mirodenii.

6. Părăsiţi neînţelepciunea ca să rămâneţi cu viaţă şi umblaţi pe calea cea dreaptă a priceperii !"

7. Cel ce ceartă pe batjocoritor îşi atrage dispreţul, şi cel ce dojeneşte pe cel fără de lege îşi atrage ocara.

8. Nu certa pe cel batjocoritor ca să nu te urască; dojeneşte pe cel înţelept, şi el te va iubi.

9. Dă sfat celui înţelept, şi el se va face şi mai înţelept; învaţă pe cel drept, şi el îşi va spori ştiinţa lui.

10. Începutul înţelepciunii este frica de Dumnezeu şi priceperea este ştiinţa Celui Sfânt.

11. Căci prin Domnul se vor înmulţi zilele tale şi se vor adăuga ţie ani de viaţă.

12. Dacă tu eşti înţelept, eşti înţelept pentru tine, şi dacă eşti batjocoritor, singur vei purta ponosul.

13. Nebunia este o femeie gălăgioasă, proastă şi care nu ştie nimic.

14. Ea stă la uşa casei sale, pe un scaun înalt şi strigă,

15. Ca să poftească pe cei ce trec pe drum şi pe cei ce merg pe calea lor fără să se abată:

16. "Cine este neînţelept să intre la mine !" Şi celui lipsit de buna-chibzuială îi zice:

17. "Apa furată e mai plăcută şi pâinea mâncată pe furiş are gust mai bun".

18. Şi omul nu ştie că acolo sunt numai umbre, iar cei pe care îi pofteşte nebunia se află de mult în adâncurile şeolului (locuinţa morţilor).

CAP. 10

Dreptatea.

1. Pildele lui Solomon. Fiul înţelept înveseleşte pe tatăl său, iar cel nebun este supărarea maicii lui.

2. Nu sunt de nici un folos comorile dobândite prin fărădelege; numai dreptatea scapă de la moarte.

3. Domnul nu lasă să piară de foame sufletul celui drept; însă el respinge lăcomia celor fără de lege.

4. Mâna leneşilor pricinuieşte sărăcie, iar mâna celor înţelepţi adună avuţii.

5. Cel ce adună în timpul verii este un om prevăzător, iar cel care doarme în vremea secerişului este de ocară.

6. Binecuvântarea Domnului vine pe capul celui drept, iar ocara acoperă faţa celor fără de lege.

7. Pomenirea celui drept este spre binecuvântare, iar numele celor nelegiuiţi va fi blestemat.

8. Cel cu inimă înţeleaptă primeşte sfaturile, iar cel nebun grăieşte vorbe spre pieirea lui.

9. Cel ce umblă întru neprihănire umblă pe cale sigură, iar cel ce umblă pe căi lăturalnice va fi dat de gol.

10. Cel ce clipeşte din ochi va fi pricină de supărare; iar cel care ceartă cu inimă bună aşază pacea.

11. Izvor de viaţă este gura celui drept, dar gura celor fără de lege, izvor de nedreptate.

12. Ura aduce ceartă, iar dragostea acopere toate cusururile.

13. Pe buzele omului priceput se află înţelepciunea; toiagul este pentru spatele celui lipsit de chibzuinţă.

14. Cei înţelepţi ascund ştiinţa, iar gura celui fără de socotinţă este o nenorocire apropiată.

15. Avuţia este pentru cel bogat o cetate întărită; nenorocirea celor sărmani este sărăcia lor.

16. Agonisita celui drept este spre viaţă; roadele celui fără de lege spre păcat;

17. Cel ce păzeşte învăţătura apucă pe calea vieţii, iar cel ce leapădă certarea rătăceşte.

18. Cel care ascunde ura are buze mincinoase; cel ce răspândeşte defăimarea este un nebun.

19. Mulţimea cuvintelor nu scuteşte de păcătuire, iar cel ce-şi ţine buzele lui este un om înţelept.

20. Limba omului drept este argint curat, dar inima celor fără de lege este lucru de puţin preţ.

21. Buzele celui drept călăuzesc pe mulţi oameni, iar cei nebuni mor din pricină că nu sunt pricepuţi.

22. Numai binecuvântarea Domnului îmbogăţeşte, iar truda zadarnică nu aduce spor.

23. Ca o pricină de bucurie este pentru nebun săvârşirea unei fapte ruşinoase; la fel este cu înţelepciunea pentru omul priceput.

24. De ceea ce se teme cel nelegiuit nu scapă, iar cererea celor drepţi (Dumnezeu) o împlineşte.

25. Precum trece furtuna, aşa piere şi cel fără de lege, iar dreptul este ca o temelie neclintită.

26. Precum este oţetul pentru dinţi şi fumul pentru ochi, aşa este omul leneş pentru cei ce-l pun la treabă.

27. Frica de Dumnezeu lungeşte zilele (omului), iar anii celor fără de lege sunt puţini.

28. Nădejdea celor drepţi este numai bucurie, iar nădejdea celor păcătoşi sfârşeşte în rău.

29. Calea Domnului este o întăritură pentru cel desăvârşit şi o prăbuşire pentru cei ce săvârşesc fărădelegi.

30. Niciodată cel drept nu se va clătina, iar cei nelegiuiţi nu vor locui pământul.

31. Gura celui drept rodeşte înţelepciune, iar limba urzitoare de rele aduce pierzare.

32. Buzele celui drept cunosc bunăvoirea, iar gura păcătoşilor strâmbătatea.

CAP. 11

Folosul şi piedicile în calea dreptăţii.

1. Cântarul strâmb este urgisit de Domnul, şi cântărirea dreaptă este plăcerea Lui.

2. Dacă vine mândria, va veni şi ocara, iar înţelepciunea este cu cei smeriţi.

3. Neprihănirea poartă pe cei drepţi, iar strâmbătatea prăpădeşte pe cei vicleni.

4. La nimic nu foloseşte bogăţia în ziua mâniei; numai dreptatea izbăveşte de moarte.

5. Dreptatea netezeşte calea celui fără prihană, iar cel fără de lege va cădea prin fărădelegea lui.

6. Dreptatea izbăveşte pe cei drepţi, iar cei vicleni vor fi prinşi prin pofta lor.

7. La moartea omului drept rămâne nădejdea, iar la moartea celui păcătos piere nădejdea.

8. Dreptul scapă din strâmtorare, şi cel fără de lege îi ia locul.

9. Făptuitorul de rele prăbuşeşte cu gura pe aproapele lui, iar prin ştiinţa celor drepţi va fi mântuit.

10. De propăşirea celor drepţi cetatea se bucură, iar când pier cei fără de lege ea tresaltă de veselie.

11. Prin binecuvântarea oamenilor drepţi cetatea merge înainte, iar prin gura celor nelegiuiţi ajunge ruină.

12. Cel nepriceput urgiseşte pe aproapele lui, iar omul cu bună-chibzuială tace.

13. Grăitorul de rele dă pe faţă lucruri de taină, iar omul cu duhul cumpănit le ţine ascunse.

14. Unde lipseşte cârmuirea, poporul cade; izbăvirea stă în mulţimea sfetnicilor.

15. Celui ce se pune chezaş pentru un străin îi merge rău; cel ce nu se pune chezaş stă la adăpost.

16. Femeia cu purtare bună agoniseşte cinstire, iar cea care urăşte cinstea e o ruşine. Nu leneşii ci silitorii agonisesc avere.

17. Omul milostiv îşi face bine sufletului său, pe când cel fără milă îşi chinuieşte trupul său.

18. Cel nelegiuit capătă un câştig înşelător, iar cel ce seamănă dreptatea, o răsplată adevărată.

19. Cel ce umblă după dreptate ajunge la viaţă, iar cel ce fuge după rău, la moarte.

20. Pe cei cu inima vicleană îi urgiseşte Domnul; plăcerea Lui este spre cei fără prihană.

21. Încetul cu încetul păcătosul nu va rămâne nepedepsit, iar neamul celor drepţi va fi mântuit.

22. Inel de aur în râtul porcului, aşa este femeia frumoasă şi fără minte.

23. Dorinţa celor drepţi este bine; nădejdea celor fără de lege este mânia lui Dumnezeu.

24. Unul dă mereu şi se îmbogăţeşte, altul se zgârceşte afară din cale şi sărăceşte.

25. Cel ce binecuvintează va fi îndestulat, iar cel ce blesteamă va fi blestemat.

26. Cel ce ţine grâul este blestemat de popor, iar binecuvântarea (se revarsă) peste capul celui ce îl vinde.

27. Cel ce caută binele dobândeşte bunăvoinţa Domnului, iar cel ce umblă după rău va da peste el.

28. Cel ce-şi pune nădejdea în bogăţia lui se veştejeşte, iar cei drepţi ca frunzişul odrăslesc.

29. Cine îşi tulbură casa lui culege vânt, iar cel nebun va fi sluga celui înţelept.

30. Rodul dreptăţii este un pom al vieţii, iar silnicia nimiceşte viaţa.

31. Dacă cel drept este răsplătit pe pământ, cu cât mai mult cel nelegiuit şi păcătos !

CAP. 12

Sfaturi folositoare pentru viaţă.

1. Cel ce iubeşte învăţătura iubeşte ştiinţa, iar cel ce urăşte certarea este nebun.

2. Cel bun dobândeşte har de la Domnul, iar pe omul viclean îl osândeşte Domnul.

3. Omul nu se întăreşte întru fărădelegea lui; rădăcina celor drepţi nu se va clătina niciodată.

4. Femeia virtuoasă este o cunună pentru bărbatul ei, iar femeia fără cinste este un cariu în oasele lui.

5. Socotelile celor drepţi sunt dreptatea, iar punerile la cale ale celor nelegiuiţi înşelăciunea.

6. Graiurile celor nelegiuiţi sunt curse de moarte, iar gura celor drepţi îi scapă pe ei din primejdie.

7. Cei fără de lege numai cât se întorc şi nu mai sunt, dar casa drepţilor dăinuieşte de-a pururi.

8. Omul aste preţuit după priceperea lui, iar cel nepriceput este urgisit.

9. Mai mult preţuieşte un om smerit dar harnic, decât unul mândru dar lipsit de pâine.

10. Cel drept are milă de vite, iar inima celui rău este fără îndurare.

11. Cel ce munceşte ogorul său se satură de pâine, iar cel ce umblă după deşertăciuni este om lipsit de minte.

12. Nelegiuitul pofteşte prada celor răi, dar rădăcina celor drepţi dă rodul său.

13. Prin păcatul buzelor se prinde în laţ păcătosul, iar dreptul (prin dreptatea lui) scapă din strâmtorare.

14. Din rodul gurii sale se satur; de cele bune omul, şi fiecăruia i se răsplăteşte după faptele lui.

15. Calea celui nebun este dreaptă în ochii lui, iar cel înţelept ascultă de sfat.

16. Nebunul dă pe faţă îndată mânia lui, iar omul prevăzător îşi ascunde ocara.

17. Cel ce spune adevărul vesteşte dreptatea, iar martorul mincinos umblă cu înşelăciunea.

18. Cei nechibzuiţi la vorbă sunt ca împunsăturile de sabie, pe când limba celor înţelepţi aduce tămăduire.

19. Buzele care spun adevărul vor dăinui totdeauna, iar limba grăitoare de minciună numai pentru o clipă.

20. Înşelăciunea este în inima celor ce gândesc rău, iar bucuria pentru cei ce dau sfaturi de pace.

21. Nici o nenorocire nu se întâmplă celui drept, pe când cei nelegiuiţi sunt covârşiţi de rele.

22. Buzele cele grăitoare de minciună sunt urâciune înaintea Domnului, iar cei ce făptuiesc după adevăr sunt plăcerea Lui.

23. Omul înţelept îşi ascunde ştiinţa, pe când inima celor nebuni propovăduieşte nebunia.

24. Mâna celor silitori va stăpâni, iar cea lăsătoare va fi birnică.

25. Supărarea se abate asupra omului, dar numai un cuvânt bun îl bucură.

26. Dreptul cercetează cu de-amănuntul pe prietenul său; calea celor nelegiuiţi duce la rătăcire.

27. Leneşul nu-şi frige nici vânatul lui; cea mai scumpă comoară pentru om este munca.

28. Pe cărarea dreptăţii este viaţa şi pe calea pe care ea o însemnează; nemurirea, iar calea nebuniei duce la moarte.

CAP. 13

Diferite sfaturi.

1. Fiul înţelept ascultă de învăţătura tatălui său, iar cel batjocoritor nici de mustrare.

2. Din rodul gurii sale omul mănâncă binele; pofta celor vicleni este silnicia.

3. Cine îşi păzeşte gura îşi păzeşte sufletul său; cel ce deschide prea tare buzele o face spre pieirea lui.

4. Sufletul celui leneş pofteşte, însă în zadar. Numai sufletul celor silitori este îndestulat.

5. Dreptul urăşte cuvintele mincinoase; ticălosul aduce numai ruşine şi ocară.

6. Dreptatea păzeşte calea omului fără prihană, iar fărădelegea e pricina ruinii celui păcătos.

7. Unii se dau drept bogaţi şi n-au nimic, alţii trec drept săraci, cu toate că au multe averi.

8. Bogăţia cuiva slujeşte la răscumpărarea lui; cel sărac nu se teme nici chiar de ameninţare.

9. Lumina celor drepţi luminează, pe când sfeşnicul celor fără de lege se stinge.

10. Mândria nu dă prilej decât la ceartă, înţelepciunea se află numai la cei ce primesc sfaturi.

11. Bogăţia adunată în grabă se împuţinează, numai cel ce-o adună pe încetul o înmulţeşte.

12. Aşteptarea prea îndelungată îmbolnăveşte inima, iar dorinţa împlinită este pom al vieţii.

13. Cel ce nu ia în seamă cuvântul (lui Dumnezeu) este dat pierzării, iar cel ce se teme de porunca Lui este răsplătit.

14. Învăţătura celui înţelept este izvor de viaţă, ca să putem scăpa de cursele morţii.

15. Buna înţelegere rodeşte har; calea celor vicleni este spre pieirea lor.

16. Orice om înţelept lucrează cu chibzuinţă, numai cel nebun îşi desfăşoară nebunia.

17. Un sol ticălos cade în nenorocire, iar unul credincios aduce alinare.

18. De sărăcie şi de ruşine are parte cel ce nesocoteşte certarea, iar cel ce primeşte mustrarea va fi cinstit.

19. Dorinţa împlinită mulţumeşte sufletul, iar depărtarea de rău este urâciune pentru cei nebuni.

20. Cel ce se însoţeşte cu cei înţelepţi ajunge înţelept, iar cel ce se întovărăşeşte cu cei nebuni se face rău.

21. Nenorocirea urmăreşte pe cei păcătoşi, iar fericirea răsplăteşte pe cei drepţi.

22. Omul bun lasă moştenirea sa nepoţilor săi, iar averea celui păcătos este sortită pentru cei drepţi.

23. Arătura în ţelină, făcută de cei săraci, dă hrană din belşug, însă averea se pierde din pricina nedreptăţii.

24. Cine cruţă toiagul său îşi urăşte copilul, iar cel care îl iubeşte îl ceartă la vreme.

25. Dreptul mănâncă şi îşi îndestulează sufletul său, iar pântecele celor fără de lege duce lipsă.

CAP. 14

Lauda iscusinţei în viaţă.

1. Femeile înţelepte zidesc casa, iar cele nebune o dărâmă cu mâna lor.

2. Cel ce umblă întru dreptate se teme de Domnul, iar cel ce umblă pe căi strâmbe îl dispreţuieşte.

3. În gura celui nebun este varga mândriei lui; buzele pe cei înţelepţi îi păzesc.

4. Unde nu sunt boi, staulul este gol, însă puterea boilor aduce mult folos.

5. Martorul care grăieşte adevărul nu minte, iar martorul mincinos spune numai minciuni.

6. Batjocoritorul caută înţelepciunea şi nu o găseşte, iar pentru cel priceput ştiinţa este uşoară.

7. Fugi dinaintea omului fără de minte, căci tu ştii că nu este nici o ştiinţă pe buzele lui.

8. Înţelepciunea omului chibzuit este de a-şi înţelege calea lui; iar nebunia celor neînţelepţi este înşelăciune.

9. Nebunul îşi bate joc de jertfa pentru păcat, însă între oamenii drepţi este bună înţelegere.

10. Inima cunoaşte amărăciunile sale, iar un străin nu poate împărţi bucuriile ei.

11. Casa celor fără de lege va fi distrusă, iar cortul celor drepţi va înflori.

12. Unele căi par drepte în ochii omului, dar sfârşitul lor sunt căile morţii.

13. Chiar când râdem, inima se întristează; bucuria se sfârşeşte prin plângere.

14. Nelegiuitul se va sătura de căile sale şi omul bun de roadele sale.

15. Omul simplu crede toate vorbele; omul înţelept veghează paşii săi.

16. Înţeleptul se teme şi se fereşte de rău, iar cel fără de minte îşi iese din fire şi se simte la adăpost.

17. Cel iute la mânie săvârşeşte nebunii, iar cel cumpănit se stăpâneşte.

18. Cei nepricepuţi au parte de nebunie, pe când cei înţelepţi sunt încununaţi cu ştiinţă.

19. Cei răi se pleacă înaintea celor buni şi cei nelegiuiţi stau la porţile celor drepţi.

20. Săracul este dispreţuit chiar şi de prietenul lui, pe când prietenii celui bogat sunt fără de număr.

21. Cel care nu bagă în seamă pe prietenul său săvârşeşte un păcat; iar cel ce se îndură de sărmani e fericit.

22. Cu adevărat rătăcesc cei ce plănuiesc fărădelegea, iar cei ce cugetă la lucruri bune au parte de milostivire şi de adevăr.

23. Orice osteneală duce la îndestulare, iar cuvintele fără rost la lipsă.

24. Bogăţia este o cunună pentru cei înţelepţi; iar coroana color nebuni este nebunia.

25. Martorul drept scapă suflete, iar cel viclean spune numai minciuni.

26. Întru frica lui Dumnezeu este nădejdea celui tare; fiii lui afla-vor (acolo) un liman.

27. Frica de Dumnezeu este un izvor de viaţă, ca să putem scăpa de cursele morţii.

28. Strălucirea unui rege se sprijină pe mulţimea poporului, iar lipsa de supuşi este pieirea prinţului.

29. Cel încet la mânie este bogat în înţelepciune, iar cel ce se mânie degrabă îşi dă pe faţă nebunia.

30. O inimă fără patimă este viaţa trupului, pe când pornirea pătimaşă este ca un cariu în oase.

31. Cel care apasă pe cel sărman defaimă pe Ziditorul lui, dar cel ce are milă de sărac Îl cinsteşte.

32. Cel fără de lege este răsturnat de răutatea lui, iar cel drept găseşte scăpare în neprihănirea lui.

33. Înţelepciunea sălăşluieşte în inima celui înţelept, iar în inima celor nebuni nu se arată.

34. Dreptatea înalţă un popor, în vreme ce păcatul este ocara popoarelor.

35. Bunăvoinţa regelui este pentru sluga înţeleaptă, iar mânia lui pentru cel ce îi face ruşine.

CAP. 15

Roadele iscusinţei. Mijloace împotriva păcatelor.

1. Un răspuns blând domoleşte mânia, iar un cuvânt aspru aţâţă mânia.

2. Limba celor înţelepţi picură ştiinţă, ţar gura celor nebuni revarsă prostie.

3. Ochii Domnului sunt pretutindeni, veghind asupra celor buni şi asupra celor răi.

4. Limba dulce este pom al vieţii, iar limba vicleană zdrobeşte inima.

5. Nebunul nu ia în seamă învăţătura tatălui său, iar cine trage folos din certare se face mai înţelept.

6. În casa celui drept sunt comori fără de număr; în câştigul celui fără de lege este tulburare.

7. Buzele celor înţelepţi răspândesc ştiinţa, dar inima celor nebuni nu.

8. Jertfa celor fără de lege este urâciune înaintea Domnului, iar rugăciunea celor drepţi este plăcerea Lui.

9. Calea celui nelegiuit este urâciune înaintea Domnului, dar El iubeşte pe cel ce umblă după dreptate.

10. O certare aspră capătă ,el ce părăseşte cărarea; cel ce urgiseşte mustrarea va muri.

11. Iadul şi adâncul sunt cunoscute Domnului, cu atât mai vârtos inimile fiilor oamenilor.

12. Celui batjocoritor nu-i place dojana; de aceea el nu se îndreaptă spre cei înţelepţi.

13. O inimă veselă înseninează faţa, iar când inima e tristă şi duhul e fără de curaj.

14. Inima înţeleaptă caută ştiinţa, iar gura celor nebuni se simte mulţumită cu nebunia.

15. Toate zilele celui sărac sunt rele, dar inima mulţumită este un ospăţ necurmat.

16. Mai bine puţin intru frica lui Dumnezeu, decât vistierie mare şi tulburare (multă).

17. Mai mult face o mâncare de verdeţuri şi cu dragoste, decât un bou îngrăşat şi cu ură.

18. Omul mânios aţâţă cearta, pe când cel domol linişteşte aprinderea.

19. Calea celui leneş e ca un gard de spini, iar calea celui silitor e netedă.

20. Fiul înţelept bucură pe tatăl său, iar fiul nebun nu bagă în seamă pe maica lui.

21. Nebunia este o bucurie pentru omul fără minte, iar cel înţelept merge pe calea dreaptă.

22. Punerile la cale nu se înfăptuiesc unde lipseşte chibzuirea, dar ele îşi iau fiinţă cu mulţi sfătuitori.

23. Omul se bucură pentru un răspuns bun ieşit din gura lui şi cât e de bună vorba spusă la locul ei !

24. Înţeleptul merge pe cărarea vieţii ce duce în sus, ca să ocolească drumul iadului care merge în jos.

25. Domnul prăbuşeşte casa celor mândri şi întăreşte hotarul văduvei.

26. Gândurile cele rele sunt urâciune înaintea Domnului, iar cuvintele frumoase sunt curate (în ochii Lui).

27. Cel ce umblă după câştig nedrept îşi surpă casa lui, iar cel ce urăşte mita va trăi.

28. Inima celui drept chibzuieşte ce să răspundă, iar gura celor nelegiuiţi împrăştie răutăţi.

29. Domnul se ţine departe de cei nelegiuiţi, dar ascultă rugăciunea celor drepţi.

30. O privire binevoitoare înveseleşte inima şi o veste bună întăreşte oasele.

31. Urechea care ascultă o dojană folositoare vieţii îşi are locaşul printre cei înţelepţi.

32. Cel ce leapădă mustrarea îşi urgiseşte sufletul său, iar cel ce ia aminte la dojană dobândeşte înţelepciune.

33. Frica de Dumnezeu este învăţătură şi înţelepciune, iar smerenia trece înaintea măririi.

CAP. 16

Îndemnuri pentru smerenie, dreptate şi înfrânare.

1. În putere stă omului să plăsmuiască planuri în inimă, dar răspunsul limbii vine de la Domnul.

2. Toate căile omului sunt curate în ochii lui, dar numai Domnul este Cel ce cercetează duhul.

3. Înfăţişează Domnului lucrările tale şi gândurile tale vor izbuti.

4. Pe toate le-a făcut Domnul fiecare cu ţelul său, la fel şi pe nelegiuit pentru ziua nenorocirii.

5. Toată inima semeaţă este urâciune înaintea Domnului; hotărât, ea nu va rămâne nepedepsită.

6. Prin iubire şi credinţă se ispăşeşte păcatul şi prin frica de Dumnezeu te fereşti de rele.

7. Când căile omului sunt plăcute înaintea Domnului, chiar şi pe vrăjmaşii lui îi sileşte la pace.

8. Mai degrabă puţin şi cu dreptate, decât agoniseală multă cu strâmbătate.

9. Inima omului gândeşte la calea lui, dar numai Domnul poartă paşii lui.

10. Hotărâri dumnezeieşti sunt pe buzele împăratului; la darea hotărârii să nu se înşele gura lui !

11. Cântarul şi cumpăna dreaptă sunt de la Domnul; toate greutăţile de cântărit sunt lucrarea Lui.

12. Urâciune sunt regii care făptuiesc fărădelegea, fiindcă numai întru dreptate se întăreşte tronul.

13. Buzele grăitoare de dreptate sunt plăcute regilor şi iubesc pe cel ce spune drept.

14. Întărâtarea regelui este ca vestitorii morţii, dar omul înţelept o domoleşte.

15. Seninătatea feţei regelui dă viaţă şi bunăvoinţa lui este ca un nor de ploaie de primăvară.

16. Dobândirea înţelepciunii este mai bună decât aurul, iar câştigarea priceperii este mai de preţ decât argintul.

17. Calea celor drepţi este ferirea de rău; numai acela care ia aminte la mersul lui îşi păzeşte sufletul său.

18. Înaintea prăbuşirii merge trufia şi semeţia înaintea căderii.

19. Mai bine să fii smerit cu cei smeriţi decât să împarţi prada cu cei mândri.

20. Cel care ia aminte la cuvânt află fericirea, iar cel ce se încrede în Domnul este fericit.

21. Cel ce este înţelept se cheamă priceput; dulceaţa cuvintelor de pe buzele lui înmulţeşte ştiinţa.

22. Înţelepciunea este un izvor de viaţă pentru cine o are; pedeapsa celui nebun e nebunia.

23. Inima celui înţelept dă înţelepciune gurii lui şi pe buzele sale sporeşte ştiinţa.

24. Cuvintele frumoase sunt un fagure de miere, dulceaţă pentru suflet şi tămăduire pentru oase.

25. Multe căi i se par bune omului, dar la capătul lor încep căile morţii.

26. Foamea îndeamnă pe lucrător la muncă, fiindcă gura lui îl sileşte.

27. Omul viclean pregăteşte nenorocirea şi pe buzele lui este ca un foc arzător.

28. Omul cu gând rău aţâţă ceartă şi defăimătorul desparte pţ prieteni.

29. Omul asupritor amăgeşte pe prietenul său şi îl îndreaptă pe un drum care nu este bun.

30. Cel care închide din ochi urzeşte viclenii; cine îşi muşcă buzele a şi săvârşit răul.

31. Bătrâneţea este o cunună strălucită; ea se află mergând pe calea cuvioşiei.

32. Cel încet la mânie e mai de preţ decât un viteaz, iar cel ce îşi stăpâneşte duhul este mai greţuit decât cuceritorul unei cetăţi.

33. Se aruncă sorţii în pulpana hainei, dar hotărârea toată vine de la Domnul.

CAP. 17

Cearta şi vrajba.

1. Mai bună este o bucată de pâine uscată în pace, decât o casă plină cu carne de jertfe, dar cu vrajbă.

2. Un slujitor înţelept e mai presus decât un fiu aducător de ruşine; acela va împărţi moştenirea eu fraţii.

3. în topitoare se lămureşte argintul şi în cuptor aurul, dar cel ce încearcă inimile este Domnul.

4. Făcătorul de rele ia aminte la buzele nedrepte, mincinosul pleacă urechea la limba cea rea.

5. Cel ce îşi bate joc de sărac defaimă pe Ziditorul lui; cel ce se bucură de o nenorocire nu va rămâne nepedepsit.

6. Cununa bătrânilor sunt nepoţii, iar mărirea fiilor sunt părinţii lor.

7. Nebunului nu-i sunt dragi cuvintele alese, cu atât mai mult unui om de seamă vorbele mincinoase.

8. Piatră nestemată este darul în ochii celui ce-l are; oriunde se întoarce (totul) îi merge în plin.

9. Cel ce acoperă un păcat caută prietenie, iar cine scoate la iveală un lucru (uitat) desparte pe prieteni.

10. Certarea înrâureşte mai adânc pe omul înţelept, decât o sută de lovituri pe cel nebun.

11. Omul rău aţâţă răzvrătirea; pentru aceasta un sol aprig va fi trimis împotriva lui.

12. Mai degrabă să întâlneşti o ursoaică lipsită de puii ei, decât un nebun în nebunia lui.

13. Cel ce răsplăteşte cu rău pentru bine nu va vedea depărtându-se nenorocirea din casa lui.

14. Începutul unei certe e ca slobozirea apei (dintr-un iezer); înainte de a se aprinde, dă-te la o parte !

15. Cel care achită pe cel vinovat şi cel ce osândeşte pe cel drept, amândoi sunt urâciune înaintea Domnului.

16. Ce folos aduc banii în mâna celui nebun ? Ar putea dobândi înţelepciune, dar nu are pricepere.

17. Prietenul iubeşte în orice vreme, iar în nenorocire el e ca un frate.

18. Omul fără pricepere se prinde prin dărnicia mâinii lui; el se pune chezaş pentru aproapele lui.

19. Cine iubeşte certurile iubeşte păcatul; cel ce ridică glasul îşi iubeşte ruina.

20. Cel ce are o inimă vicleană nu află fericirea şi cel ce are o limbă şireată dă peste necaz.

21. Cel ce dă naştere unui nebun va avea o mare supărare şi părintele nu are nici o bucurie pentru un fiu sărit din minte.

22. O inimă veselă este un leac minunat, pe când un duh fără curaj usucă oasele.

23. Nelegiuitul primeşte daruri scoase (pe ascuns) din sân, ca să abată cărările dreptăţii.

24. Omul priceput are înaintea ochilor lui înţelepciunea, iar ochii celui nebun se uită la capătul pământului.

25. Feciorul nebun este necaz pentru tatăl lui şi amărăciune pentru maica lui.

26. Nu se cuvine să pui la plată pe omul drept, nici să osândeşti pe cei nevinovaţi din pricină că umblă drept.

27. Cel ce îşi stăpâneşte cuvintele sale are ştiinţă şi cel ce îşi ţine cumpătul este un om priceput.

28. Chiar şi nebunul, când tace, trece drept înţelept; când închide gura este asemenea unui am cuminte.

CAP. 18

Prietenia şi înfrânarea limbii.

1. Cel ce se rine deoparte caută să-şi mulţumească pornirea pătimaşă; împotriva oricărui sfat înţelept se porneşte.

2. Celui nebun nu-i place înţelepciunea, ci darea pe faţă a gândurilor lui.

3. Când vine cel nelegiuit, vine şi defăimarea şi o dată cu ruşinea şi batjocura.

4. Vorbele (ieşite) din gura omului sunt ape fără fund; izvorul înţelepciunii este un şuvoi care dă peste maluri.

5. Nu este bine să cauţi la faţa celui fără de lege şi să nu faci dreptate celui drept la judecată.

6. Buzele celui nebun duc la ceartă şi gura lui dă naştere la ocări !

7. Gura celui nebun este prăbuşirea lui şi buzele lui sunt un laţ pentru sufletul lui.

8. Vorbele defăimătorului sunt ca nişte mâncări alese; ele coboară în cămările pântecelui.

9. Omul lăsător pentru lucrul lui e frate cu cel care dărâmă.

10. Turn puternic este numele Domnului; cel drept la el îşi află scăparea şi este la adăpost.

11. Averea celui bogat este o cetate tare pentru el, iar în închipuirea lui ca un zid înalt.

12. Înaintea prăbuşirii vine trufia inimii, iar înaintea măririi merge umilinţa.

13. Cel ce răspunde la vorbă înainte de a fi ascultat-o este nebun şi încurcat la minte.

14. Curajul omului îl întăreşte în vreme de suferinţă, iar pe un om lipsit de bărbăţie, cine-l va ridica ?

15. O inimă pricepută dobândeşte ştiinţă şi urechea celor înţelepţi umblă după iscusinţă.

16. Darul adus de un om îi lărgeşte (calea lui) şi-l poartă înaintea celor mari.

17. Pârâtul pare că are dreptate în pricina sa, iar când vine pârâşul, atunci se ia la cercetare.

18. Sorţul face să înceteze sfada şi hotărăşte între cei puternici.

19. Frate ajutat de frate este ca o cetate tare şi înaltă şi are putere ca o împărăţie întemeiată.

20. Din rodul gurii omului se satură pântecele lui; din ceea ce dă buzele lui se îndestulează.

21. În puterea limbii este viaţa şi moartea şi cei ce o iubesc mănâncă din rodul ei.

22. Cel ce găseşte o femeie bună află un lucru de mare preţ şi dobândeşte dar de la Dumnezeu.

23. Săracul vorbeşte rugător, iar cel bogat răspunde cu îndrăzneală.

24. Sunt prieteni aducători de nenorocire; dar este şi câte un prieten mai apropiat decât un frate.

CAP. 19

Săracii cinstiţi şi fiii binecrescuţi.

1. Mai de preţ este săracul care umblă intru neprihănirea lui, decât un bogat cu buze viclene şi nebun.

2. Neştiinţa sufletului nu este bună iar cel ce umblă repede dă greş.

3. Nebunia omului dărâmă calea lui şi inima lui se mânie împotriva Domnului.

4. Bogăţia strânge prieteni fără de număr, iar săracul se desparte chiar de prietenul său.

5. Martorul mincinos nu va rămâne nepedepsit şi cel ce spune lucruri neadevărate nu va scăpa.

6. Mulţi sunt cei ce linguşesc pe un om darnic şi toţi sunt prieteni ai celui ce dă daruri.

7. Toţi fraţii celui sărac îl urăsc; cât de mult prietenii lui se depărtează de el ! El caută vorbe (mângâietoare), dar nu le află.

8. Cel ce dobândeşte înţelepciune iubeşte sufletul său şi cel ce ţine cu tărie la pricepere află fericirea.

9. Martorul mincinos nu rămâne nepedepsit şi cel ce spune lucruri neadevărate se va prăbuşi.

10. Nu-i stă bine celui fără de minte să trăiască în desfătări, cu atât mai puţin unui rob să conducă peste căpetenii.

11. Înţelepciunea domoleşte mânia omului şi faima lui este iertarea greşelilor.

12. Furia unui rege e ca răcnetul unui leu, iar bunăvoinţa lui este ca roua pe iarbă.

13. Un fiu neascultător este nenorocirea tatălui lui, iar certurile unei femei un jgheab care curge întruna.

14. O casă şi o avere sunt moştenire de la părinţi, iar o femeie înţeleaptă este un dar de la Dumnezeu.

13. Lenea te face să cazi în toropeală; sufletului trândav îi va fi foame.

16. Cel ce ia seama la poruncă îşi păstrează sufletul său, iar cel ce dispreţuieşte cuvântul (Domnului) va muri.

17. Cel ce are milă de sărman împrumută Domnului şi El îi va răsplăti fapta lui cea bună.

18. Pedepseşte pe feciorul tău, cât mai este nădejde (de îndreptare), dar nu ajunge până acolo ca să-l omori.

19. Omul aprig la mânie trebuie să fie pedepsit; dacă îl cruţi o dată, trebuie să începi din nou.

20. Ascultă sfatul şi primeşte învăţătura, ca să fii înţelept toată viaţa ta.

21. Multe puneri la cale frământă inima omului, dar numai sfatul Domnului se împlineşte.

22. Omul se face plăcut prin mărinimia lui; mai de preţ este un sărac bun decât un om mincinos.

23. Frica de Dumnezeu duce la viaţă şi ne îndestulăm fără să fim loviţi de nenorocire.

24. Leneşul întinde mâna în blid şi nu are putere s-o ducă la gură.

25. Loveşte pe cel ce batjocoreşte şi cel fără de minte va deveni înţelept; mustră pe cel înţelept şi el va pricepe ştiinţa.

26. Cel ce se poartă rău cu tatăl său şi alungă (din casă) pe mama sa, este fiu aducător de ocară şi de ruşine.

27. Încetează, fiul meu, să asculţi ademenirea şi să te laşi îndepărtat de învăţăturile înţelepte.

28. Martorul de nimic îşi bate joc de dreptate şi gura celor fără de lege înghite nelegiuirea.

29. Pentru batjocoritori sunt gata toiege; loviturile sunt pentru spinarea celor nebuni.

CAP. 20

Alte sfaturi pentru viaţă.

1. Un ocărâtor este vinul, un zurbagiu băutura îmbătătoare şi oricine se lasă ademenit nu este înţelept.

2. Groaza pe care o insuflă regele este ca răcnetul leului; cel ce îl întărâtă păcătuieşte împotriva sa însuşi.

3. Este o mare însuşire pentru om să se stăpânească de la ceartă şi tot nebunul se întărâtă.

4. Toamna leneşul nu lucrează, iar când vine să culeagă rodul la seceriş, nimic nu află.

5. O apă adâncă este sfatul în inima omului, iar omul deştept ştie s-o scoată.

6. Mulţi oameni se laudă cu mărinimia, dar un prieten adevărat cine-l află ?

7. Omul drept umblă pe calea lui fără prihană; fericiţi sunt copiii care vin după el !

8. Un rege care stă pe scaunul de judecată deosebeşte cu ochii lui orice faptă rea.

9. Cine poate spune: Curăţit-am inima mea; sunt curat de păcat ?

10. Două feluri de greutăţi de cântărit şi de măsurat sunt urâciune înaintea Domnului.

11. Copilul se dă pe faţă din lucrările lui, dacă purtarea lui este fără prihană şi dreaptă.

12. Urechea care aude şi ochiul care vede, pe amândouă le-a zidit Domnul.

13. Nu iubi somnul, ca să nu ajungi sărac; ţine ochii deschişi, numai aşa vei fi îndestulat de pâine.

14. "Rău, rău !", zice cumpărătorul, iar după ce pleacă se laudă.

15. Chiar dacă ai aur şi pietre preţioase, dar o podoabă fără seamăn sunt buzele chibzuite.

16. Ia-i haina şi fiindcă s-a pus chezaş pentru altul în locul celor străini, ia-l zălog.

17. Bună e la gust pâinea agonisită cu înşelăciune, dar după aceea gura se umple de pietricele.

18. Planurile se întăresc prin sfaturi; luptă-te cu luare aminte.

19. Cine trădează taina umblă ca un defăimător şi nu te întovărăşi cu cel ce are mereu buzele deschise.

20. Cel ce blesteamă pe tatăl său şi pe mama sa stinge sfeşnicul în mijlocul întunericului.

21. O moştenire repede câştigată de la început, la urmă va fi fără binecuvântare.

22. Nu spune: "Vreau să răsplătesc cu rău !" Nădăjduieşte în Domnul şi El iţi va veni în ajutor.

23. Greutăţile nedrepte pentru cântărire sunt urâciune înaintea Domnului şi cântarele înşelătoare nu sunt decât un lucru rău.

24. De Domnul sunt hotărâţi paşii omului, căci cum ar putea omul să priceapă calea lui ?

25. O cursă este pentru om să afierosească Domnului ceva în grabă şi după ce a făgăduit să-i pară rău.

26. Un rege înţelept simte pe cei fără de lege şi lasă să treacă roata peste ei.

27. Sufletul omului este un sfeşnic de la Domnul; el cercetează toate cămările trupului.

28. Iubirea şi credinţa păzesc pe rege şi prin iubire îşi sprijină tronul său.

29. Faima celor tineri este puterea lor şi podoaba celor bătrâni părul lor cărunt.

30. Rănile sângeroase sunt un leac pentru cel răufăcător şi lovituri care pătrund până înlăuntrul trupului.

CAP. 21

Providenţa lui Dumnezeu.

1. Asemenea unui curs de apă este inima regelui în mâna Domnului, pe care îl îndreaptă încotro vrea.

2. Toată calea omului este dreaptă în ochii lui, dar numai Domnul cântăreşte inimile.

3. Făptuirea dreptăţii şi a judecăţii este mai de preţ pentru Domnul decât jertfa sângeroasă.

4. Ochii semeţi şi inima îngâmfată sunt sfeşnicul păcătoşilor. Aceasta nu este decât păcat.

5. Chibzuiala omului silitor duce numai la câştig, iar cel ce se zoreşte ajunge la pagubă.

6. Comorile dobândite cu limbă mincinoasă sunt deşertăciune trecătoare şi laţuri ale morţii.

7. Silnicia celor fără de lege se ţine după ei, căci nu voiesc să înfăptuiască dreptatea.

8. Calea celui răufăcător e sucită; cel nevinovat lucrează drept.

9. Mai degrabă să locuieşti într-un colţ pe acoperiş, decât cu o femeie certăreaţă şi într-o casă mare.

10. Sufletul celui fără de lege pofteşte răutatea, iar aproapele lui nu află milă în ochii lui.

11. Când cel batjocoritor e pedepsit, cel fără minte se înţelepţeşte şi când cel înţelept este dojenit, el câştigă în ştiinţă.

12. Dreptul ia aminte la casa celui nelegiuit. Dumnezeu prăbuşeşte pe cei fără de lege în nenorocire.

13. Cine îşi astupă urechea la strigătul celui sărman şi el, când va striga, nu i se va răspunde.

14. Un dar făcut într-ascuns potoleşte mânia şi un plocon scos din sân, o mânie puternică.

15. Dreptul tresaltă de bucurie când poate să pună în faptă dreptatea, iar spaima e pentru cei ce săvârşesc fărădelegea.

16. Un om care rătăceşte de pe drumul înţelepciunii, se va odihni curând în adunarea celor morţi.

17. Cel ce iubeşte veselia va duce lipsă; cel căruia îi place vinul şi miresmele nu se îmbogăţeşte.

18. Nelegiuitul slujeşte ca preţ de răscumpărare pentru cel drept şi vicleanul pentru cel fără prihană.

19. Mai bine să locuieşti în pustiu decât cu o femeie certăreaţă şi supărăcioasă.

20. Comori de preţ şi untdelemn (se găsesc) în casa celui înţelept, dar omul cel nebun le risipeşte.

21. Cel ce umblă în calea dreptăţii şi a milei află viaţă, dreptate şi mărire.

22. Înţeleptul ia cu luptă cruntă cetatea vitejilor şi răstoarnă întăriturile în care ei îşi puneau nădejdea.

23. Cel ce-şi păzeşte gura şi limba lui îşi păzeşte sufletul lui de primejdie.

24. Cine este semeţ şi îngâmfat se cheamă batjocoritor; acela se poartă cu prisos de trufie.

25. Pofta celui leneş îl omoară, căci mâinile nu voiesc să lucreze.

26. Mereu cel fără de lege pofteşte, iar cel drept dă şi nu se zgârceşte.

27. Jertfa celor nelegiuiţi este urâciune pentru Domnul, mai cu seamă când o aduc pentru o faptă ruşinoasă.

28. Martorul mincinos va pieri, iar omul care ascultă va putea vorbi totdeauna.

29. Răufăcătorul are o privire neruşinată, iar omul cel drept îşi ia aminte la purtarea lui.

30. Nu este nici înţelepciune, nici pricepere şi nici sfat care să aibă putere înaintea Domnului.

31. Calul este gata pentru ziua de război, însă biruinţa vine de la Domnul.

CAP. 22

Diferite sfaturi.

1. Un nume (bun) este mai de preţ decât bogăţia; cinstea este mai preţioasă decât argintul şi decât aurul.

2. Bogatul şi săracul se întâlnesc unul cu altul; dar Cine i-a făcut este Domnul.

3. Cel iscusit vede nenorocirea şi se ascunde, cei simpli trec mai departe şi suferă.

4. Rodul umilinţei şi a temerii de Dumnezeu sunt: bogăţia, mărirea şi viaţa.

5. Mărăcini şi curse sunt în calea celui viclean; cel ce îşi fereşte sufletul lui sa dă la o parte de ele.

6. Deprinde pe tânăr cu purtarea pe care trebuie s-o aibă; chiar când va îmbătrâni nu se va abate de la ea.

7. Bogatul stăpâneşte pe cei săraci, şi cel ce împrumută este slujitor celui de la care se împrumută.

8. Cel ce seamănă nedreptatea seceră nenorocire, iar toiagul mâniei lui îl va bate pe el.

9. Omul blând va fi binecuvântat, căci din pâinea ui dă celui sărac.

10. Alungă pe cel batjocoritor şi cearta va lua sfârşit şi pricina şi defăimarea vor înceta.

11. Cel ce iubeşte curăţia inimii şi ale cărui buze sunt ( pline) de vorbe alese are de prieten pe conducător.

12. Ochii Domnului păzesc ştiinţa şi dărâmă cuvintele celui fără de lege.

13. Cel leneş pune pricini şi zice: "Afară este un leu, aş putea să fiu sugrumat în mijlocul uliţelor".

14. O groapă fără fund este gura femeilor străine; cel ce este lovit de mânia Domnului cade în ea.

15. Dacă nebunia se pripăşeşte în inima celui tânăr, numai varga certării o va îndepărta de el.

16. Dacă împilezi pe un sărac, îţi înmulţeşti averea, dacă dai unui bogat sărăceşti.

17. Pleacă urechea ta şi ascultă cuvintele celor iscusiţi şi inima ta îndreapt-o spre ştiinţa mea.

18. Este plăcut dacă tu le păstrezi înlăuntrul tău. O, de-ar sta toate pe buzele tale !

19. Pentru a-ţi pune nădejdea în Domnul, vreau să-ţi dau învăţătură astăzi.

20. Oare nu ţi-am aşezat în scris în nenumărate rânduri sfaturi şi învăţături,

21. Ca să-ţi fac cunoscut credincioşia cuvintelor adevărate şi să răspunzi prin cuvinte de bună credinţă, celor ce te întreabă ?

22. Nu jefui pe sărac, pentru că el e sărac şi nu asupri pe cel nenorocit la poarta (cetăţii),

23. Căci Domnul va apăra pricina lor şi va ridica viaţa celor care îi vor fi jefuit.

24. Nu te întovărăşi cu omul mânios şi cu cel înfierbântat de furie să n-ai nici un amestec,

25. Ca să nu te deprinzi pe calea lui şi să-ti întinzi o cursă pentru viata ta.

26. Nu fi dintre aceia care dau mâna, care se pun chezaşi pentru datorii.

27. Dacă nu ai cu ce plăti, pentru ce te învoieşti ca să ţi se ia şi patul de sub tine ?

28. Nu muta hotarul străvechi pe care l-au însemnat părinţii tăi.

29. Vezi tu un om dibaci la lucrul lui ? El va sta înaintea conducătorilor şi nu înaintea oamenilor de rând.

CAP. 23

Bunăcuviinţa şi cumpătarea.

1. Când stai la masă cu un dregător, ia seama pe cine ai înaintea ta;

2. Pune-ţi un cuţit la gât, dacă tu eşti lacom.

3. Nu pofti bucatele lui, căci sunt mâncări înşelătoare.

4. Nu te osteni să ajungi bogat; nu-ţi pune iscusinţa ta în aceasta.

5. Oare vrei să te uiţi cu ochii cum ea se risipeşte ? Căci bogăţia face aripi ca un vultur care se înalţă către cer.

6. Nu mânca pâinea celui ce se uită cu ochi răi şi nu pofti bucatele lui,

7. Căci el îţi numără bucăţile din gură. "Mănâncă şi bea !", îţi va spune, dar inima lui nu e pentru tine.

8. Bucata pe care ai mâncat-o o vei da afară din tine, iar tu ţi-ai risipit (zadarnic) vorbele tale alese.

9. Nu grăi la urechea celui nebun, căci el nu va băga de seamă iscusinţa graiurilor tale.

10. Nu muta hotarul văduvei şi nu încălca ogorul celor orfani,

11. Căci Ocrotitorul lor e tare şi El va apăra pricina lor împotriva ta.

12. Sileşte la învăţătură inima ta şi urechea ta la cuvinte iscusite.

13. Nu cruţa pe feciorul tău de pedeapsă; chiar dacă îl loveşti cu varga, nu moare.

14. Tu îl baţi cu toiagul, dar scapi sufletul lui din împărăţia morţii.

15. Fiul meu, dacă inima ta e plină de înţelepciune şi inima mea se va bucura.

16. Rărunchii mei vor tresări de bucurie, când buzele tale vor grăi ceea ce este drept.

17. Să nu râvnească inima ta la cei păcătoşi, ci totdeauna să rămână la frica de Domnul,

18. Căci dacă o vei păzi pe ea, mai ai şi tu un viitor şi nădejdea ta nu se va pierde.

19. Ascultă fiul meu, şi te înţelepţeşte şi îndreaptă inima ta pe calea cea dreaptă.

20. Nu fi printre cei ce se îmbată de vin şi printre cei ce îşi desfrânează trupul lor,

21. Căci beţivul şi desfrânatul sărăcesc, iar dormitul mereu te face să porţi zdrenţe.

22. Ascultă pe tatăl tău care te-a născut şi nu dispreţui pe mama ta când ea a ajuns bătrână.

23. Adună adevăr şi nu-l vinde, înţelepciune şi învăţătură şi bună chibzuială.

24. Tatăl celui drept tresaltă de bucurie şi cel ce a dat naştere unui înţelept se bucură de el.

25. Să se bucure tatăl şi mama ta şi să salte de veselie cea care te-a născut !

26. Dă-mi, fiule, mie inima ta, şi ochii tăi să simtă plăcere pentru căile mele,

27. Căci femeia desfrânată este o groapă adâncă şi cea străină un puţ strâmt.

28. Pentru aceasta ea stă ca un hoţ la pândă şi sporeşte printre oameni numărul celor înşelaţi de ea.

29. Pentru cine sunt suspinele, pentru cine văicărelile, pentru cine gâlcevile, pentru cine plânsetele, pentru cine rănile fără pricină, pentru cine ochii întristaţi ?

30. Pentru cei ce zăbovesc pe lângă vin, pentru cei ce vin să guste băuturi cu mirodenii.

31. Nu te uita la vin cum este el de roşu, cum scânteiază în cupă şi cum alunecă pe gât,

32. Căci la urmă el ca un şarpe muşcă şi ca o viperă împroaşcă venin.

33. Dacă ochii tăi vor privi la femei străine şi gura ta va grăi lucruri meşteşugite,

34. Vei fi ca unul care stă culcat în mijlocul mării, ca unul care a adormit pe vârful unui catarg.

35. "M-au lovit... Nu m-a durut ! M-au bătut... Nu ştiu nimic ! Când mă voi deştepta din somn, vai cere iarăşi vin".

CAP. 24

Îndemn la izbăvirea celor în primejdie de moarte. Ferire de uşurătatea minţii.

1. Nu râvni la oamenii răi şi nu pofti să fii în tovărăşia lor,

2. Căci inima lor pune la cale lucruri silnice şi buzele lor grăiesc cele nelegiuite.

3. Prin înţelepciune se ridică o casă, prin bună chibzuială se întăreşte

4. Şi prin ştiinţă se umplu cămările ei de tot felul de avuţie scumpă şi plăcută.

5. Mai puternic este un înţelept decât un voinic şi cel priceput decât unul plin de putere.

6. Cu oricâtă dibăcie te vei război, biruinţa se dobândeşte cu mulţi sfătuitori.

7. Peste măsură de înaltă este înţelepciunea pentru omul nebun; când stă la poarta (cetăţii) el nu deschide gura.

8. Cel ce-şi pune în gând să facă rău se cheamă un mare răufăcător.

9. Gândul celui nebun nu este decât păcat; batjocoritorul este urgia oamenilor.

10. Dacă te arăţi slab în ziua strâmtorării, puterea ta nu este decât slăbiciune.

11. Izbăveşte pe cei ce sunt târâţi la moarte şi pe cei ce se duc clătinându-se la junghiere scapă-i !

12. Dacă vrei să spui: "Iată n-am ştiut nimic !", oare Cel ce cântăreşte inimile nu pătrunde cu privirea şi Cel ce veghează peste sufletul tău nu ştie şi nu va răsplăti omului după faptele lui ?

13. Fiul meu, mănâncă miere, căci e bună şi un fagure de miere este dulce gurii tale.

14. Să ştii că înţelepciunea este la fel pentru sufletul tău; dacă o dobândeşti, ai un viitor, iar nădejdea ta nu este pierdută.

15. Nu pândi, nelegiuitule, casa celui drept şi nu tulbura locaşul lui,

16. Căci dacă cel drept cade de şapte ori şi tot se scoală, cei fără de lege se poticnesc în nenorocire.

17. Nu te bucura când cade vrăjmaşul tău şi, când se poticneşte, să nu se veselească inima ta,

18. Ca nu cumva să vadă Domnul şi să fie neplăcut în ochii Lui şi să nu întoarcă mânia Sa de la el (spre tine).

19. Nu te aprinde împotriva răufăcătorului şi nu-ţi întărâta râvna împotriva celor fără de lege.

20. Căci cel ce face rău nu propăşeşte, şi sfeşnicul celor nelegiuiţi se va stinge.

21. Fiul meu, teme-te de Domnul şi de rege şi cu cei ce se răzvrătesc nu lega prietenie,

22. Că fără de veste va veni nenorocirea şi cine poate să cunoască sfârşitul lor năprasnic ?

23. Şi aceste (proverbe) sunt ale înţelepţilor: Nu e bine ca la judecată să cauţi la faţa oamenilor.

24. Pe cel ce zice celui fără de lege: "Tu eşti drept !", popoarele îl blesteamă şi neamurile îl afurisesc;

25. Dar celor care îl ceartă Cum se cuvine le merge bine şi peste ei vine binecuvântarea şi fericirea.

26. Buzele sărută pe cei ce dau răspunsuri drepte.

27. Rânduieşte-ţi lucrul tău afară şi adu-l la îndeplinire pe câmpul tău, apoi îţi vei ridica o casă.

28. Nu fi martor mincinos împotriva prietenului tău şi nu fi pricina (unei hotărâri nedrepte), cu buzele tale.

29. Nu spune: "Precum mi-a făcut aşa îi voi face şi eu lui; voi răsplăti omului după faptele lui".

30. Am trecut pe ogorul unui leneş şi pe la via unui om lipsit de minte,

31. Şi iată spinii creşteau în toate locurile, mărăcinii o acopereau cu totul, iar zidul de pietre se prăbuşise.

32. Atunci m-am uitat Şi m-am frământat în inima mea, am privit cu luare aminte şi am tras o învăţătură:

33. "Încă puţin somn, încă puţină aţipeală, încă puţin să mai stau cu mâinile în sân ca să dorm..."

34. Şi sărăcia va veni peste tine ca un călător şi lipsa ca un om înarmat.

CAP. 25

Cuviinţa în adunări. Măsura în vorbă şi cumpătarea la mâncare.

1. Şi acestea sunt pildele lui Solomon, pe care le-au adunat oamenii lui Iezechia, regele lui Iuda.

2. Slava lui Dumnezeu este să ascundă lucrurile, iar mărirea regilor e să le cerceteze cu de-amănuntul.

3. Precum înălţimea cerului şi adâncul pământului sunt lucruri nepătrunse, tot aşa şi inima regilor.

4. Curăţă argintul de zgură şi turnătorul va face din el un vas ales.

5. Dă la o parte pe cel fără de lege din faţa mai-marelui şi tronul lui se va întări prin dreptate.

6. Nu te făli înaintea cârmuitorului şi nu sta în locul hotărât pentru cei mari,

7. Căci mai degrabă să ţi se zică: "Suie aici !" decât să te umilească în faţa stăpânului. Ceea ce au văzut ochii tăi,

8. Nu aduce grabnic spre dispută, căci ce ai să faci după aceea când aproapele tău te va da de ruşine ?

9. Ceartă-te cu aproapele tău, dar taina altuia să nu o dai pe faţă,

10. Ca nu cumva cel ce o aude să nu te defaime şi să nu dărâme (pentru totdeauna) faima ta.

11. Ca merele de aur pe poliţi de argint, aşa este cuvântul spus la locul lui.

12. Inel de aur şi podoabe de aur de mult preţ este povăţuitorul înţelept la urechea ascultătoare.

13. Precum este răcoarea zăpezii în vremea secerişului, aşa este solul credincios pentru cei ce-l trimit; el bucură sufletul stăpânului său.

14. Precum sunt norii şi vântul fără ploaie, aşa este omul care se laudă cu darul pe care niciodată nu-l dă.

15. Prin răbdare se poate îndupleca un om mânios şi o limbă dulce înmoaie oase.

16. Dacă ai găsit miere, mănâncă atât cit îţi trebuie, ca nu cumva să te saturi şi s-o verşi.

17. Pune rar piciorul în casa prietenului tău, ca nu cumva să se sature de tine şi să te urască.

18. Un ciocan, o sabie şi o săgeată ascuţită este omul care dă mărturie mincinoasă împotriva aproapelui său.

19. Dinte rău şi picior şovăitor este cel fără credinţă în vreme de nevoie.

20. Ca atunci când dezbraci haina ne vreme friguroasă, sau torni oţet pe silitră, aşa este cântarea pentru o inimă întristată.

21. De flămânzeşte vrăjmaşul tău, dă-i să mănânce pâine şi dacă însetează, adapă-l eu apă,

22. Că numai aşa îi îngrămădeşti cărbuni aprinşi pe capul lui şi Domnul îţi v a răsplăti ţie.

23. Vântul de la miazănoapte aduce ploaie şi limba clevetitoare aduce o faţă mâhnită.

24. Mai bine să sălăşluieşti într-un colţ de acoperiş, decât să trăieşti cu o femeie certăreaţă într-o casă mare.

25. Precum e apa rece pentru un suflet însetat, aşa e vestea bună dintr-o ţară depărtată.

26. Ca un izvor tulbure şi stricat, aşa este dreptul care şovăie în faţa celui nelegiuit.

27. Precum celui care mănâncă multă miere nu-i merge bine, tot aşa şi celui care se lasă copleşit de cuvinte de laudă.

28. Asemenea unei cetăţi cu o spărtură şi fără zid, aşa este omul căruia îi lipseşte stăpânirea de sine.

CAP. 26

Sfaturi împotriva leneviei şi a vicleniei.

1. Precum este zăpada în timpul verii şi ploaia la seceriş, aşa nu-i place celui nebun cinstea.

2. Precum vrabia zboară şi rândunica se înalţă în văzduh, tot aşa blestemul fără pricină nu nimereşte.

3. Biciul este bun pentru cal, frâul pentru măgar, iar varga pentru spatele celor nebuni.

4. Nu răspunde nebunului după nebunia lui, ca să nu te asemeni şi tu cu el.

5. Răspunde nebunului după nebunia lui, ca să nu se creadă înţelept în ochii lui.

6. Cel ce încredinţează solia în mâna celui nebun îşi taie picioarele şi bea nedreptate.

7. Precum nu poate să se folosească slăbănogul de picioarele sale, tot aşa nici cei nebuni de cuvintele cele înţelepte.

8. Ca şi când pui o piatră în praştie, aşa este cel ce dă cinste unui nebun.

9. Precum un ghimpe intră în mâna unui beţiv, tot aşa sunt cuvintele înţelepte în gura celor păcătoşi.

10. Ca un arcaş care răneşte pe toţi, aşa este cel ce se pune chezaş pentru cel nebun şi pentru cei ce trec pe cale.

11. Ca un câine care se întoarce unde a vărsat, aşa este omul nebun care se întoarce la nebunia lui.

12. Dacă vezi un om care se crede înţelept în ochii lui, să nădăjduieşti mai mult de la un nebun decât de la el.

13. Leneşul zice: "Pe drum trece un leu, un leu pe uliţe !"

14. Precum uşa se suceşte în ţâţână, tot aşa şi leneşul în patul lui.

15. Leneşul bagă mâna în blid, dar cu mare greutate o duce la gură.

16. Leneşul se crede înţelept în ochii lui, mai mult decât şapte sfetnici înţelepţi.

17. Ca cel ce prinde un câine de urechi, aşa este cel ce se vâră într-o ceartă în care nu este amestecat.

18. Ca unul care aruncă săgeţi arzătoare, lănci, săgeţi şi moarte,

19. Aşa e omul care înşală pe prietenul său şi zice: "Da, am glumit !"

20. Când nu mai sunt lemne se stinge focul şi dacă nu mai este nici un defăimător se potoleşte cearta.

21. Cărbunii slujesc pentru căldură, lemnele pentru foc, iar omul certăreţ pentru a aţâţa cearta.

22. Vorbele celui defăimător sunt ca bucatele gustoase; ele se duc în adâncul măruntaielor.

23. Spoială de argint care îmbracă un vas de lut, aşa sunt buzele mieroase şi o inimă rea.

24. Cu buzele sale se preface cel ce urăşte, iar înlăuntrul lui nutreşte înşelăciune;

25. Când îşi schimbă glasul, să nu-l crezi, căci şapte urâciuni sunt în inima lui.

26. Cineva poate să-şi ascundă ura lui prin prefăcătorie, dar în adunare răutatea lui se dă pe faţă.

27. Cine sapă groapa (altuia) cade singur în ea şi cel ce rostogoleşte o piatră se prăvăleşte (tot) peste el.

28. Limba mincinoasă urăşte adevărul şi gura linguşitorilor pricinuieşte prăbuşirea.

CAP. 27

Nenorocirile mâniei şi bucuriile adevăratei prietenii.

1. Nu te lăuda cu ziua de mâine, că nu ştii la ce poate da naştere.

2. Să te laude altul şi nu gura ta, un străin şi nu buzele tale.

3. Piatra este grea şi nisipul cu anevoie de ridicat; însă furia nebunului este mai grea decât amândouă.

4. Întărâtarea este crudă şi mânia aprigă, dar tăria pizmei cine o va putea îndura ?

5. Mai mult preţuieşte o dojană pe faţă decât o dragoste ascunsă.

6. De bună credinţă sunt rănile pricinuite de un prieten, iar sărutările celui ce te urăşte sunt viclene.

7. Sătulul calcă mierea în picioare, iar flămândului tot ce este amar (i se pare) dulce.

8. Ca o pasăre gonită din cuibul ei, aşa este omul izgonit din casa sa.

9. Untdelemnul şi miresmele înveselesc inima, dar tot aşa de dulci sunt sfaturile unui prieten care pornesc din suflet.

10. Pe prietenul tău şi pe prietenul tatălui tău nu-i părăsi; în casa fratelui tău nu intra în ziua restriştii tale. Mai bun e un vecin aproape de tine, decât un frate departe.

11. Fii înţelept, fiul meu, şi bucură inima mea, ca să pot răspunde celui ce mă cleveteşte.

12. Înţeleptul vede nenorocirea şi se ascunde, cei proşti dau peste ea şi îndură necaz.

13. Ia-i haina căci s-a pus chezaş pentru altul şi cere-i zălog din pricina celor străini.

14. Celui ce binecuvântează pe prietenul său cu glas mare dis-de-dimineaţă, i se socoteşte ca un blestem.

15. Un jgheab care curge în vreme de ploaie şi o femeie arţăgoasă sunt la fel;

16. Cel care vrea s-o oprească opreşte vânt şi mâna lui cea dreaptă parcă ar ţine în ea untdelemn.

17. Fierul cu fier se ascute şi un om ascute mânia altui om.

18. Cel ce păzeşte un smochin mănâncă din rodul lui, iar cel ce păzeşte pe stăpânul său va fi răsplătit cu cinste.

19. Precum nu se aseamănă faţă cu faţă, tot aşa inima unui om cu inima altuia.

20. Iadul şi adâncul nu se pot sătura, tot aşa şi inima omului e de nesăturat.

21. În topitoare se lămureşte argintul şi în cuptor aurul, iar omul se preţuieşte după numele cel bun.

22. Chiar dacă vei pisa în piuliţă cu pilugul pe cel nebun, întocmai ca pe boabe, tot nu-l vei despărţi de nebunia lui.

23. Sârguieşte-te să-ti cunoşti oile tale şi ia seama la turma ta,

24. Că bunăstarea nu dăinuieşte de-a pururi şi nici bogăţia din neam în neam.

25. Când iarba s-a trecut şi păşunea s-a isprăvit şi finul de pe dealuri s-a strâns,

26. Tu ai miei pentru îmbrăcămintea ta şi ţapi ea să plăteşti păşunea;

27. Şi laptele de capră îl ai cu îndestulare, pentru hrana casei, şi merinde pentru slujnicele tale.

CAP. 28

Iubirea de lege şi adevărata bogăţie.

1. Cel nelegiuit fuge fără ca nimeni să-l urmărească, iar dreptul stă ca un pui de leu fără grijă.

2. Din pricina greşelilor unui om silnic se ivesc certuri, iar omul iscusit le stinge.

3. Un om bogat, care asupreşte pe cei săraci, e ca ploaia care trânteşte tot la pământ, iar pâinea nu se face.

4. Cei ce părăsesc legea ridică în slăvi pe păcătoşi, iar cei ce o păzesc se aprind împotriva lor.

5. Oamenii răi nu pricep nimic din ceea ce e drept, iar cei ce caută pe Domnul înţeleg tot.

6. Mai de preţ e săracul care umblă întru neprihănirea lui, decât cel prefăcut în căile lui, chiar dacă e bogat.

7. Cel ce păzeşte legea este un fiu înţelept, iar cel ce se întovărăşeşte cu clevetitorii face ruşine tatălui său.

8. Cel ce îşi sporeşte averea lui, prin dobândă şi prin camătă, adună pentru cel ce are milă de săraci.

9. Cel ce îşi opreşte urechea de la ascultarea legii, chiar rugăciunea lui e urâciune.

10. Cel ce rătăceşte pe cei drepţi pe o cale rea va cădea în groapa (pe care a săpat-o); cei fără prihană vor fi fericiţi.

11. Omul bogat este înţelept în ochii lui, dar cel sărac şi priceput îl dovedeşte cu mintea.

12. Când drepţii biruiesc e mare sărbătoare, iar când cei fără de lege ies la iveală, oamenii se ascund.

13. Cel ce îşi ascunde păcatele lui nu propăşeşte, iar cel ce le mărturiseşte şi se lasă de ele va fi miluit.

14. Fericit este omul care se teme totdeauna, iar cel ce îşi învârtoşează inima lui va cădea în nenorocire.

15. Leu care răcneşte şi urs flămând este cel rău care stăpâneşte peste un popor sărac.

16. Stăpânitorul cel lipsit de venituri este mare asupritor; cel ce urăşte câştigul (nedrept) va trăi multă vreme.

17. Un om pe care îl îngreuiază sângele unui ucis fuge până la groapă; nimeni să nu-l oprească !

18. Cel ce umblă fără prihană va fi mântuit, iar cine apucă pe căi strâmbe va cădea într-o groapă.

19. Cel ce lucrează pământul lui se va îndestula de pâine, iar cel ce umblă după lucruri de nimic se va sătura de sărăcie.

20. Omul credincios va fi încărcat de binecuvântări, iar cine zoreşte să ajungă bogat nu va rămâne nepedepsit.

21. Nu este bine să te uiţi la faţa omului, căci pentru o bucată de pâine cineva poate să greşească.

22. Omul lacom se grăbeşte să se îmbogăţească, dar nu gândeşte că lipsa va veni peste el.

23. Cel care ceartă pe un om va avea mai multă mulţumire decât cel care-l linguşeşte.

24. Cine despoaie pe tatăl său şi pe mama sa şi zice: "Nu-i păcat !" este tovarăş cu făcătorul de rele.

25. Omul lacom aţâţă cearta, iar cel ce nădăjduieşte în Domnul va fi îndestulat.

26. Cel ce îşi pune nădejdea în inima lui este un nebun, iar cel ce se conduce după înţelepciune, acela va fi mântuit.

27. Cine dă la cel sărac nu duce lipsă; iar cine îşi acoperă ochii lui va fi mult blestemat.

28. Când nelegiuiţii ies la iveală, oamenii se ascund, iar când ei pier, se înmulţesc cei drepţi.

CAP. 29

Roadele judecăţii sănătoase.

1. Un om pedepsit îndelung şi tare la cerbice va fi intr-o clipă zdrobit şi fără vindecare.

2. Când drepţii domnesc se bucură poporul şi, când stăpânesc cei fără de lege, suspină.

3. Cine iubeşte înţelepciunea bucură pe tatăl său, iar cine umblă cu desfrânatele îşi prăpădeşte averea.

4. Un conducător prin dreptate face să propăşească ţara, iar cel ce pune dări grele o ruinează.

5. Omul care linguşeşte pe prietenul său întinde cursă paşilor lui.

6. Pe calea celui rău este întins un laţ, dar dreptul trebuie să fugă şi să salte de bucurie.

7. Omul drept se îngrijeşte de pricina celor sărmani; celui fără de lege nu-i pasă de ei.

8. Batjocoritorii răscoală cetatea, iar cei înţelepţi potolesc mânia.

9. Când un înţelept se ceartă cu un nebun, fie că se supără, fie că râde, nu-şi pierde cumpătul.

10. Oamenii setoşi de sânge urăsc pe cel fără prihană, iar cei drepţi ocrotesc viaţa lui.

11. Nebunul face să izbucnească pornirea lui pătimaşă, iar înţeleptul îşi înfrânează mânia.

12. Când un conducător ascultă de cuvinte mincinoase, toţi slujitorii săi sunt răi.

13. Săracul şi cu cel ce asupreşte pe cei săraci se întâlnesc; Cel ce luminează ochii amândurora este Domnul.

14. Un conducător care judecă cu dreptate pe cei săraci îşi întăreşte scaunul lui pe veci.

15. Varga şi certarea aduc înţelepciune, iar tânărul care este lăsat (în voia apucăturilor lui) face ruşine maicii sale.

16. Când cei fără de lege domnesc se înmulţesc răutăţile, iar drepţii vor vedea (cu bucurie) prăbuşirea lor.

17. Mustră pe fiul tău şi el iţi va fi odihnă şi îţi va face plăcere sufletului tău.

18. Fără vedenie de prooroc poporul e fără stăpân, dar fericit este cel care păzeşte legea !

19. Sluga nu se îndreaptă numai cu poveţe, fiindcă, deşi pricepe, însă nu ascultă.

20. Dacă vezi un om care se zoreşte la vorbă, atunci pentru un nebun e mai multă nădejde decât pentru el.

21. Dacă (vreun stăpân) dezmiardă din copilărie pe robul său, acesta ajunge la sfârşit să se creadă fiu.

22. Un om mânios aţâţă cearta şi cel aprig săvârşeşte multe păcate.

23. Mândria umileşte pe om, iar de cinste are parte cel smerit.

24. Cel ce împarte cu hoţul îşi urăşte sufletul lui, fiindcă aude blestemul, dar nu zice nimic.

25. Teama de oameni duce la căderea în cursă, dar cel ce nădăjduieşte în Domnul stă la adăpost.

26. Mulţi caută faţa stăpânitorului, dar dreptatea omului vine de la Domnul.

27. Omul nedrept este urâciune pentru cei drepţi, iar cel drept este o urâciune pentru cei răi.

CAP. 30

Cugetări despre rostul vieţii.

1. Cuvintele lui Agur, fiul lui Iache din Massa. Acest om a zis: "Sunt ostenit, Dumnezeule, sunt obosit, Doamne, sunt sleit de puteri !

2. Căci sunt tare prost, ca să mă pot socoti ca om şi nu am pricepere (care ar putea să fie vrednică) de un om.

3. Nici n-am învăţat înţelepciunea şi nici ştiinţa celor sfinţi nu o cunosc.

4. Cine s-a suit în ceruri şi iarăşi s-a pogorât, cine a adunat vântul în mâinile lui ? Cine a legat apele în haina lui ? Cine a întărit toate marginile pământului ? Care este numele lui şi care este numele fiului său ? Spune dacă ştii !

5. Toate cuvintele lui Dumnezeu sunt lămurite, scut este El pentru cei ce caută la El scăparea.

6. Nu adăuga nimic la cuvintele Lui, ca să nu te tragă la socoteală şi să fii găsit de minciună !

7. Două lucruri cer de la Tine, nu mă respinge înainte de a muri:

8. Prefăcătoria şi cuvântul mincinos îndepărtează-le de la mine; sărăcie şi bogăţie nu-mi da, ci dă-mi pâinea care-mi este de trebuinţă,

9. Ca nu cumva, săturându-mă, să mă lepăd de Tine şi să zic: "Cine este Domnul ?" Ca nu cumva, sărăcind, să mă apuc de furat şi să defaim numele Dumnezeului meu.

10. Nu grăi de rău pe slugă la stăpânul său, ca nu cumva să te blesteme şi să te silească să-ţi ceri iertare.

11. Este câte un neam de oameni care blesteamă pe tatăl său şi nu binecuvântează pe maica sa;

12. Un neam căruia i se pare că e fără prihană în ochii lui şi care nu este curăţit de necurăţia lui;

13. Un neam... O, cum ridică ochii lui sus şi cit se înalţă de sus genele lui !

14. Un neam ai cărui dinţi sunt ca săbiile şi ai căror colţi sunt cuţite, ca să mănânce pe cei sărmani de pe pământ şi pe cei săraci dintre oameni.

15. Lipitoarea are două fiice care zic: "Dă-mi, dă-mi !" Trei lucruri nu se pot sătura, ba şi al patrulea care nu zice niciodată: "Destul !" şi anume:

16. Locuinţa morţilor, pântecele sterp, pământul care nu e sătul de apă şi focul care nu zice niciodată: "Destul !"

17. Ochiul care îşi bate joc de părintele său şi nu ia în seamă ascultarea (ce este dator) maicii sale, să-l scoată corbii care sălăşluiesc lingă un curs de apă, iar puii de vultur să-l mănânce.

18. Trei lucruri mi se par minunate, ba chiar patru, pe care nu le pot pricepe:

19. Calea vulturului pe cer, urma şarpelui pe stâncă, mersul corăbiei în mijlocul mării şi calea omului la o fecioară.

20. Aşa este purtarea unei femei desfrânate: ea mănâncă şi îşi şterge gura şi zice: "N-am făcut nimic rău"

21. Pentru trei lucruri se cutremură pământul, ba chiar pentru patru nu poate să rabde:

22. Pentru robul care ajunge rege, pentru nebunul care se satură de pâine,

23. Pentru o femeie dispreţuită când ea se mărită şi pentru o slugă care moşteneşte pe stăpâna sa.

24. Patru sunt animalele cele mai mici de pe pământ şi care sunt cele mai înţelepte:

25. Furnicile, neam fără putere, care îşi agonisesc vara hrana lor;

26. Dihorii, neam slab, care-şi clădesc în stânci locaşul lor;

27. Lăcustele care nu au rege şi totuşi ies toate în stoluri;

28. Şopârla care se poate prinde cu mâna şi care pătrunde în palatele regilor.

29. Trei fiinţe au înfăţişare frumoasă, ba patru, care au un mers măreţ:

30. Leul, viteazul printre dobitoace, care nu dă înapoi în faţa nimănui;

31. Cocoşul cel ager, ţapul şi regele căruia nimeni nu-i poate sta împotrivă.

32. De eşti aşa de nebun ca să te laşi mânat de mânie, bate-te cu mâna peste gură.

33. Bătutul laptelui dă untul, lovitura peste nas face să ţâşnească sângele, iar întărâtarea mâniei duce la ceartă.

CAP. 31

Comoară de mare preţ este femeia virtuoasă şi harnică.

1. Cuvintele lui Lemuel, regele din Massa, cu care mama sa îl învăţa:

2. Fiul meu, rodul pântecelui meu, feciorul făgăduinţelor mele, cu ce pot eu să te îndemn ?

3. Nu da puterea ta femeilor şi căile taie celor care pierd pe regi.

4. Nu se cuvine regilor, o, Lemuel, nu se cuvine regilor să bea vin şi conducătorii băuturi îmbătătoare,

5. Ca nu cumva bând să uite legea şi să judece strâmb pe toţi sărmanii.

6. Daţi băutură îmbătătoare celui ce este gata să piară şi vin celui cu amărăciune în suflet,

7. Ca să bea şi să uite sărăcia şi să nu-şi mai aducă aminte de chinul lui.

8. Deschide gura ta pentru cel mut şi pentru pricina tuturor părăsiţilor.

9. Deschide gura ta, judecă drept şi fă dreptate celui sărac şi năpăstuit.

10. Cine poate găsi o femeie virtuoasă ? Preţul ei întrece mărgeanul.

11. Într-însa se încrede inima soţului ei, iar câştigul nu-i va lipsi niciodată.

12. Ea îi face bine şi nu rău în tot timpul vieţii sale:

13. Ea caută lână şi cânepă şi lucrează voios cu mâna sa.

14. Ea se aseamănă cu corabia unui neguţător care de departe aduce hrana ei.

15. Ea se scoală dis-de-dimineaţă şi împarte hrana în casa ei şi dă porunci slujnicelor.

16. Gândeşte să cumpere o ţarină şi o dobândeşte; din osteneala palmelor sale sădeşte vie.

17. Ea îşi încinge cu putere coapsele sale şi îşi întăreşte braţele sale.

18. Ea simte că bun e câştigul ei; sfeşnicul ei nu se stinge nici noaptea.

19. Ea pune mâna pe furcă şi cu degetele sale apucă fusul.

20. Ea întinde mâna spre cel sărman şi braţul ei spre cel necăjit.

21. N-are teamă pentru cei ai casei sale în vreme de iarnă, căci toţi din casă sunt îmbrăcaţi în haine stacojii.

22. Ea îşi face scoarţe; hainele ei sunt de vison şi de porfiră.

23. Cinstit este bărbatul ei la porţile cetăţii, când stă la sfat cu bătrânii ţării.

24. Ea face cămăşi şi le vinde, şi brâie dă neguţătorilor.

25. Tărie şi farmec este haina ei şi ea râde zilei de mâine.

26. Gura şi-o deschide cu înţelepciune şi sfaturi pline de dragoste sunt pe limba ei.

27. Ea veghează la propăşirea casei sale şi pâine, fără să lucreze; ea nu mănâncă.

28. Feciorii săi vin şi o fericesc, iar soţul ei o laudă:

29. "Multe fete s-au dovedit harnice, dar tu le-ai întrecut pe toate !"

30. Înşelător este farmecul şi deşartă este frumuseţea; femeia care se teme de Domnul trebuie lăudată !

31. Să se bucure de rodul mâinilor sale, şi la porţile cetăţii hărnicia ei să fie dată ca pildă !


ECCLESIASTUL

CAP. 1

Nestatornicia lucrurilor pământeşti.

1. Cuvintele Ecclesiastului, fiul lui David, rege în Ierusalim.

2. Deşertăciunea deşertăciunilor, zice Ecclesiastul, deşertăciunea deşertăciunilor, toate sunt deşertăciuni !

3. Ce folos are omul din toată truda lui cu care se trudeşte sub soare ?

4. Un neam trece şi altul vine, dar pământul rămâne totdeauna !

5. Soarele răsare, soarele apune şi zoreşte către locul lui ca să răsară iarăşi.

6. Vântul suflă către miazăzi, vântul se întoarce către miazănoapte şi, făcând roate-roate, el trece neîncetat prin cercurile sale.

7. Toate fluviile curg în mare, dar marea nu se umple, căci ele se întorc din nou la locul din care au plecat.

8. Toate lucrurile se zbuciumă mai mult decât poate omul să o spună: ochiul nu se satură de câte vede şi urechea nu se umple de câte aude.

9. Ceea ce a mai fost, aceea va mai fi, şi ceea ce s-a întâmplat se va mai petrece, căci nu este nimic nou sub soare.

10. Dacă este vreun lucru despre care să se spună: "Iată ceva nou !" aceasta a fost în vremurile străvechi, de dinaintea noastră.

11. Nu ne aducem aminte despre cei ce au fost înainte, şi tot aşa despre cei ce vor veni pe urmă; nici o pomenire nu va fi la urmaşii lor.

12. Eu Ecclesiastul am fost regele lui Israel în Ierusalim.

13. Şi m-am sârguit în inima mea să cercetez şi să iau aminte cu înţelepciune la tot ceea ce se petrece sub cer. Acesta este un chin cumplit pe care Dumnezeu l-a dat fiilor oamenilor, ca să se chinuiască întru el.

14. M-am uitat cu luare aminte la toate lucrările care se fac sub soare şi iată: totul este deşertăciune şi vânare de vânt.

15. Ceea ce este strâmb nu se poate îndrepta şi ceea ce lipseşte nu se poate număra.

16. Grăit-am în inima mea: Cu adevărat am adunat şi am strâns înţelepciune - mai mult decât toţi cei care au fost înaintea mea în Ierusalim căci inima mea a avut cu belşug înţelepciune şi ştiind.

17. Şi mi-am silit inima ca să pătrund înţelepciunea şi ştiinţa, nebunia şi prostia, dar am înţeles că şi aceasta este vânare de vânt,

18. Că unde este multă înţelepciune este şi multă amărăciune, şi cel ce îşi înmulţeşte ştiinţa îşi sporeşte suferinţa.

CAP. 2

Zădărnicia plăcerilor lumeşti.

1. Grăiam inimii mele: "Vino să te ispitesc cu veselia şi să te fac să guşti plăcerea !" Şi iată că şi aceasta este deşertăciune.

2. "E nebunie !" am zis despre râs. Şi despre veselie: "La ce poate să folosească !"

3. Am cugetat apoi în inima mea, să desfătez trupul meu cu vin - pe când cugetul meu umbla după înţelepciune şi cerceta nebunia - până ce voi vedea ceea ce este bun pentru fiii oamenilor să facă sub cer în vremea vieţii lor.

4. Am început lucrări mari: am zidit case, am sădit vii,

5. Am făcut grădini şi parcuri şi am sădit în ele tot felul de pomi roditori;

6. Mi-am făcut iazuri, ca să pot uda din ele o dumbravă unde creşteau copacii;

7. Am cumpărat robi şi roabe şi am avut feciori născuţi în casă, asemenea şi turme de vite, şi oi fără de număr, mai mult decât toţi cei care au fost înaintea mea în Ierusalim.

8. Am strâns aur şi argint şi număr mare de regi şi de satrapi; am adus cântăreţi şi cântăreţe şi desfătarea fiilor anului mi-am agonisit: o prinţesă şi alte prinţese.

9. Am fost mare şi am întrecut pe toţi cei ce au trăit înaintea mea în Ierusalim şi înţelepciunea a rămas cu mine.

10. Şi tot ceea ce doreau ochii mei nu am dat la o parte şi n-am oprit inima mea de la nici o veselie, căci inima mea s-a bucurat de toată osteneala mea, şi aceasta mi-a fost partea din toată munca mea.

11. Apoi m-am uitat cu luare aminte la toate lucrurile pe care le-au făcut mâinile mele şi la truda cu care m-am trudit ca să le săvârşesc şi iată, totul este deşertăciune şi vânare de vânt şi fără nici un folos sub soare.

12. Şi mi-am întors privirea să văd înţelepciunea, nebunia şi prostia. Căci ce poate să facă un om de rând peste ceea ce a făcut un rege ?

13. Atunci m-am încredinţat că înţelepciunea are întâietate asupra nebuniei tot atât cât are lumina asupra întunericului.

14. Înţeleptul are ochii în cap, iar nebunul merge întru întuneric. Dar am cunoscut şi eu că aceeaşi soartă vor avea toţi.

15. Deci am zis în inima mea: "Aceeaşi soartă ca şi cel nebun avea-voi şi eu; atunci la ce îmi foloseşte înţelepciunea ?" Şi am zis în mintea mea că şi aceasta este deşertăciune.

16. Căci pomenirea celui înţelept ca şi a celui nebun nu este veşnică, fiindcă în zilele ce vor veni amândoi vor fi uitaţi; atunci înţeleptul moare ca şi nebunul.

17. Drept aceea am urât viaţa, căci rele sunt cele ce se fac sub soare; şi totul este deşertăciune şi vânare de vânt.

18. Şi am urât toată munca pe care am muncit-o sub soare, fiindcă voi lăsa-o omului care va veni după mine.

19. Şi cine ştie dacă el va fi înţelept sau nebun ! Şi el va face ce va găsi cu cale din tot lucrul cu care m-am trudit şi m-am chibzuit sub soare ! Şi aceasta este deşertăciune !

20. Şi am început să mă las deznădejdii pentru toată munca cea de sub soare,

21. Căci un om care a pus în lucrul lui înţelepciune şi ştiinţă şi a avut izbândă, îl împarte cu cel care n-a lucrat. Şi aceasta aste deşertăciune şi un rău nespus de mare.

22. Oare, ce-i rămâne omului din toată munca lui şi din grija inimii lui cu care s-a trudit sub soare ?

23. Toate zilele lui nu sunt decât suferinţă şi îndeletnicirea lui nu-i decât necaz; nici chiar noaptea n-are odihnă inima lui. Şi aceasta este deşertăciune !

24. Nimic nu este mai bun pentru om decât să mănânce şi să bea şi să-şi desfăteze sufletul cu mulţumirea din munca sa. Şi am văzut că şi aceasta vine numai din mâna lui Dumnezeu.

25. Cine poate oare să mănânce şi să bea fără să mulţumească Lui ?

26. Omului care este bun înaintea lui Dumnezeu, Dumnezeu îi dă înţelepciune, ştiinţă şi bucurie, iar păcătosului îi dă sarcina să adune şi să strângă pentru a da celui ce este bun în faţa lui Dumnezeu. Şi aceasta este deşertăciune şi vinare de vânt !

CAP. 3

Vremea tuturor lucrurilor. Deosebirea omului de animal.

1. Pentru orice lucru este o clipă prielnică şi vreme pentru orice îndeletnicire de sub cer.

2. Vreme este să te naşti şi vreme să mori; vreme este să sădeşti şi vreme să smulgi ceea ce ai sădit.

3. Vreme este să răneşti şi vreme să tămăduieşti; vreme este să dărâmi şi vreme să zideşti.

4. Vreme este să plângi şi vreme să râzi; vreme este să jeleşti şi vreme să dănţuieşti.

5. Vreme este să arunci pietre şi vreme să le strângi; vreme este să îmbrăţişezi şi vreme este să fugi de îmbrăţişare.

6. Vreme este să agoniseşti şi vreme să prăpădeşti; vreme este să păstrezi şi vreme să arunci.

7. Vreme este să rupi şi vreme să coşi; vreme este să taci şi vreme să grăieşti.

8. Vreme este să iubeşti şi vreme să urăşti. Este vreme de război şi vreme de pace.

9. Care este folosul celui ce lucrează întru osteneala pe care o ia asupră-şi ?

10. Am văzut zbuciumul pe care l-a dat Dumnezeu fiilor oamenilor, ca să se zbuciume.

11. Toate le-a făcut Dumnezeu frumoase şi la timpul lor; El a pus în inima lor şi veşnicia, dar fără ca omul să poată înţelege lucrarea pe care o face Dumnezeu, de la început până la sfârşit.

12. Atunci mi-am dat cu socoteala că nu este fericire decât să te bucuri şi să trăieşti bine în timpul vieţii tale.

13. Drept aceea dacă un om mănâncă şi bea şi trăieşte bine de pe urma muncii lui, acesta este un dar de la Dumnezeu.

14. Atunci mi-am dat seama că tot ceea ce a făcut Dumnezeu va ţine în veac de veac şi nimic nu se poate adăuga, nici nu se poate micşora şi că Dumnezeu lucrează aşa ca să ne temem de faţa Lui.

15. Ceea ce este a mai fost şi ceea ce va mai fi a fost în alte vremuri; şi Dumnezeu cheamă iarăşi aceea ce a lăsat să treacă.

16. Dar am mai văzut sub soare că în locul dreptăţii este fărădelegea şi în locul celui cucernic, cel nelegiuit.

17. Şi am gândit în inima mea: "Dumnezeu va judeca pe cel drept ca şi pe cel nelegiuit", căci este vreme pentru orice punere la cale şi pentru orice faptă.

18. şi am zis iar în inima mea despre fiii oamenilor: "Dumnezeu a orânduit să-i încerce, ca ei să-şi dea seama că nu sunt decât dobitoace".

19. Căci soarta omului şi soarta dobitocului este aceeaşi: precum moare unul, moare şi celălalt şi toţi au un singur duh de viată, iar omul nu are nimic mai mult decât dobitocul. Şi totul este deşertăciune !

20. Amândoi merg în acelaşi loc: amândoi au ieşit din pulbere şi amândoi în pulbere se întorc.

21. Cine ştie dacă duhul omului se urcă în sus şi duhul dobitocului se coboară în jos către pământ ?

22. Şi mi-am dat seama că nimic nu este mai de preţ pentru om decât să se bucure de lucrurile sale, că aceasta este partea lui, fiindcă cine îi va da lui putere să mai vadă ceea ce se va întâmpla în urma lui ?

CAP. 4

Zădărnicia avuţiei.

1. Şi iarăşi am luat aminte la toate silniciile care se săvârşesc sub soare. Şi iată lacrimile celor apăsaţi şi nimeni nu era care să-i mângâie, iar în mâna celor silnici toată asuprirea şi nici un mângâietor nu se găsea !

2. Şi am fericit pe cei ce au murit în vremi străvechi mai mult decât pe cei vii care sunt acum în viaţă.

3. Iar mai fericit şi decât unii şi decât alţii este cel ce n-a venit pe lume, cel care n-a văzut faptele cele rele care se săvârşesc sub soare.

4. Şi am văzut că toată strădania şi toată izbânda omului la lucru nu este decât pizma unuia faţă de altul. Şi aceasta este deşertăciune şi vânare de vânt !

5. Nebunul stă cu mâinile în sân şi îşi mănâncă singur timpul zicând:

6. "Mai de preţ este un pumn plin de odihnă decât doi pumni plini de trudă şi de vânare de vânt".

7. Şi iarăşi am văzut o nepotrivire sub soare:

8. Este câte un om care este stingher şi care nu are nici copil, nici frate şi totuşi lucrul nu-l mai sfârşeşte şi ochii lui nu se mai satură de bogăţie. Dar vine o vreme când zice: "Pentru cine m-am trudit şi am lipsit sufletul meu de traiul cel bun ?" Şi aceasta este deşertăciune şi rea îndeletnicire.

9. Mai fericiţi sunt doi laolaltă decât unul, fiindcă au răsplată bună pentru munca lor;

10. Căci dacă unul cade, îl scoală tovarăşul lui. Dar vai de cel singur care cade şi nu este cel de-al doilea ca să-l ridice !

11. Asemenea când doi se culcă se încălzesc, iar unul cum s-ar putea încălzi ?

12. Şi dacă unul este luat fără de veste, cel de-al doilea sare pentru el; căci sfoara pusă în trei nu se rupe degrabă.

13. Mai de preţ este un copil sărman şi înţelept decât un rege bătrân şi nebun, care nu mai este în stare să asculte de sfaturi;

14. Căci el poate să iasă din închisoare ca să domnească, deşi s-a născut sărac în ţara celuilalt.

15. Văzut-am pe toţi cei vii care merg sub soare îmbulzindu-se lângă tânărul care va sta în locul regelui ca moştenitor.

16. Şi nu se mai sfârşea poporul în fruntea căruia era; totuşi urmaşii lui nu se vor bucura de el. Şi aceasta este deşertăciune şi vânare de vânt.

17. Ia seama la picioarele tale când te duci în templul Domnului. Dacă te apropii să asculţi este mai bine, decât să aduci jertfa nebunilor, căci ei nu ştiu decât să facă rău.

CAP. 5

Folosul avuţiei.

1. Nu te grăbi să deschizi gura ta şi inima ta să nu se pripească să scoată o vorbă înaintea lui Dumnezeu, că Dumnezeu este în ceruri, iar tu pe pământ; pentru aceasta să fie cuvintele tale puţine.

2. Visurile vin din multele griji, iar glasul celui nebun din mulţimea de vorbe.

3. Dacă ai făcut un jurământ lui Dumnezeu, nu pierde din vedere să-l împlineşti, că nebunii nu au nici o trecere; tu însă împlineşte ce ai făgăduit.

4. Mai bine să nu făgăduieşti decât să nu împlineşti ce ai făgăduit.

5. Nu îngădui gurii tale să tragă spre păcat trupul tău şi înaintea trimisului lui Dumnezeu nu spune: "A fost o rătăcire !" Pentru ce să Se mânie Dumnezeu de cuvântul tău şi să nimicească lucrul mâinilor tale ?

6. Căci din mulţimea grijilor se nasc visele şi deşertăciunile din prea multe cuvinte. De aceea, teme-te de Dumnezeu !

7. Dacă vezi asuprirea celui sărac şi obijduirea dreptului şi a dreptăţii în cetate, nu te mira de lucrul acesta, căci peste cel mare este unul mai mare, iar Cel Atotputernic veghează peste toţi.

8. Totuşi este un folos pentru tară şi anume: un rege care să poarte grijă muncii pământului.

9. Cine iubeşte banii nu se va sătura de bani, iar cel ce iubeşte bogăţia nu va avea parte de rodul ei. Şi aceasta este deşertăciune !

10. Când se înmulţesc averile, sporesc şi cei ce le mănâncă şi ce folos are stăpânul lor că numai le vede ?

11. Dulce este somnul lucrătorului, fie că mănâncă mult, fie că mănâncă puţin, dar belşugul bogatului nu-i dă răgaz să doarmă.

12. Este un rău cumplit pe care l-am văzut sub soare: bogăţii puse la o parte de stăpânul lor pentru a lui nenorocire.

13. Şi dacă bogăţia se pierde dintr-o întâmplare nenorocită şi el are un copil, acestuia nu-i rămâne nimic în mină.

14. Precum a ieşit din pântecele maicii sale, gol se va duce, aşa cum a venit, şi pentru munca lui el nu va primi nimic, ca să poată lua în mâna lui.

15. Şi aceasta este o întâmplare nenorocită, ca să se ducă aşa cum a venit; şi ce folos că i-a fost munca în vânt ?

16. Mai mult încă, toată viaţa lui este întuneric şi supărare, necaz peste fire şi boală şi durere !

17. Cu adevărat iată ceea ce am văzut că este bine şi frumos: să mănânce şi să bea şi să trăiască omul bine din tot lucrul cu care se trudeşte sub soare în vremea vieţii dăruite lui de Dumnezeu, căci aceasta este partea lui.

18. Şi ori de câte ori Dumnezeu dă omului bogăţii şi bunuri şi îi îngăduie să mănânce şi să-şi ia partea lui şi să se bucure de munca lui, acesta este un dar de la Dumnezeu;

19. Căci el nu se gândeşte prea mult la zilele vieţii lui, fiindcă Dumnezeu îl sine prins cu bucuria inimii lui.

CAP. 6

Deşertăciunea iubirii de avuţie.

1. Este un rău pe care l-am văzut sub soare şi care apasă greu asupra omului;

2. Omului căruia Dumnezeu i-a dat averi şi bunuri, iar sufletului lui nu-i lipseşte nimic din ceea ce ar putea să dorească, Dumnezeu nu-i îngăduie însă să se bucure de ele, ci un străin le va mânca. Iată o deşertăciune şi un rău nespus de mare !

3. Dacă un om ar fi să aibă o sută de fii şi să trăiască mulţi ani şi numeroase să fie zilele anilor săi, dacă nu s-a săturat sufletul lui de bine şi el nu are loc de îngropare zic: "Chiar şi fătul lepădat e mai fericit decât el !"

4. A venit în zadar şi se duce în întuneric şi în întuneric numele lui va fi învăluit;

5. Nici n-a văzut, nici n-a cunoscut soarele, şi fătul lepădat a avut mai multă odihnă decât omul acesta.

6. Şi dacă ar fi trăit de două ori câte o mie de ani şi nu s-a bucurat de fericire, oare nu toii se duc în acelaşi loc ?

7. Toată munca omului este pentru gura lui şi cu toate acestea pofta lui nu e astâmpărată.

8. Căci ce are înţeleptul mai mult decât nebunul ? Ce folos are săracul care ştie să se poarte înaintea celor vii ?

9. Mai bine să te uiţi cu ochii decât să pribegeşti cu dorinţa. Şi aceasta este deşertăciune şi vinare de vânt !

10. La tot ce îşi ia fiinţă i s-a hotărât numele de mai înainte; se ştie ce va fi omul; el nu poate să intre în pricină cu cel ce este mai tare decât el.

11. Cu cit se spun mai multe cuvinte, cu atât este mai multă deşertăciune. Ce folos trage omul ?

12. Căci cine ştie ce este de folos pentru om în viaţă, în vremea zilelor sale de nimicnicie pe care le trece asemenea unei umbre ? Şi cine va spune mai dinainte omului ce va fi după el sub soare ?

CAP. 7

Folosul înţelepciunii. Femeia rea este amărăciunea sufletului.

1. Mai de preţ este un nume bun decât untdelemnul cel binemirositor şi ziua morţii decât ziua naşterii.

2. Mai bine este să mergi în casă de plâns, decât să te duci în casă de ospăţ, căci acolo se vede sfârşitul omului şi cine îl vede pune la inimă.

3. Mai bun este necazul decât râsul, căci întristarea feţei este bună pentru inimă.

4. Inima celor înţelepţi este în casa cea cu tânguire, iar inima celor nebuni în casa veseliei.

5. Mai degrabă să auzi certarea unui înţelept, decât să asculţi cântecul celor nebuni;

6. Că precum este pârâitul spinilor sub căldare, tot aşa este şi râsul celui nebun. Şi aceasta este deşertăciune !...

7. Căci asuprirea poate să facă nebun pe un înţelept, şi mita strică inima.

8. Mai bun este sfârşitul unui lucru decât începutul lui; mai de preţ este un duh răbdător decât un duh semeţ.

9. Nu te grăbi să te întărâţi întru duhul tău, pentru că mânia sălăşluieşte în sânul celor nebuni.

10. Nu spune niciodată: "Cum se face că zilele cele de altădată au fost mai bune decât acestea ?" Căci nu din înţelepciune întrebi una ca aceasta.

11. Înţelepciunea este tot atât ţie bună ca şi o moştenire de folos celor ce văd soarele,

12. Că aşa este ocrotirea înţelepciunii şi a banului; dar folosul ştiinţei este că înţelepciunea ţine cu viaţă pe stăpânul ei.

13. Socoteşte cu mintea faptele lui Dumnezeu; cine poate să îndrepte ceea ce El a strâmbat ?

14. În zi de fericire fii bucuros, iar în zi de nenorocire gândeşte-te că Dumnezeu a făcut şi pe una şi pe cealaltă, aşa ca omul să nu descopere nimic din cele viitoare.

15. Aceste două lucruri le-am văzut eu în zilele nimicniciei mele: este câte un drept, care piere întru dreptatea lui, şi este câte un nelegiuit care trăieşte mereu în răutatea lui.

16. Nu fii drept peste măsură şi nu te arăta prea înţelept ! Pentru ce vrei să te nimiceşti ?

17. Nu fii nelegiuit până la sfârşit şi nu fii nici nebun; de ce să mori înainte de timpul tău ?

18. Este bine să te ţii de una şi de cealaltă să nu te desfaci, că cine se teme de Dumnezeu scapă din toate.

19. Înţelepciunea dă înţeleptului mai multă putere decât au zece nerozi într-o cetate.

20. Căci nu este om drept pe pământ care să facă binele şi să nu păcătuiască.

21. Nu lua aminte la toate vorbele pe care cineva le spune, ca nu cumva să auzi că sluga ta te grăieşte de rău;

22. Căci inima ta singură ştie de câte ori şi tu ai defăimat pe alţii.

23. Toate acestea le-am încercat prin înţelepciune şi am zis: "Vreau să fiu înţelept !" dar înţelepciunea a rămas departe de mine.

24. Ceea ce a fost este departe, şi adânc, adânc ! Cine poate acum să-i dea de înţeles ?

25. Şi eu m-am silit şi inima mea a cercetat şi a urmărit ştiinţa şi înţelepciunea şi buna chibzuială şi mi-am dat seama că răutatea este o nebunie, iar prostia este zănatică răutate.

26. Şi am găsit femeia mai amară decât moartea, pentru că ea este o cursă, inima ei este un laţ şi mâinile ei sunt cătuşe. Cel ce este bun înaintea lui Dumnezeu scapă, iar păcătosul este prins.

27. Iată ce am aflat, zice Ecclesiastul, şi încă şi altele ca să pot descoperi înţelesul,

28. Pe care sufletul meu l-a căutat şi nu l-a aflat. Am găsit însă un om la o mie, dar n-am găsit nici o femeie din toate câte sunt.

29. Dar iată numai ce am găsit: Dumnezeu a făcut pe om drept, iar oamenii născocesc multe vicleşuguri.

CAP. 8

Nestatornicia vieţii.

1. Cine este ca înţeleptul şi cine poate să ştie ca el tâlcuirea lucrurilor ? Înţelepciunea unui om îi luminează fata şi asprimea felei lui i se schimbă.

2. Ascultă de porunca regelui din pricina jurământului făcut lui Dumnezeu.

3. Nu te grăbi să te depărtezi de fata lui. Nu stărui în lucrul cel rău, că ceea ce voieşte face.

4. Cuvântul regelui este hotărâtor şi cine poate să-i spună: "Ce faci ?"

5. Celui ce ascultă porunca nu i se va întâmpla nimic rău, că inima unui om înţelept va cunoaşte timpul şi judecata.

6. Pentru orice lucru este un timp şi o judecată; că mare este nenorocirea care apasă asupra omului,

7. De vreme ce el nu poate să ştie mai dinainte ceea ce se va întâmpla. Oare, cine îi va da de ştire ceea ce va fi cu el ?

8. Omul nu este stăpân pe duhul său de viaţă, ca să-l poată opri; la fel nu este stăpân pe ziua morţii şi în această luptă nu încape amânare. Nelegiuirea nu va scăpa pe cel care o săvârşeşte.

9. Am văzut toate aceste lucruri şi mi-am sârguit inima mea spre tot lucrul care se face sub soare într-o vreme când omul stăpâneşte pe altul spre nenorocirea lui.

10. Şi am văzut păcătoşi în mare cinste purtaţi la locul de odihnă, pe când cei ce lucraseră drept au fost izgoniţi de la locul cel sfânt şi au fost uitaţi în cetate. Şi aceasta este deşertăciune !

11. Din pricină că hotărârea pentru pedepsirea răutăţii nu este îndeplinită de îndată, pentru aceasta se umple de răutate inima oamenilor ca să facă rău.

12. Dar deşi păcătosul face rău de o sută de ori şi îşi lungeşte zilele, eu ştiu că fericirea este a acelora care se tem de Dumnezeu şi se sfiesc în faţa Lui.

13. Fericirea nu va fi pentru cel fără de lege, care, asemenea umbrei, nu-şi va lungi viaţa, fiindcă el nu se teme de Domnul.

14. Este încă o nepotrivire care se petrece pe pământ, adică: sunt drepţi cărora li se răsplăteşte ca după faptele celor nelegiuiţi şi sunt păcătoşi cărora li se răsplăteşte ca după faptele celor drepţi. Am zis că şi aceasta este încă o deşertăciune !

15. Şi am ridicat în slăvi veselia, căci nu este nimic mai bun pentru om sub soare, decât să mănânce, să bea şi să se veselească. Numai de l-ar întovărăşi la lucrul lui în tot timpul vieţii pe care Dumnezeu i-o dă sub soare !

16. Când mi-am îndreptat inima ca să cunosc înţelepciunea şi să pătrund care este menirea omului pe pământ, căci nici zi, nici noapte ochii lui nu văd somnul,

17. Atunci mi-am dat seama, privind lucrarea lui Dumnezeu, că omul nu poate să înţeleagă toate câte se fac sub soare, dar se osteneşte căutându-le, fără să le dea de rost; iar dacă înţeleptul crede că le cunoaşte, el nu poate să le pătrundă.

CAP. 9

Cei buni şi cei răi au aceeaşi soartă. Înţelepţii dispreţuiţi.

1. Cu adevărat toate acestea le-am pus la inimă şi inima mea le-a văzut: că cei drepţi şi cei înţelepţi împreună cu toate faptele lor sunt în mina lui Dumnezeu. Nici măcar iubirea, nici ura nu o cunoaşte omul; ci totul este deşertăciune înaintea oamenilor,

2. Căci toţi au aceeaşi soartă: cel drept ca şi cel păcătos, cel bun ca şi cel rău, cel curat ea şi cel necurat, cel ce aduce jertfă ca şi cel ce nu aduce, cel bun ca şi cel rău, cel ce jură ca şi cel ce cinsteşte jurământul.

3. Este un mare rău în tot ceea ce se face sub soare, căci toţi au aceeaşi soartă şi pe lângă aceasta inima oamenilor este plină de răutate şi nebunia în inima lor dăinuieşte toată viaţa lor şi se duc în acelaşi loc cu cei morţi;

4. Oare cine va rămâne în viaţă ? Pentru toţi cei vii este o nădejde, căci un câine viu este mai de preţ decât un câine mort.

5. Cei vii ştiu că vor muri, dar cei morţi nu ştiu nimic şi parte de răsplată nu mai au, căci numele lor a fost uitat.

6. Şi dragostea lor, ura lor şi pizma lor a pierit de mult şi nu se vor mai bucura niciodată de ceea ce se face sub soare.

7. Du-te şi mănâncă cu bucurie pâinea ta şi bea cu inimă bună vinul tău, pentru că Dumnezeu este îndurător pentru faptele tale.

8. Toată vremea veşmintele tale să fie albe şi untdelemnul să nu lipsească de pe capul tău !

9. Bucură-te de viaţă cu femeia pe care o iubeşti în toate zilele vieţii tale celei deşarte, pe care ţi-a hărăzit-o Dumnezeu sub soare; căci aceasta este partea ta în viaţă şi în mijlocul trudei cu care te osteneşti sub soare.

10. Tot ceea ce mâna ta prinde să săvârşească, fă cu hotărâre, căci în locuinţa morţilor în care te vei duce nu se află nici faptă, nici punere la cale, nici ştiinţă, nici înţelepciune.

11. Şi iarăşi am văzut sub soare că izbânda în alergare nu este a celor iuţi şi biruinţa a celor viteji, şi pâinea a celor înţelepţi, nici bogăţia a celor pricepuţi, nici faima pentru cei învăţaţi, căci timpul şi întâmplarea întâmpină pe toţi.

12. Că omul nu ştie nici măcar vremea lui: întocmai ea şi peştii care sunt prinşi în vicleanul năvod, întocmai ca şi păsările în laţ, aşa sunt prinşi fără de veste oamenii în vremea de restrişte, când vine dintr-odată peste ei.

13. Şi am mai văzut sub soare acest fapt de înţelepciune care mi s-a părut într-adevăr mare:

14. A fost odată o cetate mică, locuită de oameni puţini şi împotriva ei a pornit un rege vestit, care a împresurat-o şi a ridicat de jur împrejur întărituri puternice.

15. Într-însa se afla un sărac înţelept care a scăpat cetatea prin înţelepciunea lui şi nimeni nu-şi mai aduce aminte de acest om sărman.

16. Şi am zis: "Mai bună este înţelepciunea decât puterea; dar înţelepciunea celui sărac este urgisită, şi cuvintele lui nu sunt luate în seamă".

17. Vorbele celui înţelept spuse domol sunt mai ascultate decât strigătul unui stăpân între nebuni.

18. Înţelepciunea este mai de preţ decât armele de luptă; dar o singură greşeală nimiceşte mult bine.

CAP. 10

Urmările nedreptăţii omeneşti şi ale trândăviei.

1. O muscă moartă strică amestecul de untdelemn al celui ce pregăteşte miresme; puţină nebunie strică preţul la multă înţelepciune.

2. Inima celui înţelept este la dreapta lui, iar inima celui nebun la stânga.

3. La fel celui nebun când merge pe drum îi lipseşte dreapta pricepere, iar toată lumea zice: "E nebun !"

4. Dacă mânia stăpânitorului se ridică împotriva ta, nu te clinti din locul tău. Căci firea domoală înlătură mari neajunsuri.

5. Am mai luat seama la încă un rău de sub soare, ca o greşeală care porneşte de la stăpânitor:

6. Nebunul este ridicat la dregătorii înalte, iar cei vrednici stau în locuri de jos.

7. Am văzut robi călări pe cai şi căpetenii mergând ca robii pe jos.

8. Cel ce sapă o groapă poate să cadă în ea şi cel ce dărâmă un zid poate fi muşcat de şarpe.

9. Cel ce sfărâmă pietre se poate răni cu ele, iar cel ce despică lemne se primejduieşte.

10. Dacă o unealtă s-a tocit şi nu a fost ascuţită, trebuie să îndoim puterile, dar înţelepciunea are ca parte izbânda.

11. Dacă şarpele muşcă înainte de a fi descântat, atunci descântătorul nu are nici un folos.

12. Graiurile gurii celui înţelept sunt har, iar buzele celui nebun îl doboară.

13. Începutul cuvintelor gurii lui este prostia, iar sfârşitul graiului lui nebunie curată.

14. Nebunul sporeşte vorbele. Omul nu ştie ce va fi după el, căci cine îi va spune ce se va întâmpla după el ?

15. Munca oboseşte pe cel nebun; cine nu ştie drumul nu poate să se ducă în cetate.

16. Vai de tine, ţară, care ai un copil rege şi căpeteniile tale mănâncă dis-de-dimineaţă !

17. Fericită eşti tu, ţară, care ai rege un fecior de neam mare şi căpeteniile tale mănâncă la vreme, ca toţi oamenii, şi nu se dau la băutură.

18. Din pricina lenei, grinzile casei se lasă, iar când stai cu mâinile în sin, apa picură în casă.

19. Ospeţele se fac pentru a gusta plăcerea; vinul înveseleşte viaţa şi banii răspund la toate.

20. Chiar în gândul tău nu blestema pe rege şi în cămara unde dormi nu defăima pe cel puternic; căci păsările cerului pot să ducă un cuvânt şi neamul celor înaripate să dea vorba ta pe faţă.

CAP. 11

Aducere-aminte de moarte şi de judecată.

1. Aruncă pâinea ta pe apă, căci o vei afla după multe zile.

2. Împarte o bucată în şapte şi chiar în opt, căci nu ştii ce nenorocire se poate întâmpla în ţară.

3. Când norii se umplu de ploaie, ei se deşartă pe pământ. Şi dacă un capac cade la miazăzi sau la miazănoapte, unde a căzut, acolo rămâne.

4. Cel ce păzeşte vântul nu seamănă, şi cel ce se uită la nori nu seceră.

5. După cum nu ştii care este calea vântului, cum se întocmesc oasele în pântecele maicii, tot aşa nu cunoşti lucrarea lui Dumnezeu, care face toate.

6. Dis-de-dimineaţă seamănă sămânţa şi până seara nu odihni mâna ta, căci nu ştii care va izbuti, aceasta sau aceea, sau dacă amândouă sunt deopotrivă de bune.

7. Şi lumina este dulce şi plăcut este ochilor să privească soarele.

8. Chiar dacă ar trăi mulţi ani, omul să se bucure de toate şi să-şi aducă aminte de zilele cele din întuneric, căci multe vor fi. Tot ce se întâmplă este deşertăciune.

9. Bucură-te, omule, cât eşti tânăr şi inima ta să fie veselă în zilele tinereţii tale şi mergi în căile inimii tale şi după ce-ţi arată ochii tăi, dar să ştii că, pentru toate acestea, Dumnezeu te va aduce la judecata Sa. Alungă necazul din inima ta şi depărtează suferinţele de trupul tău, căci copilăria şi tinereţea sunt deşertăciune.

CAP. 12

Vârsta bătrâneţii şi sfârşitul vieţii.

1. Adu-ţi aminte de Ziditorul tău în zilele tinereţii tale, înainte ca să vină zilele de restrişte şi să se apropie anii despre care vei zice: "N-am nici o plăcere de ei ..."

2. Înainte ca să se întunece soarele şi lumina şi luna şi stelele şi ca norii să mai vină după ploaie;

3. Atunci este vremea când străjerii casei tremură şi oamenii cei tari se încovoaie la pământ şi cele ce macină nu mai lucrează, căci sunt puţine la număr şi privitoarele de la ferestre se întunecă;

4. Şi se închid porţile care dau spre uliţă şi se domoleşte huruitul morii şi te scoli la ciripitul de dimineaţă al păsării şi se potolesc toate cântăreţele;

5. Şi te temi să mai urci colina şi spaimele pândesc în cale şi capul se face alb ca floarea de migdal şi lăcusta sprintenă se face grea şi toţi mugurii s-au deschis, fiindcă omul merge la locaşul său de veci şi bocitoarele dau târcoale pe uliţă;

6. Mai înainte ca să se rupă funia de argint şi să se spargă vasul de aur şi să se strice ulciorul la izvor şi să se sfărâme roata fântânii,

7. Şi ca pulberea să se întoarcă în pământ cum a fost, iar sufletul să se întoarcă la Dumnezeu, Care l-a dat.

8. Deşertăciunea deşertăciunilor, a zis Ecclesiastul, toate sunt deşertăciuni !

9. Şi pe lângă că Ecclesiastul a fost un înţelept, el a mai învăţat pe popor cunoştinţa şi a cercetat şi a privit cu luare aminte şi a cules multe pilde.

10. Ecclesiastul s-a străduit să găsească sfaturi folositoare şi îndrumări adevărate şi să le scrie întocmai.

11. Cuvintele celor înţelepţi sunt ca boldurile de îmboldit dobitoacele şi ca nişte cuie înfipte şi ascuţite şi sunt date de un Păstor.

12. Şi peste toate acestea, fiul meu, să fii cu luare aminte: scrisul de cărţi este fără sfârşit, iar învăţătura multă este oboseală pentru trup.

13. Iată pe scurt; tot ceea ce ai auzit aceasta este: Teme-te de Dumnezeu şi păzeşte poruncile Lui ! Acesta este lucru cuvenit fiecărui om.

14. Căci Dumnezeu va judeca toate faptele ascunse, fie bune, fie rele.


CÂNTAREA CÂNTĂRILOR

CAP. 1

Iubirea între mire şi mireasă.

1. Sărută-mă cu sărutările gurii tale, că sărutările tale sunt mai bune ca vinul.

2. Miresmele tale sunt balsam mirositor, mir vărsat este numele tău; de aceea fecioarele te iubesc.

3. Răpeşte-mă, ia-mă cu tine ! Hai să fugim ! - Regele m-a dus în cămările sale: ne vom veseli şi ne vom bucura de tine. Îţi vom preamări dragostea mai mult decât vinul. Cine te iubeşte, după dreptate te iubeşte !

4. Neagră sunt, fete din Ierusalim, dar frumoasă, ca sălaşurile lui Chedar, ca şi corturile lui Solomon.

5. Nu vă uitaţi că sunt negricioasă că doar soarele m-a ars. Fiii maicii mele s-au mâniat, trimisu-m-au să le păzesc viile, dar via mea nu mi-am păzit-o !

6. Spune-mi dar, iubitul meu, unde-ţi paşti tu oile ? Unde poposeşti tu la amiază ? De ce oare să rătăcesc zadarnic pe la turmele tovarăşilor tăi ?

7. Dacă nu ştii unde, tu cea mai frumoasă între femei, ţine atunci mereu urmele oilor, paşte-ti mieii în preajma colibelor, iezii în preajma ciobanilor !

8. Cu un telegar înhămat la carul lui Faraon te aseamăn eu, draga mea !

9. Frumoşi se văd obrajii tăi, aşezaţi între cercei şi gâtul tău împodobit cu şire de mărgăritare.

10. Făuri-vom pentru tine lănţişoare aurite, cu picături şi crestături de argint.

11. Cât regele a stat la masă, nardul meu a revărsat mireasmă.

12. Periniţă de mirt este iubitul meu, care se ascunde între sânii mei.

13. Iubitul meu e ciorchinele de ienupăr, din Enghedi, de la vii cules.

14. Cât de frumoasă eşti tu, draga mea ! Cât de frumoasă eşti ! Ochi de porumbiţă sunt ochii tăi.

15. Cât de frumos eşti dragul meu ! Şi cît de drăgălaş eşti tu ! Pajiştea de iarbă verde ne este al nostru pat.

16. Cedrii ne sunt acoperiş sălăşluirii şi adăpost ne sunt chiparoşii.

CAP. 2

Mirele laudă frumuseţea miresei.

1. Eu sunt narcisul din câmpie, sunt crinul de prin vâlcele.

2. Cum este crinul între spini, aşa este draga mea între fete.

3. Cum este mărul între copaci, aşa este dragul meu printre flăcăi. Să stau la umbra mărului îmi place, dulce este rodul lui în gura mea !

4. El m-a dus în casa de ospăţ şi sus drept steag era iubirea.

5. Întăriţi-mă cu vin, cu mere răcoriţi-mă, că sunt bolnavă de iubire.

6. Stânga sa este sub cap la mine şi cu dreapta lui mă cuprinde.

7. Vă jur, fete din Ierusalim, pe cerboaice, pe gazelele din câmp, nu treziţi pe draga mea; până nu-i va fi ei voia !

8. Auzi glasul celui drag ! Iată-l vine, săltând peste coline, trecând din munte-n munte.

9. Ca o gazelă e iubitul meu sau e ca un pui de cerb; iată-l la noi pe prispă, iată-l priveşte pe fereastră, printre gratii iată-l se uită.

10. Şi începe să-mi vorbească: Scoală, draga mea, şi vino !

11. Iarna a trecut, ploaia a încetat.

12. Flori pe câmp s-au arătat şi a sosit vremea cântării, în ţarină glas de turturea se aude.

13. Smochinii îşi dezvelesc mugurii şi florile de vie văzduhul parfumează. Scoală, draga mea, şi vino !

14. Porumbiţa mea, ce-n crăpături de stâncă, la loc prăpăstios te-ascunzi, arată-ţi faţa ta ! Lasă-mă să-ţi aud glasul ! Că glasul tău e dulce şi faţa ta plăcută.

15. Prindeţi vulpile, prindeţi puii lor, ele ne strică viile, că via noastră e acum în floare.

16. Iubitul meu este al meu şi eu sunt a lui. El printre crini îşi paşte mieii.

17. Până nu se răcoreşte ziua, până nu se-ntinde umbra serii, vino, dragul meu, săltând ca o căprioară, ca un pui de cerb, peste munţii ce ne despart.

CAP. 3

Mireasa arată iubirea sa către mire.

1. Noaptea-n pat l-am căutat pe dragul sufletului meu, l-am căutat, dar, iată, nu l-am mai aflat.

2. Scula-mă-voi, mi-am zis, şi-n târg voi alerga, pe uliţe, prin pieţe, amănunţit voi căuta pe dragul sufletului meu. L-am căutat, nu l-am mai aflat.

3. Întâlnitu-m-am cu paznicii, cei ce târgul străjuiesc; "N-aţi văzut, zic eu, pe dragul sufletului meu ?"

4. Dar abia m-am despărţit de ei şi iată, eu l-am găsit, pe cel iubit; apucatu-l-am atunci şi nu l-am mai lăsat, până nu l-am dus la mama mea, până nu l-am dus în casa ei.

5. Vă jur, fete din Ierusalim, pe cerboaice, pe gazelele din câmp, nu treziţi pe draga mea, până nu-i va fi ei voia !

6. Cine este aceea care se ridică din pustiu, ca un stâlp de fum, par-c-ar arde smirnă şi tămâie, par-c-ar arde miresme iscusit gătite ?

7. Iat-o, este ea, lectica lui Solomon, înconjurată de şaizeci de voinici, viteji falnici din Israel.

8. Toţi sunt înarmaţi, la război deprinşi. Fiecare poartă sabie la şold, pentru orice întâmplare şi frică de noapte.

9. Regele Solomon şi-a făcut tron de nuntă din lemn de cedru din Liban.

10. Stâlpii lui sunt de argint, pereţii de aur curat, patul e de purpură, iar acoperişul este de scumpe alesături; darul dragostei alese a fetelor din Ierusalim.

11. Ieşiţi, fetele Sionului, priviţi pe Solomon încoronat, cum a lui maică l-a încununat, în ziua sărbătoririi nunţii lui, în ziua bucuriei inimii lui !

CAP. 4

Frumuseţea miresei.

1. Cât de frumoasă eşti tu, draga mea, cît de frumoasă eşti ! Ochi de porumbiţă ai, umbriri de negrele-ţi sprâncene, părul tău turmă de capre pare, ce din munţi, din Galaad coboară.

2. Dinţii tăi par turmă de oi tunse, ce ies din scăldătoare făcând două şiruri strânse şi neavând nici o ştirbitură.

3. Cordeluţe purpurii sunt ale tale buze şi gura ta-i încântătoare. Două jumătăţi de rodii par obrajii tăi sub vălul tău cel străveziu.

4. Gâtul tău e turnul lui David, menit să fie casă de arme: mii de scuturi atârnă acolo şi tot scuturi de viteji.

5. Cei doi sâni ai tăi par doi pui de căprioară, doi iezi care pasc printre crini.

6. Până nu se răcoreşte ziua, până nu se-ntinde umbra serii, voi veni la tine, colină de mirt, voi veni la tine, munte de tămâie.

7. Cât de frumoasă eşti tu, draga mea, şi fără nici o pată.

8. Vino din Liban, mireasa mea, vino din Liban cu mine ! Degrabă coboară din Amana, din Senir şi din Hermon, din culcuşul leilor şi din munţi cu leoparzi !

9. Sora mea, mireasa mea, tu mi-ai robit inima numai c-o privire a ta şi cu colanu-ţi de la sân.

10. Cât de dulce, când dezmierzi, eşti tu sora mea mireasă; şi mai dulce decât vinul este mângâierea ta. şi mireasma ta plăcută este mai presus de orice mir.

11. Ale tale buze miere izvorăsc, iubito, miere curge, lapte curge, de sub limba ta; mirosul îmbrăcămintei tale e mireasmă de Liban.

12. Eşti grădină încuiată, sora mea, mireasa mea, fântână acoperită şi izvor pecetluit.

13. Vlăstarele tale clădesc un paradis de rodii cu fructe dulci şi minunate, având pe margini arbuşti care revarsă miresme:

14. Nard, şofran şi scorţişoară cu trestie mirositoare, cu felurime de copaci, ce tămâie lăcrimează, cu mirt şi cu aloe şi cu arbuşti mirositori.

15. În grădină-i o fântână, un izvor de apă vie şi pâraie din Libar.

16. Scoală vânt de miazănoapte, vino vânt de miazăzi, suflaţi prin grădina mea şi miresmele-i stârniţi; iar iubitul meu să vină, în grădina sa să intre şi din roadele ei scumpe să culeagă, să mănânce.

CAP. 5

Frumuseţea mirelui

1. Venit-am în grădina mea, sora mea, mireasa mea ! Strâns-am miruri aromate, miere am mâncat din faguri, vin şi lapte am băut. Mâncaţi şi beţi, prieteni, fiţi beţi de dragoste, iubiţii mei !

2. De dormit dormeam, dar inima-mi veghea. Auzi glasul celui drag ! El la uşă bătând zice: Deschide-mi, surioară, deschide-mi, iubita mea, porumbiţa mea, curata mea, capul îmi este plin de rouă şi părul ud de vlaga nopţii.

3. Haina eu mi-am dezbrăcat, cum s-o-mbrac eu iar ? Picioarele mi le-am spălat, cum să le murdăresc eu iar ?

4. Iubitul mâna pe fereastră a întins şi inima mi-a tresărit.

5. Iute să-i deschid m-am ridicat, din mână mir mi-a picurat, mir din degete mi-a curs pe închizătoarea uşii.

6. Celui drag eu i-am deschis, dar iubitul meu plecase; sufletu-mi încremenise, când cel drag mie-mi vorbise; iată eu l-am căutat, dar de-aflat nu l-am aflat; pe nume l-am tot strigat, dar răspuns nu mi s-a dat.

7. Întâlnitu-m-au străjerii, cei ce târgul străjuiesc, m-au izbit şi m-au rănit şi vălul mi l-au luat, cei ce zidul îl păzesc.

8. Fete din Ierusalim, vă jur: De-ntâlniţi pe dragul meu, ce să-i spuneţi oare lui ? Că-s bolnavă de iubire.

9. Ce are iubitul tău mai mult ca alţii, o tu, cea mai frumoasă-ntre femei ? Cu cît iubitul tău e mai ales ca alţi iubiţi, ca să ne rogi aşa cu jurământ ?

10. Iubitul meu e alb şi rumen, şi între zeci de mii este întâiul.

11. Capul lui, aur curat; părul lui, păr ondulat, negru-nchis, pană de corb.

12. Ochii lui sunt porumbei, ce în lapte trupu-şi scaldă, la izvor stând mulţumiţi.

13. Trandafir mirositor sunt obrajii lui, strat de ierburi aromate. Iar buzele lui, la fel cu crinii roşii, în mir mirositor sunt scăldate.

14. Braiele-i sunt drugi de aur cu topaze împodobite; pieptul lui e scut de fildeş cu safire ferecat.

15. Stâlpi de marmură sunt picioarele lui, pe temei de aur aşezate. Înfăţişarea lui e ca Libanul şi e măreţ ca cedrul.

16. Gura lui e negrăit de dulce şi totul este în el fermecător; iată cum este al meu iubit, fiice din Ierusalim, iată cum este al meu mire !

CAP. 6

Iarăşi se laudă frumuseţea miresei.

1. Unde s-a dus iubitul tău, cea mai frumoasă-ntre femei ? Unde-a plecat al tău iubit, ca să-l cutăm şi noi cu tine ?

2. Iubitul meu în grădina lui s-a dus, în straturi d-aromate pline, să-şi pască turma acolo şi crini frumoşi s-adune.

3. Eu a iubitului meu sunt şi el este al meu, el printre crini îşi paşte iezii.

4. Frumoasă eşti, iubita mea, frumoasă eşti ca Tirţa şi ca Ierusalimul dragă, dar ca şi oastea în război temută.

5. Întoarce-ţi ochii de la mine, că ei de tot mă scot din fire.

6. Părul tău turme de capre pare, ce din munţi, din Galaad coboară. Dinţii tăi par turmă de oi tunse, ce din scăldătoare ies, făcând două şiruri strânse şi neavând nici o ştirbitură.

7. Două jumătăţi de rodii par obrajii tăi, sub vălul tău cel străveziu.

8. Solomon are şaizeci de regine şi optzeci de concubine, iar fecioare socoteala cine le-o mai ţine !

9. Dar ea e numai una, porumbiţa mea, curata mea; una-i ea la a ei mamă, singură născută în casă. Fetele când au văzut-o, laude i-au înălţat, iar reginele şi concubinele osanale i-au cântat.

10. Cine-i aceasta, ziceau ele, care ca zarea străluceşte şi ca luna-i de frumoasă, ca soarele-i de luminoasă şi ca oastea de război temută ?

11. La grădina nucilor m-am dus, ca să văd verdeaţa văii, dacă a dat vita de vie şi dacă merii au înflorit.

12. Şi nu ştiu cum s-a petrecut, că a mea inimă m-a dus la oştirea de război a viteazului meu neam.

CAP. 7

Frumuseţea Sulamitei.

1. Întoarce-te, Sulamita ! Întoarce-te, fata să Zi-o privim ! Ce priviţi la Sulamita, ca la hora din Mahanaim ?

2. Cât de frumoase sunt, domniţă, picioarele tale în sandale ! Rotundă-i coapsa ta, ca un colan, de meşter iscusit lucrat.

3. Sânul tău e cupă rotunjită, pururea de vin tămâios plină; trupul tău e snop de grâu, încins frumos cu crini din câmp.

4. Cei doi sâni ai tăi par doi pui de căprioară, par doi pui gemeni ai unei gazele.

5. Gâtul tău e stâlp de fildeş; ochii tăi sunt parcă iezerele din Heşbon, de la poarta Bat-Rabim. Nasul tău este ca turnul din Liban, ce priveşte spre Damasc.

6. Capul tău este măreţ cum e Carmelul, iar părul ţi-e de purpură; cu ale lui mândre şuviţe ţii un rege în robie.

7. Cât de frumoasă eşti şi atrăgătoare, prin drăgălăşia ta, iubito !

8. Ca finicul eşti de zveltă şi sânii tăi par struguri atârnaţi în vie.

9. În finic eu m-aş sui - ziceam eu - şi de-ale lui crengi m-aş apuca, sânii tăi mi-ar fi drept struguri, suflul gurii tale ca mirosul de mere.

10. Sărutarea ta mai dulce-ar fi ca vinul, ce-ar curge din belşug spre-al tău iubit, ale lui buze-nflăcărate potolind.

11. Eu sunt a lui, a celui drag. El dorul meu îl poartă.

12. Hai, iubitul meu, la câmp, hai la tară să petrecem !

13. Mâine hai la vie să vedem dacă a dat vila de vie, merii de-au înmugurit, de-s aproape de-nflorit. Şi acolo iţi voi da dezmierdările mele.

14. Mandragorele miresme varsă şi la noi acasă sunt multe fructe vechi şi noi pe care, iubitul meu, pentru tine le-am păstrat.

CAP. 8

Dragostea cea desăvârşită

1. O, de mi-ai fi fost tu fratele meu şi să fi supt la sinul mamei mele, atunci pe uliţă de te-ntâlneam, cu drag, prelung te sărutam şi nimeni nu-ndrăznea osândei să mă dea.

2. Te-aş fi luat şi-n casa mamei te-aş fi dus, în casa celei ce m-a născut; tu graiuri dulci mi-ai fi spus şi eu cu drag ţi-aş fi dat vin bun şi must de rodii.

3. Stânga sa este sub capul meu şi cu dreapta-i mă cuprinde.

4. Fete din Ierusalim, vă jur pe cerboaicele şi gazele din câmp, nu treziţi pe draga mea până nu-i va fi ei voia !

5. Cine se înalţă din pustiu, sprijinită de-al său drag ? Sub mărul acesta am trezit iubirea ta, aici unde te-a născut şi ţi-a dat lumina zilei mama ta.

6. Ca pecete pe sânul tău mă poartă, poartă-mă pe mâna ta ca pe o brăţară ! Că iubirea ca moartea e de tare şi ca iadul de grozavă este gelozia. Săgeţile ei sunt săgeţi de foc şi flacăra ei ca fulgerul din cer.

7. Marea nu poate stinge dragostea, nici râurile s-o potolească; de-ar da cineva pentru iubire toate comorile casei sale, cu dispreţ ar fi respins acela.

8. Avem o mică surioară, care sâni nu are încă. Ce-am face cu sora noastră, când ea ar fi peţită ?

9. Zid de piatră de-ar fi ea, coroană de argint i-am face; iar uşă dac-ar fi, cu lemn de cedru am căptuşi-o.

10. Zid sunt eu acum şi sânii mei sunt turnuri; drept aceea în ochii lui eu am aflat pacea.

11. Solomon avea o vie pe coasta Baal-Hamon; el a dat via lucrătorilor, s-o lucreze şi să-i dea fiecare la rod o mie de sicli de argint.

12. Via mea este la mine acasă; mia de sicli să fie a ta, Solomoane, şi două sute numai pentru cei ce păzesc roadele ei !

13. O, tu, ce în grădini sălăşluieşti, prietenii vor să-ţi asculte glasul; fă-mă să-l aud şi eu cu ei !

14. Fugi degrab, iubitul meu, sprinten ca o căprioară fii, fii ca puiul cel de cerb, peste munţii cei îmbălsămaţi !


ISAIA

CAP. 1

Proorocia lui Isaia despre adevăratele jertfe.

1. Vedenia lui Isaia, fiul lui Amos, pe care a văzut-o despre Iuda şi Ierusalim, în vremea lui Ozia, Iotam, Ahaz şi Iezechia, regii lui Iuda.

2. Ascultă, cerule, şi ia aminte, pământule, că Domnul grăieşte: Hrănit-am feciori şi i-am crescut, dar ei s-au răzvrătit împotriva Mea.

3. Boul îşi cunoaşte stăpânul şi asinul ieslea domnului său, dar Israel nu Mă cunoaşte; poporul Meu nu Mă pricepe.

4. Vai ţie neam păcătos, popor împovărat de nedreptate, soi rău, fii ai pieirii ! Ei au părăsit pe Domnul, tăgăduit-au pe Sfântul lui Israel, întorsu-I-au spatele.

5. Pe unde să mai fiţi loviţi voi, cei ce mereu vă răzvrătiţi ? Tot capul vă este numai răni şi toată inima slăbănogită.

6. Din creştet până în tălpile picioarelor nu-i nici un loc sănătos; totul este numai plăgi, vânătăi şi răni pline de puroi, necurăţate, nemuiate cu untdelemn şi nelegate.

7. Ţara voastră este pustiită, cetăţile voastre arse cu foc, ţarinile voastre le mănâncă străinii înaintea ochilor voştri, totul este pustiit, ca la nimicirea Sodomei.

8. Sionul ajuns-a ca o colibă într-o vie, ca o covercă într-o bostănărie, ca o cetate împresurată !

9. Dacă Domnul Savaot nu ne-ar fi lăsat o rămăşiţă, am fi ajuns ca Sodoma şi ne-am fi asemănat cu Gomora.

10. Ascultaţi cuvântul Domnului, voi conducători ai Sodomei, luaţi aminte la învăţătura Domnului, voi popor al Gomorei !

11. Ce-mi foloseşte mulţimea jertfelor voastre ?, zice Domnul. M-am săturat de arderile de tot cu berbeci şi de grăsimea viţeilor graşi şi nu mai vreau sânge de tauri, de miei şi de ţapi !

12. Când veneaţi să le aduceţi, cine vi le ceruse ? Nu mai călcaţi în curtea templului Meu !

13. Nu mai aduceţi daruri zadarnice ! Tămâierile Îmi sunt dezgustătoare; lunile noi, zilele de odihnă şi adunările de la sărbători nu le mai pot suferi. Însăşi prăznuirea voastră e nelegiuire !

14. Urăsc lunile noi şi sărbătorile voastre sunt pentru Mine o povară. Ajunge !

15. Când ridicaţi mâinile voastre către Mine, Eu Îmi întorc ochii aiurea, şi când înmulţiţi rugăciunile voastre, nu le ascult. Mâinile voastre sunt pline de sânge; spălaţi-vă, curăţiţi-vă !

16. Nu mai faceţi rău înaintea ochilor Mei. Încetaţi odată !

17. Învăţaţi să faceţi binele, căutaţi dreptatea, ajutaţi pe cel apăsat, faceţi dreptate orfanului, apăraţi pe văduvă !

18. Veniţi să ne judecăm, zice Domnul. De vor fi păcatele voastre cum e cârmâzul, ca zăpada le voi albi, şi de vor fi ca purpura, ca lâna albă le voi face.

19. De veţi vrea şi de Mă veţi asculta, bunătăţile pământului veţi mânca.

20. Iar de nu veţi vrea şi nu Mă veţi asculta, atunci sabia vă va mânca, căci gura Domnului grăieşte.

21. Cum a ajuns ca o desfrânată cetatea cea credincioasă şi plină de dreptate ? Dreptatea locuia în ea, iar acum este plină de ucigaşi.

22. Argintul tău s-a prefăcut în zgură şi vinul tău este amestecat cu apă;

23. Mai-marii tăi sunt răzvrătiţi şi părtaşi cu hoţii; toţi iubesc darurile şi umblă după răsplată. Ei nu judecă orfanul, iar pricina văduvei nu ajunge până la ei.

24. Pentru aceasta zice Domnul, Dumnezeul Savaot, puternicul lui Israel: Răzbuna-Mă-voi împotriva asupritorilor Mei şi Mă voi întărâta cu răzbunare asupra vrăjmaşilor Mei !

25. Voi întoarce mâna Mea împotriva ta şi te voi curăţi de toată zgura ta, ca în cuptor.

26. Voi întoarce judecătorii tăi să judece ca la început şi sfetnicii tăi ca odinioară. După aceasta te vei putea numi iarăşi cetate dreaptă, oraş credincios.

27. Sionul va fi răscumpărat prin judecată şi locuitorii săi care se vor întoarce la credinţă, prin dreptate.

28. Domnul va zdrobi pe cei răzvrătiţi, iar cei ce au părăsit pe Domnul vor fi nimiciţi.

29. Ei vor fi ruşinaţi pentru dumbrăvile sfinte pe care le-au îndrăgit şi se vor roşi la faţă din pricina grădinilor pe care le-au ales.

30. Vor fi ca un stejar ale cărui frunze cad şi ca o grădină fără nici un strop de apă.

31. Cel puternic va fi ca puzderiile de câlţi şi faptele lui ca o leasă de mărăcini. Şi aceia şi aceasta vor arde laolaltă şi nimeni nu va putea să-i stingă.

CAP. 2

Proorocie despre Iuda şi Ierusalim.

1. Vedenia pe care a văzut-o Isaia, fiul lui Amos, pentru Iuda şi Ierusalim.

2. Fi-va în vremurile cele de pe urmă, că muntele templului Domnului va fi întărit peste vârfurile munţilor şi se va ridica pe deasupra dealurilor. Şi toate popoarele vor curge într-acolo.

3. Multe popoare vor veni şi vor zice: "Veniţi să ne suim în muntele Domnului, în casa Dumnezeului lui Iacov, ca El să ne înveţe căile Sale şi să mergem pe cărările Sale". Căci din Sion va ieşi legea şi cuvântul lui Dumnezeu din Ierusalim.

4. El va judeca neamurile şi la popoare fără de număr va da legile Sale. Preface-vor săbiile în fiare de pluguri şi lăncile lor în cosoare. Nici un neam nu va mai ridica sabia împotriva altuia şi nu vor mai învăţa războiul.

5. Voi, cei din casa lui Iacov, veniţi să umblăm în lumina Domnului !

6. Tu ai lepădat neamul Tău, casa lui Iacov. Ea este plină de vrăjitori şi de magi ca Filistenii şi ea face legământ cu cei de alt neam.

7. Pământul ei este plin de aur şi de argint, de comori fără număr, pământul ei este plin de cai şi de căruţe fără sfârşit.

8. Pământul ei este plin de idoli şi locuitorii se închină la lucrul mâinilor lor, înaintea celor făcuţi de degetele lor.

9. Şi omul va fi umilit şi muritorul va fi pogorât şi Tu nu-i vei ierta !

10. Intraţi în crăpăturile stâncilor şi ascundeţi-vă în pulbere, din pricina fricii de Dumnezeu, de strălucirea slavei Lui.

11. Ochii celui mândru vor fi smeriţi, mândria celor de rând va fi pogorâtă şi numai Domnul în ziua aceea va fi ridicat în slăvi,

12. Că Domnul Savaot va avea ziua Lui, se va ridica împotriva a tot ceea ce este mândru şi semeţ şi-l va pogorî.

13. Împotriva tuturor cedrilor Libanului şi stejarilor celor înalţi ai Vasanului.

14. Împotriva tuturor munţilor înalţi şi colinelor celor mândre.

15. Împotriva tuturor turnurilor ridicate sus şi zidurilor întărite.

16. Împotriva tuturor corăbiilor Tarsisului şi lucrurilor de preţ.

17. Mândria omului va fi pogorâtă şi semeţia celor muritori va fi smerită; în ziua aceea numai Domnul va fi înalt;

18. Şi toţi idolii vor pieri.

19. Iar oamenii vor intra în scorburile stâncilor, în prăpăstiile şi în crăpăturile pământului, de frica Domnului şi de strălucirea slavei Lui, când va veni El ca să lovească pământul.

20. În ziua aceea idolii de argint şi de aur, pe care omul i-a făcut ca să li se închine, vor fi părăsiţi ca să fie sălaş şobolanilor şi liliecilor.

21. Iar el va intra în crăpăturile stâncilor şi în prăpăstiile munţilor, de frica Domnului şi de strălucirea slavei Lui, când va veni El ca să lovească pământul.

22. Nu mai nădăjduiţi în omul cel muritor, în nările căruia nu este decât o suflare ! Oare, ce putere are el ?

CAP. 3

Pedeapsa mândriei şi a podoabelor deşarte.

1. Iată, Domnul Dumnezeu Savaot va lua din Ierusalim şi din Iuda orice sprijin şi orice ajutor, orice hrană de pâine şi orice sprijin de apă,

2. Pe viteaz şi pe omul de luptă, pe judecător şi pe prooroc, pe prezicător şi pe bătrân;

3. Pe căpetenia peste cincizeci, pe sfătuitor, pe înţelept, pe fermecător şi pe ghicitor.

4. Voi pune băieţi căpetenii peste ei şi copiii vor domni peste aceia.

5. În popor se vor strâmtora unul pe altul şi fiecare va împila pe aproapele său; cel tânăr se va purta obraznic cu cel bătrân şi cel de neam rău cu cel de neam bun.

6. Atunci va alerga omul la fratele său, în casa tatălui său, şi-i va zice: Tu mai ai o haină, fii căpetenie peste noi şi să fie aceste dărâmături sub mâna ta.

7. Iar acela cu jurământ se va lepăda, zicând: "Nu pot vindeca rănile poporului ! N-am în casa mea nici pâine, nici haină, nu mă faceţi conducător peste popor !"

8. Ierusalimul va ajunge dărâmătură şi Iuda este gata să cadă, căci limba lor şi gândurile lor sunt împotriva Domnului şi dispreţuiesc privirea slavei Lui.

9. Înfăţişarea lor mărturiseşte împotriva lor, căci ei îşi vădesc păcatele lor ca Sodoma, în loc să fie ascundă. Vai de ei ! Căci ei şi-au făcut loruşi rău...

10. Fericit este omul drept, că el va mânca din rodul lucrurilor lui.

11. Vai de cel rău, că răutatea este a lui şi va fi judecat după faptele lui.

12. Poporul meu este asuprit de nişte copii, şi femeile domnesc peste el. Poporul meu ! Cei care te conduc te rătăcesc şi te abat de la calea pe care tu mergi.

13. Domnul Se ridică la judecată şi stă ca să judece pe poporul Său.

14. Domnul intră la judecată cu bătrânii şi cârmuitorii poporului Său şi zice: "Voi, voi aţi pustiit via Mea şi prada luată de la cei sărmani se află în casele voastre.

15. Pentru ce aţi zdrobit pe poporul Meu şi aţi sfărâmat faţa celor sărmani ?" zice Domnul Dumnezeu Savaot.

16. Şi mai zice Domnul: "Pentru că fiicele Sionului sunt atât de mândre şi umblă cu capul pe sus şi cu priviri obraznice, cu paşi domoli, cu zăngănit de inele la picioarele lor,

17. Domnul va pleşuvi creştetul capului fiicelor Sionului, Domnul va descoperi goliciunea lor".

18. În ziua aceea va lua Domnul toate podoabele: inele, sori, luniţe,

19. Cercei, brăţări, văluri,

20. Cununi, lănţişoare, cingătoare, miresme, talismane,

21. Inele, verigi de nas,

22. Veşminte de sărbătoare, mantii, şaluri, pungi,

23. Oglinzi, pânzeturi subţiri, turbane şi tunici.

24. Atunci va fi în loc de miresme, putreziciune, şi în loc de cingători, frânghie, în loc de cârlionţi făcuţi cu fierul, pleşuvie, în loc de veşmânt preţios, zdrenţe, şi în loc de frumuseţe: pecete de robie.

25. Locuitorii Sionului vor cădea de sabie şi vitejii lui în războaie.

26. Porţile fiicei Sionului vor scârţâi şi se vor jeli şi, jefuită, ea va şedea despuiată pe pământ.

CAP. 4

Bune prevestiri.

1. În ziua aceea şapte femei se vor certa pentru un singur om, zicând: "Noi vom mânca pâinea noastră şi vom purta veşmintele noastre. Nu cerem altceva decât să purtăm numele tău. Ridică ocara noastră !"

2. În ziua aceea se va arăta mlădiţa Domnului în podoabă şi în slavă şi roadele pământului în mărire şi în cinste pentru aceia din Israel care vor fi scăpat.

3. Rămăşiţa Sionului şi cei ce vor fi scăpat cu viaţă din Ierusalim se vor chema sfinţi şi oricine va fi înscris să trăiască în Ierusalim.

4. Când Domnul va fi spălat necurăţenia fiicelor Sionului şi va fi şters fărădelegile din mijlocul lui prin duhul dreptăţii şi al nimicirii,

5. Domnul va veni pe Muntele Sionului şi în adunările Sale ca un nor şi ca un fum ziua, iar noaptea ca un foc strălucitor şi ca o văpaie. Că peste tot locul slava Domnului va fi acoperământ:

6. Fi-va în timpul zilei cort, care să-l apere de căldură şi să-l adăpostească de vreme rea şi de ploaie.

CAP. 5

Via neroditoare.

1. Vreau să cânt pentru prietenul meu cântecul lui de dragoste pentru via lui. Prietenul meu avea o vie pe o coastă mănoasă.

2. El a săpat-o, a curăţit-o de pietre şi a sădit-o cu viţă de bun soi. Ridicat-a în mijlocul ei un turn, săpat-a şi un teasc. Şi avea nădejde că va face struguri, dar ea a făcut aguridă.

3. Şi acum voi, locuitori ai Ierusalimului şi bărbaţi ai lui Iuda, fiţi judecători între mine şi via mea.

4. Ce se putea face pentru via mea şi n-am făcut eu ? Pentru ce atunci când nădăjduiam să-mi rodească struguri, mi-a rodit aguridă ?

5. Acum vă voi face să ştiţi cum mă voi purta cu via mea: Strica-voi gardul ei şi ea va fi pustiită, dărâma-voi zidul ei şi va fi călcată în picioare.

6. Şi o voi pustii ! Nu va mai fi tăiată, nici săpată şi o vor năpădi spinii şi bălăriile. De asemenea şi norilor le voi da poruncă să nu-şi mai verse ploaia peste ea.

7. Dar via Domnului Savaot este casa lui Israel, iar oamenii din Iuda sunt sădirea Sa dragă. El nădăjduia ca acesta să fie un popor fără păcate, dar iată-l plin de sânge. Nădăjduit-a să-I rodească dreptate, dar iată: răzvrătire.

8. Vai vouă care clădiţi casă lângă casă şi grămădiţi ţarini lângă ţarini până nu mai rămâne nici un loc, ca să fiţi numai voi stăpânitori în ţară !

9. Urechile mele au auzit de asemenea acest jurământ al Domnului Savaot: "Jur că aceste case multe, mari şi frumoase, vor fi pustii şi nimeni nu va mai locui în ele.

10. Zece pogoane de vie vor rodi un bat, şi un homer de sămânţă, numai o efă".

11. Vai de cei ce dis-de-dimineaţă aleargă după băuturi îmbătătoare; vai de cei ce până târziu seara se înfierbântă cu vin !

12. Cei care doresc, la ospeţele lor, chitară, harpă, tobă, flaut şi vin ei nu iau în seamă faptele Domnului şi nu văd lucrurile mâinilor Sale.

13. Pentru aceasta poporul meu va fi dus în robie fără să bage de seamă, mai-marii săi vor fi doborâţi de foame, iar gloata se va usca de sete !

14. De aceea şi iadul şi-a mărit de două ori lăcomia lui, căscat-a gura sa peste măsură; acolo se vor coborî mărirea Sionului şi gloatele sale, chiotele de veselie...

15. Omul cel muritor va fi smerit şi umilit şi ochii celor mândri vor fi pogorâţi.

16. Dar Domnul Savaot este mare prin judecata Sa şi Dumnezeul cel sfânt este sfânt prin dreptatea Sa.

17. Oile vor paşte în voie, iar străinii se vor hrăni în locurile mănoase, lăsate de cei bogaţi.

18. Vai de cei ce îşi atrag pedeapsa ca şi cu nişte frânghii şi plata păcatului ca şi cu nişte ştreanguri,

19. Căci ei zic: "Grăbească Domnul să-Şi facă lucrul Său curând, ca să vedem şi să se plinească planul Sfântului lui Israel, ca să-l cunoaştem".

20. Vai de cei ce zic răului bine şi binelui rău; care numesc lumina întuneric şi întunericul lumină; care socotesc amarul dulce şi dulcele amar !

21. Vai de cei care sunt înţelepţi în ochii lor şi pricepuţi după gândurile lor !

22. Vai de cei viteji la băut vin şi meşteri la făcut băuturi îmbătătoare !

23. Vai de cei ce dau dreptate celui nelegiuit pentru mită şi lipsesc de dreptate pe cel drept !

24. Pentru aceasta, după cum paiele sunt mistuite de foc şi iarba uscată de flăcări, aşa rădăcina lor va fi topită ca pleava şi floarea lor va fi spulberată precum este cenuşa, căci au călcat legea Domnului Savaot şi au nesocotit cuvântul Sfântului lui Israel !

25. De aceea, mânia Domnului s-a aprins împotriva poporului Său ! El întinde mâna Sa spre el, îl loveşte şi munţii se clatină. Cadavrele lor sunt ca gunoiul pe cale. Cu toate acestea mânia Lui nu se domoleşte şi mâna Lui stă mereu întinsă

26. Şi va ridica steagul pentru un popor de departe şi îl va chema de la capătul pământului. Iată-l că se zoreşte şi vine.

27. Nimeni din ai lui nu va obosi, nici va boli, nu va dormita, nici va adormi; nimeni nu-şi va descinge brâul şi nici cureaua încălţămintei lui nu se va rupe.

28. Săgeţile lor sunt ascuţite şi arcurile lor gata să tragă. Copitele cailor sunt ca şi cremenea cea tare, roţile căruţelor sunt ca o furtună.

29. Strigătul, strigăt de leu, răcnesc ca puii de leu, mugesc şi apucă prada, şi nimeni nu roate s-o scape.

30. În vremea aceea fi-va împotriva lui un vuiet ca vuietul mării. Toţi vor arunca privirea spre pământ şi iată: întuneric şi strâmtorare; lumina se va întuneca întocmai ca o noapte, fără să se mai ivească zorile !

CAP. 6

Slava Domnului.

1. În anul morţii regelui Ozia, am văzut pe Domnul stând pe un scaun înalt şi măreţ şi poalele hainelor Lui umpleau templul.

2. Serafimi stăteau înaintea Lui, fiecare având câte şase aripi: cu două îşi acopereau feţele, cu două picioarele, iar cu două zburau

3. Şi strigau unul către altul, zicând: "Sfânt, sfânt, sfânt este Domnul Savaot, plin este tot pământul de slava Lui !"

4. Din pricina acestor strigăte, porţile se zguduiau din ţâţânele lor, iar templul s-a umplut de fum.

5. Şi am zis: "Vai mie, că sunt pierdut ! Sunt om cu buze spurcate şi locuiesc în mijlocul unui popor cu buze necurate. Şi pe Domnul Savaot L-am văzut cu ochii mei !"

6. Atunci unul dintre serafimi a zburat spre mine, având în mâna sa un cărbune, pe care îl luase cu cleştele de pe jertfelnic.

7. Şi l-a apropiat de gura mea şi a zis: "Iată s-a atins de buzele tale şi va şterge toate păcatele tale, şi fărădelegile tale le va curăţi".

8. Şi am auzit glasul Domnului care zicea: "Pe cine îl voi trimite şi cine va merge pentru Noi ?" Şi am răspuns: "Iată-mă, trimite-mă pe mine !"

9. Şi El a zis: "Du-te şi spune poporului acestuia: Cu auzul veţi auzi şi nu veţi înţelege şi, uitându-vă, vă veţi uita, dar nu veţi vedea.

10. Că s-a învârtoşat inima poporului acestuia şi cu urechile sale greu a auzit şi ochii săi i-a închis, ca nu cumva să vadă cu ochii şi cu urechile să audă şi cu inima să înţeleagă şi să se întoarcă la Mine şi să-l vindec".

11. Şi am zis: "Până când, Doamne !" Atunci El mi-a răspuns: "Până când cetăţile vor fi pustiite şi vor rămâne fără locuitori, şi casele fără oameni şi pământul pustiu;

12. Până când Domnul va izgoni pe oameni şi pustiirea va fi mare în mijlocul acestei ţări.

13. Şi dacă va rămâne încă unul din zece, şi acela va fi hărăzit focului, ca şi terebintul şi stejarul, ale căror trunchiuri sunt trântite la pământ. Din butucul rămas va lăstări o mlădiţă sfântă".

CAP. 7

Soarta lui Iuda şi Efraim. Naşterea lui Emanuel din Fecioara.

1. Şi a fost în zilele lui Ahaz, fiul lui Iotam, fiul lui Ozia, regele lui Iuda, că s-a suit Reţin, regele Siriei, împreună cu Pecah, fiul lui Remalia, regele lui Israel, ca să cuprindă Ierusalimul. Şi n-a izbutit ca să-l cuprindă.

2. Atunci a venit cineva să dea de ştire casei lui David, zicând: "Armata Sirienilor a tăbărât în Efraim". Şi inima regelui şi a poporului tremura de spaimă în ziua aceea, precum tremură copacii pădurii din pricina vântului.

3. Şi a grăit Domnul către Isaia, zicând: "Ieşi întru întâmpinarea lui Ahaz, tu şi Şear-Iaşub, fiul tău, la capătul canalului lacului celui de sus, pe drumul ţarinii nălbitorului,

4. Şi îi vei zice: "Ia aminte, fii liniştit şi nu te teme şi inima ta să nu se slăbească din pricina acestor doi tăciuni care fumegă: de iuţimea mâniei lui Reţin şi a lui Aram şi a fiului lui Remalia

5. De vreme ce Aram a hotărât pustiirea ta, împreună cu Efraim şi cu fiul Remaliei, zicând:

6. "Să ne suim în Iuda, să-l speriem, să ne facem stăpâni pe el şi să punem rege peste el pe feciorul lui Tabeel".

7. Aşa zice Domnul Dumnezeu: "Aceasta nu va fi, nici nu se va împlini !

8. Căci căpetenia Aramului este Damascul şi mai mare peste Damasc este Reţin. - Mai sunt încă şaizeci şi cinci de ani şi Efraim va pieri din rândul popoarelor.

9. Şi capitala lui Efraim este Samaria şi mai mare peste Samaria este feciorul lui Remalia. Dacă nu credeţi, veţi fi zdrobiţi !"

10. Şi Isaia mai grăi către Ahaz:

11. "Cere un semn de la Domnul Dumnezeul tău, în adâncurile iadului sau în înălţimile cele de sus".

12. Şi a spus Ahaz: "Nu voi cere şi nu voi ispiti pe Domnul !"

13. Şi a zis Isaia: "Ascultaţi voi cei din casa lui David ! Nu vă ajunge să obosiţi pe oameni, de veniţi să obosiţi şi pe Dumnezeul meu ?

14. Pentru aceasta Domnul meu vă va da un semn: Iată, Fecioara va lua în pântece şi va naşte fiu şi vor chema numele lui Emanuel.

15. El se va hrăni cu lapte şi cu miere până în vremea când va şti să arunce răul şi să aleagă binele.

16. Că înainte ca fiul acesta să ştie să dea la o parte răul şi să aleagă binele, pământul de care îţi este teamă, din pricina celor doi regi, va fi pustiit.

17. Dar Domnul va aduce peste tine, peste poporul tău şi peste casa tatălui tău, vremuri care n-au mai venit de când Efraim s-a desfăcut de Iuda; va aduce pe regele Asiriei.

18. Şi va fi că în ziua aceea Domnul va chema muştele care se află la capătul Nilului - fluviul Egiptului - şi albinele din pământul Asiriei;

19. Şi vor veni şi se vor aşeza cu toate în văile cele prăpăstioase şi în crăpăturile stâncilor şi în toate tufişurile şi în toate ţinuturile nelocuite.

20. În vremea aceea, va rade Domnul cu un brici, luat de împrumut de dincolo de Eufrat, pe regele Asiriei, capul, părul de pe trup şi îi va smulge şi barba.

21. În vremea aceea, cine va hrăni o vacă şi două oi

22. Va avea belşug de unt din pricina mulţimii laptelui şi cei ce vor fi rămas în ţară se vor hrăni cu smântână şi cu miere.

23. În ziua aceea, unde era un loc de o mie de butuci pe preţ de o mie de sicli, va fi plin de spini şi de bălării.

24. Acolo oamenii vor intra înarmaţi cu arcuri şi cu săgeţi, căci toată ţara va fi plină de spini şi de bălării.

25. Şi în toţi munţii care erau curăţaţi cu săpăliga, tu nu te vei duce, de frica spinilor şi a bălăriilor. Acolo se va da drumul boilor şi oilor, ca să calce pământul.

CAP. 8

Surparea împărăţiei Siriei şi a lui Israel. Vremea lui Mesia.

1. Şi a zis Domnul către mine: "Ia o carte mare şi scrie deasupra ei cu slove omeneşti: "Maher-Şalal-Haş-Baz" (grabnic-pradă-apropiat-jaf).

2. Adu-Mi martori credincioşi pe Urie preotul şi pe Zaharia, fiul lui Ieberechia".

3. Atunci m-am apropiat de proorociţă şi a luat în pântece şi a născut un fiu. Şi a zis Domnul către mine: "Pune-i numele Maher-Şalal-Haş-Baz".

4. Căci înainte ca băiatul să zică: "tată şi mamă !", toată bogăţia Damascului şi prada Samariei vor fi duse înaintea regelui Asiriei".

5. Şi mi-a mai grăit Domnul astfel:

6. "Fiindcă poporul acesta a nesocotit apele Siloamului, care curg lin, şi a tremurat înaintea lui Reţin, feciorul Remaliei,

7. Iată acum că Domnul va aduce peste ei apele cele mari şi furioase ale Eufratului: pe regele Asiriei şi toată strălucirea lui. Ele vor trece peste toate zăgazurile şi vor da afară peste malurile lui.

8. Şi se va revărsa în Iuda, îl va îneca şi îl va umple de apă, va ajunge până la gât şi cu revărsările lui întinse va acoperi toată ţara.

9. Cu noi este Dumnezeu, înţelegeţi neamuri şi vă plecaţi. Auziţi până la marginile pământului, cei puternici plecaţi-vă. De vă veţi întări, iarăşi veţi fi biruiţi.

10. Şi orice sfat veţi sfătui, îl va risipi Domnul, şi cuvântul pe care îl veţi grăi nu va rămâne întru voi, căci cu noi este Dumnezeu !"

11. Aşa îmi zicea mie Domnul, ţinând peste mine mâna Sa cea tare şi însuflându-mi să nu umblu pe căile acestui popor. Apoi mi-a zis:

12. "Nu numiţi uneltire tot ceea ce poporul acesta socoteşte uneltire, şi nu vă temeţi, nici nu vă înfricoşaţi de ceea ce se tem ei.

13. Numai pe Domnul Savaot socotiţi-L sfânt, de El să vă temeţi şi să vă înfricoşaţi.

14. El va fi pentru voi piatră de încercare şi stâncă de poticnire pentru cele două case ale lui Israel, cursă şi laţ pentru cei ce locuiesc în Ierusalim.

15. Şi mulţi se vor poticni, vor cădea şi se vor sfărâma, vor fi prinşi în cursă şi vor fi duşi în robie !"

16. Voi strânge laolaltă această mărturie şi voi sigila această învăţătură pentru ucenicii mei.

17. Voi aştepta deci pe Domnul, Care îşi ascunde faţa Sa de la casa lui Iacov şi voi nădăjdui întru El.

18. Iată eu şi pruncii pe care mi i-a dat Dumnezeu spre semne şi minuni în Israel, din partea Domnului Savaot, Care locuieşte în Muntele Sionului.

19. Şi când vă vor zice: "Întrebaţi pe cei ce cheamă morţii şi ghicitorii care şoptesc şi bolborosesc", să le răspundeţi: "Nu se cuvine oare poporului să alerge la Dumnezeul său ? Să întrebe oare pe morţi pentru soarta celor vii ?"

20. Întrebaţi legea şi descoperirea ! De nu vă vor vorbi asemenea cuvântului acesta, atunci nu-i lumină în ei.

21. Vor rătăci pe pământ flămânzi şi cumplit apăsaţi, şi în vremea foametei îşi vor arăta colţii şi vor huli pe regele lor şi pe Dumnezeul lor.

22. Apoi îşi vor întoarce privirea spre pământ şi iată că acolo va fi strâmtorare, întuneric şi scârbă şi nevoie ! Dar noaptea va fi alungată !

23. Căci nu va mai fi întuneric pentru ţara care era în nevoie. În vremurile de dedemult el a supus pământul Zabulonului şi ţinutul lui Neftali; în vremurile cele de pe urmă el va acoperi de slavă calea mării, celălalt ţărm al Iordanului, Galileea neamurilor.

CAP. 9

Naşterea, numele şi împărăţia lui Mesia.

1. Poporul care locuia întru întuneric va vedea lumină mare şi voi cei ce locuiaţi în latura umbrei morţii lumină va străluci peste voi.

2. Tu vei înmulţi poporul şi vei spori bucuria lui. El se va veseli înaintea Ta, cum se bucură oamenii în timpul secerişului şi se veselesc la împărţirea prăzilor.

3. Căci jugul ce-l apasă, şi toiagul ce-l loveşte, şi nuiaua ce-l asupreşte, Tu le vei sfărâma, ca în zilele lui Madian.

4. Încălţămintea cea zgomotoasă de om războinic şi haina cea stropită de sânge vor fi aruncate în foc şi mistuite în flăcări !

5. Căci Prunc s-a născut nouă, un Fiu s-a dat nouă, a Cărui stăpânire e pe umărul Lui şi se cheamă numele Lui: Înger de mare sfat, Sfetnic minunat, Dumnezeu tare, biruitor, Domn al păcii, Părinte al veacului ce va să fie.

6. Şi mare va fi stăpânirea Lui şi pacea Lui nu va avea hotar. Va împărăţi pe tronul şi peste împărăţia lui David, ca s-o întărească şi s-o întemeieze prin judecată şi prin dreptate, de acum şi până-n veac. Râvna Domnului Savaot va face aceasta.

7. Cuvânt va trimite Domnul peste Iacob, şi el se va pogorî peste Israel.

8. Ca să ştie tot poporul, Efraim şi locuitorii Samariei, care întru mândria lor şi întru semeţia inimii lor zic:

9. "Cărămizile au căzut, să zidim cu piatră cioplită; smochinii au fost tăiaţi, să punem cedri în locul lor !"

10. Ridica-va Domnul împotriva lui pe vrăjmaşii lui Reţin şi pe duşmanii lui îi va înarma:

11. Pe Sirienii de la răsărit şi pe Filistenii de la asfinţit; şi vor mânca aceştia pe Israel cu toată gura. Cu toate acestea mânia Lui nu se va potoli şi mâna Lui tot întinsă va fi;

12. Dar poporul nu se va întoarce la Cel care îl lovise şi nu va căuta pe Domnul Savaot.

13. Şi Domnul va tăia din Israel, într-o singură zi, capul şi coada, ramura de finic şi trestia.

14. Bătrânii şi căpeteniile sunt capul; proorocul şi învăţătorul mincinos sunt coada.

15. Căpeteniile acestui popor îl duc în rătăcire şi cei conduşi de ei vor pieri.

16. Pentru aceasta, Domnul nu se bucură de cei tineri şi de orfanii lui şi de văduve nu-i este milă, fiindcă toţi sunt nelegiuiţi şi răi şi gura lor grăieşte vorbe nesocotite. Pentru toate acestea, mânia Lui nu se va potoli şi mâna Lui mereu întinsă va fi.

17. Că fărădelegea arde ca focul, care mistuie spinii şi bălăriile uscate; el arde tot mărăcinişul pădurii, iar fumul se înalţă în rotocoale.

18. Din pricina iuţimii mâniei Domnului Savaot, pământul va fi ca un jeratic, iar poporul va ajunge pradă focului. Nimeni nu va cruţa pe vecinul său.

19. Jefui-vor la dreapta şi vor rămâne flămânzi; la stânga vor mânca şi nu se vor sătura; fiecare va mânca din carnea aproapelui său:

20. Manase pe Efraim, Efraim pe Manase, şi amândoi sunt împotriva lui Iuda. Pe lângă toate acestea, mânia Lui nu se va potoli şi braţul Lui mereu întins va fi.

CAP. 10

Pedeapsa nedreptăţii. Pieirea Asirienilor.

1. Vai de cei ce fac legi nedrepte şi de cei ce scriu hotărâri silnice

2. Ca să îndepărteze pe cei slabi de la judecată şi să răpească dreptatea sărmanilor poporului Meu, ca să facă din văduve prada lor şi să jefuiască pe cei orfani !

3. Dar ce veţi face voi în ziua pedepsirii şi cum vă veţi feri de furtuna ce vine de departe ? Către cine veţi fugi ca să fiţi ajutaţi şi unde veţi lăsa comorile voastre ?

4. Fără mine vor merge cu frunţile plecate printre robi şi vor cădea printre cei ucişi şi totuşi mânia Lui nu se va potoli şi mâna Lui mereu întinsă va fi.

5. O, Asirie, varga mâniei Mele şi toiagul urgiei Mele !

6. Împotriva unui neam fără de lege o voi trimite şi împotriva unui popor al urgiei Mele o voi îndrepta, ca să-l prade şi să-l jefuiască şi să-l calce ca pe tina uliţelor.

7. Dar ea n-are aceeaşi judecată şi inima ei nu simte la fel; să prade este în inima ei şi să nimicească neamuri fără număr !

8. Căci ea zice: "Oare mai-marii mei nu sunt ei laolaltă regi ?

9. Calno oare nu este ca şi Carchemişul ? Şi Hamatul ca Arpadul şi Samaria ca Damascul ?"

10. Cum a cuprins mâna Mea împărăţiile idolilor, unde idolii erau mai numeroşi decât în Ierusalim şi în Samaria;

11. Precum am făcut Samariei şi idolilor ei, tot aşa voi face şi Ierusalimului şi chipurilor lui !

12. Şi când Domnul va sfârşi tot lucrul Lui în muntele Sionului şi în Ierusalim, atunci va pedepsi pe regele Asiriei pentru graiul cel mândru din inima lui şi pentru semeţia privirilor lui,

13. Că a zis: "Prin puterea mâinii mele am făcut aceasta şi prin înţelepciunea mea; căci sunt priceput ! Trecut-am peste graniţele popoarelor, jefuit-am comorile lor şi ca un atotputernic am dat jos de pe tron pe conducători.

14. Mâna mea a apucat ca pe un cuib bogăţiile popoarelor şi, precum iei ouă părăsite, tot aşa am cuprins eu tot pământul. şi nimeni n-a scuturat aripile, n-a deschis ciocul şi nici n-a scos vreun ţipăt !

15. Oare securea este ea măreaţă faţă de cel ce o ridică sau ferăstrăul se înalţă împotriva celui ce-l mânuieşte ? Ca şi cum varga ar da avânt celui care o ridică şi toiagul ar însufleţi braţul care îl duce !

16. De aceea Domnul Dumnezeu Savaot va trimite prăpădul în această voinică oştire asiriană şi sănătatea lor o vor mistui frigurile ca un pârjol.

17. Şi lumina lui Israel se va face foc şi Sfântul său o flacără şi va arde şi va mistui spinii şi bălăriile uscate, într-o singură zi !

18. Şi strălucirea pădurii lui şi a livezii lui va fi nimicită de sus şi până jos.

19. Copacii rămaşi din pădurea lui vor fi aşa de puţini la număr, încât şi un copil va putea să-i numere.

20. În vremea aceea rămăşiţa lui Iuda şi cei scăpaţi din casa lui Iacov nu se vor mai sprijini pe cel ce i-a lovit, ci se vor sprijini, cu credinţă, pe Dumnezeu, Sfântul lui Israel.

21. O rămăşiţă din Iacov se va întoarce la Dumnezeul cel puternic.

22. Chiar dacă poporul tău, Israele, ţar fi ca nisipul mării, numai o rămăşiţă se va întoarce. Nimicirea este hotărâtă de dreptatea cea nemăsurată.

23. Această poruncă de nimicire, Domnul Dumnezeu Savaot o va împlini în tot cuprinsul ţării.

24. Pentru aceasta, aşa zice Domnul Dumnezeu Savaot: "Poporul Meu, care locuieşte în Sion, nu te teme de Asiria, care te loveşte cu toiagul pe care îl ridică asupra ta, ca altădată Egiptul.

25. Dar, peste puţină vreme, urgia va înceta şi mânia Mea îi va nimici".

26. Domnul Savaot ridica-va asupra lor un bici, ca atunci când a bătut pe Madian la stânca Oreb şi Îşi va întinde toiagul Său spre mare şi-l va ridica precum l-a ridicat asupra Egiptenilor.

27. În vremea aceea va ridica povara de pe umerii tăi şi jugul de pe grumajii tăi.

28. Vine din latura Rimonului şi ajunge la Aiat, trece la Migron, la Micmas lasă poverile sale de drum.

29. Ei au trecut pasul şi noaptea au rămas la Gheba. Rama este înspăimântată, Ghibeea lui Saul a luat-o la fugă.

30. Urlă fiică a lui Galim, ia aminte Laişa, răspunde-i tu, Anatot.

31. Madmena se împrăştie, locuitorii din Ghebim au luat-o la fugă.

32. O zi va sta la Nob, ameninţă cu mâna muntele Sionului şi colina Ierusalimului !

33. Iată că Domnul Dumnezeu Savaot frânge crengile dintr-o lovitură năprasnică: vârfurile sunt tăiate şi crengile de sus date jos.

34. Desişul pădurii cade sub lovituri de unelte de fier, cedrii Libanului se prăbuşesc la pământ.

CAP. 11

Puterea lui Mesia.

1. O Mlădiţă va ieşi din tulpina lui Iesei şi un Lăstar din rădăcinile lui va da.

2. Şi Se va odihni peste El Duhul lui Dumnezeu, duhul înţelepciunii şi al înţelegerii, duhul sfatului şi al tăriei, duhul cunoştinţei şi al bunei-credinţe.

3. Şi-L va umple pe El duhul temerii de Dumnezeu. Şi va judeca nu după înfăţişarea cea din afară şi nici nu va da hotărârea Sa după cele ce se zvonesc,

4. Ci va judeca pe cei săraci întru dreptate şi după lege va mustra pe sărmanii din ţară. Pe cel aprig îl va bate cu toiagul gurii Lui şi cu suflarea buzelor Lui va omorî pe cel fără de lege.

5. Dreptatea va fi ca o cingătoare pentru rărunchii Lui şi credincioşia ca un brâu pentru coapsele Lui.

6. Atunci lupul va locui laolaltă cu mielul şi leopardul se va culca lângă căprioară; şi viţelul şi puiul de leu vor mânca împreună şi un copil îi va paşte.

7. Juninca se va duce la păscut împreună cu ursoaica şi puii lor vor sălăşlui la un loc, iar leul ca şi boul va mânca paie;

8. Pruncul de ţâţă se va juca lângă culcuşul viperei şi în vizuina şarpelui otrăvitor copilul abia înţărcat îşi va întinde mâna.

9. Nu va fi nici o nenorocire şi nici un prăpăd în tot muntele Meu cel sfânt ! Că tot pământul este plin de cunoştinţa şi de temerea de Dumnezeu, precum marea este umplută de ape !

10. Şi în vremea aceea, Mlădiţa cea din rădăcina lui Iesei, va fi ca un steag pentru popoare; pe Ea o vor căuta neamurile şi sălaşul Ei va fi plin de slavă.

11. în ziua aceea, Domnul va ridica din nou mâna Sa ca să răscumpere rămăşiţa poporului Său dintre robii din Asiria şi din Egipt, din Patros, din Etiopia, din Elam, din Babilon, din Hamat şi din insulele mării.

12. El va ridica steag pentru neamuri şi va aduna pe cei risipiţi ai lui Israel şi va strânge la un loc pe cei împrăştiaţi ai lui Iuda din cele patru colţuri ale pământului.

13. Atunci pizma lui Efraim va înceta şi duşmanii lui Iuda vor fi zdrobiţi. Efraim nu va mai pizmui pe Iuda şi Iuda nu va mai fi vrăjmaşul lui Efraim.

14. Ci se vor avânta în latura Filistenilor la apus şi vor jefui împreună pe feciorii răsăritului; asupra Edomului şi Moabului îşi vor întinde mâna lor, şi copiii lui Amon vor asculta de ei.

15. Domnul va seca limba de mare a Egiptului şi mâna Lui va ameninţa groaznic Eufratul, şi-l va împărţi în şapte râuri şi se va putea trece cu piciorul.

16. Atunci se va croi un drum pentru rămăşiţa din poporul Său, pentru cei scăpaţi din robia Asiriei, precum s-a întâmplat altădată cu Israel, în ziua când el a ieşit din Egipt.

CAP. 12

Cântare de mulţumire.

1. Şi tu vei zice în ziua aceea: Lăuda-Te-voi, Doamne, că deşi pornit împotriva mea, mânia Ta s-a întors de la mine şi m-ai miluit.

2. Iată Dumnezeul cel tare al mântuirii mele; nădăjdui-voi întru El şi nu mă voi înfricoşa, că izvorul puterii mele şi cântarea mea de laudă este Domnul Dumnezeu şi izbăvirea mea.

3. Veţi scoate apa cu veselie din izvoarele mântuirii

4. Şi veţi zice în ziua aceea: "Lăudaţi pe Domnul, chemaţi numele Lui, vestiţi printre neamuri lucrările Lui, daţi de ştire că înalt este numele Lui !

5. Cântaţi în strune pe Domnul, căci El a făcut fapte strălucite ! Să ştie aceasta tot pământul !

6. Săltaţi şi vă veseliţi locuitori ai Sionului, căci mare este în mijlocul vostru Sfântul lui Israel !"

CAP. 13

Vedenia lui Isaia

1. Proorocia despre Babilon pe care a văzut-o Isaia, fiul lui Amos.

2. Pe un munte pleşuv înălţaţi steag, strigaţi către ei, faceţi semn cu mâna, ca să intre pe poarta asupritorilor.

3. "Eu am poruncit sfintei Mele oştiri, zice Domnul, chemat-am pe vitejii mâniei Mele, pe cei ce se veselesc de slava Mea".

4. Ascultaţi acest zgomot surd în munţi, vuiet al unui neam fără de număr; auziţi această zarvă de împărăţii, de neamuri adunate; Domnul Savaot cercetează oştirea gata de luptă.

5. Ele vin dintr-un ţinut depărtat, de la capătul cerului; vine Domnul şi uneltele mâniei Lui, ca să nimicească tot pământul.

6. Strigaţi, că aproape este ziua Domnului, ea vine ca o pustiire de la Cel Atotputernic.

7. Drept aceea, toate braţele vor fi neputincioase şi inima omului se va topi de frică.

8. Vor fi cuprinşi de spaimă, vor vedea năluci şi durerile îi vor cuprinde; zvârcolise-vor în dureri ca femeia gata să nască. Se vor privi unul pe altul cu groază, iar feţele lor vor fi roşii ca flacăra.

9. Iată ziua Domnului, ea vine aprigă, mânioasă şi întărâtată la mânie ca să pustiiască pământul şi să stârpească pe păcătoşi de pe el.

10. Luceferii de pe cer şi grămezile de stele nu-şi vor mai da lumina lor; soarele se va întuneca în răsăritul lui şi luna nu va mai străluci.

11. Atunci voi pedepsi lumea pentru fărădelegile ei şi pe cei nelegiuiţi pentru păcatele lor. Voi smeri mândria celor îngâmfaţi şi obrăznicia celor cruzi o voi arunca la pământ.

12. Voi face ca oamenii să fie mai rari decât aurul cel mai scump, mai căutaţi decât aurul de Ofir.

13. Pentru aceasta voi prăbuşi cerurile; şi pământul se va clătina din locul lui, din pricina mâniei Domnului Savaot, în ziua iuţimii mâniei Lui.

14. Atunci, ca o gazelă sperioasă şi ca o turmă pe care nimeni nu poate s-o adune, fiecare se va întoarce la poporul său şi fiecare va fugi în pământul său.

15. Oricine va fi aflat va fi străpuns şi oricare va fi prins va cădea de sabie.

16. Copiii lor vor fi zdrobiţi înaintea ochilor lor, casele lor vor fi jefuite şi femeile lor necinstite.

17. Iată că Eu ridic asupra lor pe Mezi, care nu pun preţ pe argint şi care nu se lăcomesc pentru aur.

18. Arcurile oamenilor de luptă vor doborî pe cei tineri. De roada pântecelui nu se vor milostivi, şi pentru copii ochii lor nu vor simţi nici o milă.

19. Atunci Babilonul, podoaba împărăţiilor, cununa mândriei Caldeilor, fi-va ca Sodoma şi ca Gomora, pe care Dumnezeu le-a nimicit.

20. Nu va mai fi locuit în veci şi din neam în neam. Arabii nu vor mai înfige acolo corturi şi nici ciobanii nu-şi vor mai face târle în latura aceea.

21. Ci numai animale sălbatice se vor sălăşlui într-însul, şi bufniţele vor locui prin case, struţii îşi vor face cuiburi acolo şi oameni cu chip de ţap vor juca în acel loc.

22. Şacalii vor urla în palatele lor şi lupii în casele lor de petrecere. Vremea este aproape să sosească şi zilele ei nu vor zăbovi !

CAP. 14

Proorocie împotriva Babilonului.

1. Dar Domnul Se va milostivi de Iacov şi va alege încă o dată pe Israel şi îl va statornici în pământul lui. Cei străini se vor alătura lor şi se vor uni cu casa lui Iacov.

2. Pe popoare le va lua şi le va duce la ei, iar casa lui Israel le va avea în pământul Domnului ca robi şi roabe. Ei vor duce în robie pe cei care i-au dus în robie şi vor stăpâni peste apăsătorii lor.

3. Iar în ziua în care Domnul te va odihni de osteneli, de chinuri şi de amarnica ta robie în care ai fost,

4. Tu vei cânta cântecul acesta de ocară împotriva împăratului Babilonului şi vei zice: "Cum s-a sfârşit cu asupritorul şi cum a încetat chinul nostru !

5. Domnul a zdrobit toiagul celor fără de lege, sceptrul răilor apăsători !

6. Iată pe cel care lovea popoarele fără încetare cu mânia lui şi care în întărâtarea lui punea neamurile sub stăpânirea lui, supunându-le fără cruţare !

7. Tot pământul este în pace şi se odihneşte; toţi izbucnesc în cântece de veselie.

8. Până şi chiparoşii împreună cu cedrii cei din Liban se bucură de căderea ta: "De când tu te-ai prăbuşit, nimeni nu se mai suie la noi ca să ne doboare !"

9. Şeolul (iadul) se mişcă în adâncurile sale, ca să iasă întru întâmpinarea ta. Pentru tine el deşteaptă umbrele, pe toţi stăpânitorii pământului; el ridică de pe jilţurile lor pe toţi împăraţii pământului.

10. Toţi iau cuvântul şi îţi zic: "Şi tu eşti slab ca noi şi te asemeni nouă".

11. În iad s-a pogorât mărirea ta în cântecul harfelor tale. Sub tine se vor aşterne viermii şi viermii vor fi acoperământul tău.

12. Cum ai căzut tu din ceruri, stea strălucitoare, fecior al dimineţii ! Cum ai fost aruncat la pământ, tu, biruitor de neamuri !

13. Tu care ziceai în cugetul tău: "Ridica-mă-voi în ceruri şi mai presus de stelele Dumnezeului celui puternic voi aşeza jilţul meu ! În muntele cel sfânt voi pune sălaşul meu, în fundurile laturei celei de miazănoapte.

14. Sui-mă-voi deasupra norilor şi asemenea cu Cel Preaînalt voi fi".

15. Şi acum, tu te pogori în iad, în cele mai de jos ale adâncului !

16. Cei ce te văd îşi întorc privirea în spre tine şi se uită cu luare aminte zicând: "Oare acesta este omul de care tremura pământul şi împărăţiile se cutremurau ?"

17. Oare acesta este cel ce prefăcea lumea în pustiu şi cetăţile le dobora şi nu da drumul robilor săi ?"

18. Toţi împăraţii popoarelor se odihnesc cu cinste, fiecare în locaşul său.

19. Şi numai tu eşti azvârlit departe de mormântul tău, ca o ramură fără de preţ, ca rămăşiţele celor care au fost ucişi cu lovituri de sabie, zvârliţi pe pietre de mormânt, ca un hoit călcat în picioare.

20. Tu nu te vei pogorî în mormânt, căci tu ai pustiit pământul tău şi pe poporul tău l-ai ucis ! Niciodată nu se va mai vorbi despre neamul celor răi !

21. Pregătiţi măcelul feciorilor, din pricina fărădelegilor părinţilor lor, ca nu cumva să se ridice şi să cucerească pământul şi să umple de ruine faţa a tot pământul.

22. "Eu Mă voi scula împotriva lor, zice Domnul Savaot, şi voi nimici numele Babilonului şi pe cei care au mai rămas: şi mugurii şi mlădiţele, zice Domnul.

23. Acolo va stăpâni ariciul şi va fi mlaştină şi îl voi mătura cu mătura nimicirii", zice Domnul Savaot.

24. Juratu-S-a Domnul Savaot şi a zis: "Cum am hotărât, aşa va fi, precum M-am sfătuit, aşa se va întâmpla !

25. Sfărâma-voi Asiria în pământul Meu şi o voi călca în picioare pe munţii Mei. Şi robii vor fi liberaţi de jugul lor şi umerii de povara lor".

26. Iată hotărârea pentru tot pământul, iată mâna întinsă peste toate neamurile !

27. Dacă Domnul Savaot a hotărât, cine îl va putea împiedica ? Şi dacă mâna Lui stă întinsă, cine o va întoarce la loc ?

28. În anul morţii lui Ahaz, fost-a această proorocie:

29. "Nu te veseli, toată ţara Filistenilor, fiindcă a fost zdrobit toiagul care te lovea. Căci din rădăcina şarpelui va ieşi o viperă şi din urmaşii lui un şarpe zburător.

30. Cei sărmani vor paşte pe păşunile Mele, iar cei săraci vor fi fără de grijă. Voi face să moară de foame neamul tău, iar pe cei ce vor rămâne din tine îi voi ucide.

31. Tu, poartă, urlă ! Şi tu, cetate, ţipă ! Cutremură-te tu, ţară a Filistenilor, toată ! Că din partea de miazănoapte vine un fum şi şirurile vrăjmaşilor sunt strânse".

32. Şi ce se va răspunde în ziua aceea celor trimişi dintre popoare ? Că "Domnul a întemeiat Sionul, limanul celor îndureraţi din poporul Lui".

CAP. 15

Proorocie împotriva lui Moab.

1. Prins fără de veste în vreme de noapte Ar-Moabul a fost pustiit. Luat fără de veste noaptea, Chir-Moabul a fost nimicit.

2. Poporul se urcă la templul de la Dibon, la locurile înalte, ca să plângă pe Nebo şi la Medeba, Moabul se tânguieşte. Toate capetele sunt rase, toate bărbile sunt tăiate.

3. Pe uliţele lui toţi ies îmbrăcaţi în sac; pe acoperişuri, în pieţe, toţi se jelesc şi izbucnesc în plâns.

4. Heşbonul şi Eleale bocesc, iar glasul lor până la Iahaţ se aude. Chiar şi războinicii Moabului se vaită şi sufletul le este cuprins de groază.

5. Din adâncul inimii, Moabul strigă; fugarii lui sosesc până la Ţoar, până la Eglat-Şelişia. Coasta Luhitului toţi o urcă plângând; pe drumul de la Horonaim scot strigăte de deznădejde,

6. Că apele de la Nimrim au secat, iarba s-a uscat, iarba verde nu mai este, verdeaţa a pierit.

7. De aceea ei îşi fac provizii şi duc bunurile lor dincolo de pârâul Sălciilor.

8. Ţipetele au făcut înconjurul Moabului, vaietele sale au ajuns până la Eglaim, jeluirea lui până la Beer-Elim, că apele Dimonului sunt pline de sânge !

9. Asupra Dimonului voi trimite iarăşi nenorociri; pentru cei ce au scăpat. din Moab cât şi pentru cei rămaşi în ţară voi trimite lei.

CAP. 16

Rele prevestiri pentru Moab.

1. "Trimiteţi miei stăpânitorului ţării, trimiteţi-i din Petra, prin pustiu, la muntele fiicei Sionului".

2. Ca o pasăre care fuge sperioasă din cuibul ei, ca un cuib risipit, aşa sunt fiicele Moabului la vadurile Arnonului.

3. "Dă un sfat, dă o hotărâre, întinde umbra ta, ca noaptea, în miezul zilei, ascunde pe cei duşi în robie, nu descoperi pe cei fugari !

4. Adăposteşte la tine pe toţi robii Moabului, să le fii acoperitor în faţa pustiitorului, până când năvala va fi trecut, prăpădul va lua sfârşit şi vrăjmaşul va lăsa tara în pace.

5. Jilţul lui se va întări prin milostivire şi pe el va şedea de-a pururi în cortul lui David un judecător apărător al pricinei drepte şi râvnitor dreptăţii.

6. Am auzit de semeţia Moabului, că foarte mândru este; am auzit de obrăznicia, de mândria, de trufia şi de graiurile lui deşarte".

7. Pentru aceasta, Moabiţii se tânguiesc pentru Moab, ton împreună se bocesc ! Ei suspină pentru turtele de struguri de la Chir-Hareset, înmărmuriţi.

8. Câmpiile Heşbonului au sărăcit, asemenea şi via de la Sibma; stăpânitorul popoarelor a distrus cele mai bune viţe ale ei, care se întinseseră până la Iazer şi acoperiseră pustiul; lăstarii lor se întinseseră şi trecuseră marea.

9. Pentru aceasta plâng împreună cu Iazerul pentru via din Sibma. Vă ud cu lacrimile mele pe voi, Heşbon şi Eleale, că nu se mai aud acolo strigătele vesele din timpul secerişului şi al culesului viilor.

10. Nici bucurie, nici veselie prin grădini, iar prin vii nici cântece, nici chiote ! Nimeni nu mai dă vinul la teasc, strigătul călcătorului a încetat.

11. Pentru aceasta lăuntrul meu se zbuciumă pentru Moab ca o harfă şi inima mea pentru Chir-Hares.

12. Iată că Moabul este văzut urcând obosit pe locurile înalte, intră în templul său să se roage, dar nu dobândeşte nimic.

13. Aceasta este proorocia pe care a grăit-o Domnul odinioară pentru Moab.

14. Iar acum Domnul a zis aşa: "Peste trei ani, socotiţi ca anii unui simbriaş, mărirea Moabului se va micşora cu vuiet mare şi va rămâne mică şi slabă, fără nici o putere".

CAP. 17

Proorocie pentru Damasc

1. Proorocie împotriva Damascului: "Damascul este scos din numărul cetăţilor şi a rămas o grămadă de ruine.

2. Cetăţile Aroerului sunt pustiite pentru vecie; ele sunt bune de păscut turmele, care se culcă acolo şi nimeni nu le goneşte.

3. Nici cetate întărită pentru Efraim şi nici împărăţie la Damasc. Tot aşa va fi cu rămăşiţa Siriei şi cu mărirea ei, precum a fost cu fiii lui Israel, zice Domnul Savaot.

4. Şi va fi în ziua aceea că mărirea lui Iacob se va împuţina şi acest trup gras se va usca.

5. Va fi atunci ca pe urma secerătorului ce seceră holda, când mâna lui adună spice şi cum e când oamenii adună spice în valea Refaim;

6. Vor rămâne pe urmă câteva roade, ca la scuturatul măslinului, două-trei măsline pe vârf, patru-cinci pe ramuri", zice Domnul Dumnezeul lui Israel.

7. În ziua aceea, omul îşi va întoarce privirea către Ziditorul său şi ochii lui către Sfântul lui Israel se vor întoarce.

8. Şi nu va mai privi către jertfelnice, lucrurile mâinilor lui, şi nu se va mai uita la făptura degetelor lui, la Astartele şi statuile ridicate soarelui.

9. În vremea aceea, cetăţile sale întărite vor fi părăsite ca ale Amoreilor şi Heveilor, lăsate înaintea fiilor lui Israel şi vor rămâne pustii.

10. Căci tu ai uitat pe Dumnezeul izbăvirii tale şi de Stânca scăpării tale nu ţi-ai adus aminte. Iată pentru ce tu întemeiezi grădini lui Adonis şi acolo sădeşti vie pentru un dumnezeu străin.

11. În ziua când o sădeşti, tu vezi că se ridică şi a doua zi are flori; dar de culesul roadelor nu te bucuri în ziua nenorocirii şi durerea este fără leac.

12. Ah ! Această zarvă de popoare este ca vuietul de ape multe, acest zgomot de neamuri este ca zgomotul de ape mari;

13. El le ameninţă şi ele fug departe, gonite ca pleava pe care vânturătorii o vântură în vânt şi ca vârtejul de pulbere în vreme de furtună.

14. În vremea serii, atunci e ceasul spaimei, iar mai înainte de a se face ziuă, ei nu mai sunt. Iată partea, partea jefuitorilor noştri şi soarta celor ce ne-au prădat pe noi.

CAP. 18

Pustiirea pământului.

1. Vai ţie, ţară în care se aude zăngănit de arme şi care eşti dincolo de fluviile Etiopiei !

2. Tu, care trimiţi soli pe Nil în bărci de papură pe întinsele ape. Mergeţi voi, soli iuţi, către un neam de statură înaltă şi cu pielea lucie, departe către un popor de temut, popor plin de putere şi viteaz, a cărui ţară este străbătută de fluvii.

3. Voi, toţi locuitori ai lumii şi care stăpâniţi pământul ! Când veţi vedea înălţându-se steagul deasupra munţilor, priviţi ! Şi când va suna trâmbiţa, ascultaţi !

4. Că aşa zice Domnul către mine: "Privesc liniştit din locaşul Meu, întocmai ca adierea fierbinte a verii la lumina soarelui, ca norul de rouă în zăduful secerişului.

5. Căci înainte de cules, după ce florile s-au scuturat şi mugurii s-au prefăcut în ciorchini copţi, viţele vor fi tăiate cu cosoarele, ramurile vor fi luate, smulse vor fi.

6. Toate vor fi lăsate vulturilor de munte şi fiarelor pământului; vulturii vor petrece acolo vara, iar fiarele câmpului iarna.

7. În vremea aceea, se vor aduce daruri de la neamul de statură înaltă şi cu pielea lucie, de la poporul de temut cel de departe, de la poporul cel plin de putere şi viteaz, a cărui ţară este străbătută de fluvii, către locul numelui Domnului Savaot, muntele Sionului".

CAP. 19

Proorocie pentru Egipt.

1. Iată Domnul vine pe nor uşor şi ajunge în Egipt. Idolii Egiptului tremură înaintea feţei Lui şi inima Egiptenilor se topeşte în ei.

2. Voi întărâta pe Egipteni unii împotriva altora şi se vor război frate cu frate şi prieten cu prieten, cetate cu cetate, împărăţie cu împărăţie.

3. Egiptul îşi va pierde mintea şi voi încurca isteţimea lui şi vor merge ei să întrebe pe idoli şi pe vrăjitori, pe fermecători şi pe ghicitori.

4. Şi voi da Egiptul în mâna unui stăpânitor crud şi un împărat puternic îl va stăpâni, zice Domnul Dumnezeu Savaot.

5. Apele mării se vor sfârşi şi fluviul va seca şi se va usca de tot.

6. Canalele se vor preface în ape stătătoare. Râurile Egiptului vor scădea şi se vor usca, papura şi trestia se vor veşteji.

7. Lunca Nilului şi toată verdeaţa de pe malurile lui se vor usca, vor cădea şi nu vor mai fi !

8. Pescarii vor suspina şi se vor tângui; toţi cei care aruncă undiţa în Nil, cei care aruncă năvodul pe faţa apelor, vor fi deznădăjduiţi.

9. Cei care lucrează inul vor fi nedumeriţi şi pieptănătoarele şi ţesătorii vor fi în mare încurcătură.

10. Ţesătorii vor fi tulburaţi şi toţi lucrătorii, în întristare mare.

11. Mai-marii Ţoanului au ajuns nebuni, sfătuitorii cei înţelepţi ai lui Faraon dau sfaturi fără de minte ! Cum îndrăzniţi voi să ziceţi lui Faraon: "Eu sunt ucenicul celor înţelepţi, al regilor de altădată ?"

12. Unde sunt oare înţelepţii tăi ? Să te vestească şi să-ţi dea de ştire ceea ce a hotărât Domnul Savaot împotriva Egiptului.

13. Mai-marii Ţoanului au ajuns nebuni, mai-marii Nofului şi-au pierdut mintea şi căpeteniile seminţiilor duc Egiptul pe căi greşite.

14. Domnul a aruncat peste ei un duh de zăpăceală; în orice faptă a lor ei rătăcesc Egiptul şi nu-şi dau seama, cum nu-şi dă seama beţivul când varsă.

15. Şi nu va fi nici un lucru în Egipt cu rostul lui: nici cap, nici coadă, nici început, nici sfârşit.

16. În ziua aceea, Egiptenii vor fi ca femeile fricoase şi tremurătoare, din pricina ameninţării mâinii Domnului Savaot pe care o va ridica peste ei.

17. Atunci pământul lui Iuda va fi pentru Egipt înfricoşare mare; ori de câte ori i se va aminti numele; Egiptul va tremura, din pricina hotărârii luate împotriva lui de Domnul Savaot.

18. În vremea aceea, vor fi numai cinci cetăţi în pământul Egiptului care vor grăi limba Canaanului şi vor jura în numele Domnului Savaot; una se va numi "Cetatea Soarelui".

19. În ziua aceea, va fi un jertfelnic în mijlocul pământului Egiptului şi un stâlp de pomenire la hotarul lui, pentru Domnul.

20. Acesta va fi un semn şi o mărturie pentru Domnul Savaot în pământul Egiptului. Când vor striga către Domnul în strâmtorările lor, atunci El le va trimite un mântuitor şi un răzbunător oare-i va mântui.

21. Domnul se va face ştiut în Egipt şi Egiptenii vor cunoaşte pe Domnul în ziua aceea. Şi vor aduce arderi de tot şi prinoase şi vor face făgăduinţe Domnului şi le vor împlini.

22. Şi Domnul va bate Egiptul, îl va lovi şi apoi îl va vindeca. Şi ei se vor întoarce la Domnul şi El se va îndupleca şi îi va tămădui.

23. În vremea aceea, va fi un drum din Egipt în Asiria şi Asiria va merge în Egipt şi Egiptul în Asiria şi Egiptenii şi Asirienii vor sluji pe Domnul.

24. În ziua aceea, Israel va fi al treilea în legământul cu Egiptul şi cu Asiria, ca o binecuvântare în mijlocul pământului,

25. Binecuvântare a Domnului Savaot, Care zice: "Binecuvântat să fie poporul Meu, Egiptul şi Asiria, lucrul mâinilor Mele şi Israel, moştenirea Mea !"

CAP. 20

Egiptenii şi Etiopienii vor fi robiţi.

1. În anul în care Tartan a venit la Aşdod, trimis de Sargon, regele Asiriei, şi a împresurat Aşdodul şi l-a cuprins,

2. În vremea aceea a grăit Domnul prin gura lui Isaia, fiul lui Amos, zicând: "Du-te şi dezbracă sacul de pe coapsele tale şi descalţă încălţămintele tale". Şi a făcut aşa şi mergea gol şi desculţ.

3. Şi a zis Domnul: "Precum a umblat robul Meu Isaia gol şi desculţ vreme de trei ani, ca semn şi prevestire pentru Egipt şi pentru Etiopia,

4. Astfel va aduce regele Asiriei robi din Egipt şi surghiuniţi din Etiopia, tineri şi bătrâni, goi şi desculţi şi cu spatele descoperit, spre ruşinea Egiptului.

5. Şi cei care se bizuiau pe Etiopia şi erau mândri cu Egiptul vor fi cuprinşi de teamă şi de ruşine.

6. Locuitorii acestui ţinut vor zice în ziua aceea: "Iată pe cine ne bizuim, către care vrem să fugim să căutăm ajutor şi scăpare dinaintea regelui Asiriei ! Şi acum cum vom scăpa ?"

CAP. 21

Proorocie pentru pustiirea malurilor mării.

1. Ca furtuna care vine de la miazănoapte, aceasta vine din pustiu, dintr-un ţinut înfricoşător.

2. O vedenie grozavă mi s-a descoperit: jefuitorul jefuieşte şi pustiitorul pustieşte. Avântă-te, Elame ! împresuraţi pe Mezi, n-aveţi nici o milă !

3. De aceea inima mea s-a umplut de nelinişte, dureri m-apucă, ca durerile unei femei care este gata să nască. înspăimântat cum sunt, nu mai aud; tulburat, nici că mai văd;

4. Duhul meu rătăceşte, frica dă năvală peşte mine. Noaptea care atât îmi plăcea mă umple de groază !

5. Masa este pusă, aşternuturile întinse, toţi mănâncă şi beau. Voi, căpetenii, sculaţi-vă, prindeţi scutul !

6. Că aşa zice Domnul către mine: "Du-te şi pune pe cineva de strajă, care să-Mi dea de ştire despre ceea ce va vedea !

7. Dacă va vedea călăreţi, doi câte doi pe cai, călăreţi pe asini, pe cămile, să se uite cu băgare de seamă, cu mare băgare de seamă".

8. Şi el a strigat ca un leu: "Stau de strajă, Doamne, neîncetat toată ziua şi la locul meu de veghe în fiecare noapte.

9. Şi iată că soseşte călărime, călăreţi doi câte doi". Şi el a vorbit şi a zis: "A căzut, a căzut Babilonul şi toate chipurile cioplite ale idolilor lui stau sfărâmate la pământ !"

10. O, poporul meu, fecior al ariei mele, bătut cum se bate grâul, ceea ce am auzit de la Domnul Savaot, Dumnezeul lui Israel, ţi le dau de ştire !

11. Proorocie despre Edom. Cineva strigă din Seir către mine: "Străjerule, cât a trecut din noapte ? Străjerule, cât mai este până trece noaptea ?

12. Şi străjerul răspunde: "Dimineaţa se apropie, dar este încă noapte. De voiţi, întrebaţi, întoarceţi-vă şi veniţi iarăşi".

13. Proorocie despre Arabia. Într-o pădure de stepă petreceţi noaptea, voi, caravane din Dedan !

14. Aduceţi apă celor însetaţi, voi, locuitori ai ţinutului Tema, întâmpinaţi cu pâine pe cei fugari,

15. Că ei au fugit dinaintea sabiei, din faţa sabiei scoase din teacă, de arcul întins şi de grozăviile războiului !

16. Că iată ce mi-a spus Domnul: "Încă un an, ca anii unui simbriaş, şi toată strălucirea lui Chedar se duce.

17. Vitejii arcaşi ai fiilor lui Chedar se vor împuţina; că Domnul Dumnezeul lui Israel a grăit".

CAP. 22

Proorocie pentru Ierusalim.

1. Proorocia despre valea vedeniei. Ce ai tu că tot poporul tău s-a urcat pe acoperişuri,

2. Tu, cetate zgomotoasă, cetate plină de zarvă şi de chiote de veselie ? Răniţii tăi nu sunt răniţi de sabie şi n-au murit în luptă.

3. Mai-marii tăi au fugit laolaltă, au fost luaţi robi nu cu puterea arcului; toţi vitejii tăi de luptă prinşi au fost cu toţii, când ei fugeau departe.

4. De aceea vă zic: "Depărtaţi-vă de mine şi lăsaţi-mă să plâng amar, nu vă îmbulziţi să mă mângâiaţi pentru nenorocirea fiicei poporului meu.

5. Că este o zi de tulburare, de zdrobire, de uluire de la Domnul Dumnezeu Savaot în valea vedeniei, prăbuşire de zid şi ţipetele celor ce fug înspre munţi !

6. Elamul a luat tolba de săgeţi, Aramul a încălecat pe cal şi Chirul a scos pavăza !

7. Văile tale măreţe sunt pline de care şi călăreţi, tăbărâţi la porţile tale;

8. Vălul va fi ridicat de pe Iuda ! Şi voi veţi privi în ziua aceea grămezile de arme din casa cea din pădure.

9. Spărturile zidurilor cetăţii lui David sunt fără număr, voi le vedeţi. Adunaţi apele din iazul cel mai de jos,

10. Număraţi casele cele din Ierusalim, dărâmaţi-le ca să întăriţi zidul.

11. Un iaz mai mare faceţi între cele două ziduri, ca să strângeţi apa din iazul cel mai de demult. Dar voi nu luaţi aminte la Cel care a făcut toate acestea, la Cel care le-a pregătit de demult. Voi nu-L vedeţi !

12. Şi în ziua aceea ne va îndemna Domnul Dumnezeu Savaot să plângem, să suspinăm, să ne radem capul şi să ne încingem cu sac.

13. Iată bucuria şi veselia, boi tăiaţi şi oi junghiate; toţi mănâncă din carne şi beau vin: "Să mâncăm şi să bem, că mâine vom muri !"

14. Domnul Savaot a descoperit urechilor mele: Acest păcat nu vă va fi iertat nici până la moarte, zice Domnul Dumnezeu Savaot.

15. Împotriva lui Şebna, mai-marele palatului, iată ce spune Domnul Dumnezeu Savaot: "Du-te la acest dregător,

16. Care îşi sapă mormânt pe un loc înalt, care îşi pregăteşte locaş în stâncă şi zi-i: "Ce ai tu şi cine eşti tu de-ţi sapi aici mormânt ?

17. Iată că Domnul te azvârle, dintr-o singură aruncătură, te strânge cu o singură strângere.

18. El te înfăşură şi te rostogoleşte ca pe un ghem pe un câmp întins. Acolo tu vei muri; acolo vor merge carele tale măreţe, tu, ruşinea palatului stăpânului tău.

19. El îţi va lua slujba ta şi te va lipsi de dregătoria ta.

20. Şi în ziua aceea voi chema pe sluga mea, pe Eliachim, feciorul lui Hilchia,

21. Şi îl voi îmbrăca cu veşmintele tale, îl voi încinge cu brâul tău şi-i voi da în mână dregătoria ta. El va fi tată pentru cei ce locuiesc în Ierusalim şi pentru casa lui Iuda.

22. Şi îi voi pune pe umeri cheile casei lui David şi dacă el va deschide, nimeni nu va închide, şi dacă el va închide, nimeni nu va deschide.

23. Şi îl voi înfige ca pe un cui într-un loc de nădejde şi va fi scaun de cinste pentru casa tatălui său.

24. Pe el se va rezema toată slava casei tatălui său, fii şi nepoţi; toate vasele cele mai mici de la căni şi până la marile lighene.

25. În ziua aceea, zice Domnul Savaot, cuiul înfipt într-un loc tare se va slăbi; se va smulge şi va cădea şi povara atârnată de el va fi nimicită, că aşa a grăit Domnul !"

CAP. 23

Proorocie pentru Tir.

1. Tânguiţi-vă voi, corăbii ale Tarsisului, căci limanul vostru a fost nimicit. Venitu-le-a această ştire din ţara Chitim.

2. Amuţiţi voi, locuitori ai coastei pe care o umpleau neguţătorii din Sidon care străbăteau marea !

3. Veniturile lui erau grâul Nilului, secerişul din valea lui, adus pe ape mari; el era târgul neamurilor.

4. Ruşinează-te, Sidonule, că marea îţi zice: "Tu n-ai avut dureri de mamă, tu n-ai născut şi nici n-ai crescut băieţi şi nici n-ai ridicat fete".

5. Când Egiptul va prinde de veste, va tremura la auzul nenorocirilor Tirului.

6. Treceţi în Tarsis, bociţi-vă, voi, locuitori de pe ţărmuri !

7. Aceasta este, oare, cetatea voastră de petrecere, a cărei obârşie se urcă în vremuri vechi şi care îşi călăuzea paşii spre sălaşuri depărtate ?

8. Cine a poruncit acest lucru împotriva Tirului cel încercat, ai cărui neguţători erau prinţi şi ai cărui vânzători erau cei mari ai pământului ?

9. Domnul Savaot a hotărât aceasta, ca să veştejească mândria a tot ce străluceşte, să smerească pe toţi cei mari ai pământului.

10. Treci şi du-te în pământul tău, tu fiică a Tarsisului, căci portul tău nu mai este.

11. El a întins mâna spre mare, a doborât regatele. Domnul a hotărât împotriva lui Canaan ruina întărituri lor lui.

12. El a zis: "Nu tresălta de bucurie, tu, fecioară necinstită a Sidonului ! Scoală-te şi du-te la Chitim, dar nici acolo nu vei avea odihnă !"

13. Iată ţara Caldeilor ! Acest popor nu sunt Asirienii; El a dat-o pradă fiarelor de câmp. Ei şi-au înălţat turnuri, au dărâmat palate, făcut-au totul o ruină.

14. Bociţi-vă voi, corăbii ale Tarsisului, căci portul vostru a fost dărâmat.

15. Şi va fi în ziua aceea că Tirul va fi uitat şaptezeci de ani, ca în zilele unui singur rege, şi la sfârşitul celor şaptezeci de ani Tirul va fi aşa cum se află în cântecul desfrânatei:

16. "Ia chitara, dă ocol cetăţii, tu, desfrânată ! Cântă cât mai bine, reia cântările ca lumea să-şi aducă aminte de tine !"

17. Şi după cei şaptezeci de ani, Domnul va cerceta iarăşi cetatea Tirului şi ea va reîncepe să primească preţul desfrâului ei. Ea se va desfrâna pentru toate regatele lumii de pe faţa pământului.

18. Dar tot câştigul, toate foloasele ei vor fi afierosite Domnului şi nu vor fi adunate, nici puse la păstrare; ci câştigul va fi pentru cei ce locuiesc înaintea Domnului, ca să aibă hrană din belşug şi haine strălucite.

CAP. 24

Pustiirea lui Iuda

1. Iată Domnul pustieşte pământul şi îl preface în deşert, răstoarnă faţa lui şi împrăştie pe locuitori.

2. Şi preotului i se întâmplă ca şi poporului, stăpânului ca şi robului, slugii ca şi stăpânei sale; vânzătorului ca şi cumpărătorului, celui care dă cu împrumut ca şi celui care se împrumută, datornicului ca şi cel căruia îi este dator.

3. Pământul va fi pustiit, el va fi jefuit, că Domnul a grăit cuvântul acesta.

4. Pământul este în chin şi sleit, lumea tânjeşte şi se istoveşte, cerul împreună cu pământul vor pieri.

5. Pământul este pângărit sub locuitorii lui, căci ei au călcat legea, au înfrânt orânduiala şi legământul stricatu-l-au pe veci !

6. Pentru aceasta, blestemul mistuie pământul şi locuitorii îndură pedeapsa lor; drept aceea cei ce locuiesc pe pământ sunt mistuiţi, iar oamenii rămaşi sunt puţini la număr !

7. Via tânjeşte, viţele sale sunt firave, cei cu inima veselă suspină.

8. Glasul cel plin de veselie al lirei a încetat, chiotele zgomotoase nu mai sunt, încetat-a glasul harpei.

9. La cântec nu se mai bea, şi amar este vinul pentru băutor.

10. Cetatea pustiită este în ruină, intrarea fiecărei case este închisă.

11. Pe uliţă lumea strigă: "Nici un strop de vin !" Nu mai este bucurie, veselia este izgonită de pe pământ.

12. În cetate au rămas numai dărâmături, porţi sfărâmate şi stricate.

13. Aşa se va întâmpla în mijlocul acestui ţinut, înăuntrul popoarelor, ca şi când se scutură măslinii şi ca pe urma culesului viei.

14. Aceia înalţă glasul şi cântă, preaslăvesc mărirea Domnului la apus.

15. Pentru aceasta, în insule se preaslăveşte Domnul, în insulele mării numele Domnului Dumnezeului lui Israel.

16. De la marginile pământului auzim cântând: "Slavă celui drept !" Şi eu am zis: "Vai de cei fără de lege, care lucrează, depărtându-se de lege !"

17. Groază, laţ şi groapă pentru voi, locuitori ai pământului !

18. Cel care va fugi de groază va cădea în groapă, cel care va scăpa din mijlocul gropii se va prinde în laţ ! Zăgazurile cele de sus se vor deschide şi temeliile pământului se vor clătina.

19. Pământul se sfărâmă, pământul sare în bucăţi, se clatină pământul.

20. Pământul se mişcă încoace şi încolo ca un om beţiv, se dă în sus şi în jos ca un scrânciob; păcatele apasă asupra lui, ca să nu se mai scoale !

21. Şi în ziua aceea Domnul va cerceta cu asprime, acolo sus, oştirea cea de sus şi pe pământ pe regii pământului.

22. Şi ca robii vor fi închişi într-o închisoare sub pământ şi după multe zile vor fi cercetaţi.

23. Luna va fi roşie, iar soarele va pierde din lumina lui, căci Domnul Savaot va fi rege şi glava Lui va străluci înaintea bătrânilor în muntele Sionului şi în Ierusalim !

CAP. 25

Cântare de mulţumire.

1. Doamne Dumnezeul meu, pe Tine Te voi înălţa, lăuda-voi numele Tău, că Tu ai făcut lucruri minunate; planurile Tale de mult întocmite sunt adevărate şi statornice.

2. Că Tu ai făcut din cetate o grămadă de pietre şi din cetatea cea întărită o dărâmătură. Cetatea celor fără de lege nu mai este cetate, zidită nu va mai fi în veci.

3. Pentru aceasta un popor tare Te va preaslăvi, cetatea puternicelor neamuri de Tine se va teme.

4. Fost-ai scăpare pentru cel sărman, adăpost pentru cel ce era în strâmtorare, liman în vremi vijelioase, umbră în vreme de căldură. Căci suflarea celor apăsători este ca furtuna de iarnă

5. Şi ca arşiţa soarelui într-un pământ uscat. Ai potolit zarva celor nelegiuiţi. Precum se potoleşte căldura la umbra unui nor, aşa se va domoli cântecul de biruinţă al stăpânitorilor silnici.

6. Şi Domnul Savaot va pregăti în muntele acesta pentru toate popoarele un ospăţ de cărnuri grase, un ospăţ cu vinuri bune, cărnuri grase cu măduvă, vinuri bune, limpezite !

7. Şi în muntele acesta El va da la o parte vălul care învăluie toate popoarele şi perdeaua care acoperă toate neamurile.

8. El va înlătura moartea pe vecie ! Şi Domnul Dumnezeu va şterge lacrimile de pe toate feţele şi ruşinea poporului Său o va îndepărta de pe pământ, căci Domnul a grăit !

9. Şi se va zice în ziua aceea: Iată Dumnezeul nostru în Care nădăjduiam ca să fim mântuiţi. Iată Domnul, în Care am nădăjduit, să ne bucurăm şi să ne veselim de mântuirea Lui,

10. Că mâna Domnului se va odihni pe acest munte. Moabul însă va fi călcat în picioare pe locul lui, ca nişte paie în groapa cu gunoi.

11. Şi va întinde mâinile sale, precum înotătorul le întinde ca să înoate. Dar Domnul va zdrobi mândria lui şi silinţele mâinilor lui.

12. Întăriturile lui măreţe şi înalte le va nimici, le va răsturna şi la pământ le va culca, în ţărână.

CAP. 26

Cântarea celor răscumpăraţi.

1. În ziua aceea se va cânta cântarea aceasta în pământul lui Iuda: "Avem o cetate întărită. Domnul ne vine într-ajutor cu ziduri şi întărituri.

2. Deschideţi porţile, ca să intre un neam drept care păzeşte credincioşia !

3. Nădejde neclintită, Tu ne vei păstra pacea noastră, că întru Tine ne punem nădejdea.

4. Încredeţi-vă în Domnul pururea, căci Domnul Dumnezeu este stânca veacurilor.

5. Că El a coborât pe cei ce locuiau pe înălţime, cetatea cea mândră El a supus-o până la pământ, a culcat-o în pulbere.

6. Ea este călcată în picioare, în picioarele săracilor, sub paşii obijduiţilor !

7. Calea celui drept este dreaptă; Tu netezeşti drumul drept al celui drept.

8. Pe calea judecăţilor Tale, Doamne, noi Te aşteptăm; numele Tău şi amintirea Ta erau nădejdea sufletului nostru.

9. Sufletul meu Te-a dorit în vreme de noapte, duhul meu năzuieşte spre Tine; căci când îndreptările Tale vor fi pe pământ, cei ce locuiesc lumea vor învăţa ce este dreptatea.

10. Dacă de cel fără de lege ne este milă, el nu mai învaţă ce este dreptatea şi în pământul celor sfinţi va săvârşi strâmbătatea. Să nu mai fie pe pământ cei fără de lege şi să nu mai vadă slava Celui Preaînalt.

11. Doamne, mâna Ta era ridicată, dar ei n-au văzut-o ! Vor vedea râvna Ta pentru poporul Tău şi se vor ruşina. Şi focul hărăzit vrăjmaşilor Tăi îi va mânca !

12. Doamne, revarsă pacea peste noi, căci toate lucrurile noastre, pentru noi le-ai făcut !

13. Doamne, Dumnezeul nostru, am avut peste noi şi alţi stăpâni afară de Tine, dar noi ne vom aduce aminte numai de numele Tău !

14. Morţii nu vor mai trăi şi umbrele nu vor învia, fiindcă Tu le-ai pedepsit şi le-ai nimicit şi ai şters până şi numele lor.

15. Înmulţeşte poporul, Doamne, înmulţeşte poporul şi arată-Te mare, lărgeşte din nou toate hotarele ţării !

16. Doamne, pe Tine Te-au căutat ei în vreme de restrişte, către Tine am strigat în scârba noastră, când Tu ne pedepseai.

17. Ca femeia însărcinată şi gata să nască prunc, care se zvârcoleşte şi strigă în durerea ei, aşa am fost noi, Doamne, cu toţii în faţa Ta !

18. Zămislit-am, dureri de facere am avut şi am născut vânt ! Mântuire ţării noi n-am dat şi în lume nu s-au născut locuitorii ei !

19. Morţii Tăi vor trăi şi trupurile lor vor învia ! Deşteptaţi-vă, cântaţi de bucurie, voi cei ce sălăşluiţi în pulbere ! Căci roua Ta este rouă de lumină şi din sânul pământului umbrele vor învia.

20. Du-te, poporul meu, intră în cămările tale şi închide uşa după tine; ascunde-te puţine clipe, până când mânia va fi trecut !

21. Că iată Domnul va ieşi din locaşul Său, ca să pedepsească fărădelegile locuitorilor pământului. Pământul va arăta sângele pe care l-a supt şi nu va mai ascunde pe ucigaşii lui".

CAP. 27

Înainte-vestire pentru aşezarea poporului lui Dumnezeu.

1. În ziua aceea Domnul se va năpusti cu sabia Sa grea, mare şi puternică, asupra leviatanului, a şarpelui care fuge, asupra leviatanului, a şarpelui încolăcit, şi va omorî balaurul cel din Nil.

2. Şi se va zice în ziua aceea: "Vie cu vin bun, cântă !

3. Eu, Domnul, sunt străjerul ei, în fiecare clipă Eu o ud, ca frunzele ei să nu cadă. Zi şi noapte Eu o păzesc;

4. Nu sunt mâniat de fel pe ea. Dar dacă voi găsi mărăcini şi spini, voi porni război împotriva lor şi-i voi arde pe toţi.

5. Sau mai bine să caute ocrotirea Mea şi cu Mine să facă pace, şi cu Mine să fie în pace !...".

6. Dar într-o zi Iacov va prinde rădăcini, Israel va înflori, va rodi şi cu roadele sale lumea o va umple.

7. L-a lovit oare Domnul cum l-au lovit cei ce l-au lovit, sau i-a omorât El cum au făcut ucigaşii lui ?

8. Cu izgonire, cu robie pedepsitu-i-a şi i-a măturat cu suflarea Lui năprasnică de vânt de răsărit.

9. Aşa a fost ispăşită fărădelegea lui Iacov, şi acesta este rodul iertării păcatului său. El a sfărâmat în bucăţi toate pietrele jertfelnicului, ca nişte pietre de var; dumbrăvile Astartei şi stâlpii soarelui nu se vor mai ridica.

10. Cetatea cea întărită a rămas singură, un loc părăsit şi neumblat ca un pustiu. Acolo paşte viţelul, în ea îşi are sălaşul şi îi mănâncă mlădiţele.

11. Când crengile se usucă, se rup şi cad, femeile vin şi le dau foc. Acesta este un popor fără de minte şi nici Ziditorul lui nu Se milostiveşte de el şi nici Făcătorul lui nu are milă de el.

12. Şi în ziua aceea, Domnul va aduna roade de la Eufrat şi până la râul Egiptului; şi voi veţi fi culeşi unul câte unul, feciori ai lui Israel !

13. În vremea aceea, trâmbiţa cea mare va trâmbiţa şi cei care se pierduseră în pământul Asiriei şi cei ce se risipiseră în ţara Egiptului vor veni şi se vor închina Domnului, în muntele cel sfânt, în Ierusalim.

CAP. 28

Proorocie împotriva lui Efraim. Ameninţări şi mângâieri.

1. Vai de cununa mândriei beţivilor din Efraim; vai de floarea veştedă din podoaba lor, care stă pe culmea de deasupra văii celei mănoase a celor beţi de vin !

2. Iată un om tare şi puternic vine de la Domnul: ca un potop de grindină, ca o vijelie nimicitoare, ca o năvală de apă potopitoare o va răsturna la pământ.

3. Şi va fi călcată în picioare cununa cea îngâmfată a beţivilor din Efraim;

4. Iar floarea cea veştejită din strălucita sa găteală care străluceşte pe culmea de deasupra văii celei mănoase, va fi ca o smochină timpurie şi înainte de vreme; cine o vede o ia şi o mănâncă !

5. În ziua aceea Domnul Savaot va fi o cunună strălucitoare şi o strălucită găteală pentru cei ce au mai rămas din popor,

6. Duh de dreptate pentru cei ce stau la judecată cu dreptate şi tărie pentru cei ce se luptă la porţi.

7. Dar şi aceştia se clatină de vin şi rătăcesc drumul din pricina băuturilor tari; preotul şi proorocul se poticnesc de băutură, sunt biruiţi de vin, au ameţeli din pricina băuturilor tari, în vedenii se înşală, în hotărâri şovăiesc.

8. Toate mesele sunt pline de vărsături, nici un loc curat nu mai este.

9. Dar totuşi zic: "Pe cine vrea acesta să înveţe cu vedenia ? Şi pe cine vrea el cu propovăduirea să înţelepţească ? Au doar pe cei înţărcaţi sau pe cei abia depărtaţi de la sânul mamei lor ?

10. Căci ţav laţav, ţav laţav, cav lacav, cav lacav, zeher şam, zeher şam, (poruncă peste poruncă, poruncă peste poruncă, regulă peste regulă, regulă peste regulă, când pe aici, când pe acolo !)

11. De aceea într-o limbă străină şi stâlcită se va grăi poporului acestuia,

12. Căruia i se spunea: "Iată odihna, să se odihnească cel care este obosit; iată uşurarea, dar el n-a vrut să asculte".

13. Şi cuvântul Domnului va fi pentru ei: ţav laţav, ţav laţav, cav lacav, cav lacav, zeher şam, zeher şam, (poruncă peste poruncă, poruncă peste poruncă, regulă peste regulă, regulă peste regulă, când pe aici, când pe acolo) ca să meargă şi să cadă peste cap, să se sfărâme şi în cursă să fie prinşi !

14. Pentru aceasta, ascultaţi cuvântul Domnului, voi, oameni de râs, îndrumători ai poporului celui din Ierusalim !

15. Voi ziceţi: Noi am făcut legământ cu moartea şi cu iadul (şeolul) învoială; urgia va trece fără să ne atingă, căci ne-am făcut din minciună un adăpost şi din viclenie un liman !

16. Pentru aceasta aşa zice Dumnezeu: "Pus-am în Sion o piatră, o piatră de încercare, piatra din capul unghiului, de mare preţ, bine pusă în temelie; cel care se va bizui pe ea, nu se va clătina !

17. Şi voi face judecata dreptar şi dreptatea cumpănă. Şi grindina va lua la vale adăpostul minciunii şi potop de ape va peste locul ei de scăpare !

18. Şi legământul vostru cu moartea va fi stricat şi înţelegerea voastră cu iadul (şeolul) va fi desfăcută. Când urgia va trece, vă va zdrobi,

19. Ori de câte ori va trece, vă va apuca ! Căci ea va trece în fiecare dimineaţă, ziua şi noaptea, şi nu va fi decât groază pentru a pricepe descoperirea !

20. Patul acesta va fi scurt şi nu te vei putea întinde, iar aşternutul lui prea scurt, ca să te înveleşti".

21. Că Domnul se va ridica precum altădată în muntele Peraţim şi se va întărâta ca în valea Ghibeonului ca să săvârşească fapta Lui, fapta Lui ciudată, să împlinească lucrul Lui, lucrul Lui minunat.

22. Deci nu vă mai bateţi joc, ca legăturile voastre să nu se strângă, că am auzit de la Domnul Dumnezeu Savaot că nimicirea este hotărâtă să fie pentru toată ţara !

23. Luaţi aminte şi ascultaţi; fiţi cu luare aminte şi ascultaţi graiul meu !

24. Oare în fiecare zi plugarul ară, seamănă, desfundă pământul şi îl grăpează ?

25. Nu vine el apoi, după ce i-a netezit faţa, să arunce în brazde chimenul, să pună grâul, orzul şi alacul pe margini ?

26. Dumnezeul lui îl învaţă şi dă aceste rânduieli.

27. Meiul nu este călcat sub copita cailor şi tăvălugul nu trece peste chimen; ci meiul cu un băl este bătut şi chimenul cu o nuia.

28. Grâul este treierat, dar nu sfărâmat. Peste el trece un tăvălug purtat de cai şi îl scutură din spice.

29. Şi aceasta vine de la Domnul Savaot. Minunat este sfatul Lui şi mare purtarea Lui de grijă !

CAP. 29

Proorocie împotriva Ierusalimului.

1. Vai ţie, Ariele, Ariele, cetate în care a trăit David ! Treacă an de an, şirul de praznice să se sfârşească !

2. Apoi voi împresura Arielul şi el va plânge şi va geme ! Cetatea va fi ca un Ariel pentru Mine.

3. Ca David voi tăbărî asupra ta, te voi înconjura cu valuri şi voi ridica întărituri împotriva ta.

4. Vei fi doborât la pământ şi de acolo se va auzi glasul tău; graiul tău din ţărână se va auzi; glasul tău va fi ca al unei năluci ce iese din pământ şi din praf spusele tale ca un murmur vor părea.

5. Mulţimea vrăjmaşilor tăi va fi ca pulberea măruntă, ceata asupritorilor ca pleava care zboară. Dar aceasta se va petrece într-o clipă.

6. Domnul Savaot te va cerceta cu tunet, cutremur şi zgomot mare, uragan şi vijelie şi flăcări de foc mistuitor !

7. Şi ca un vis, ca o vedenie de noapte va fi mulţimea de popoare luptătoare împotriva lui Ariel, care se vor război cu el, cu cetatea lui şi de jur împrejur o vor strânge.

8. După cum cel flămând visează că mănâncă şi se trezeşte tot cu stomacul gol, şi după cum cel însetat visează că bea şi se trezeşte istovit şi tot însetat, tot aşa se va întâmpla cu mulţimea de popoare care vor merge împotriva muntelui Sion !

9. Staţi încremeniţi şi înmărmuriţi, fiţi orbi şi orbi rămâneţi ! Îmbătaţi-vă, dar nu de vin; clătinaţi-vă, dar nu de băutură !

10. Că Domnul a turnat peste voi un duh de toropeală. El a închis ochii voştri, profeţilor, şi capetele voastre, văzătorilor, le-a acoperit cu văl.

11. Drept aceea orice descoperire este pentru voi ca graiurile dintr-o carte pecetluită. Dacă le dai cuiva care ştie carte şi-i zici: "Citeşte !" el iţi răspunde: "Nu pot, căci ea este pecetluită !"

12. Şi dacă o dai cuiva care nu ştie carte şi-i zici: "Citeşte !", el îţi va răspunde: "Nu ştiu carte !"

13. Şi a zis Domnul: "De aceea poporul acesta se apropie de Mine cu gura şi cu buzele Mă cinsteşte, dar cu inima este departe, căci închinarea înaintea Mea nu este decât o rânduială omenească învăţată de la oameni.

14. De aceea voi face pentru poporul acesta minuni fără seamăn. Înţelepciunea celor înţelepţi se va pierde şi isteţimea celor isteţi va pieri.

15. Vai de cei ce ascund lui Dumnezeu taina planurilor lor, ca faptele lor să se facă la întuneric ! Vai de cei care zic: "Cine ne vede ? Cine ne ştie ?"

16. Ce stricăciune ! Oare olarul poate fi socotit drept lut ? Lucrul poate oare zice despre lucrător: "Nu m-a făcut el !" Vasul zice oare despre olar: "El nu pricepe ?"

17. Încă puţină vreme şi Libanul se va schimba în grădină, şi grădina va fi socotită pădure.

18. În vremea aceea, cei surzi vor auzi cuvintele cărţii şi ochii celor orbi vor vedea fără umbră şi fără întuneric.

19. Cei smeriţi se vor bucura întru Domnul şi cei săraci se vor veseli de Sfântul lui Israel.

20. Că apăsătorul nu va mai fi, cel batjocoritor va pieri, distruşi vor fi cei ce pândeau să facă rău,

21. Cei care găseau vină oricui, pentru un cuvânt în faţa lumii întind cursă judecătorului şi pentru nimic răpesc dreptul celui cinstit.

22. Pentru aceasta, Domnul, Care a răscumpărat pe Avraam aşa zice către casa lui Iacov: "De aici încolo, nu se va mai ruşina Iacov şi faţa lui nu se va mai îngălbeni.

23. Şi atunci când vor vedea lucrul mâinilor Mele în mijlocul lor, sfinţi-vor numele Meu, vor chema sfânt pe Sfântul lui Iacov şi se vor teme de Dumnezeul lui Israel.

24. Cei rătăciţi cu duhul vor căpăta înţelepciune şi cei cârtitori învăţătură".

CAP. 30

Ameninţări asupra lui Iuda.

1. Vai de feciorii răzvrătiţi, zice Domnul, vai de cei ce fac planuri fără Mine, care fac legăminte ce nu sunt în Duhul Meu, ca să grămădească păcate peste păcate.

2. Ei iau calea Egiptului, fără să fi întrebat gura Mea, să cerşească de la Faraon ajutor şi la umbra Egiptului să se adăpostească.

3. Pentru aceasta sprijinul lui Faraon va fi pentru voi ruşine şi râs adăpostul la umbra lui.

4. Deşi căpeteniile lui sunt la Ţoan şi până la Hanes ajung trimişii lui,

5. Toţi sunt neliniştiţi de acest popor, care nu le va fi de folos, care nu le va da nici un ajutor, ci numai nedumerire şi ocară.

6. Proorocie despre fiarele de la miazăzi: Printr-o ţară de strâmtorare şi îngrijorare, cu lei şi leoaice mugitoare, năpârci şi şerpi zburători, ei duc pe măgari avuţiile lor şi pe cămile comorile lor, către un popor care nu le foloseşte la nimic.

7. Căci ajutorul Egiptului este deşertăciune şi nimic, pentru aceea l-am numit Rahab cel adormit.

8. Acum, du-te" scrie acestea pe o tablă şi trece-le într-o carte, ca să fie pentru mai târziu mărturie veşnică.

9. Pentru că ei sunt un popor de răzvrătiţi, feciori mincinoşi, care nu voiesc să asculte de legea Domnului,

10. Care zic proorocilor: "Voi nu vedeţi !" Şi văzătorilor: "Nu ne proorociţi pedepse, ci spuneţi-ne lucruri măgulitoare, proorociţi-ne închipuiri amăgitoare !

11. Daţi-vă la o parte din cale, nu ne împiedicaţi în drum, luaţi din faţa noastră pe Sfântul lui Israel !"

12. Pentru aceasta zice Sfântul lui Israel: "Fiindcă voi aţi dispreţuit cuvântul acesta şi v-aţi încrezut în nedreptate şi minciună şi aţi nădăjduit numai în ele,

13. Iată cum va fi păcatul vostru: ca o spărtură într-un zid înalt, care dintr-o dată şi pe neaşteptate se prăbuşeşte;

14. Ca un vas de lut, care este aşa de spart şi zdrobit fără de milă, încât între cioburile lui nu se află măcar unul cu care să iei foc din vatră sau să scoţi apă din fântână".

15. Că aşa zice Domnul Dumnezeu, Sfântul lui Israel: "Dacă vă întoarceţi şi sunteţi în bună pace, vă veţi izbăvi; liniştea şi nădejdea sunt vârtutea voastră". Dar voi n-aţi vrut să ascultaţi,

16. Ci aţi zis: "Nu ! Noi vom fugi călări pe cai !" Aşa, fugiţi ! "Vom încăleca pe cai iuţi ca vântul !" Ei bine, veţi fi urmăriţi şi mai repede !

17. O mie vor fugi de ameninţarea unuia şi când vă vor ameninţa cinci, toţi veţi fugi, până când veţi rămâne ca un stâlp pe vârful muntelui şi ca un steag pe vârf de deal.

18. Pentru aceasta Domnul aşteaptă să Se milostivească spre voi, de aceea El Se ridică să aibă milă de voi. Că Domnul este Dumnezeu al dreptăţii; fericiţi sunt cei care nădăjduiesc în El !

19. Popor din Sion, care locuieşti în Ierusalim, nu plânge ! El se va milostivi la glasul strigătului tău şi te va auzi degrabă !

20. Când Domnul îţi va fi dat ţie pâinea îngrijorării şi apa strâmtorării, şi cei ce te învaţă nu se vor mai ascunde, ci ochii tăi vor vedea pe dascălii tăi

21. Şi urechile tale vor auzi cuvântul celor ce te călăuzesc pe tine, zicând: "Iată calea, mergeţi pe ea !", fie că aţi merge la dreapta sau la stânga,

22. Atunci argintul care acoperă idolii îl veţi găsi spurcat şi aurul care împodobeşte chipurile turnate, ca necurat îl veţi arunca, zicând: "Afară de aici !"

23. Şi El îţi va da ploaie pentru semănătura ta pe care vei fi semănat-a pe pământ şi pâinea pe care o va rodi pământul va fi gustoasă şi hrănitoare. Turmele tale vor paşte în ziua aceea pe pajişti întinse.

24. Şi boii şi asinii care lucrează pământul, vor mânca nutreţ dat cu sare, cu lopata şi cu baniţa vânturat.

25. Atunci pe orice munte înalt şi pe orice deal mare, vor fi râuleţe şi pâraie de apă, în ziua măcelului groaznic, când turnurile vor cădea.

26. Şi luna va străluci ca soarele, iar soarele va străluci de şapte ori mai mult, ca lumina a şapte zile, în ziua când Domnul va lega rana poporului Său şi va tămădui vânătăile de pe trupul lui.

27. Iată numele Domnului Care vine de departe, mânie înfocată şi nor greu; buzele Sale sunt pline de urgie şi limba Lui e foc mistuitor !

28. Duhul Lui ca un şuvoi revărsat care ajunge până la gât, ca să cearnă pe neamuri cu sita nimicirii.

29. Voi veţi cânta atunci, ca în noaptea cea de praznic, cu bucurie în inimi, în sunetul de flaut, ca să mergeţi în muntele Domnului, vârtutea lui Israel.

30. Şi Domnul va face să răsune glasul Său măreţ şi va prăvăli braţul Său în aprinderea mâniei Sale, în mijlocul unui foc mistuitor, al vijeliei şi al potopului de ape şi grindină.

31. La glasul Domnului va tremura Asiria; cu toiagul Său o va lovi.

32. La fiecare lovitură pe care Domnul i-o va da cu toiagul cel de mustrare, sunete de tobă, de harpă şi de joc vor izbucni. în cântece şi Domnul va lupta împotriva ei cu mina ridicată.

33. Un jertfelnic de multă vreme este pregătit, hotărât pentru Moloh. Pus-a un rug mare şi larg, paiele şi lemnele sunt din belşug. Suflarea Domnului îl va aprinde ca un şuvoi de pucioasă.

CAP. 31

Dumnezeu va izbăvi pe Israel.

1. Vai de cei ce se coboară în Egipt după ajutor şi se bizuie pe caii lor şi îşi pun nădejdea în mulţimea carelor şi în puterea călăreţilor, dar nu-şi aţintesc privirea către Sfântul lui Israel şi nu caută pe Domnul.

2. Dar El este înţelept, El face să vină nenorocirea şi nu Îşi ia înapoi cuvintele. El Se ridică împotriva casei celor fără de lege şi împotriva ajutorului celor care săvârşesc nedreptatea.

3. Egipteanul este om, nu Dumnezeu, caii lui sunt carne şi nu duh. Când Domnul Îşi va întinde mâna Lui, ocrotitorul se va împiedica şi ocrotitul va cădea, iar amândoi împreună vor pieri.

4. Că iată ce mi-a grăit Domnul: "Precum leul şi puiul de leu răcnesc asupra prăzii şi împotriva lor se adună toată ceata de păstori şi nu se înfioară de strigătele lor, nici nu se tulbură de mulţimea lor, tot astfel Domnul Savaot Se va pogorî să se războiască pe muntele Sionului şi pe colina lui. Şi duşmanii se vor risipi toţi,

5. Ca păsările care zboară. Aşa Domnul Savaot va ocroti Ierusalimul, îl va acoperi, îl va mântui, îl va cruţa, îl va libera".

6. Întoarceţi-vă către Acela de Care adâncul vă desparte, copii ai lui Israel !

7. În vremea aceea fiecare din voi veţi da la o parte idolii de argint şi cei de aur pe care i-aii făcut cu mâinile voastre cele păcătoase.

8. Şi Asiria va cădea în sabie care nu este omenească, va fi nimicită nu de sabia unui muritor. Ea o va lua la fugă în faţa sabiei, iar tinerii vor fi duşi în robie !

9. De frică întăritura ei va fi nimicită, iar căpeteniile vor fugi din jurul steagului, zice Domnul, a Cărui văpaie este în Sion şi cuptorul în Ierusalim !

CAP. 32

Făgăduinţă pentru timpuri fericite.

1. Iată că un rege va stăpâni prin dreptate şi căpeteniile vor cârmui cu dreptate.

2. Fiecare va fi ca un adăpost împotriva vântului, ca un liman împotriva vijeliei, ca pâraiele de apă într-un pământ uscat şi ca umbra unei stânci înalte într-un ţinut însetat.

3. Ochii celor care văd nu vor fi închişi şi urechile celor care aud vor lua aminte.

4. Inima celor uşuratici va judeca sănătos şi limba celor gângavi va grăi iute şi desluşit.

5. Nebunului nu i se va mai zice că e de neam bun şi celui viclean că e mare la suflet.

6. Că nebunul grăieşte nebunii şi inima lui gândeşte răul ca să săvârşească nelegiuiri, să rostească cuvinte mincinoase împotriva Domnului, să lase nemâncat pe cel flămând şi celor însetaţi să nu le dea să bea.

7. Uneltele celui mişel sunt ticăloase, el plăsmuieşte uneltiri ca să piardă pe cei smeriţi prin cuvinte mincinoase, pe cel sărac care-şi caută dreptate.

8. Omul de viţă bună sfătuieşte cele cuviincioase şi stăruieşte în cuviinţa lui.

9. Femei fără de grijă, sculaţi-vă şi ascultaţi glasul meu ! Fecioare încrezătoare, luaţi aminte la graiul meu !

10. Într-un an şi câteva zile veţi tremura, voi încrezătoarelor, culesul va fi trecut şi strânsul nu se va mai face !

11. Tremuraţi, nepăsătoarelor, înfioraţi-vă, încrezătoarelor, scoateţi îmbrăcămintea, dezbrăcaţi-vă, încingeţi-vă peste mijloc cu haine de jale.

12. Bateţi-vă în piept şi plângeţi pentru ţarinele cele frumoase, şi rodnicia viilor.

13. Pe pământul poporului meu vor creşte spini şi ciulini, ba şi în toate casele de petrecere ale veselei cetăţi.

14. Palatul va fi pustiu, cetatea cea zgomotoasă, părăsită, colina şi turnul de strajă, pustiite, prefăcute pe vecie în vizuini, loc de zburdare pentru asini şi păşune pentru turme,

15. Până când se va turna din Duhul cel de sus şi pustiul va fi ca o grădină cu pomi şi grădina socotită ca o pădure.

16. Atunci judecata va locui în deşert şi dreptatea va sălăşlui în grădina cea cu pomi.

17. Pacea va fi lucrul dreptăţii, roada dreptăţii va fi liniştea şi nădejdea în veci de veci.

18. Atunci poporul meu va locui într-un loc de pace, în sălaşuri de nădejde şi în adăposturi fără grijă.

19. Pădurea va cădea de grindină, iar cetatea va fi supusă.

20. Fericiţi sunteţi voi, care semănaţi şi nu legaţi nici boul, nici asinul !

CAP. 33

Izbăvirea făgăduită poporului lui Dumnezeu.

1. Vai ţie, pustiitorule, care n-ai fost pustiit şi ţie, jefuitorule, care n-ai fost încă jefuit. Când vei sfârşi de pustiit, vei fi pustiit, când vei fi jefuit din destul, vei fi jefuit şi tu.

2. Doamne, miluieşte-ne, că întru Tine am nădăjduit, fii ajutorul nostru în fiecare dimineaţă şi izbăvirea noastră în vremuri de strâmtorare !

3. La glasul tunetului Tău neamurile vor fugi; când Te ridici Tu, popoarele se vor risipi.

4. Şi vor aduna prada voastră, cum adună lăcustele; arunca-se-vor asupra ei, cum se aruncă lăcustele.

5. Domnul este mare, El locuieşte în înălţime; Sionul este plin de judecată şi de dreptate.

6. Ocrotirea Domnului în aceste vremuri va fi pentru Sion comoară de fericire; înţelepciunea, ştiinţa şi temerea de Dumnezeu sunt avuţia lui.

7. Iată că locuitorii din Ariel strigă pe uliţe, solii pentru pace plâng amar.

8. Drumurile sunt pustii, nici un trecător pe cale. El strică legământul, nesocoteşte cetăţile, nu mai ţine seamă de nimeni.

9. Ţara plânge şi tânjeşte, Libanul este tulburat şi ofilit. Şaronul a ajuns ca un pustiu, Basanul şi Carmelul îşi scutură frunzişul lor.

10. "Acum Mă voi scula, zice Domnul, acum Mă voi ridica, acum Mă voi înălţa !"

11. Zămislit-aţi fin şi aţi născut paie, suflarea voastră e foc care vă va mistui,

12. Popoarele vor fi prefăcute în cenuşă ca spinii tăiaţi şi mistuiţi de foc !

13. Voi cei de departe, auziţi ce am făcut, şi voi cei de aproape, cunoaşteţi puterea Mea !

14. Păcătoşii vor tremura în Sion şi pe cei fără de lege fierul îi va cuprinde: "Care din noi poate să îndure focul mistuitor, care din noi poate să stea pe jarul cel de veci ?"

15. Omul cel drept în calea sa şi cel ce grăieşte cuvinte de cinste, care dă la o parte câştigul cel nedrept, cel ce mâinile înapoi le trage şi mită nu primeşte, care-şi astupă urechile când aude fărădelegi şi îşi pune văl pe ochi ca să nu mai vadă răul,

16. Acela va locui pe înălţimi, Şi stâncile cele tari vor fi cetatea lui; pâine i se va da şi apa nu-i va lipsi.

17. Ochii tăi vor privi pe rege în toată frumuseţea lui şi o ţară îndepărtată vor vedea.

18. Inima ta îşi va aduce aminte de aceste vremuri de groază, zicând: "Unde este scriitorul, unde este vistiernicul, unde este străjuitorul cel din turnuri ?

19. Atunci nu vei mai vedea pe poporul acesta îndrăzneţ, acest neam cu vorbe încâlcite, pe care nu-l înţelegem, care bâlbâie o limbă care nu se poate pricepe.

20. Priveşte Sionul, cetatea sărbătorilor noastre; ochii tăi să vadă Ierusalimul, loc de linişte, cort bine înfipt, ai cărui ţăruşi nu se pot scoate, ale cărui frânghii nu se pot desface.

21. Domnul este pentru noi aici în toată slava Sa; El ţine loc pentru noi de fluvii, de largi canaluri, pe care nici o barcă cu vâsle nu trece, pe care nici o corabie mare nu merge.

22. Domnul este Judecătorul nostru, Domnul este Căpetenia noastră, Domnul este Împăratul nostru, El ne va izbăvi !

23. Frânghiile tale sunt dezlegate, ele nu mai sprijină catargul, nici nu mai întind pânzele. Atunci se va împărţi o mare pradă şi şchiopii vor avea parte de ea.

24. Nimeni dintre locuitorii Sionului nu va zice: "Sunt bolnav !" Poporul care-l locuieşte va dobândi iertarea păcatelor.

CAP. 34

Proorocie împotriva lui Edom.

1. Apropiaţi-vă, voi neamuri, şi ascultaţi, şi voi popoare, luaţi aminte; să asculte pământul şi cei ce-l locuiesc, lumea cu toate făpturile ei.

2. Că Domnul este mâniat asupra popoarelor, cu urgie împotriva oştirii lor. El le nimiceşte şi le dă la junghiere;

3. Morţii lor vor fi aruncaţi pe câmp, cadavrele lor greu vor mirosi şi prin munţi vor şerpui pârâiaşe din sângele lor.

4. Toată oştirea cerului se va topi, cerurile se vor strânge ca un sul de hârtie şi toată oştirea lor va cădea cum cad frunzele de viţă şi cele de smochin.

5. Că s-a îmbătat de mânie în ceruri sabia Domnului şi iată că asupra lui Edom coboară, asupra poporului hărăzit pedepsei.

6. Sabia Domnului este plină de sânge, acoperită de grăsime, de sânge de miei şi de ţapi, de grăsimea rărunchilor de berbeci. Că Domnul face jertfă la Boţra şi mare junghiere în ţara lui Edom.

7. Bivolii cad împreună cu ei, şi boii cu taurii. Şi pământul se îmbată de sângele lor şi pulberea de grăsime este plină.

8. Căci aceasta este ziua de răzbunare a Domnului, an de răsplătire pentru pricina Sionului !

9. Râurile în păcură se vor preface şi pulberea în pucioasă. Pământul lui va fi pucioasă arzătoare,

10. Zi şi noapte. Niciodată nu se va mai stinge în veci de veci şi din neam în neam se va înălţa văpaia şi fumul lui. Pe veci el va rămâne pustiu şi nimeni pe acolo nu va trece.

11. Pelicanul şi ariciul vor fi stăpânii lui, bufniţa şi corbul, locuitorii lui. Şi pe deasupra, Domnul va întinde peste el frânghia nimicirii şi cumpăna pustiirii. Şi oameni cu chip de ţap într-însul vor locui şi de viţă bună socotiţi vor fi.

12. Nu se va pomeni acolo de nici un regat şi toţi prinţii lui vor fi nimiciţi.

13. În palatele lui vor creşte spini, iar în turnurile dărâmate mărăcini şi urgie. Acolo va fi sălaşul şacalilor şi adăpostul struţilor.

14. Câini şi pisici sălbatice se vor pripăşi pe acolo şi făpturi omeneşti cu chip de ţap se vor strânge (fără număr). Acolo vor zăbovi năluci ce umblă noaptea şi în acele locuri îşi vor găsi odihna.

15. Acolo îşi va face şarpele cuibul, şi va depune ouă în el, va cloci şi va scoate pui. Acolo se vor strânge vulturii de pradă şi în acele locuri se vor găsi cu toţii.

16. Cercetaţi cartea Domnului şi citiţi, că nimic din acestea nu lipseşte. Căci gura Domnului a poruncit şi suflarea Lui le-a adunat.

17. El singur a aruncat sorţii şi mâna Lui le-a împărţit pământul cu funia. Pentru totdeauna ei le vor stăpâni şi în el vor locui din neam în neam.

CAP. 35

Profeţie despre starea de fericire.

1. Veseleşte-te pustiu însetat, să se bucure pustiul; ca şi crinul să înflorească.

2. Şi va înflori şi se va bucura pustiul Iordanului şi mărirea Libanului se va da lui şi cinstea Carmelului; şi poporul meu va vedea slava Domnului, strălucirea Dumnezeului nostru.

3. Întăriţi-vă voi, mâini slabe şi prindeţi putere genunchi slăbănogi.

4. Ziceţi celor slabi la inimă şi la cuget: "Întăriţi-vă şi nu vă temeţi. Iată Dumnezeul nostru ! Cu judecată răsplăteşte şi va răsplăti; El va veni şi ne va mântui".

5. Atunci se vor deschide ochii celor orbi şi urechile celor surzi vor auzi.

6. Atunci va sări şchiopul ca cerbul şi limpede va fi limba gângavilor; că izvoare de apă vor curge în pustiu şi pâraie în pământ însetat.

7. Pământul cel fără de apă se va preface în bălţi şi ţinutul cel însetat va fi izvor de apă. Acolo va fi veselia păsărilor, iarbă, trestie şi bălţi.

8. Acolo va fi cale curată şi cale sfântă se va chema şi nu va trece pe acolo nimeni necurat şi nici nu va fi acolo cale întinată. Chiar şi cei fără de minte vor merge pe dânsa şi nu se vor rătăci.

9. Şi nu va fi acolo leu, nici fiare cumplite nu se vor sui pe ea şi nici nu se vor afla acolo; ci vor merge pe dânsa cei mântuiţi şi cei răscumpăraţi de Domnul se vor întoarce.

10. Şi vor veni în Sion în chiote de bucurie şi veselia cea veşnică va încununa capul lor. Lauda şi bucuria şi veselia îi vor ajunge pe aceştia şi vor fugi durerea, întristarea şi suspinarea.

CAP. 36

Năvălirea lui Sanherib în Iuda. Ameninţările lui Rabşache.

1. În anul al paisprezecelea al domniei lui Iezechia, Sanherib, regele Asiriei, a pornit cu război împotriva cetăţilor celor întărite ale lui Iuda şi le-a cuprins.

2. Şi regele Asiriei a trimis pe Rabşache cu mare oştire din Lachiş la Ierusalim către regele Iezechia. Rabşache a tăbărât lângă canalul de apă al iazului de sus, pe drumul către ţarina nălbitorului.

3. Atunci a ieşit întru întâmpinarea lui Eliachim, feciorul lui Hilchia, căpetenia casei regelui, şi Şebna scriitorul şi Ioah cronicarul, feciorul lui Asaf.

4. Şi Rabşache a zis către ei: "Spuneţi lui Iezechia: Aşa zice regele cel mare, regele Asiriei: De unde vine încrederea aceasta pe care te bizui ?

5. Crezi tu că vorbele goale slujesc drept sfat şi tărie în luptă ? În cine ţi-ai pus nădejdea, de te-ai răzvrătit împotriva mea ?

6. Ah, ştiu ! ţi-ai pus nădejdea în Egipt; ai luat ca ocrotitor această trestie frântă, care sparge şi intră în mâna oricui se sprijină de ea. Aşa este Faraon pentru toţi cei ce se încred în el !

7. Şi dacă voi îmi ziceţi: "În Domnul, Dumnezeul nostru, ne-am pus nădejdea noastră", oare nu este Acesta Dumnezeul pentru Care Iezechia a oprit închinarea pe dealurile înalte şi altarele Lui le-a nimicit, zicând către Iuda şi Ierusalim: "Voi vă veţi închina numai înaintea acestui jertfelnic ?"

8. Şi acum fă acest legământ cu stăpânul meu, regele Asiriei, şi eu îţi voi da ţie două mii de cai, numai să ai tot atâţi călăreţi care să-i încalece.

9. Cum ai putea tu să nu iei în seamă pe unul din cei mai mici slujitori ai stăpânului meu ? Dar tu te duci în Egipt pentru cai şi pentru călăreţi.

10. Şi crezi tu că fără voia Domnului m-am suit eu în această ţară ca să o pustiesc ? Domnul mi-a spus: "Suie-te în ţinutul acesta şi-l pustieşte !"

11. Atunci Eliachim, Şebna şi Ioah răspunseră lui Rabşache: "Grăieşte robilor tăi în graiul arameian, că noi îl înţelegem, şi nu ne grăi în limba iudaică în auzul poporului care este pe ziduri !"

12. Şi a zis Rabşache: "Către stăpânul tău şi către tine m-a trimis stăpânul meu ca să grăiesc cuvintele acestea ? Oare nu către oamenii care stau pe ziduri şi curând vor fi siliţi să îşi mănânce cu voi excrementele şi să îşi bea urina ?"

13. Şi a stat Rabşache şi a strigat cu glas mare în limba iudaică şi a zis: "Ascultaţi cuvintele marelui rege, regele Asiriei !

14. Că iată ce vă spune regele: "Iezechia să nu vă înşele pe voi, căci el nu vă va putea scăpa;

15. Şi Iezechia să nu vă facă să nădăjduiţi în Domnul, zicând: "Domnul ne va izbăvi şi nu va da cetatea aceasta în mâna regelui Asiriei !"

16. Nu ascultaţi pe Iezechia, că iată ce zice regele Asiriei: "Faceţi pace cu mine şi fiţi supuşii mei, şi fiecare va mânca din via şi din smochinul său şi va bea apă din puţul său,

17. Până ce voi veni ca să vă duc într-o ţară ca a voastră, ţară de grâu şi de must, de pâine şi de vii.

18. Şi Iezechia să nu înşele credinţa voastră, zicând: "Domnul ne va scăpa !" Oare dumnezeii neamurilor au scăpat fiecare ţara lui din mâna regelui Asiriei ?

19. Unde sunt dumnezeii Hamatului şi Arpadului şi ai Samariei ? Au scăpat ei oare Samaria din mâinile mele ?

20. Care din toţi dumnezeii ţărilor acestora au scăpat ţara lor din mina mea, ca Domnul Dumnezeul vostru să elibereze Ierusalimul din mina mea ?"

21. Şi ei au tăcut şi nimic nu i-au răspuns, pentru că era porunca regelui care spunea: "Să nu-i răspundeţi !"

22. Atunci Eliachim, feciorul lui Hilchia, mai-marele peste casa regelui, şi Şebna scriitorul şi Ioah cronicarul, feciorul lui Asaf, au venit la Iezechia şi, rupându-şi hainele, i-au făcut cunoscut cuvintele lui Rabşache.

CAP. 37

Rugăciunea lui Iezechia. Izbăvirea Ierusalimului.

1. Şi când a auzit regele Iezechia cuvintele acestea, şi-a rupt veşmintele, s-a îmbrăcat în sac şi a intrat în templul Domnului.

2. Şi a trimis pe Eliachim, cel de peste casa sa, şi pe Şebna scriitorul şi pe cei mai bătrâni dintre preoţi, îmbrăcaţi în sac, către proorocul Isaia, fiul lui Amos.

3. Şi au zis către dânsul: "Ziua de astăzi este zi de strâmtorare, de pedeapsă şi de ruşine; căci pruncii sunt gata a ieşi din pântecele maicii lor, dar ele nu au putere să-i nască !

4. Poate Domnul Dumnezeul tău a auzit cuvintele lui Rabşache, pe care le-a trimis regele Asiriei, stăpânul său, ca să facă de ocară pe Dumnezeul cel viu, şi Domnul Dumnezeul tău poate îl va pedepsi pentru cuvintele pe care le-a auzit. Înalţă dar o rugăciune pentru rămăşiţa care se mai află !"

5. Şi au intrat robii regelui Iezechia la proorocul Isaia.

6. Şi le-a zis Isaia: "Aşa veţi răspunde stăpânului vostru: Aşa grăieşte Domnul Dumnezeu: Nu te teme de cuvintele pângăritoare pe care le-ai auzit din partea slujitorilor regelui Asiriei.

7. Iată, voi pune în el un astfel de duh, că va primi o veste şi se va întoarce în ţara lui şi acolo va cădea în ascuţişul sabiei".

8. Şi s-a întors Rabşache şi a aflat pe regele Asiriei tăbărât la Libna, căci i se spusese că a plecat din Lachiş.

9. Atunci (regele Asiriei) a aflat că Tirhaca, regele Etiopiei, pornise împotriva lui şi iarăşi a trimis soli către Iezechia, zicând:

10. "Aşa veţi zice lui Iezechia, regele lui Iuda: Să nu te încrezi în Dumnezeul tău, şi să nu te amăgeşti, zicând: Ierusalimul nu va fi dat în mâinile regelui Asiriei.

11. Tu ai aflat ceea ce au făcut regii Asiriei tuturor ţărilor, cum le-au nimicit şi numai tu ai scăpat !

12. Oare dumnezeii lor au izbăvit popoarele pe care le-au distrus părinţii mei: Gozanul, Haranul, Reţeful şi pe fiii lui Eden din Telasar ?

13. Unde este regele Hamatului, al Arpadului, cel al cetăţii Sefarvaim, al Henei şi al Ivei ?"

14. Atunci Iezechia a luat scrisoarea din mina trimişilor şi a citit-o. Apoi el a intrat în templul Domnului şi a întins-o desfăcută înaintea Domnului.

15. Şi s-a rugat Iezechia către Domnul, zicând:

16. "Doamne Savaot, Dumnezeul lui Israel, Care stai pe heruvimi, numai Tu singur eşti Dumnezeu al tuturor regatelor de pe pământ. Tu ai făcut cerul şi pământul.

17. Pleacă, Doamne, urechea Ta şi deschide, Doamne, ochii Tăi şi vezi şi ia aminte la cuvintele lui Sanherib, pe care le-a trimis ca să facă de batjocură pe Dumnezeul cel viu.

18. Cu adevărat, Doamne, regii Asiriei au nimicit toate neamurile şi ţările lor;

19. Şi pe dumnezeii lor i-au ars cu foc, că ei nu sunt dumnezei, ci lucruri de mâini omeneşti: lemn şi piatră; pentru aceea ei i-au nimicit.

20. Şi acum, Doamne, Dumnezeul nostru, izbăveşte-ne din mâna lui ca să ştie toate împărăţiile pământului că Tu singur eşti Domnul nostru !"

21. Şi a trimis Isaia, fiul lui Amos, către Iezechia, zicând: "Aşa zice Domnul Dumnezeul lui Israel, către Care te-ai rugat cu privire la Sanherib, regele Asiriei;

22. Iată hotărârea pe care a rostit-o împotriva lui: "Te dispreţuieşte şi îşi bate joc de tine fecioara, fiica Sionului; în spatele tău clatină din cap fiica Ierusalimului !

23. Pe cine ai pângărit şi îi făcut de râs şi împotriva cui ai ridicat glasul şi sus ai înălţat ochii tăi ? împotriva Sfântului lui Israel !

24. Prin mina servilor tăi ai hulit pe Domnul meu şi ai zis: Cu carele mele multe voi urca pe vârfurile munţilor, pe cele mai înalte piscuri ale Libanului ! Voi tăia cedrii cei falnici şi cei mai de seamă dintre chiparoşi şi voi ajunge pe cele mai înalte culmi cu păduri dese.

25. Că eu sunt cel ce am săpat fântâni şi am băut apă şi am secat sub paşii mei toate pâraiele Egiptului !

26. Oare nu auzi tu ? Din vremi străvechi am pregătit aceasta; din veac le-am hotărât şi acum le aduc la îndeplinire ! Tu voiai să prefaci în ruină cetăţile cele întărite.

27. Cei ce locuiau în ele erau fără putere, înspăimântaţi şi uluiţi. Ca iarba câmpului erau ei, ca frageda verdeaţă, ca iarba de pe acoperişuri înainte ca paiul ei să fi fost crescut.

28. Ştiu când te scoli şi când te culci, toate faptele tale Îmi sunt cunoscute.

29. Întărâtarea ta împotriva Mea, trufia ta au ajuns până la urechile Mele. De aceea voi pune belciug în nările tale şi frâul Meu buzelor tale şi te voi întoarce pe calea pe care ai venit !

30. Şi pentru tine, acesta va fi semnul: anul acesta mâncaţi din pâinea ce creşte pe ogoare, în anul al doilea, din ceea ce creşte de la sine, iar în al treilea an semănaţi, seceraţi, sădiţi vii şi mâncaţi din roadele lor.

31. Şi rămăşiţa care va fi scăpat din casa lui Iuda îşi va înfige rădăcini în jos şi va face roade în sus.

32. Că din Ierusalim va ieşi o rămăşită şi din muntele Sionului cei scăpaţi cu viaţă. Râvna Domnului Savaot va face aceasta.

33. Pentru aceasta, aşa zice Domnul către regele Asiriei: Nu va intra în această cetate şi nu va arunca nici o săgeată. Nu va porni împotriva ei cu scut şi nu o va înconjura cu valuri.

34. Pe calea pe care a venit se va întoarce şi nu va intra în cetatea aceasta, zice Domnul.

35. Apăra-voi cetatea aceasta şi o voi scăpa pentru Mine şi pentru David, sluga Mea !"

36. Şi a ieşit îngerul Domnului şi a bătut în tabăra Asiriei o sută şi cincizeci de mii; iar dimineaţa, la sculare, toţi erau morţi.

37. Atunci Sanherib, regele Asiriei, a ridicat tabăra şi a plecat şi s-a oprit la Ninive.

38. Şi pe când el se închina în templul lui Nisroc, dumnezeul său, Adramelec şi Şareser, feciorii lui, l-au lovit cu sabia şi au fugit în ţinutul Ararat. Iar în locul lui, a domnit fiul său Asarhadon.

CAP. 38

Boala şi vindecarea lui Iezechia. Rugăciunea lui.

1. În vremea aceea Iezechia s-a îmbolnăvit de moarte. Şi a intrat la el Isaia, fiul lui Amos, şi i-a zis: "Aşa grăieşte Domnul: Pune rânduială în casa ta, că nu vei mai trăi, ci vei muri".

2. Atunci s-a întors Iezechia cu faţa la perete şi s-a rugat Domnului:

3. "O, Doamne ! Adu-ţi aminte că am umblat înaintea Ta întru credincioşie şi cu inimă curată, săvârşind ceea ce este plăcut înaintea ochilor Tăi !" Şi a izbucnit Iezechia în hohote de plâns.

4. Şi a fost cuvântul Domnului către Isaia, zicând:

5. "Du-te şi spune lui Iezechia: Aşa grăieşte Domnul Dumnezeul lui David, tatăl tău: Ascultat-am rugăciunea ta, văzut-am lacrimile tale, iată voi adăuga la viaţa ta încă cincisprezece ani

6. Şi din mâna regelui Asiriei te voi izbăvi pe tine şi cetatea aceasta şi o voi ocroti".

7. Şi iată semnul care ţi se va da fie de la Domnul că El Îşi va împlini cuvântul Său:

8. "Iată voi întoarce umbra cu atâtea linii pe care soarele le-a străbătut pe ceasornicul lui Ahaz, să zic cu zece linii". Şi soarele s-a dat înapoi cu zece linii pe care el le străbătuse.

9. Rugăciunea lui Iezechia, regele lui Iuda, când a căzut bolnav şi s-a tămăduit de boala lui:

10. "Atunci eu am zis: Mă duc la amiaza zilelor mele, la porţile locuinţei morţilor voi fi ţinut pentru restul anilor mei.

11. Nu voi mai vedea pe Domnul în pământul celor vii; şi nu voi mai privi pe nimeni dintre locuitorii lumii.

12. Casa mea este smulsă şi dusă departe de mine, ca o colibă de ciobani. Îmi simt firul vieţii tăiat ca de un ţesător care m-ar rupe din ţesătura lui. De dimineaţă până seara, Tu ai sfârşit cu mine.

13. Strig până dimineaţa. Ca un leu (boala) îmi sfărâmă oasele mele ! De dimineaţă până seara, Tu ai sfârşit cu mine.

14. ţip cumplit ca o rândunică, gem ca o porumbiţă. Ochii mei slăbesc, uitându-se în sus. Doamne, sunt în mare cumpănă, nu mă lăsa !

15. Ce să mai grăiesc ! El mi-a dat de ştire şi a făcut ! Sfârşi-voi firul vieţii mele, aducându-mi aminte de amărăciunea sufletului meu !

16. Doamne, prin îndurarea Ta se bucură omul de viaţă, prin ea mai am şi eu suflare; Tu mă tămăduieşti şi-mi dai iarăşi viaţă !

17. Iată că boala mea se schimbă în sănătate. Tu ai păzit viaţa mea de adâncul mistuitor ! Tu ai aruncat înapoia Ta toate păcatele mele !

18. Că locuinţa morţilor nu Te va lăuda şi moartea nu Te va preaslăvi; cei ce se coboară în mormânt nu mai nădăjduiesc în credincioşia Ta.

19. Cel viu, cel viu Te laudă, ca mine astăzi; părinţii învaţă pe copiii lor credincioşia Ta.

20. Domnul să ne mântuiască şi vom cânta din harpă în toate zilele vieţii noastre înaintea templului Domnului !"

21. Şi Isaia a adus o turtă de smochine şi a pus-o deasupra bubei şi Iezechia s-a vindecat.

22. Şi Iezechia a întrebat: "După care semn voi şti că voi intra în templul Domnului ?"

CAP. 39

Iezechia arată vistieriile sale solilor din Babilon. Pedeapsa lui.

1. În vremea aceea, Merodac-Baladan, fiul lui Baladan, regele Babilonului, a trimis scrisori şi un dar lui Iezechia, auzind că a fost bolnav şi s-a făcut sănătos.

2. Şi s-a bucurat pentru ele Iezechia şi a arătat solilor vistieria, argintul, aurul, miresmele şi untdelemnul cel bun şi toată strânsura lui de arme şi tot ceea ce se afla în cămările lui. şi n-a rămas nimic în casa lui şi în tot cuprinsul stăpânirii lui pe care Iezechia să nu-l fi arătat.

3. Atunci a zis proorocul Isaia către regele Iezechia: "Ce au zis oamenii aceştia şi de unde au venit ei la tine ?" Şi a răspuns Iezechia: "Au venit dintr-o ţară depărtată, din Babilon !"

4. Şi a mai întrebat: "Ce au văzut în casa ta ?" Şi a zis Iezechia: "Au văzut toate câte sunt în casa mea; şi n-a rămas nimic în vistieriile mele pe care să nu-l fi arătat".

5. Şi a zis Isaia către Iezechia: "Ascultă ceea ce grăieşte Domnul Savaot !

6. Iată vin zile, când tot ceea ce au agonisit părinţii tăi până astăzi va fi dus în Babilon şi nu va rămâne nimic, aşa zice Domnul.

7. Şi din feciorii care vor ieşi din tine şi îi vei naşte, vor lua. Şi vor fi eunuci la curtea regelui din Babilon".

8. Şi a zis Iezechia către Isaia: "Bun este cuvântul Domnului pe care l-ai grăit !" Căci, se gândea el: "Va fi pace şi linişte în timpul vieţii mele !"

CAP. 40

Proorocie despre Înainte-mergătorul.

1. "Mângâiaţi, mângâiaţi pe poporul Meu", zice Dumnezeul vostru.

2. "Daţi curaj Ierusalimului şi strigaţi-i că munca de rob a luat sfârşit, fărădelegea sa a fost ispăşită şi că a luat pedeapsă îndoită din mâna Domnului pentru păcatele sale".

3. Un glas strigă: "În pustiu gătiţi calea Domnului, drepte faceţi în loc neumblat cărările Dumnezeului nostru.

4. Toată valea să se umple şi tot muntele şi dealul să se plece; şi să fie cele strâmbe, drepte şi cele colţuroase, căi netede.

5. Şi se va arăta slava Domnului şi tot trupul o va vedea căci gura Domnului a grăit".

6. Un glas zice: "Strigă !" Şi eu zic: "Ce să strig ?" Tot trupul este ca iarba şi toată mărirea lui, ca floarea câmpului !

7. Se usucă iarba, floarea se veştejeşte, că Duhul Domnului a trecut pe deasupra. Poporul este ca iarba.

8. Iarba se usucă şi floarea se veştejeşte, dar cuvântul Dumnezeului nostru rămâne în veac !

9. Suie-te pe munte înalt, cel ce binevesteşti Ierusalimului, ridică glasul tău cu putere, cel ce binevesteşti Ierusalimului, înalţă glasul şi nu te teme, zi cetăţilor lui Iuda: "Iată Dumnezeul vostru !"

10. Că Domnul Dumnezeu vine cu putere şi braţul Lui supune tot. Iată că preţul biruinţei Lui este cu El şi rodul izbânzii merge înaintea Lui.

11. El va paşte turma Sa ca un Păstor şi cu braţul Său o va aduna. Pe miei îi va purta la sânul Său şi de cele ce alăptează va avea grijă.

12. Cine a măsurat apele cu pumnul şi cine a măsurat pământul cu cotul ? Cine a pus pulberea pământului în baniţă şi cine a cântărit munţii şi văile cu cântarul ?

13. Cine a căutat în adânc Duhul Domnului şi cine L-a sfătuit pe El ?

14. De la cine a luat El sfat ca să judece bine şi să înveţe căile dreptăţii, să înveţe ştiinţa şi calea înţelepciunii să o cunoască ?

15. Iată, neamurile sunt ca o picătură de apă pe marginea unei găleţi, ca un fir de pulbere într-un cântar. Iată insulele care cântăresc cât un fir de praf.

16. Libanul nu ajunge pentru aprinderea focului şi dobitoacele pentru arderi de tot.

17. Toate popoarele sunt ca o nimica înaintea Lui; ele preţuiesc înaintea Lui cât o suflare.

18. Cu cine veţi asemăna voi pe Cel Preaputernic şi unde veţi găsi altul asemenea Lui ?

19. Chipul cel turnat este turnat de un făurar, argintarul îl îmbracă cu aur şi-l înfrumuseţează cu lănţişoare.

20. Săracul, care nu poate oferi mult, alege un lemn care nu putrezeşte; îşi caută un meşter iscusit ca să facă un idol care să nu se clatine.

21. Nu ştiţi voi, oare, n-aţi auzit, nu vi s-a spus oare de la început, n-aţi înţeles voi ce vă învaţă întemeierea lumii ?

22. El stă în scaun deasupra cercului pământului; pe locuitori îi vede ca pe lăcuste; El întinde cerul ca un văl uşor şi îl desface ca un cort de locuit.

23. El preface în nimic pe căpetenii; pe judecătorii pământului îi nimiceşte.

24. Abia sunt sădiţi, abia sunt semănaţi, abia a prins rădăcini tulpina lor în pământ; El suflă peste ele şi le usucă şi vijelia le spulberă ca pe pleavă.

25. Cu cine Mă asemănaţi voi ca să-i fiu asemenea ?, zice Sfântul.

26. Ridicaţi ochii în sus şi priviţi: Cine le-a zidit pe toate acestea ? - Cel ce scoate oştirea lor cu număr şi pe toate pe nume le cheamă ! Celui Atotputernic şi cu mare vârtute nici una nu-I scapă !

27. Pentru ce zici tu, Iacove, pentru ce grăieşti, Israele: "Calea mea este ascunsă Domnului, dreptul meu este trecut cu vederea de Dumnezeul meu ?"

28. Nu ştii tu, sau n-ai aflat tu că Domnul este Dumnezeu veşnic, Care a făcut marginile pământului, Care nu oboseşte şi nici nu Îşi sleieşte puterea ? Că înţelepciunea Lui este nemărginit de adâncă ?

29. El dă tărie celui obosit şi celui slab îi dă putere mare.

30. Cei tineri se obosesc, îşi risipesc puterile şi vitejii luptători vor putea să se clatine;

31. Dar cei ce nădăjduiesc întru Domnul vor înnoi puterea lor, le vor creşte aripi ca ale vulturului; vor alerga şi nu-şi vor slei puterea, vor merge şi nu se vor obosi.

CAP. 41

Puterea lui Dumnezeu şi deşertăciunea slujirii la idoli.

1. Tăceţi înaintea Mea, ostroave, şi ascultaţi-Mă; popoarele să-şi împrospăteze puterea, să vină mai lângă Mine şi să grăiască; apoi să intrăm la judecată !

2. Cine a ridicat din Răsărit pe acela pe care biruinţa îl întâmpină pas cu pas ? Cine i-a dat în stăpânire neamuri şi i-a supus regi ? Cu sabia lui în pulbere îi preface, şi cu arcul îi risipeşte ca pe pleava cea măruntă.

3. El îi urmăreşte şi trece în pace pe căi pe unde n-au mai călcat picioarele lui.

4. Cine a făcut aceasta şi cine a pus-o la cale ? Cel ce dintru început cheamă neamurile; Eu, Domnul Care sunt cel dintâi şi voi fi cu cei din urmă.

5. Ostroavele Îl văd şi sunt cuprinse de spaimă, marginile pământului tremură, se apropie, vin, intră la judecată !

6. Fiecare se ajută unul pe altul şi-şi zic: "Curaj !"

7. Turnătorul îmbărbătează pe argintar şi cel ce bate aurul, pe cel care bate pe nicovală, zicând: "Îmbinarea este bună". Şi ţintuieşte idolul în cuie ca să nu se clatine.

8. Dar tu, Israele, sluga Mea, Iacove, pe care te-am ales, sămânţa lui Avraam, iubitul Meu !...

9. Pe tine care te-am smuls din cele mai depărtate margini ale pământului şi te-am chemat din cele mai depărtate colţuri, şi ţi-am zis: Tu eşti robul Meu, pe tine te-am ales şi nu te-am lepădat;

10. Nu te teme, că Eu sunt cu tine, nu privi cu îngrijorare, că Eu sunt Dumnezeul tău. Eu îţi dau tărie şi te ocrotesc şi dreapta Mea cea tare te va sprijini.

11. Iată că se vor ruşina şi de ocară se vor face toţi cei ce sunt aprinşi împotriva ta; toţi vor fi nimiciţi şi vor pieri cei ce se fac vrăjmaşi ai tăi !

12. Căuta-vei şi nu vei găsi pe cei ce te urăsc pe tine şi ca o nimica vor fi cei ce vor să se lupte cu tine.

13. Că Eu sunt Dumnezeul tău, Eu întăresc dreapta ta şi îţi zic ţie: "Nu te teme, căci Eu sunt ajutorul tău !"

14. Nu-îi fie frică, vierme al lui Iacov, viermişor al lui Israel, Eu sunt ajutorul tău, zice Domnul, Mântuitorul tău şi Sfântul lui Israel.

15. Iată voi face din tine o grapă cu dinţi, ascuţită şi nouă. Vei merge peste munţi şi-i vei preface în pulbere şi văile în pleavă măruntă.

16. Tu le vei vântura, vântul le va lua şi vijelia le va risipi. Iar tu te vei bucura întru Domnul şi întru Sfântul lui Israel te vei preamări !

17. Cei săraci şi lipsiţi caută apă, dar nu o găsesc; limba lor este uscată de sete, Eu, Domnul lor, îi voi auzi; Eu, Dumnezeul lui Israel, nu-i voi părăsi !

18. Pe dealuri înalte voi da drumul la râuri şi la izvoare în mijlocul văilor, pustiul îl voi preface în iaz şi pământul uscat în pâraie de apă !

19. Sădi-voi în pustiu: cedri, salcâmi, mirţi şi măslini şi în lacuri neumblate: chiparoşi, platani şi ienuperi laolaltă,

20. Ca să vadă şi să-şi dea seama, să cerceteze şi să priceapă cu toţii că mâna Domnului a făcut acestea şi că Sfântul lui Israel le-a zidit !

21. Veniţi şi vă apăraţi pricina voastră, zice Domnul; apropiaţi-vă cu dovezile voastre, zice regele lui Iacov.

22. Să se apropie şi să ne spună mai dinainte ceea ce va fi ! Vremea cea străveche, aşa cum ne-au dat de ştire, cu de-amănuntul o vom cerceta şi viitorul pe care-l proorocesc vom vedea ce este.

23. Vestiţi cele ce vor fi în vremile mai de pe urmă, ca să ştim că sunteţi dumnezei ! Haidem ! Bine sau rău, faceţi ceva ca să ne putem încerca puterea !

24. Dar iată că lucrarea voastră este nimic şi nimic sunteţi şi voi, urâciune este a vă alege !

25. De la miazănoapte l-am chemat ca să vină, de la răsărit l-am chemat pe nume. El a călcat în picioare pe satrapi ca pe noroi, cum calcă olarul lutul.

26. Cine l-a descoperit odinioară ca să-l ştim şi cu mult înainte ca să zicem: "Este adevărat ?" Dar nimeni n-a descoperit nimic, nimeni n-a vestit nimic şi nimeni n-a auzit cuvintele voastre.

27. Eu Cel dintâi am zis Sionului: "Iată-i, iată-i !" şi Ierusalimului am adus veste nouă.

28. Privesc şi nu este nimeni; printre ei nu se află nici un profet. Eu îi întreb: "De unde vine el ?" Dar ei nu răspund nimic !

29. Drept aceea, toţi sunt nimic, lucrările lor deşertăciune, idolii lor sunt vânare de vânt !

CAP. 42

Proorocie despre Mesia.

1. Iată Sluga Mea pe Care o sprijin, Alesul Meu, întru Care binevoieşte sufletul Meu. Pus-am peste El Duhul Meu şi El va propovădui popoarelor legea Mea.

2. Nu va striga, nici nu va grăi tare, şi în pieţe nu se va auzi glasul Lui.

3. Trestia frântă nu o va zdrobi şi feştila ce fumegă nu o va stinge. El va propovădui legea Mea cu credincioşie;

4. El nu va fi nici obosit, nici sleit de puteri, până ce nu va fi aşezat legea pe pământ; căci învăţătura Lui toate ţinuturile o aşteaptă.

5. Aşa grăieşte Domnul cel Atotputernic, Care a făcut cerurile şi le-a întins, Care a întărit pământul şi cele de pe el, Care a dat suflare poporului de pe el şi duh celor ce umblă pe întinsul lui:

6. "Eu, Domnul, Te-am chemat întru dreptatea Mea şi Te-am luat de mână şi Te-am ocrotit şi Te-am dat ca legământ al poporului Meu, spre luminarea neamurilor;

7. Ca să deschizi ochii celor orbi, să scoţi din temniţă pe cei robiţi şi din adâncul închisorii pe cei ce locuiesc intru întuneric.

8. Eu sunt Domnul şi acesta este numele Meu. Nu voi da nimănui slava Mea şi nici chipurilor cioplite cinstirea Mea".

9. Cele proorocite altădată s-au împlinit şi altele mai noi vă vestesc; înainte ca să ia fiinţă vi le dau de ştire.

10. Cântaţi Domnului cântare nouă, cântaţi în strune laudele Lui până la marginile pământului ! Marea să se zbuciume cu tot ce este în ea, ostroavele şi locuitorii lor !

11. Pustiul şi cetăţile lui să înalţe glas, şi satele în care are sălaş Chedar ! Locuitorii din Sela să chiuie de veselie; şi din vârfurile munţilor să strige de bucurie !

12. Să preaslăvească pe Domnul şi lauda Lui s-o vestească în depărtatele ostroave.

13. Domnul iese ca un viteaz, ca un războinic Îşi aprinde râvna Lui; strigă puternic, un strigăt de război. Împotriva vrăjmaşilor Lui El luptă ca un viteaz !

14. Tăcut-am multă vreme, stat-am liniştit şi mi-am stăpânit tăcerea; acum, ca o femeie care naşte, voi suspina, voi striga şi voi răsufla !

15. Munţii îi voi pustii, la fel şi dealurile, toată verdeaţa lor o voi usca; pâraiele le voi preface în văi uscate şi bălţile fără apă le voi lăsa.

16. Îndrepta-voi pe cei orbi pe drumuri pe care nu le cunosc, pe poteci neştiute îi voi povăţui; întunericul îl voi preface înaintea lor în lumină şi povârnişurile în câmpii întinse. Acestea sunt făgăduinţele Mele pe care le voi împlini şi cu vederea nu le voi trece.

17. Să dea înapoi şi să se ruşineze cei ce îşi pun nădejdea în idoli, cei ce zic chipurilor turnate: "Voi sunteţi dumnezeii noştri !

18. Surzilor, auziţi; orbilor, priviţi, vedeţi !

19. Cine este orb, fără numai sluga Mea ? Cine este surd ca trimisul Meu ? Cine este orb ca cel de un neam cu Mine şi surd ca Slujitorul Domnului ?

20. Tu multe ai văzut fără să te uiţi cu luare-aminte, urechile ti-au fost deschise, dar n-ai auzit.

21. Binevoit-a Domnul întru dreptatea Lui ca legea Lui s-o facă mare şi măreaţă.

22. Dar poporul Lui este jefuit şi pustiit; închişi toţi în peşteri şi ascunşi în temniţe. Prădaţi au fost şi nimeni nu i-a scăpat, jefuiţi şi nimeni n-a zis: "Daţi înapoi !"

23. Cine dintre voi va pleca urechea la acestea, va fi cu luare-aminte şi va asculta la cele ce vor să fie ?

24. Cine a dat pe Iacov jafului şi pe Israel jefuitorilor ? Oare nu Domnul, împotriva Căruia noi am păcătuit, ale Cărui căi n-am voit să le urmăm şi a Cărui lege n-am ascultat-o ?

25. El a vărsat asupra lor iuţimea mâniei Lui şi furiile războiului. Văpaia i-a cuprins şi n-au priceput; arşi au fost şi n-au luat seama.

CAP. 43

Anunţarea unei noi împărăţii. Pedeapsa neascultării.

1. Şi acum aşa zice Domnul, Ziditorul tău, Iacove, şi Creatorul tău, Israele: "Nu te teme, căci Eu te-am răscumpărat şi te-am chemat pe nume, al Meu eşti !

2. Dacă tu vei trece prin ape, Eu sunt cu tine şi în valuri tu nu vei fi înecat. Dacă vei trece prin foc, nu vei fi ars şi flăcările nu te vor mistui.

3. Că Eu sunt Domnul Dumnezeul tău, Sfântul lui Israel, Mântuitorul. Eu dau Egiptul preţ de răscumpărare pentru tine, Etiopia şi Saba în locul tău;

4. Fiindcă tu eşti de preţ în ochii Mei şi de cinste şi te iubesc; voi da neamurile în locul tău şi popoarele în locul sufletului tău.

5. Nu te teme, că Eu sunt cu tine ! De la răsărit voi aduce seminţia ta şi de la apus te voi strânge pe tine.

6. Voi zice către miazănoapte: "Dă-Mi-i" şi către miazăzi: "Nu-i opri !" Aduceţi pe fiii Mei din ţinuturi depărtate şi pe fiicele Mele de la marginile pământului;

7. Pe toţi acei care poartă numele Meu şi pentru slava Mea i-am creat, i-am zidit şi i-am pregătit !

8. Să vină poporul cel orb care are ochi şi cel surd care are urechi !

9. Neamurile toate laolaltă să se adune şi să se strângă popoarele ! Care dintre ele ne-au dat de ştire aceasta şi ne-au făcut proorocii ? Să-şi aducă martorii şi să dovedească, să audă toţi şi să zică: "Adevărat !"

10. Voi sunteţi martorii Mei, zice Domnul, şi Sluga pe care am ales-o, ca să ştiţi, să credeţi şi să pricepeţi că Eu sunt: înainte de Mine n-a fost Dumnezeu şi nici după Mine nu va mai fi !

11. Eu, Eu sunt Domnul şi nu este izbăvitor afară de Mine !

12. Eu sunt Cel ce am vestit, Cel ce am izbăvit şi Cel ce am prezis şi nu sunt străin la voi. Voi sunteţi martorii Mei, zice Domnul.

13. Eu sunt Dumnezeu din veşnicie şi de aici încolo Eu sunt ! Nimeni nu poate să iasă de sub puterea Mea şi ceea ce fac Eu, cine poate strica ?"

14. Aşa zice Domnul, Izbăvitorul vostru, Sfântul lui Israel: "Pentru voi trimit prăpăd la Babilon, ca să-i pun pe toţi pe fugă, pe aceşti Caldei aşa de mândri pe corăbiile lor.

15. Eu sunt Domnul, Sfântul vostru, Ziditorul lui Israel, Împăratul vostru !"

16. Aşa zice Domnul, Cel ce croieşte drum pe mare şi cărare pe întinsele ape;

17. Cel care scoate carele de război şi caii, oştirea ţi căpeteniile, ca să se culce la pământ şi să nu se mai scoale şi să se stingă ca o feştilă de opaiţ;

18. Nu vă mai amintiţi de întâmplările trecute şi nu mai luaţi în seamă lucrurile de altădată".

19. Iată că Eu fac un lucru nou, el dă muguri; nu-l vedeţi voi oare ? Croi-voi în deşert o cale, în loc uscat izvoare de apă.

20. Pe Tine Te vor preaslăvi fiarele câmpului, şacalii şi struţii, că Tu ai izvorât apă în pustiu, şuvoaie de apă în pământ neumblat, ca să adăpi pe poporul Meu cel ales;

21. Poporul pe care l-am făcut pentru Mine, ca să Mă preaslăvească întru laude.

22. Dar tu nu M-ai chemat, Iacove, şi tu nu te-ai ostenit pentru Mine, Israele !

23. Tu nu Mi-ai junghiat nici măcar o oaie ca ardere de tot şi cu jertfă sângeroasă tu nu M-ai preaslăvit. Eu nu te-am supărat cerând prinoase şi nu te-am împovărat cu jertfe de tămâie.

24. Tu n-ai cumpărat pe bani miresme pentru Mine şi de grăsimea jertfelor tale tu nu M-ai săturat, ci M-ai copleşit cu păcatele tale şi cu fărădelegile tale tu M-ai chinuit.

25. Eu, Eu sunt Acel Care şterge păcatele tale şi nu tşi mai aduce aminte de fărădelegile tale.

26. Adu-Mi aminte ca să judecăm împreună, fă tu însuţi socoteala ca să te dezvinovăţeşti:

27. Tatăl tău dintâi a păcătuit şi urmaşii tăi şi-au bătut joc de Mine;

28. Căpeteniile tale au pângărit altarul Meu. Pentru aceasta am dat pe Iacov pierzării şi pe Israel spre bătaie de joc !"

CAP. 44

Deosebirea între adevăratul Dumnezeu şi idoli. Împlinirea prezicerilor.

1. Şi acum ascultă Iacove, sluga Mea şi Israele, pe care te-am ales !

2. Aşa zice Domnul, Făcătorul şi Ziditorul tău din pântecele maicii tale, şi Ocrotitorul tău: "Nu te teme, sluga Mea Iacov şi tu Israele, pe care te-am ales.

3. Că Eu voi vărsa apă peste pământul însetat şi pâraie de apă în ţinut uscat. Vărsa-voi din Duhul Meu peste odrasla ta şi binecuvântarea Mea peste mlădiţele tale.

4. Şi vor odrăsli ca iarba pe malul pâraielor şi ca pajiştile de-a lungul apelor curgătoare !"

5. Unul va zice: "Eu sunt al Domnului !" Altul se va numi cu numele lui Iacov. Unul va scrie cu mâna lui: "Sunt al Domnului" şi va vrea să-şi dea numele de Israel !

6. Aşa zise Domnul, Regele lui Israel şi Izbăvitorul său, Domnul Savaot: "Eu sunt Cel dintâi şi Cel de pe urmă şi nu este alt dumnezeu afară de Mine !

7. Cine este ca Mine să vină lângă Mine, să grăiască, să proorocească şi să se măsoare cu Mine ! Cine a vestit de la început viitorul ? Ceea ce se va întâmpla, cine poate să le prevestească ?

8. Nu vă temeţi, nici nu vă spăimântaţi ! N-am arătat Eu odinioară şi n-am vestit, când v-am luat pe voi de martori ? Este oare un alt dumnezeu afară de Mine ? Este un alt adăpost ca Mine ?

9. Toţi făcătorii de idoli nu sunt nimic şi cele mai alese lucrări ale lor nu slujesc la nimic. Martorii lor nu văd nimic şi, spre ruşinea lor, nici nu înţeleg nimic.

10. Cine a făcut un dumnezeu şi a turnat un idol fără să tragă un folos din aceasta ?

11. Iată toţi cinstitorii lor se ruşinează; meşteşugarii nu sunt decât oameni ! Să se adune toţi şi să se apropie ! Ei tremură laolaltă şi simt mare ruşine !

12. Fierarul ascute o daltă şi dă chip lucrului său cu cărbuni aprinşi. Alcătuieşte idolul cu lovituri de ciocan şi-i dă chip cu puterea braţului său. Lui îi este foame şi, sleit de puteri, el rabdă de sete şi este tare obosit.

13. Lemnarul întinde sfoara, face un semn cu plumbul. El lucrează cu sculele lui şi măsoară cu compasul. El face lucrul lui după chipul unui om, după frumoasa înfăţişare a unui pământean, ca să fie aşezat într-o casă.

14. El şi-a tăiat un cedru, sau a luat chiparos sau stejar, pe care şi-i alesese dintre copacii pădurii, sau a plantat un cedru pe care ploaia l-a făcut să crească.

15. Omul se slujeşte de ei pentru aprins focul şi îi ia să se încălzească. El îi arde ca să coacă pâinea, ba mai mult, tot din el face şi un dumnezeu şi se închină la el, face un idol pe care îl cinsteşte.

16. El a ars jumătate din lemne, a fript pe jeratic carne pe care o mănâncă şi se satură. Se mai încălzeşte şi zice: "Mi-e cald ! Simt văpaia lui !"

17. Şi cu ce a rămas, el face un dumnezeu, un idol pe care îl cinsteşte şi căruia i se închină şi căruia se roagă zicând: "Izbăveşte-mă, că tu eşti dumnezeul meu !"

18. Ei nu-şi dau seama şi nici nu pricep că ochii lor sunt închişi şi nu pot să vadă şi inima lor este împietrită şi nu pot să înţeleagă.

19. Cu toate acestea el nu-şi face socoteală în inima sa, că este simplu şi fără pricepere, şi nu zice: "Jumătate l-am pus pe foc şi am copt pâine, pe cărbuni am fript carne şi am mâncat-o, iar cu cealaltă jumătate care a mai rămas, voi face un idol urâcios şi mă voi închina la un trunchi de copac".

20. El se hrăneşte cu năluci, inima lui înşelată l-a dus la rătăcire. El nu-şi mântuieşte sufletul său şi nu zice: "Oare ce am eu în mina mea nu este o momeală ?"

21. Adu-ti aminte despre aceasta, Iacove, Israele, că tu eşti sluga Mea ! Te-am făcut să-Mi fii Mie slugă, Israele, Eu nu te voi uita !

22. Risipit-am păcatele tale ca pe un nor şi fărădelegile tale ca pe o negură. Întoarce-te către Mine, că Eu te-am mântuit !

23. Cântaţi voi ceruri, că Domnul a făcut aceasta; răsunaţi adâncuri ale pământului; munţilor, tresăltaţi de bucurie, voi toţi copacii pădurii, cântaţi, că a răscumpărat Domnul pe Iacov şi în Israel Şi-a dat pe faţă slava Sa !

24. Aşa grăieşte Domnul, Izbăvitorul tău şi Care te-a zidit din sânul maicii tale: "Eu sunt Domnul, Care a zidit lumea; singur am făcut cerurile, Eu am întărit pământul, şi cine Mi-a fost într-ajutor ?

25. Eu zădărnicesc semnele mincinoşilor şi pe ghicitori îi fac să fie nebuni, ruşinez pe cei înţelepţi şi înţelepciunea lor o prefac în nebunie.

26. Eu sunt Domnul Care întăreşte cuvântul slugilor Mele şi împlineşte sfatul trimişilor Mei. Eu am zis Ierusalimului: "Va fi locuit" şi cetăţilor lui Iuda: "Zidite vor fi". Şi Eu le voi ridica din dărâmături !

27. Şi adâncului i-am zis: "Seacă !" Iată, îţi voi lăsa râurile fără apă.

28. Şi am zis despre Cirus: "El este păstorul Meu, el va împlini toate voile Mele". Şi despre Ierusalim am zis: "Să fie rezidit şi templul să fie ridicat din temelii !"

CAP. 45

Profeţia despre Cirus. Mântuirea de la Dumnezeu vestită poporului Său.

1. Aşa zice Domnul unsului Său Cirus, pe care îl ţine de mâna lui cea dreaptă, ca să doboare neamurile înaintea lui şi ca să dezlege cingătorile regilor, să deschidă porţile înaintea lui şi ca ele să nu mai fie închise:

2. "Eu voi merge înaintea ta şi drumurile cele muntoase le voi netezi, voi zdrobi porţile cele de aramă şi zăvoarele cele de fier le voi sfărâma.

3. Şi îţi voi da ţie vistierii ascunse, bogăţii îngropate în pământ, ca să ştii că Eu sunt Domnul Cel Care te-a chemat pe nume, Eu sunt Dumnezeul lui Israel.

4. Pentru sluga Mea Iacov şi pentru Israel, alesul Meu, te-am chemat pe nume şi un nume de cinste i-am dat fără ca tu să Mă ştii.

5. Eu sunt Domnul şi nimeni altul ! Afară de Mine nu este Dumnezeu. Eu te-am încins fără ca tu să Mă cunoşti.

6. Ca să se ştie de la răsărit şi până la apus că nu este nimic afară de Mine ! Eu sunt Domnul şi nimeni altul !

7. Eu întocmesc lumina şi dau chip întunericului, Cel ce sălăşluieşte pacea şi restriştei îi lasă cale: Eu sunt Domnul Care fac toate acestea.

8. Picuraţi rouă de sus, voi ceruri, şi norii să reverse în ploaie dreptatea ! Pământul să se deschidă şi să odrăslească mântuirea şi dreptatea să dea mlădiţe laolaltă: Eu, Domnul, am zidit toate acestea !

9. Vai de cel ce se ceartă cu Ziditorul său, ciob printre hârburile de pământ ! Oare lutul zice olarului: "Ce faci tu ?" Şi lucrul către meşter: "Tu nu eşti iscusit !"

10. Vai de cel ce zice către părinte: "Pentru ce dai naştere ?" şi femeii: "Pentru ce ai copii ?"

11. Aşa zice Domnul, Sfântul lui Israel şi Ziditorul său: "Îndrăzniţi voi oare să Mă întrebaţi despre cele viitoare şi să daţi poruncă lucrului mâinilor Mele ?

12. Eu am făcut pământul şi omul de pe el Eu l-am zidit. Eu cu mâinile am întins cerurile şi la toată oştirea lor Eu îi dau poruncă.

13. Eu l-am ridicat întru dreptatea Mea şi toate căile lui le voi netezi. El va zidi cetatea Mea şi va libera pe robii Mei, fără răscumpărare şi fără daruri", zice Domnul Savaot.

14. Aşa zice Domnul: "Bogăţiile Egiptului şi câştigurile Etiopiei şi ale Sabeenilor celor înalţi la stat vor trece la tine şi ai tăi vor fi; în lanţuri iţi vor sluji ţie şi vor cădea înaintea ta şi rugându-se ţie vor zice: "Numai tu ai un Dumnezeu tare, şi nu este alt dumnezeu afară de El.

15. Cu adevărat Tu eşti Dumnezeu ascuns, Dumnezeul lui Israel Cel izbăvitor !

16. Cei care se aprindeau împotriva Ta vor fi ruşinaţi şi umiliţi, făcătorii de idoli se vor face de râs.

17. Israel va fi izbăvit de Domnul cu mântuire veşnică. Voi nu veţi fi ruşinaţi, nici umiliţi în vecii vecilor !"

18. Că aşa zice Domnul, Care a făcut cerurile, Dumnezeu, Care a întocmit pământul, l-a făcut şi l-a întărit; şi nu în deşert l-a făcut, ci ca să fie locuit: "Eu sunt Domnul şi nu este altul !"

19. N-am grăit acestea într-ascuns, undeva în vreun colţ întunecos al pământului; şi n-am zis fără rost neamului lui Iacov: "Căutaţi-Mă !" Eu sunt Domnul Cel ce grăieşte drept şi spune adevărul !

20. Adunaţi-vă, veniţi, apropiaţi-vă laolaltă, cei rămaşi cu viaţă dintre neamuri ! Nu îşi dau seama de nimic cei ce duc după ei un idol de lemn şi se închină unui dumnezeu care nu poate izbăvi !

21. Grăiţi, apropiaţi-vă şi sfătuiţi-vă unul cu altul ! Cine a vestit aceasta, cine altădată a dat de ştire ? Oare nu Eu Domnul ? Nu este alt dumnezeu afară de Mine. Dumnezeu drept şi izbăvitor nu este altul decât Mine !

22. Întoarceţi-vă către Mine şi veţi fi mântuiţi, voi cei ce locuiţi toate ţinuturile cele mai îndepărtate ale pământului ! Că Eu sunt Dumnezeu tare şi nu este altul !

23. Am jurat pe Mine Însumi ! Din gura Mea iese dreptatea şi nu-Mi întorc cuvântul; înaintea Mea tot genunchiul se va pleca; pe Mine jura-va toată limba

24. Şi va zice: "Numai în Domnul este dreptatea şi virtutea ! Către Dânsul vor veni şi înfruntaţi vor fi cei ce sunt întărâtaţi împotriva Lui.

25. Întru Domnul se vor îndrepta şi va fi preaslăvită toată seminţia lui Israel !"

CAP. 46

Babilonul cade; Israel izbăvit de Domnul.

1. Bel se prăbuşeşte, Nebo este răsturnat, chipurile lor aşezate pe vite şi pe dobitoace. Chipurile, pe care voi acum le purtaţi, sunt încărcate şi au ajuns o povară pentru vitele trudite.

2. Idolii cad, se prăbuşesc laolaltă, nu pot să izbăvească pe cei care îi poartă; ei înşişi sunt duşi în robie.

3. "Ascultaţi voi, cei din casa lui Iacov şi toţi cei care aţi mai rămas din casa lui Israel, pe care v-am purtat din sânul maicii voastre, de care am avut grijă de la naşterea voastră.

4. Până la bătrâneţea voastră Eu sunt Acelaşi, până la adâncile voastre căruntele Eu vă voi ocroti. Precum am făcut în trecut, Mă leg înaintea voastră că vă voi ocroti şi vă voi izbăvi şi în viitor.

5. Cu cine Mă veţi pune alături şi Mă veţi face egal, cu cine Mă veţi asemăna, ca să fim deopotrivă ?

6. Ei scot aurul din pungile lor şi argintul în cântar îl cântăresc; plătesc un argintar ca să le facă un chip de dumnezeu, apoi se închină lui şi îl cinstesc.

7. Îl poartă pe umeri, îl duc, îl pun jos şi el stă fără să se clintească din locul său. El nu răspunde celui care strigă către el şi din primejdii nu-l scapă.

8. Amintiţi-vă de aceasta şi învăţaţi-vă minte, păcătoşilor !

9. Aduceţi-vă aminte de vremurile străvechi, de la obârşia lor, că Eu sunt Dumnezeu şi nu este un altul. Eu sunt Dumnezeu şi nu este nimeni asemenea Mie !

10. De la început Eu vestesc sfârşitul şi mai dinainte ceea ce are să se întâmple. Şi zic: Planul Meu va dăinui şi toată voia Mea o voi face !

11. De la răsărit chem o pasăre de pradă, dintr-un ţinut depărtat un om care să împlinească planul Meu. Am vorbit, voi împlini; am hotărât, voi înfăptui !

12. Ascultaţi-Mă voi, oameni cu inima împietrită, voi cei care staţi departe de mântuirea voastră !

13. Apropia-voi mântuirea Mea, căci ea nu este departe şi izbăvirea Mea nu va zăbovi. Atunci voi pune mântuirea Mea în Sion şi slava Mea pentru Israel !"

CAP. 47

Proorocie pentru căderea Babilonului.

1. "Coboară-te şi şezi în ţărână, fecioară, fiica Babilonului, stai pe pământ fără tron, fiică a Caldeilor, că nu te va mai numi nimeni pe tine gingaşă şi plăcută !

2. Învârteşte la râşniţă şi macină făină, dă-ţi la o parte vălul tău, ridică-şi veşmântul tău, rămâi cu picioarele goale şi treci râurile !

3. Goliciunea ta să se descopere, să se vadă ruşinea ta. Mă voi răzbuna şi nu voi cruţa pe nimeni",

4. Zice Izbăvitorul nostru; Domnul Savaot este numele Lui, Sfântul lui Israel !

5. "Stai tăcută şi mai la întuneric, fiică a Caldeilor, nimeni nu te va mai chema pe tine stăpâna regatelor".

6. Mâniat am fost pe poporul Meu, pângărit-am moştenirea Mea şi am dat-o în mâna ta. Dar tu n-ai avut milă şi asupra bătrânului ai apăsat cu jug greu.

7. Şi tu îţi închipuiai: "Fi-voi pe veci stăpână !", dar niciodată n-ai cugetat şi de sfârşit nu ti-ai adus aminte !

8. Şi acum ascultă, tu cea în plăceri crescută, care stăpâneai fără de grijă şi ziceai în inima ta: "Nimeni alta nu este ca mine ! Nu voi rămâne văduvă şi nu voi şti ce este lipsa de copii !"

9. Şi aceste două într-o clipă, în aceeaşi zi, vor da peste tine: lipsa de copii şi văduvia; şi te vor copleşi cu toată mulţimea şi puterea fermecătoriilor şi vrăjitoriilor tale !

10. intru fărădelegile tale tu nădăjduiai şi ziceai: "Nimeni nu mă vede !" Înţelepciunea ta şi ştiinţa ta te-au amăgit astfel, că ziceai în inima ta: "Eu şi nimeni alta nu este ca mine !"

11. Drept aceea va veni peste tine o nenorocire pe care tu nu vei şti să o înlături cu frumuseţea ta şi te va copleşi nenorocirea pe care tu nu o vei putea ocoli şi pe neaşteptate va da peste tine pieirea, fără să fi avut vreme s-o prevesteşti !

12. Păstrează pentru tine fermecătoriile tale şi vrăjitoriile cu care te-ai trudit din tinereţe, poate îţi vor sluji, poate vei insufla temere !

13. Tu te-ai obosit întrebând pe atâţia sfătuitori ! Să iasă la iveală şi să te izbăvească acei care măsoară cerul şi iscodesc stelele; care în fiecare lună nouă spun ceea ce se va întâmpla.

14. Iată-i ca pleava pe care o mistuie focul, aşa vor ajunge ei şi de puterea flăcărilor viaţa lor nu vor putea s-o scape căci nu va fi jeratic la care să se încălzească, nici vatră ca să stea dinaintea ei.

15. Aşa se va întâmpla cu aceia pe care te-ai ostenit să-i întrebi şi cu care ai făcut negoţ din vremea tinereţii tale. Fiecare va pleca la ale sale şi nimeni nu va fi să te scape".

CAP. 48

Purtarea de grijă a lui Dumnezeu pentru Israel.

1. Ascultaţi aceasta, voi, cei din casa lui Iacov, care purtaţi numele lui Israel, voi cei ieşiţi din sămânţa lui Iuda, care vă juraţi pe numele Domnului şi vă lăudaţi cu Dumnezeul lui Israel, dar nu întru credincioşie şi dreptate.

2. Căci voi purtaţi numele cetăţii celei sfinte şi vă bizuiţi pe Dumnezeul lui Israel, al Cărui nume este Domnul Savaot.

3. "Vestit-am din vremuri străvechi cele ce aveau să se întâmple; din gura Mea au ieşit şi Eu le-am dat de ştire; pe dată le-am făcut şi ce s-au întâmplat,

4. Fiindcă Eu ştiu că tu eşti tare la cerbice ca un drug de fier şi fruntea îţi este de aramă.

5. ţi-am prezis acestea înainte ca să se întâmple şi auzite ţi le-am făcut ca să nu zici: "Idolul meu le-a făcut, chipul cel cioplit şi turnat le-a hotărât !"

6. Tu ai auzit; priveşte acum toate acestea ! De ce nu mărturiseşti ? De aci înainte îţi voi împărtăşi lucruri noi, ascunse, pe care nu le ştiai.

7. Ele sunt zidite acum şi nu de atunci; înainte de ziua aceasta tu n-ai auzit nimic despre ele ca să nu zici: "Iată, eu le ştiam !"

8. Nu, tu n-ai auzit şi nici n-ai ştiut, atunci urechea ta nu era deschisă; că Eu ştiu că tu eşti necredincios şi că din pântecele maicii tale ai fost numit răzvrătit.

9. Pentru numele Meu, Îmi opresc mânia şi pentru slava Mea o potolesc, ca să nu te nimicesc.

10. Iată că te-am lămurit în foc şi n-am aflat argint, te-am încercat în cuptorul nenorocirii.

11. Pentru Mine, şi numai pentru Mine o fac; oare cum voi îngădui ca numele Meu să fie pângărit ? Nimănui nu voi da slava Mea !

12. Ascultă, Iacove, şi tu Israele, pe care te-am chemat. Eu sunt Cel dintâi şi Cel de pe urmă.

13. Mâna Mea a întemeiat pământul şi dreapta Mea a desfăşurat cerurile. Eu le chem şi iată ele stau de faţă.

14. Adunaţi-vă toţi şi ascultaţi ! Care din voi a prezis aceste lucruri ? Cel pe care Domnul îl iubeşte va împlini voia Lui împotriva Babilonului şi împotriva seminţiei Caldeilor.

15. Eu, Eu am grăit şi l-am chemat, l-am adus şi l-am făcut să propăşească în calea lui.

16. Apropiaţi-vă de Mine şi ascultaţi acestea: De la început Eu n-am grăit întru ascuns, de când se întâmplă aceste lucruri Eu sunt de faţă". Şi acum, Domnul Dumnezeu mă trimite cu Duhul Său !

17. Aşa grăieşte Domnul, Izbăvitorul tău, Sfântul lui Israel: "Eu sunt Domnul Dumnezeul tău Care te învaţă spre folosul tău şi te duce pe calea pe care trebuie să mergi.

18. Dacă ai fi luat aminte la poruncile Mele, fericirea ta ar fi fost asemenea unui râu şi dreptatea ta ca valurile mării.

19. Şi va fi seminţia ta ca nisipul mării şi odraslele pântecelui tău ca pulberea pământului. Nimic nu va nimici, nici nu va şterge numele tău înaintea Mea !

20. Ieşiţi din Babilon, fugiţi din Caldeea cu cântece de veselie ! Vestiţi, faceţi cunoscută ştirea, duceţi-o până la marginile pământului ! Ziceţi: Domnul răscumpără pe sluga Sa Iacov.

21. Şi nu vor suferi de sete în pustiul unde El îi duce; El le izvorăşte apă din stâncă. El despică stânca şi apa ţâşneşte !

22. Nu este pace, zice Domnul, pentru cei fără de lege !"

CAP. 49

Slujitorul Domnului este Lumina neamurilor.

1. Ascultaţi, ostroave, luaţi aminte, popoare depărtate ! Domnul M-a chemat de la naşterea Mea, din pântecele maicii Mele Mi-a spus pe nume.

2. Făcut-a din gura Mea sabie ascuţită; ascunsu-M-a la umbra mâinii Sale. Făcut-a din Mine săgeată ascuţită şi în tolba Sa de o parte M-a pus,

3. Şi Mi-a zis Mie: "Tu eşti sluga Mea, Israel, întru care Eu Mă voi preaslăvi !"

4. Dar Eu Îmi spuneam: "În deşert M-am trudit, în zadar şi pentru nimic Mi-am prăpădit puterea Mea !" Partea ce Mi se cuvine Mie este la Domnul şi răsplata Mea la Dumnezeul Meu.

5. Şi acum Domnul Cel Care M-a zidit din pântecele maicii Mele ca să-l slujesc Lui şi să întorc pe Iacov către El şi să strâng la un loc pe Israel - căci aşa am fost Eu cinstit în ochii Domnului şi Dumnezeul Meu fost-a puterea Mea, -

6. Mi-a zis: "Puţin lucru este să fii sluga Mea ca să aduci la loc seminţiile lui Iacov şi să întorci pe cei ce-au scăpat dintre ai lui Israel. Te voi face Lumina popoarelor ca să duci mântuirea Mea până la marginile pământului !"

7. Aşa grăieşte Răscumpărătorul şi Sfântul lui, Israel către Cel dispreţuit şi către urâciunea neamurilor, Sluga tiranilor: "Regi Te vor vedea şi se vor ridica, căpetenii se vor închina pentru Domnul cel credincios şi pentru Sfântul lui Israel, Cel Care Te-a ales !"

8. Aşa grăieşte Domnul: "În vremea milostivirii Te voi asculta şi în vremea mântuirii Te voi ajuta. Te-am făcut şi Te-am hotărât Legământ al poporului, ca să aşezi rânduială în ţară şi să dai fiecăruia moştenirile nimicite !"

9. Ca să zici celor robiţi: "Ieşiţi !" şi celor care sunt în întuneric: "Veniţi la lumină !" Ei vor paşte oriunde pe calea lor şi pe toate povârnişurile va fi păşunea lor.

10. Nu le va fi nici foame, nici sete, soarele şi vântul cel arzător nu-i va atinge, că Cel Care se va milostivi de ei va fi Povăţuitorul lor şi îi va îndrepta către izvoare de apă.

11. Voi preface toţi munţii Mei în drumuri şi cărările Mele vor fi bine gătite.

12. Iată că unii vin din ţinuturi depărtate, de la miazănoapte, de la apus, iar alţii din ţara Sinim.

13. Săltaţi, ceruri, de bucurie şi tu, pământule, bucură-te; munţilor, chiotiţi de veselie, că Domnul a mângâiat pe poporul Său şi de cei în necaz ai Lui S-a milostivit.

14. Sionul zicea: "Domnul m-a părăsit şi Stăpânul meu m-a uitat !"

15. Oare femeia uită pe pruncul ei şi de rodul pântecelui ei n-are ea milă ? Chiar când ea îl va uita, Eu nu te voi uita pe tine.

16. Iată, te-am însemnat în palmele Mele; zidurile tale sunt totdeauna înaintea ochilor Mei !

17. Cei ce te vor ridica din ruini aleargă către tine şi cei ce te-au pustiit fug departe de tine.

18. Ridică ochii tăi de jur împrejur şi vezi: toţi se adună, toţi vin la tine. Viu sunt Eu, zice Domnul, tu te vei îmbrăca întru ei ca într-un veşmânt de podoabă Şi te vei încinge cu ei ca o mireasă.

19. Căci locurile tale pustii, ruinele tale şi ţara ta pustiită vor fi prea strâmte pentru locuitorii tăi, iar pustiitorii tăi vor fi departe.

20. Şi vor mai grăi la urechile tale feciorii tăi de care tu erai lipsită: "ţinutul este prea strâmt pentru mine, fă-mi loc să stau şi eu !"

21. Atunci tu vei zice în inima ta: "Cine mi i-a născut pe aceştia ? Pierdusem copiii mei şi eram stearpă, dusă în robie şi gonită; dar pe aceştia cine i-a născut ? Iată că rămăsesem singură ! Dar aceştia de unde vin ?"

22. Aşa zice Domnul Dumnezeu: "Iată voi ridica mâna Mea către neamuri şi către popoare voi înălţa steagul meu. Ele vor aduce pe feciorii tăi pe braţe şi pe fiicele tale pe umeri le vor purta.

23. Regi te vor creşte şi prinţese te vor alăpta. Cu faţa la pământ se vor închina înaintea ta şi vor linge pulberea de pe picioarele tale. Atunci tu vei şti că Eu sunt Domnul, Care nu ruşinează pe cei ce îşi pun nădejdea în El !

24. Oare poate să i se ia celui viteaz prada şi celui puternic să i se smulgă din mână cei robiri ?

25. Da ! zice Domnul: "Chiar robii unui viteaz i se vor lua, prada unui războinic îi va scăpa; Eu Mă voi război cu potrivnicii tăi şi pe fiii tăi Eu îi voi scăpa !

26. Şi pe asupritorii tăi îi voi face să-şi mănânce carnea lor şi să se îmbete de sângele lor ca de vin. Atunci toată făptura va şti că Eu sunt Domnul, Mântuitorul tău şi Răscumpărătorul tău, viteazul lui Iacov !"

CAP. 50

Mesia biruitor.

1. Aşa zice Domnul: Unde este cartea de despărţire cu care am alungat pe mama voastră ? Sau care este datornicul Meu, căruia Eu v-am vândut ? Pentru că numai pentru fărădelegile voastre aţi fost vânduţi şi pentru păcatele voastre am alungat pe mama voastră.

2. Pentru ce când veneam nu găseam pe nimeni şi când strigam nimeni nu răspundea ? Oare mâna Mea este prea scurtă, ca să răscumpere, sau nu am destulă putere, ca să izbăvesc ? Prin certarea Mea sec marea şi râurile le prefac în pustiu; peştii din ele mor, că nu mai este apă şi se sfârşesc de sete.

3. Eu îmbrac cerul cu zăbranic şi îl acopăr cu un veşmânt de jale.

4. Domnul Dumnezeu Mi-a dat Mie limbă de ucenic, ca să ştiu să grăiesc celor deznădăjduiţi. În fiecare dimineaţă El deşteaptă, trezeşte urechea Mea, ca să ascult ca un ucenic.

5. Domnul Dumnezeu Mi-a deschis urechea, dar Eu nu M-am împotrivit şi nici nu M-am dat înapoi.

6. Spatele l-am dat spre bătăi şi obrajii mei spre pălmuiri, şi fata Mea nu am ferit-o de ruşinea scuipărilor.

7. Şi Domnul Dumnezeu Mi-a venit în ajutor şi n-am fost făcut de ocară. De aceea am şi întărit faţa Mea ca o cremene, căci ştiam că nu voi fi făcut de ocară.

8. Apărătorul Meu este aproape. Cine se judecă cu Mine ? Să ne măsurăm împreună ! Cine este potrivnicul Meu ? Să se apropie !

9. Iată, Domnul Dumnezeu Îmi este întru ajutor; cine Mă va osândi ? Iată, ca un veşmânt vechi toţi se vor prăpădi şi molia îi va mânca !

10. Cine din voi se teme de Domnul să asculte glasul Slugii Sale ! Cel care umblă în întuneric şi fără lumină să nădăjduiască întru numele Domnului şi să se bizuie pe Dumnezeul lui !

11. Voi toţi, care aprindeţi focul şi pregătiţi săgeţi arzătoare, aruncaţi-vă în focul săgeţilor voastre pe care l-aţi aprins ! Din mâna Mea vi se întâmplă una ca aceasta; pe patul durerii veţi fi culcaţi !

CAP. 51

Făgăduinţele pentru cei credincioşi.

1. Ascultaţi-Mă pe Mine, voi care umblaţi după dreptate, voi care căutaţi pe Domnul ! Priviţi la stânca din care aţi fost tăiaţi şi către cariera de piatră din care aţi fost scoşi.

2. Priviţi pe Avraam, tatăl vostru, şi la Sarra cea care în dureri v-a născut. Că pe el singur l-am chemat, l-am binecuvântat şi l-am înmulţit.

3. Iar Domnul va mângâia Sionul, şi dărâmăturilor lui le va da nădejde. El va preface pustiul lui în rai şi pământul lui neroditor în grădina Domnului; bucurie şi veselie va fi acolo, mulţumiri şi cântări de laudă !

4. Ia aminte la Mine, poporul Meu, şi voi, neamuri, fiţi cu urechea la Mine, că de la Mine va veni învăţătura şi legea Mea va fi lumină popoarelor.

5. Dreptatea Mea este aproape, vine mântuirea Mea şi braţul Meu va face dreptate popoarelor, întru Mine vor nădăjdui ţinuturile cele depărtate, că de la braţul Meu aşteaptă scăparea.

6. Ridicaţi la ceruri ochii voştri şi priviţi jos pământul; cerurile vor trece ca un fum şi pământul ca o haină se va învechi; locuitorii vor muri ca muştele, mântuirea Mea va dăinui în veac şi în veac şi dreptatea Mea nu va avea sfârşit.

7. Ascultaţi-Mă pe Mine, voi, cunoscători ai dreptăţii, popor care eşti cu legea Mea în inimă ! Nu te teme de ocara oamenilor şi de batjocura lor să nu te înfricoşezi. La fel ca pe un veşmânt îi va mânca molia şi ca pe lână viermii îi vor mistui.

8. Dar dreptatea Mea va rămâne în veac şi mântuirea Mea din neam în neam.

9. Ridică-te, scoală-te, îmbracă-te cu tărie, braţ al Domnului ! Înalţă-te ca odinioară, ca în veacurile trecute ! N-ai zdrobit Tu pe Rahab şi n-ai spintecat Tu balaurul ?

10. Nu eşti Tu, oare, Cel ce ai secat marea şi apele adâncului celui fără fund, Cel ce adâncimile mării le-ai prefăcut în cărare largă pentru cei răscumpăraţi ai Tăi ?

11. Şi astfel cei mântuiţi ai Domnului se vor întoarce şi vor veni în Sion, în cântări de biruinţă şi o bucurie veşnică va încununa capul lor. Bucuria şi veselia vor veni peste ei, iar durerea, întristarea şi suspinarea se vor depărta de la ei.

12. Eu, Eu sunt Cel ce dă nădejde ! Cine eşti tu, ca să te temi de un muritor şi de un om de rând care trece ca iarba ?

13. Şi să dai uitării pe Domnul, Ziditorul tău, Care a întins cerurile şi a întemeiat pământul ? Să te înfricoşezi mereu, în fiecare zi, de urgia asupritorului care umblă să te piardă ? Unde este oare urgia asupritorului ?

14. Curând cel ferecat în cătuşe va fi dezlegat şi nu va muri în temniţă şi de pâine nu va duce lipsă.

15. Eu sunt Domnul Dumnezeul Care stârnesc marea şi face să mugească valurile ei; Domnul Savaot este numele Lui.

16. Pune-voi cuvintele Mele în, gura ta şi la umbra mâinii Mele te voi acoperi, ca să întind cerurile, să întemeiez pământul şi să zic Sionului: "Tu eşti poporul Meu !"

17. Trezeşte-te, trezeşte-te, scoală-te, Ierusalime, tu care ai băut din mâna Domnului paharul urgiei Lui; potirul ameţelii l-ai băut şi l-ai sorbit.

18. Nici unul din toţi copiii pe care i-a născut nu este care să-l fi călăuzit. Nimeni nu l-a ţinut de mână din toţi feciorii pe care i-a crescut !

19. Aceste două nenorociri te-au lovit: Cine te va plânge ? Pustiirea şi dărâmarea, foametea şi sabia. Cine te va mângâia ?

20. Feciorii tăi zac fără vlagă în colţurile uliţelor, ca o antilopă prinsă în cursă, beţi de urgia Domnului, de certarea Dumnezeului tău.

21. Drept aceea, ia aminte, sărmană cetate, ameţită, dar nu de vin !

22. Aşa grăieşte Stăpânul, Domnul Dumnezeul tău, Care Se luptă pentru poporul Său: "Iată Eu iau din mâna ta paharul ameţelii, cupa mâniei Mele, şi tu nu o vei mai bea !

23. Şi o voi pune în mâna asupritorilor tăi, în mâna celor ce te-au supus, care îţi ziceau: Pleacă-te la pământ ca să trecem peste tine ! Şi tu făceai spatele tău ca un pământ şi ca o cale pentru trecători !"

CAP. 52

Făgăduinţe de izbăvire şi de întemeierea Ierusalimului.

1. Trezeşte-te, trezeşte-te, îmbracă-te cu puterea ta, Sioane, înveşmântează-te în haine de sărbătoare, Ierusalime, cetate sfântă ! Că nu va mai intra în tine cel netăiat împrejur şi cel necurat !

2. Scutură-te de pulbere, scoală-te, Ierusalime robit, dezleagă funiile de pe grumazul tău, robită fiică a Sionului ?

3. Căci iată ce spune Domnul: "Fără preţ aţi fost vânduţi şi fără argint veţi fi răscumpăraţi".

4. Că aşa zice Domnul Dumnezeu: "Poporul Meu a coborât odinioară în Egipt ca să aibă sălaş, apoi Asiria l-a împilat fără cuvânt.

5. Şi acum ce să fac Eu, zice Domnul, când poporul Meu a fost luat pe nedrept ? Stăpânitorii lui strigă în semn de biruinţă, zice Domnul, iar numele Meu, mereu, cât ţine ziua, este defăimat.

6. Drept aceea poporul va cunoaşte numele Meu, el va înţelege în ziua aceea că Eu sunt Cel Care grăieşte: Iată-Mă !"

7. Cât de frumoase sunt pe munţi picioarele trimisului care vesteşte pacea, a solului de veste bună, care dă de ştire mântuirea, care zice Sionului: Dumnezeul tău este împărat !

8. Toţi străjerii tăi ridică glas şi laolaltă strigă de bucurie, că ei văd cu ochii când Domnul Se întoarce în Sion.

9. Izbucniţi în chiote de veselie, dărâmături ale Ierusalimului, că Domnul mângâie pe poporul Său, răscumpărat-a Ierusalimul.

10. Descoperit-a Domnul braţul Său cel sfânt în ochii tuturor popoarelor şi toate marginile cele îndepărtate ale pământului vor vedea mântuirea Dumnezeului nostru, zicând:

11. "Plecaţi, plecaţi, ieşiţi de acolo ! Nu vă atingeţi de lucru spurcat ! Ieşiţi, curăţiţi-vă, voi cei care purtaţi vasele Domnului !

12. Dar nu veţi ieşi îngrămădindu-vă şi nu veţi pleca fugind, că înaintea voastră merge Domnul şi în urma voastră tot El, Dumnezeul lui Israel !"

13. Iată că Sluga Mea va propăşi, Se va sui, mare Se va face şi Se va înălţa pe culmile slavei !

14. Precum mulţi s-au spăimântat de El - aşa de schimonosită li era înfăţişarea Lui, şi chipul Lui atât de fără asemănare cu oamenii, -

15. Tot aşa va fi pricină de uimire pentru multe popoare; înaintea Lui regii vor închide gura, că acum văd ceea ce nu li s-a spus, şi înţeleg ceea ce n-au auzit.

CAP. 53

Patimile, moartea şi preaslăvirea lui Mesia.

1. Cine va crede ceea ce noi am auzit şi braţul Domnului cui se va descoperi ?

2. Crescut-a înaintea Lui ca o odraslă, şi ca o rădăcină în pământ uscat; nu avea nici chip, nici frumuseţe, ca să ne uităm la El, şi nici o înfăţişare, ca să ne fie drag.

3. Dispreţuit era şi cel din urmă dintre oameni; om al durerilor şi cunoscător al suferinţei, unul înaintea căruia să-ţi acoperi faţa; dispreţuit şi nebăgat în seamă.

4. Dar El a luat asupră-Şi durerile noastre şi cu suferinţele noastre S-a împovărat. Şi noi Îl socoteam pedepsit, bătut şi chinuit de Dumnezeu,

5. Dar El fusese străpuns pentru păcatele noastre şi zdrobit pentru fărădelegile noastre. El a fost pedepsit pentru mântuirea noastră şi prin rănile Lui noi toţi ne-am vindecat.

6. Toţi umblam rătăciţi ca nişte oi, fiecare pe calea noastră, şi Domnul a făcut să cadă asupra Lui fărădelegile noastre ale tuturor.

7. Chinuit a fost, dar S-a supus şi nu şi-a deschis gura Sa; ca un miel spre junghiere s-a adus şi ca o oaie fără de glas înaintea celor ce o tund, aşa nu Şi-a deschis gura Sa.

8. Întru smerenia Lui judecata Lui s-a ridicat şi neamul Lui cine îl va spune ? Că s-a luat de pe pământ viaţa Lui ! Pentru fărădelegile poporului Meu a fost adus spre moarte.

9. Mormântul Lui a fost pus lângă cei fără de lege şi cu cei făcători de rele, după moartea Lui, cu toate că nu săvârşise nici o nedreptate şi nici înşelăciune nu fusese în gura Lui.

10. Dar a fost voia Domnului să-L zdrobească prin suferinţă. Şi fiindcă Şi-a dat viaţa ca jertfă pentru păcat, va vedea pe urmaşii Săi, îşi va lungi viaţa şi lucrul Domnului în mâna Lui va propăşi.

11. Scăpat de chinurile sufletului Său, va vedea rodul ostenelilor Sale şi de mulţumire Se va sătura. Prin suferinţele Lui, Dreptul, Sluga Mea, va îndrepta pe mulţi, şi fărădelegile lor le va lua asupra Sa.

12. Pentru aceasta Îi voi da partea Sa printre cei mari şi cu cei puternici va împărţi prada, ca răsplată că Şi-a dat sufletul Său spre moarte şi cu cei făcători de rele a fost numărat. Că El a purtat fărădelegile multora şi pentru cei păcătoşi Şi-a dat viaţa.

CAP. 54

Slava noului Ierusalim.

1. Veseleşte-te, cea stearpă, care nu năşteai, dă glas şi strigă tu care nu te-ai zvârcolit în dureri de naştere, căci mai mulţi sunt fiii celei părăsite, decât ai celei cu bărbat, zice Domnul.

2. Lărgeşte locul cortului tău şi acoperământul sălaşului tău întinde-l, nu cruţa nimic ! Lungeşte funiile şi întăreşte ţăruşii !

3. Căci tu te vei lăţi la dreapta şi la stânga şi seminţia ta va cuceri neamurile şi cetăţile cele pustiite le va umple de oameni.

4. Nu te înfricoşa, căci nu vei rămâne de ocară; nu te ruşina, căci nu vei avea de ce să te ruşinezi; că tu vei uita ruşinea tinereţii tale şi de ocara văduviei tale nu-ti vei mai aduce aminte.

5. Căci bărbatul tău este Făcătorul tău, şi numele Lui: Domnul Savaot şi Răscumpărătorul tău este Sfântul lui Israel: "Dumnezeul a tot pământul" se cheamă !

6. Ca pe o femeie părăsită şi cu inima întristată te cheamă Domnul; ca pe soţia din tinereţe care a fost alungată; zice Dumnezeul tău.

7. O clipă te-am părăsit, dar cu mari îndurări te iau lângă Mine.

8. Într-o izbucnire de mânie, pentru o clipă Mi-am întors faţa de la tine, dar în îndurarea Mea cea veşnică Mă voi milostivi de tine, zice Răscumpărătorul tău, Domnul.

9. Şi va fi ca în vremea lui Noe, când M-am jurat că apele potopului nu se vor mai răspândi pe pământ; tot aşa Mă jur acum să nu Mă mai mânii împotriva ta şi să nu te mai cert.

10. Munţii pot să se mute din loc şi colinele să se clatine, dar milostivirea Mea nu se va depărta de la tine şi legământul Meu de pace nu se va zdruncina, zice Domnul, Care are milă de tine.

11. Sărmană, lovită de vijelie şi fără mângâiere ! Iată, zidurile tale le voi împodobi cu pietre scumpe şi voi pune temelia ta pe safire.

12. Şi-ii voi face crestele zidurilor de rubin şi porţile tale de cristal, iar împrejmuirea de pietre nestemate.

13. Toţi copiii tăi vor fi ucenici ai Domnului şi se vor bucura de mare fericire.

14. Şi vei fi întemeiată pe dreptate: depărtează silnicia, căci nu ai de ce să te mai temi; leapădă şi groaza, căci nu se va mai apropia de tine.

15. Dacă cineva va mai da năvală, nu este pornită de la Mine, şi cine se hărţuieşte cu tine va cădea în lupta împotriva ta !

16. Iată Eu am făcut pe meşterul, care suflă în focul de cărbuni şi făureşte arma cu meşteşugul lui, dar Eu am lăsat şi pe cel ce trebuie s-o nimicească.

17. Orice armă făurită împotriva ta nu va izbuti şi orice limbă oare se ridică la judecată cu tine osândită va fi. Aceasta este moştenirea slugilor Domnului şi dreptatea care vine de la Mine, zice Domnul.

CAP. 55

Sfătuire pentru primirea mântuirii.

1. Cei ce sunteţi însetaţi, mergeţi la apă, şi cei care nu aveţi argint, mergeţi de cumpăraţi şi mâncaţi, mergeţi şi cumpăraţi fără de argint şi fără preţ vin şi grăsime.

2. Pentru ce cheltuiţi argintul vostru pentru un lucru care nu hrăneşte şi câştigul muncii voastre pentru ceva care nu vă satură ? Ascultaţi-Mă pe Mine şi veţi mânca cele bune şi întru bunătăţi se va desfăta sufletul vostru.

3. Luaţi aminte cu urechile voastre şi mergeţi pe căile Mele. Ascultaţi-Mă pe Mine şi viu va fi sufletul vostru. Voi face cu voi legământ veşnic, dându-vă îndurările Mele cele făgăduite lui David.

4. Iată l-am făcut mărturie popoarelor, căpetenie şi stăpânitor peste neamuri.

5. Iată, tu vei chema popoare pe care nu le ştii şi popoare care pe tine nu te-au cunoscut vor alerga la tine, pentru Domnul Dumnezeul tău şi pentru Sfântul lui Israel, căci El te preamăreşte.

6. Căutaţi pe Domnul cât Îl puteţi găsi, strigaţi către Dânsul cât El este aproape de voi.

7. Cel rău să lase calea lui şi omul cel nelegiuit vicleniile lui şi să se întoarcă spre Domnul, căci El Se va milostivi de dânsul, şi către Dumnezeul nostru cel mult iertător.

8. Căci gândurile Mele nu sunt ca gândurile voastre şi căile Mele ca ale voastre, zice Domnul.

9. Şi cât de departe sunt cerurile de la pământ, aşa de departe sunt căile Mele de căile voastre şi cugetele Mele de cugetele voastre.

10. Precum se coboară ploaia şi zăpada din cer şi nu se mai întoarce până nu adapă pământul şi-l face de răsare şi rodeşte şi dă sămânţă semănătorului şi pâine spre mâncare,

11. Asa va fi cuvântul Meu care iese din gura Mea; el nu se întoarce către Mine fără să dea rod, ci el face voia Mea şi îşi îndeplineşte rostul lui.

12. Şi voi cu veselie veţi ieşi şi în pace veţi fi călăuziţi; munţii şi colinele vor izbucni în strigăte de veselie înaintea voastră şi toţi copacii câmpului vor bate din palme !

13. În locul spinilor va creşte Chiparosul şi în locul urzicii va creşte mirtul. A Domnului fi-va slava, spre veşnică şi nepieritoare pomenire.

CAP. 56

Toate popoarele vor fi chemate la mântuire.

1. Aşa zice Domnul: "Păziţi dreptatea şi faceţi lucruri drepte, că în curând va veni mântuirea Mea şi dreptatea Mea se va descoperi.

2. Fericit este omul care săvârşeşte acestea şi care ţine la ele: Păzeşte ziua de odihnă ca să nu fie pângărită şi îşi fereşte mâna lui ca să nu făptuiască nici un rău.

3. şi să nu zică cel de alt neam, care s-a alipit de Domnul: "Domnul mă va despărţi de poporul Său !" Şi famenul să nu zică: "Iată eu sunt un copac uscat !"

4. Pentru că aşa zice Domnul către fameni: Celor care păzesc zilele Mele de odihnă şi aleg ceea ce Îmi este plăcut Mie şi stăruie în legământul Meu,

5. Le voi da în casa Mea şi înăuntrul zidurilor Mele un nume şi un loc mai de preţ decât fii şi fiice; le voi da un nume veşnic şi nepieritor.

6. Şi pentru străinii alipiţi de Domnul ca să slujească şi să iubească numele Domnului şi să fie slujitorii Săi, toţi câţi păzesc ziua de odihnă ca să nu fie pângărită şi stăruie în legământul Meu,

7. Pe aceştia îi voi aduce în muntele cel sfânt al Meu şi îi voi bucura în locaşul Meu de rugăciune. Arderile lor de tot şi jertfele lor vor fi primite pe altarul Meu; căci templul Meu, locaş de rugăciune se va chema pentru toate popoarele !"

8. Acestea sunt zisele Domnului, Care adună pe cei risipiţi ai lui Israel: "La cei adunaţi voi mai aduna şi alţii !"

9. Fiare ale câmpului, veniţi, mâncaţi şi voi, toate animalele pădurii !

10. Străjerii Mei sunt orbi cu toţii, ei nu înţeleg nimic. Toţi sunt câini muţi care nu pot să latre. Ei visează, stau tolăniţi şi le place să doarmă.

11. Aceştia sunt câini hrăpăreţi care nu se mai satură; sunt păstorii care nu pricep nimic. Toţi umblă în căile lor şi se silesc pentru câştigul lor.

12. "Veniţi, zic ei, voi aduce vin, bea-vom băuturi îmbătătoare ! Şi mâine va fi, ca astăzi, mare zi de veselie".

CAP. 57

Mustrarea necredinţei lui Israel.

1. Dreptul piere şi nimeni nu ia aminte; se duc oamenii cinstiţi şt nimănui nu-i pasă că din pricina răutăţii a pierit cel drept.

2. El intră în pace în groapă. Cel care umblă pe calea cea dreaptă se odihneşte în sălaşurile sale.

3. Dar voi, feciori de vrăjitoare, neam de stricaţi şi desfrânaţi, apropiaţi-vă.

4. De cine vă bateţi joc ? La cine vă strâmbaţi şi scoateţi limba ? Nu sunteţi voi copii păcătoşi, neam de mincinoşi ?

5. Ardeţi de poftă pe lângă idolii de sub orice copac verde şi jertfiţi pe fii în albia râurilor şi în peşteri.

6. Pietrele cele lucioase ale râurilor sunt partea ta ! Iată, iată sorţul tău ! Lor le aduci jertfă cu turnare şi prinoase ! Pot Eu să fiu mulţumit de aceasta ?

7. Pe un munte înalt şi ridicat îţi aşezi patul tău şi acolo te urci ca să aduci jertfa ta !

8. După uşă, în dosul uşorilor, ai pus amintirea ta; şi departe de Mine tu desfaci patul tău, te urci şi îl mai lărgeşti, faci legământ cu ei, îţi place să te culci cu ei...

9. Tu alergi după Melec cu untdelemn şi cu miresme multe; tu trimiţi solii tăi departe, şi te cobori până la locuinţa morţilor.

10. Călătoria ta cea lungă te oboseşte, dar nu zici: "Nu-mi mai trebuie !" Tu găseşti însă puteri noi, pentru aceasta tu nu te dai bătut !

11. De cine îţi era frică ? De cine te temeai ca să Mă mânii pe Mine, să nu-ţi mai aduci aminte şi nici să nu-ţi mai pese ? Fiindcă n-am deschis gura şi am închis ochii, tu nu te-ai temut de Mine !

12. Eu îţi voi face ştiută dreptatea ta, căci lucrurile tale nu slujesc la nimic.

13. Când tu vei striga, să te izbăvească idolii tăi ! Pe toţi îi va duce vântul Şi o suflare îi va face nevăzuţi ! Dar cel care îşi pune nădejdea în Mine va moşteni pământul şi va stăpâni în muntele cel sfânt.

14. Şi li se va zice: Gătiţi, gătiţi, faceţi drum, daţi la o parte orice piedică din calea poporului Meu.

15. Că aşa zice Domnul, a Cărui locuinţă este veşnică şi al Cărui nume este sfânt: Sălăşluiesc într-un loc înalt şi sfânt şi sunt cu cei smeriţi şi înfrânţi, ca să înviorez pe cei cu duhul umilit şi să îmbărbătez pe cei cu inima frântă.

16. Căci nu vreau să cert totdeauna şi să stărui în mânie, căci înaintea Mea ar cădea în nesimţire duhul şi sufletele pe care le-am creat.

17. Pentru fărădelegea sa, M-am întărâtat o clipă şi, stând ascuns, l-am lovit întru mânia Mea. Şi el, răzvrătit, mergea pe calea inimii sale !

18. Am văzut căile sale şi îl voi vindeca, îl voi povăţui, îl voi odihni şi îl voi mângâia.

19. Şi cei care îl jeleau vor izbucni în cântări de mulţumire. Pace, pace celor de aproape şi celor de departe, zice Domnul, şi Eu îl voi tămădui.

20. Cei fără de lege sunt ca marea cea înviforată, care nu se poate astâmpăra şi valurile ei scormonesc tină şi nămol.

21. Cei fără de lege n-au pace, zice Domnul.

CAP. 58

Postul cel adevărat.

1. Strigă din toate puterile şi nu te opri, dă drumul glasului să sune ca o trâmbiţă, vesteşte poporului Meu păcatele sale şi casei lui Iacov fărădelegile sale.

2. În fiecare zi Mă caută, pentru că ei voiesc să ştie căile Mele ca un popor care făptuieşte dreptatea şi de la legea Dumnezeului său nu se abate. Ei Mă întreabă despre legile dreptăţii şi doresc să se apropie de Dumnezeu.

3. Pentru ce să postim, dacă Tu nu vezi ? La ce să ne smerim sufletul nostru, dacă Tu nu iei aminte ? Da, în zi de post, voi vă vedeţi de treburile voastre şi asupriţi pe toţi lucrătorii voştri.

4. Voi postiţi ca să vă certaţi şi să vă sfădiţi şi să bateţi furioşi cu pumnul; nu postiţi cum se cuvine zilei aceleia, ca glasul vostru să se audă sus.

5. Este oare acesta un post care Îmi place, o zi în care omul îşi smereşte sufletul său ? Să-şi plece capul ca o trestie, să se culce pe sac şi în cenuşă, oare acesta se cheamă post, zi plăcută Domnului ?

6. Nu ştiţi voi postul care Îmi place ? - zice Domnul. Rupeţi lanţurile nedreptăţii, dezlegaţi legăturile jugului, daţi drumul celor asupriţi şi sfărâmaţi jugul lor.

7. Împarte pâinea ta cu cel flămând, adăposteşte în casă pe cel sărman, pe cel gol îmbracă-l şi nu te ascunde de cel de un neam cu tine.

8. Atunci lumina ta va răsări ca zorile şi tămăduirea ta se va grăbi. Dreptatea ta va merge înaintea ta, iar în urma ta slava lui Dumnezeu.

9. Atunci vei striga şi Domnul te va auzi; la strigătul tău El va zice: Iată-mă ! Dacă tu îndepărtezi din mijlocul tău asuprirea, ameninţarea cu mâna şi cuvântul de cârtire,

10. Dacă dai pâinea ta celui flămând şi tu saturi sufletul amărât, lumina ta va răsări în întuneric şi bezna ta va fi ca miezul zilei.

11. Domnul te va călăuzi necontenit şi în pustiu va sătura sufletul tău. El va da tărie oaselor tale şi vei fi ca o grădină adăpată, ca un izvor de apă vie, care nu seacă niciodată.

12. Pe vechile tale ruine se vor înălţa clădiri noi, vei ridica din nou temeliile străbune şi vei fi numit dregător de spărturi şi înnoitor de drumuri, ca ţara să poată fi locuită.

13. Dacă îţi vei opri piciorul tău în ziua de odihnă şi nu-ţi vei mai vedea de treburile tale în ziua Mea cea sfântă, ci vei socoti ziua de odihnă ca desfătare şi vrednică de cinste, ca sfinţită de Domnul, şi vei cinsti-o, fără să mai umbli, fără să te mai îndeletniceşti cu treburile tale şi fără să mai vorbeşti deşertăciuni,

14. Atunci vei afla desfătarea ta în Domnul. Eu te voi purta în car de biruinţă pe culmile cele mai înalte ale ţării şi te voi bucura de moştenirea tatălui tău Iacov, căci gura Domnului a grăit acestea.

CAP. 59

Nelegiuirile lui Israel. Făgăduinţa Mântuitorului.

1. Iată, mâna Domnului nu este prea scurtă ca să nu poată să izbăvească, şi urechea Lui prea tare ca să nu audă.

2. Ci nelegiuirile voastre au pus despărţire între voi şi Dumnezeul vostru şi păcatele voastre L-au făcut să-Şi ascundă faţa ca să nu vă audă.

3. Pentru că mâinile voastre sunt întinate cu sânge şi degetele voastre cu nelegiuiri; buzele voastre grăiesc cuvinte mincinoase şi limba voastră, strâmbătate.

4. Nimeni nu cheamă în sprijinul său dreptatea şi cu cinste nici un judecător nu hotărăşte; ci toţi îşi pun nădejdea în lucruri deşarte şi în vorbe fără rost: zămislesc silnicia şi nasc păcatul.

5. Clocesc ouă de şarpe şi urzesc pânză de păianjen: cine mănâncă din ouăle lor moare, iar din cele sparte ies năpârci.

6. Din pânza lor veşminte nu se pot face şi cu lucrul făcut de mâna lor nu se acoperă, căci lucrul lor este lucru rău; în mâinile lor sunt numai fapte silnice.

7. Picioarele lor aleargă spre rău, grabnice să verse sânge nevinovat; cugetele lor sunt cugete viclene; în calea lor sălăşluiesc pustiirea şi prăpădul.

8. Nu cunosc drumul păcii şi pe urmele lor nu este nici o dreptate; cărările lor sunt întortocheate şi cine porneşte pe ele nu ştie de pace.

9. Pentru aceasta, judecata este departe de noi şi dreptatea nu ne ajunge. Noi aşteptăm lumina, dar iată întunericul; aşteptăm revărsatul zorilor, dar umblăm în beznă.

10. Umblăm bâjbâind, ca orbii pe lângă zid; ca şi cei fără ochi bâjbâim mereu, ne poticnim în miezul zilei ca şi pe înserate; între oamenii în putere suntem ca nişte morţi.

11. Mormăim toţi ca urşii, ne văităm ca porumbiţa, aşteptăm judecata, dar ea nu vine; mântuirea, dar ea este departe de noi.

12. Că păcatele noastre s-au înmulţit înaintea Ta şi nelegiuirile sunt mărturie împotriva noastră; fărădelegile noastre sunt de faţă şi faptele noastre nelegiuite le ştim:

13. Necredinţa şi tăgada Domnului, căderea de la credinţa în Dumnezeu, grăirea minciunii şi răzvrătirea, născocirea şi cugetarea la lucruri viclene.

14. Şi lăsată la o parte este judecata, iar dreptatea stă departe; adevărul se poticneşte în pieţe şi fapta cinstită nu mai are loc.

15. Adevărul nu mai este şi cel ce se dă la o parte din calea răutăţii este sfărâmat. Şi Dumnezeul nostru a văzut şi S-a mâniat că nu mai este dreptate.

16. Şi a văzut că nu este nici un om şi S-a mirat că nimeni nu mijloceşte. Atunci braţul Lui I-a venit în ajutor, şi dreptatea Sa a fost sprijinul Său.

17. S-a îmbrăcat cu dreptatea ca şi cu o platoşă şi a pus pe capul Său coiful izbăvirii; S-a îmbrăcat cu răzbunarea ca şi cu o haină şi S-a înfăşurat în râvna Sa ca şi într-o mantie.

18. După faptă şi răsplată: urgie împotriva vrăjmaşilor şi răsplată după faptă împotrivitorilor Lui; ţinuturilor celor de departe, răsplata cuvenită.

19. Cei de la apus se vor teme de numele Domnului şi cei de la răsărit, de slava Lui; că va veni ca un şuvoi îngust pe care Duhul Domnului îl mână.

20. "Pentru Sion El va veni ca un Mântuitor, pentru cei din Iacov care se vor căi de păcatele lor", zice Domnul.

21. Iată, acesta este legământul Meu cu ei, zice Domnul: "Duhul Meu, Care odihneşte peste tine, şi cuvintele Mele pe care le-am pus în gura ta, să nu se depărteze din gura ta, nici din gura urmaşilor tăi şi nici din gura urmaşilor urmaşilor tăi, zice Domnul, de acum şi până în veac !"

CAP. 60

Slava poporului lui Dumnezeu

1. Luminează-te, luminează-te, Ierusalime, că vine lumina ta, şi slava Domnului peste tine a răsărit !

2. Căci iată întunericul acoperă pământul, şi bezna, popoarele; iar peste tine răsare Domnul, şi slava Lui străluceşte peste tine.

3. Şi vor umbla regi întru lumina ta şi neamuri întru strălucirea ta.

4. Ridică împrejur ochii tăi şi vezi, că toţi se adună şi se îndreaptă către tine. Fiii tăi vin de departe şi fiicele tale sunt aduse pe umeri.

5. Atunci vei vedea, vei străluci şi va bate tare inima ta şi se va lărgi, căci către tine se va îndrepta bogăţia mării şi avuţiile popoarelor către tine vor curge.

6. Caravane de cămile te vor acoperi, şi dromadere din Madian şi Efa. Toate sosesc din Şeba, încărcate cu aur şi cu tămâie, cântând laudele Domnului.

7. Toate turmele Chedarului la tine se vor aduna, berbecii din Nebaiot te vor sluji pe tine şi ca o jertfă bineplăcută se vor urca pe jertfelnicul Meu, şi templul rugăciunii Mele se va slăvi.

8. Cine zboară ca norii şi ca porumbiţa spre sălaşul ei ?

9. Căci pentru Mine se adună corăbiile, în frunte cu cele din Tarsis, ca să aducă de departe pe feciorii tăi; aurul şi argintul lor pentru numele Dumnezeului tău şi pentru Sfântul lui Israel, Care te preamăreşte.

10. Feciorii de neam străin zidi-vor zidurile tale şi regii lor în slujba ta vor fi, că întru mânia Mea te-am lovit şi în îndurarea Mea M-am milostivit de tine.

11. Porţile tale mereu vor fi în lături, zi şi noapte vor rămâne deschise, ca să se care la tine bogăţiile neamurilor, iar regii lor în fruntea lor vor fi.

12. Căci neamul şi regatul care nu vor sluji ţie vor pieri şi neamurile acelea vor fi nimicite.

13. Mărirea Libanului, chiparosul, ulmul şi merişorul la tine vor veni, cu toţii laolaltă, ca să împodobească locaşul cel sfânt al Meu, şi Eu voi slăvi locul unde se odihnesc picioarele Mele.

14. Şi feciorii asupritorilor tăi smeriţi la tine vor veni şi se vor închina la picioarele tale toţi cei ce te-au urât şi pe tine te vor numi: cetatea Domnului, Sionul Sfântului lui Israel.

15. Din părăsită şi defăimată ce erai pe veci, voi face din tine mândria veacurilor, bucurie din neam în neam.

16. Tu vei suge laptele neamurilor şi vei mânca bunătăţile regilor. Şi vei şti că Eu, Domnul, sunt Mântuitorul tău, că Cel puternic al lui Iacov este Răscumpărătorul tău.

17. În loc de aramă îţi voi aduce aur, în loc de fier, argint, în loc de lemn, aramă şi în loc de pietre, fier. Şi voi pune judecător al tău pacea şi stăpânitor peste tine dreptatea.

18. Şi nu se va mai auzi de silnicie în ţara ta, de pustiire şi de ruină în hotarele tale. Zidurile tale le vei numi mântuire şi porţile tale laudă.

19. Nu vei mai avea soarele ca lumină în timpul zilei şi strălucirea lunii nu te va mai lumina; ci Domnul va fi pentru tine o lumină veşnică şi Dumnezeul tău va fi slava ta.

20. Soarele tău nu va mai asfinţi şi luna nu va mai descreşte; că Domnul va fi pentru tine lumină veşnică şi zilele întristării tale se vor sfârşi.

21. În poporul tău vor fi numai drepţi şi vor stăpâni ţara pentru totdeauna; vlăstar pe care l-am sădit Eu, lucrul mâinilor Mele făcut spre slava Mea.

22. Cel mai mic va fi cât o mie, cel mai neînsemnat va fi cât un neam puternic: Eu, Domnul, am hotărât acestea şi la vreme voi fi împlinitorul lor.

CAP. 61

Vestirea mântuirii prin Mesia

1. Duhul Domnului este peste Mine, că Domnul M-a uns să binevestesc săracilor, M-a trimis să vindec pe cei cu inima zdrobită, să propovăduiesc celor robiţi slobozire şi celor prinşi în război libertate;

2. Să dau de ştire un an de milostivire al Domnului şi o zi de răzbunare a Dumnezeului nostru;

3. Să mângâi pe cei întristaţi; celor ce jelesc Sionul, să le pun pe cap cunună în loc de cenuşă, untdelemn de bucurie în loc de veşminte de doliu, slavă în loc de deznădejde. Ei vor fi numiţi: stejari ai dreptăţii, sad al Domnului spre slăvirea Lui.

4. Ei vor zidi pe vechile ruine, vor ridica dărâmăturile de altădată, vor reface cetăţile distruse, pustiite din neam în neam.

5. Oameni de neam străin vor veni şi vă vor paşte turmele, feciori din alt neam vor fi plugarii şi vierii voştri.

6. Şi voi, voi veţi fi numiţi preoţi ai Domnului, slujitori ai Dumnezeului nostru. Bunătăţile popoarelor, voi le veţi mânca şi cu averile lor voi vă veţi mândri.

7. Fiindcă ocara lor era îndoită, batjocură şi scuipări erau partea lor, pentru aceasta îndoit în pământul lor vor moşteni şi de slava cea de-a pururi ei se vor bucura !

8. Că Eu sunt Domnul, Care iubesc dreptatea ţi urăsc răpirile nedrepte. Eu le voi da cu credincioşie plata lor şi legământ veşnic cu ei voi încheia.

9. Cu nume mare va fi neamul lor între neamuri şi urmaşii lor printre popoare. Toţi cei ce îi vor vedea vor da mărturie că ei sunt un neam binecuvântat de Domnul.

10. Bucura-Mă-voi întru Domnul, sălta-va de veselie sufletul Meu întru Dumnezeul Meu, că M-a îmbrăcat cu haina mântuirii, cu veşmântul veseliei M-a acoperit. Ca unui mire Mi-a pus Mie cunună şi ca pe o mireasă M-a împodobit cu podoabă.

11. Ca pământul care răsare ierburi, şi ca o grădină în care sămânţa încolţeşte, aşa Domnul Dumnezeu va face dreptatea să răsară, şi înaintea tuturor neamurilor preaslăvirea Sa.

CAP. 62

Venirea mântuirii.

1. Pentru Sion nu voi tăcea şi pentru Ierusalim nu voi avea odihnă până ce dreptatea lui nu va ieşi ca lumina şi mântuirea lui nu va arde ca o flacără.

2. Atunci neamurile vor vedea dreptatea ta şi toţi regii slava ta şi te vor chema pe tine cu nume nou, pe care îl va rosti gura Domnului.

3. Şi tu vei fi ca o cunună de mărire în mâna Domnului şi ca o diademă regală în mâna Dumnezeului tău.

4. Şi nu ţi se va mai zice ţie: "Alungată", şi ţării tale: "Pustiită", ci tu te vei chema: "Întru tine am binevoit" şi ţara ta: "Cea cu bărbat", că Domnul a binevoit întru tine şi pământul tău va avea un soţ.

5. Şi în ce chip se însoreşte flăcăul cu fecioara, Cel ce te-a zidit Se va însoţi cu tine, şi în ce chip mirele se veseleşte de mireasă, aşa Se va veseli de tine Dumnezeul tău !

6. Pe zidurile tale, Ierusalime, Eu pun străjeri, care nici zi, nici noapte nu vor tăcea ! Voi, care aduceţi aminte Domnului de făgăduinţele Lui, să n-aveţi odihnă !

7. Şi să nu-I daţi răgaz până ce nu va aşeza din nou Ierusalimul, ca să facă din el lauda pământului.

8. Juratu-S-a Domnul pe dreapta Lui şi pe braţul Lui cel tare: "Nu voi mai da de aici înainte grâul tău spre hrană vrăjmaşilor tăi, şi cei de neam străin, nu vor bea mustul tău, rodul muncii tale.

9. Ci numai cei ce îl vor fi adunat îl vor mânca şi vor lăuda pe Domnul, şi cei care vor fi făcut culesul vor bea vinul în curţile templului Meu cel sfânt !"

10. Intraţi, întraţi pe porţi ! Gătiţi cale poporului, gătiţi, gătiţi-i drum, curăţiţi-l de pietre, înălţaţi un steag peste neamuri !

11. Iată, Domnul vesteşte acestea până la marginile pământului: "Ziceţi fiicei Sionului: Mântuitorul tău vine ! El vine cu plata, şi răsplătirile merg înaintea Lui !"

12. Şi ei se vor chema: "Popor sfânt, răscumpăraţi ai Domnului şi ţie şi se va zice: "Cea căutată", "Cetatea nepărăsită !"

CAP. 63

Ziua izbânzii.

1. Cine este Cel ce vine împurpurat, cu veşmintele Sale mai roşii decât ale celui ce culege la vie, cu podoabă în îmbrăcămintea Lui şi mândru de belşugul puterii Lui ? "Eu sunt Acela al Cărui cuvânt este dreptatea şi puternic este să răscumpere !"

2. Pentru ce ai îmbrăcămintea roşie şi veşmântul Tău este roşu ca al celui care calcă în teasc ?

3. "Singur am călcat în teasc şi dintre popoare nimeni nu era cu Mine; şi i-am călcat în mânia Mea, i-am strivit în urgia Mea, încât sângele lor a râşnit pe veşmântul Meu, şi Mi-am pătat toate hainele Mele.

4. Căci o zi de răzbunare era sortită în inima Mea şi anul răscumpărării sosise.

5. Priveam în jur: nici un ajutor ! Mă cuprindea mirarea: nici un sprijin ! Atunci braţul Meu M-a ajutat şi urgia Mea sprijin Mi-a fost.

6. În mânia Mea am călcat în picioare popoare şi le-am zdrobit în urgia Mea Şi Sângele lor l-am împrăştiat pe pământ".

7. Voi pomeni îndurările Domnului, faptele Lui minunate, după tot ce a făcut Domnul pentru noi şi pentru marea bunătate pe care El ne-a mărturisit-o în milostivirea Sa şi după mulţimea milelor Sale.

8. Şi a zis: "Cu adevărat ei sunt poporul Meu, fii care nu vor fi necredincioşi !"

9. Şi El le-a fost izbăvitor în toate strâmtorările lor. Şi n-a fost un trimis şi nici un înger, ci faţa Lui i-a mântuit. Intru iubirea Lui şi întru îndurarea Lui El i-a răscumpărat, i-a ridicat şi i-a purtat în toată vremea de demult.

10. Dar ei s-au răzvrătit şi au amărât Duhul Lui cel sfânt, din ţare pricină El S-a făcut împotrivitorul lor şi s-a războit împotriva lor.

11. Atunci ei şi-au adus aminte de vremurile trecute, de sluga Sa Moise: Unde este Cel ce a scos din mare pe păstorul şi turma Sa ? Unde este Cel ce a pus în mijlocul ei Duhul Său cel sfânt ?

12. Cel Care a călăuzit dreapta lui Moise cu braţul Său slăvit ? Cel Care a despicat apele înaintea lor ca să-Şi facă un nume veşnic ?

13. Care i-a călăuzit prin adâncurile mării, ca pe un cal în pustiu şi ei nu s-au poticnit ?

14. Ca dobitoacele care coboară la şes, aşa Duhul Domnului îi aducea la odihnă. Astfel ai povăţuit Tu pe poporul Tău, ca să-ţi faci un nume slăvit.

15. Priveşte din ceruri şi vezi, din locaşul Tău cel sfânt şi strălucit: Unde este râvna şi puterea Ta nesfârşită, zbuciumul lăuntrului Tău şi milostivirile Tale ?

16. Pentru mine, acestea au încetat ! Dar Tu eşti Părintele nostru ! Avraam nu ştie nimic, Israel nu ne cunoaşte. Tu, Doamne, eşti Tatăl nostru, Mântuitorul rostru: acesta este numele Tău de totdeauna.

17. Pentru ce, Doamne, ne-ai lăsat să rătăcim departe de căile Tale şi ne-ai învârtoşat inimile noastre ca să nu ne temem de Tine ? Întoarce-Te pentru robii Tăi, pentru seminţiile moştenirii Tale.

18. Pentru ce au păşit cei nelegiuiţi în templul Tău şi vrăjmaşii noştri au călcat în picioare altarul Tău ?

19. Am ajuns ca unii peste care Tu de multă vreme nu mai stăpâneşti şi care nu mai sunt chemaţi cu numele Tău. Dacă ai rupe cerurile şi Te-ai pogorî, munţii s-ar cutremura !

CAP. 64

Rugăciunea poporului.

1. Ca un foc care arde vreascurile, ca o vâlvătaie care fierbe apa în clocot, fă pe vrăjmaşii Tăi să cunoască numele Tău şi să tremure înaintea Ta neamurile, văzându-Te

2. Făcând minuni neaşteptate,

3. Despre care niciodată nu s-a auzit grăind. Nici urechea n-a auzit, nici ochiul n-a văzut un dumnezeu, afară de Tine, care ar săvârşi unele ca acestea pentru cei ce nădăjduiesc în el.

4. Tu Te duci întru întâmpinarea celor ce săvârşesc faptele dreptăţii şi îşi aduc aminte de căile Tale. Iată, Tu Te-ai pornit cu mânie şi noi eram vinovaţi prin necredinţa şi fărădelegea, noastră !

5. Toţi am ajuns ca necuraţii şi toate faptele dreptăţii noastre ca un veşmânt întinat. Noi toţi am căzut ca frunzele uscate şi fărădelegile noastre ne luau ca vântul.

6. Nimeni nu chema numele Tău şi nici unul nu se deştepta ca să se întărească întru Tine. Căci Tu ai ascuns faţa Ta de la noi şi ne-ai lăsat în voia fărădelegilor noastre.

7. Şi acum, Doamne, Tu eşti Tatăl nostru, noi suntem lutul şi Tu olarul, toţi lucrul mâinilor Tale suntem !

8. O, Doamne ! Nu Te mânia pe noi foarte şi nu-ţi aduce aminte la nesfârşit de fărădelegea noastră ! Priveşte, căci noi toţi suntem poporul Tău !

9. Cetăţile Tale sfinte au ajuns pustii, Sionul este ca un deşert, Ierusalimul ca un loc pustiit !

10. Templul nostru sfânt şi mărit în care Te-au preaslăvit părinţii noştri a ajuns pradă focului Şi toate cele scumpe nouă, dărâmături !

11. Poţi Tu oare să Te stăpâneşti, să taci, Doamne, şi să ne întristezi atât de mult ?

CAP. 65

Răsplătirile Domnului.

1. Căutat am fost de cei ce nu întrebau de Mine, găsit am fost de cei ce nu Mă căutau. Şi am zis: "Iată-Mă, iată-Mă aici, la un neam care nu chema numele Meu !

2. Tins-am mâinile Mele în toată vremea către un popor răzvrătit, care mergea pe căi silnice, după cugetele sale,

3. Oameni care întărâtau fără încetare faţa Mea jertfind în grădini şi pe lespezile acoperişului ardeau miresme;

4. Stăteau în morminte şi mâncau în crăpături de stâncă, mâncau carne de porc, ale căror vase erau pline de mâncăruri spurcate

5. Şi care ziceau: "Dă-te înapoi, nu te apropia de mine, căci eu sunt sfânt faţă de tine !" - Aceştia sunt ca un fum care se urcă în nările Mele, o văpaie care arde fără sfârşit.

6. Iată este scris înaintea Mea: "Nu voi tăcea până ce nu voi răsplăti

7. Fărădelegile voastre şi fărădelegile părinţilor voştri laolaltă, - zice Domnul - ale celor care au adus jertfă de tămâie pe munţi şi pe dealuri şi au râs de Mine. Eu îi voi răsplăti după faptele lor şi cu măsură plină.

8. Aşa zice Domnul: "Ca atunci când găseşti must într-un strugure şi zici: "Nu-l rupe, că în acesta se află o binecuvântare", tot astfel voi face şi cu slujitorii Mei; Mă voi feri să stric tot !

9. Şi voi face să răsară din Iacov o odraslă şi din Iuda un moştenitor peste munţii Mei; şi cei aleşi ai Mei li vor stăpâni şi slujitorii Mei vor locui acolo.

10. Şi Şaronul va ajunge păşune pentru turme şi Acorul, imaş pentru vite, pentru poporul Meu care M-a căutat pe Mine.

11. Şi voi, cei ce aţi părăsit pe Domnul, care aţi uitat de muntele Meu cel sfânt, care întindeţi masă pentru dumnezeul Gad şi umpleţi o cupă pentru Meni;

12. Pe toţi vă voi da în ascuţişul sabiei şi junghierii vă veţi pleca, pentru că am strigat către voi şi nu Mi-aţi răspuns, am grăit şi nu M-aţi auzit, ci aţi făcut cele rele în ochii Mei şi ceea ce nu am binevoit aţi ales".

13. Pentru aceasta, aşa zice Domnul Dumnezeu: "Iată, slugile Mele vor mânca şi vouă vă va fi foame, vor bea şi voi veţi fi însetaţi, se vor bucura, iar voi veţi fi înfruntaţi !

14. Iată slugile Mele vor sălta de veselie, iar voi veţi striga de întristată ce vă va fi inima, şi de frânt ce vă va fi sufletul veţi urla !"

15. Şi veţi lăsa numele vostru aleşilor Mei spre blestem: "Domnul Dumnezeu să te ucidă !... Dar slujitorii Mei vor fi numiţi cu alt nume.

16. Cine se va binecuvânta pe pământ se va binecuvânta de Dumnezeul adevărului, şi cel ce se va jura pe pământ se va jura pe Dumnezeul adevărului; că nenorocirile din vremurile de demult au fost uitate şi ei stau departe de ochii Mei.

17. Pentru că Eu voi face ceruri noi şi pământ nou. Nimeni nu-şi va mai aduce aminte de vremurile trecute şi nimănui nu-i vor mai veni în minte,

18. Ci se vor bucura şi se vor veseli de ceea ce Eu voi fi făcut, căci iată întemeiez Ierusalimul pentru bucurie şi poporul lui pentru desfătare.

19. Şi Mă voi bucura de Ierusalim şi Mă voi veseli de poporul Meu şi nu se va mai auzi în acesta nici plâns, nici ţipăt.

20. Să nu mai fie acolo copii care mor în floarea vârstei şi nici bătrâni care nu ajung la capătul vieţii lor ! Aşa că cine va muri la o sută de ani va fi tânăr şi cine nu o va ajunge va fi blestemat.

21. Şi ei vor zidi case şi vor locui şi vor sădi vii şi din rodul lor vor mânca.

22. Dar nu vor clădi ca altul să locuiască, nici nu vor sădi ca altul să mănânce. Într-adevăr vârsta poporului Meu va fi ca vârsta copacilor, şi cei aleşi ai Mei se vor bucura de osteneala mâinilor lor.

23. Nu se vor trudi în zadar şi nu vor naşte feciori pentru moarte fără de vreme, că ei vor fi un neam binecuvântat de Domnul şi împreună cu ei şi odraslele lor.

24. Şi înainte de a Mă chema pe Mine, Eu le voi răspunde, şi grăind ei încă, Eu îi voi fi ascultat.

25. Lupul va paşte la un loc cu mielul, leul va mânca paie ca boul şi şarpele cu ţărână se va hrăni. Nimic rău şi vătămător nu va fi în muntele Meu cel sfânt", zice Domnul.

CAP. 66

Lepădarea jertfelor. Judecata şi Împărăţia Domnului.

1. Aşa zice Domnul: "Cerul este scaunul Meu şi pământul aşternut picioarelor Mele ! Ce fel de casă Îmi veţi zidi voi şi ce loc de odihnă pentru Mine ?"

2. "Toate acestea mâna Mea le-a făcut şi sunt ale Mele, zice Domnul. Spre unii ca aceştia Îmi îndrept privirea Mea: spre cei smeriţi, cu duhul umilit şi care tremură la cuvântul Meu !

3. Cel ce junghie un bou şi în acelaşi timp omoară un om, cel ce jertfeşte o oaie şi în acelaşi timp rupe gâtul unui câine, cel ce aduce prinos şi în acelaşi timp aduce sânge de porc, cel ce aduce jertfă de tămâie şi în acelaşi timp se închină la idoli, - toţi aceştia şi-au ales căi nelegiuite şi în urâciunile lor trăieşte sufletul lor.

4. Pentru aceasta şi Eu voi alege pentru ei soarta cea rea şi cele ce îi înfricoşează le voi aduce peste ei; că am strigat şi nu Mi-au răspuns, am grăit şi nu M-au auzit, au făcut fărădelegi înaintea ochilor Mei şi ceea ce Eu nu binevoiesc întru Mine, au ales.

5. Luaţi aminte la cuvântul Domnului, voi care tremuraţi de El ! Iată ce grăiesc fraţii voştri care vă urăsc şi vă prigonesc pentru numele Meu: "Să-Şi arate Domnul slava Sa şi noi să o vedem din bucuria voastră !" Dar ei se vor face de ocară.

6. Un glas ! Un vuiet din cetate ! Un glas din templu ! Este glasul Domnului ! El răsplăteşte vrăjmaşilor Săi după faptele lor.

7. Înainte de a se zvârcoli în dureri de naştere, ea a născut; înainte de a simţi chinul, ea a născut un fiu.

8. Cine a auzit sau cine a văzut unele ca acestea ? Oare o ţară se naşte într-o singură zi şi un popor dintr-odată ? Abia au apucat-o durerile naşterii şi fiica Sionului a şi născut fii !

9. Oare, Eu voi deschide pântecele fără să-l laţ să nască ? Zice Domnul. Sau Eu, Cel ce fac să nască, îl voi închide ?

10. Bucură-te, Ierusalime, şi voi, cei care îl iubiţi, săltaţi de veselie. Fiii în culmea veseliei, voi cei care îl plângeaţi !

11. Astfel ca voi să fiii alăptaţi şi să vă săturaţi la pieptul mângâierilor sale, să sorbiţi şi să vă desfătaţi la sânul slavei sale !

12. Acestea zice Domnul: "Vărsa-voi pacea peste el ca un râu şi slava popoarelor ca un şuvoi ieşit din albia lui. Pruncii lui vor fi purtaţi în braţe şi dezmierdaţi pe genunchi.

13. După cum mama îşi mângâie pe fiul ei şi Eu vă voi mângâia pe voi, şi voi veţi fi mângâiaţi în Ierusalim.

14. Când veţi vedea, inima voastră va tresări de bucurie şi oasele voastre vor odrăsli ca iarba. Şi mâna Domnului se va arăta slujitorilor Săi, iar urgia, peste vrăjmaşii Săi.

15. Căci Domnul vine în văpaie şi carele Lui sunt ca o vijelie, ca să dezlănţuie cu fierbinţeală mânia Lui şi certarea Lui cu văpăi de foc.

16. Domnul va judeca cu foc şi cu sabie pe tot omul şi mulţi vor fi cei ce vor cădea de bătaia Domnului !

17. Faptele şi gândurile celor ce se sfinţesc şi se curăţesc pentru închinăciunile din grădini, într-un loc ascuns, în mijlocul unei adunări de ucenici, ale celor care mănâncă din carnea de porc, mâncăruri scârnave şi şoareci, vor fi zădărnicite, zice Domnul.

18. Dar Eu vin ca să strâng la un loc popoarele şi toate limbile. Ele vor veni şi vor vedea slava Mea,

19. Şi le voi da un semn. Şi pe cei scăpaţi cu viaţă îi voi trimite către popoarele din Tarsis, Put, Lud, Meşec, Roş, Tubal, Iavan, către ţinuturile cele mai depărtate care n-au auzit despre Mine şi nu au văzut slava Mea. Şi la aceste neamuri vor vesti slava Mea.

20. Şi din toate neamurile vor aduce pe fraţii voştri prinos Domnului: pe cai, în căruţe, pe paturi, pe catâri şi pe cămile, până la muntele cel sfânt al Meu, la Ierusalim, zice Domnul, precum fiii lui Israel aduc prinoase în vase curate pentru templul Domnului.

21. Şi din ei voi lua preoţi şi leviţi, zice Domnul.

22. Într-adevăr, precum cerul cel nou şi pământul cel nou pe care le voi face, zice Domnul, vor rămânea înaintea Mea, aşa va dăinui totdeauna seminţia voastră şi numele vostru.

23. Şi din lună nouă în lună nouă şi din zi de odihnă în zi de odihnă vor veni toţi şi se vor închina înaintea Mea, zice Domnul.

24. Şi când vor ieşi, vor vedea trupurile moarte ale celor care s-au răzvrătit împotriva Mea, că viermele lor nu va muri şi focul lor nu se va stinge. Şi ei vor fi o sperietoare pentru toţi.


IEREMIA

CAP. 1

Chemarea proorocului.

1. Cuvintele lui Ieremia, fiul lui Hilchia, dintre preoţii de la Anatot, din pământul lui Veniamin,

2. Către care a fost cuvântul Domnului, în zilele lui Iosia, fiul lui Amon, regele lui Iuda, în anul al treisprezecelea al domniei acestuia,

3. Precum şi în zilele lui Ioiachim, fiul lui Iosia, regele lui Iuda, până în luna a cincea din anul al unsprezecelea al lui Sedechia, fiul lui Iosia, regele lui Iuda, adică până la robirea Ierusalimului.

4. Fost-a cuvântul Domnului către mine şi mi-a zis:

5. "Înainte de a te fi zămislit în pântece, te-am cunoscut, şi înainte de a ieşi din pântece, te-am sfinţit şi te-am rânduit prooroc pentru popoare".

6. Iar eu am răspuns: "O, Doamne, Dumnezeule, eu nu ştiu să vorbesc, pentru că sunt încă tânăr".

7. Domnul însă mi-a zis: "Să nu zici: Sunt încă tânăr; căci la câţi te voi trimite, la toţi vei merge şi tot ce-ţi voi porunci vei spune.

8. Să nu te temi de dânşii, căci Eu sunt cu tine, ca să te izbăvesc", zice Domnul.

9. Şi Domnul mi-a întins mâna, mi-a atins gura şi mi-a zis: "Iată am pus cuvintele Mele în gura ta !

10. Iată te-am pus în ziua aceasta peste popoare şi peste regate, ca să smulgi şi să arunci la pământ, să pierzi şi să dărâmi, să zideşti şi să sădeşti !"

11. Apoi a fost cuvântul Domnului către mine şi mi-a zis: "Ieremia, ce vezi tu ?" Şi eu am răspuns: "Văd un toiag din lemn de migdal".

12. Zisu-mi-a Domnul: "Tu ai văzut bine, că Eu priveghez asupra cuvântului Meu, ca să-l împlinesc !"

13. Şi iar a fost cuvântul Domnului către mine şi mi-a zis: "Ce vezi tu ?" Şi eu am răspuns: "Văd un cazan clocotind, care e gata să se verse dinspre miazănoapte".

14. Iar Domnul mi-a zis: De la miazănoapte se va deschide nenorocire asupra tuturor locuitorilor ţării acesteia.

15. Că iată voi chema toate popoarele ţărilor de la miazănoapte, zice Domnul, şi vor veni acelea şi îşi vor pune fiecare din ele scaunul său la poarta de intrare a Ierusalimului, pe lângă toate zidurile lui şi în toate cetăţile lui Iuda;

16. Şi voi rosti asupra lor judecata Mea pentru toate fărădelegile lor, pentru că M-au părăsit, au aprins tămâie înaintea altor dumnezei şi s-au închinat la lucrurile mâinilor lor.

17. Dar tu, încinge-ţi coapsele tale şi scoală de le spune tot ce-ţi voi porunci. Nu tremura înaintea lor, fiindcă nu vreau să tremuri înaintea lor.

18. Că iată, Eu te-am făcut astăzi cetate întărită, stâlp de fier şi zid de aramă înaintea acestei ţări întregi: înaintea regilor lui Iuda, înaintea căpeteniilor ei, înaintea preoţilor ei şi înaintea poporului ţării.

19. Ei se vor lupta împotriva ta, dar nu te vor birui că Eu sunt cu tine, ca să te izbăvesc", zice Domnul.

CAP. 2

Mustrări poporului Israel.

1. Fost-a cuvântul Domnului către mine şi a zis:

2. "Mergi şi strigă la urechile fiicei Ierusalimului şi zi: "Aşa grăieşte Domnul: Mi-am adus aminte de prietenia cea din tinereţea ta, de iubirea de pe când erai mireasă şi mi-ai urmat în pustiu, în pământul cel nesemănat.

3. Atunci Israel era sfinţenia Domnului şi pârga roadelor lui; toţi câţi mâncau din ea se făceau vinovaţi şi nenorocirea venea asupra lor", zice Domnul.

4. Casa lui Iacov şi toate seminţiile casei lui Israel, ascultaţi cuvântul Domnului ! Aşa zice Domnul:

5. "Ce nedreptate au găsit în Mine părinţii voştri, de s-au depărtat de Mine şi s-au dus după deşertăciune şi au devenit ei înşişi deşertăciune ?

6. În loc să zică: Unde este Domnul, Cel ce ne-a scos din pământul Egiptului şi ne-a povăţuit prin pustiu, prin pământul cel gol şi nelocuit, prin pământul cel sec, prin pământul umbrei morţii, prin care nimeni nu umblase şi unde nu locuia om ?

7. Eu v-am dus în pământ roditor, ca să vă hrăniţi cu roadele lui şi cu bunătăţile lui; voi însă aţi intrat şi aţi spurcat pământul Meu şi moştenirea Mea aţi făcut-o urâciune.

8. Preoţii n-au zis: Unde este Domnul ? Învăţătorii legii nu M-au cunoscut; păstorii au lepădat credinţa şi proorocii au proorocit în numele lui Baal şi s-au dus după cei ce nu-i pot ajuta.

9. De aceea la judecată voi grăi împotriva voastră, zice Domnul, şi împotriva nepoţilor voştri voi cere osândă !

10. Să vă duceţi în insulele Chitim şi să vedeţi; trimiteţi în Chedar şi cercetaţi cu de-amănuntul şi aflaţi:

11. Fost-a, oare, acolo ceva de felul acesta ? Schimbatu-şi-a oare vreun popor dumnezeii săi, deşi aceia nu sunt dumnezei ? Poporul Meu însă şi-a schimbat slava cu ceea ce nu-l poate ajuta.

12. Miraţi-vă de acestea, ceruri; cutremuraţi-vă, îngroziţi-vă, zice Domnul !

13. Că două rele a făcut poporul Meu: pe Mine, izvorul apei celei vii, M-au părăsit, şi şi-au săpat fântâni sparte, care nu pot ţine apă.

14. Au doară rob sau fiu de rob e Israel ? Pentru ce dar s-a făcut el pradă ?

15. Mugit-au asupra lui puii de leu, ridicatu-şi-au glasul lor şi au făcut pustiu tara lui; cetăţile lui sunt fără locuitori.

16. Chiar şi locuitorii din Nof şi cei din Tahpanhes ţi-au ras capul, Israele !

17. Oare nu ţi-ai pricinuit tu singur aceasta, părăsind pe Domnul Dumnezeul tău, când te povăţuia ?

18. Şi acum pentru ce ai luat drumul Egiptului, ca să bei apă din Nil ? Şi pentru ce ţi-ai luat drumul spre Asiria, ca să bei apă din râul ei ?

19. Lepădarea ta de credinţă te va pedepsi şi răutatea ta te va mustra. Înţelege şi vezi cât e de rău şi de amar de a părăsi pe Domnul Dumnezeul tău şi de a nu mai avea nici o teamă de Mine, zice Domnul Dumnezeul puterilor.

20. Că în vechime am sfărâmat jugul tău şi am rupt cătuşele tale, şi tu ai zis: "Nu voi sluji la idoli, şi totuşi pe tot dealul înalt şi sub tot pomul umbros ai făcut desfrânare.

21. Eu te-am sădit ca pe o viţă de soi, ca pe cea mai curată sămânţă; cum dar Mi te-ai prefăcut în ramură sălbatică de viţă străină ?

22. Chiar de te-ai spăla cu silitră şi chiar dacă te-ai freca cu leşie, tot pătat eşti în nedreptăţile tale faţă de Mine, zice Domnul Dumnezeu.

23. Cum poţi tu să zici: Nu m-am întinat şi n-am umblat după Baal ? Priveşte la purtarea ta din vale şi află ce ai făcut tu, cămilă zburdalnică, tu care cutreieri toate drumurile,

24. Asină sălbatică, deprinsă în pustiu, care în aprinderea poftei ei, soarbe aerul ! Cine o va putea împiedica să-şi împlinească pofta ? Toţi cei ce o caută nu se vor osteni, că în luna ei o vor găsi. Când i s-a zis:

25. Întoarce-ţi piciorul de la calea strâmbă şi gâtul nu-l deprinde a înseta, ea a răspuns: Nu, zadarnic ! Căci iubesc dumnezei străini şi merg după ei.

26. Cum furul când este prins se ruşinează, aşa se va ruşina şi casa lui Israel şi poporul şi regii lui şi căpeteniile lui şi proorocii lui şi preoţii lui, căci au zis lemnului:

27. "Tu eşti tatăl meu !" Şi pietrei i-au grăit: "Tu m-ai născut !", şi nu şi-au întors spre Mine faţa, ci spatele, iar la vreme de nevoie vor zice: "Scoală şi ne izbăveşte !"

28. Dar unde-ti sunt, Iudo, dumnezeii care ţi i-ai făcut ? Să se scoale şi să te izbăvească la vreme de necaz, dacă pot ! Căci câte cetăţi ai, atâţia sunt şi dumnezeii tăi.

29. Pentru ce vă certaţi cu Mine ? Toţi v-aţi purtat cu necredincioşie şi aţi păcătuit împotriva Mea, zice Domnul.

30. În zadar am bătut pe copiii voştri, că n-au primit învăţătură; pe proorocii voştri i-a mâncat sabia voastră, ca un leu pierzător, şi nu v-aţi temut".

31. Ascultă, poporule, cuvântul Domnului care zice: "Pustiu am fost Eu oare pentru Israel ? Sau ţara întunericului am fost ? Pentru ce dar poporul Meu zice: Noi înşine ne suntem stăpâni şi nu mai venim la Tine ?

32. Au doară uită fata podoaba sa şi mireasa găteala sa ? Poporul Meu însă M-a uitat de zile nenumărate.

33. Fiica Ierusalimului, cât de iscusită îţi eşti tu în căile tale ca să cauţi iubirea ! Ba pentru aceasta şi la nelegiuiri ţi-ai deprins căile tale,

34. Şi chiar şi în poalele hainei tale se află sângele săracilor nevinovaţi, pe care nu i-ai prins spărgând zidul, şi totuşi zici:

35. "De vreme ce sunt nevinovată, mânia Lui de bună seamă se va abate de la mine". Pentru că zici: "N-am greşit", de aceea iată Eu cu tine mă voi judeca.

36. De ce atâta grabă ca să-ţi schimbi calea ? Vei fi ruşinată de Egipt, cum ai fost ruşinată de Asiria.

37. Şi de acolo vei ieşi cu mâinile pe cap, pentru că a lepădat Domnul pe cei în care tu ţi-ai pus nădejdea, pe cei cu care tu nu vei avea izbândă".

CAP. 3

Mustrări şi îndemnuri la pocăinţă.

1. Şi a mai spus: "Dacă un bărbat îşi lasă femeia, şi ea se duce de la el şi se face soţie altui bărbat, mai poate ea oare să se întoarcă la el ? Prin aceasta nu s-ar întina în adevăr, oare, ţara aceea ?" Şi tu te-ai desfrânat cu mulţi iubiţi şi vrei să te întorci la Mine ? zice Domnul.

2. Ridică-ţi ochii spre înălţimi şi priveşte: Unde oare nu s-au desfrânat aceia cu tine ? Şezut-ai pentru ei lângă cale, ca arabul în pustiu, şi ai spurcat ţara cu desfrânarea ta Şi cu vicleşugul tău.

3. De aceea ploile de toamnă au lipsit şi la fel şi cele de primăvară, dar Tu ai avut frunte de desfrânată şi nu te-ai ruşinat.

4. Şi acum strigi către Mine: "Tatăl meu, Tu ai fost povăţuitorul tinereţilor mele !

5. Oare pentru totdeauna va fi El mânios şi oare veşnic va păstra în Sine mânia ?" Iată ce ai zis, dar de făcut faci rele şi sporeşti în acelea.

6. Zisu-mi-a Domnul în zilele lui Iosia: "Văzut-ai ce-a făcut Israel, această fiică necredincioasă ? A umblat pe toţi munţii înalţi şi pe sub tot copacul umbros şi s-a desfrânat pe acolo.

7. După ce a făcut toate acestea, i-am zis: "Întoarce-te la Mine !" Dar nu s-a întors. Şi a văzut acestea Iuda, sora sa cea necredincioasă.

8. Şi deşi am lăsat pe fiica lui Israel cea necredincioasă pentru atâtea fapte de desfrânare şi i-am dat carte de despărţire, am văzut că necredincioasa ei soră, Iuda, nu s-a temut, ci s-a dus şi ea să se desfrâneze.

9. Şi prin neruşinarea desfrânărilor ei a pângărit ţara şi s-a desfrânat cu pietrele şi cu lemnele.

10. Peste toate acestea Iuda, necredincioasa soră a fiicei lui Israel, nu s-a întors la Mine din toată inima sa, ci numai din prefăcătorie", zice Domnul.

11. Apoi iarăşi mi-a zis Domnul: "Fiica lui Israel cea necredincioasă s-a dovedit că e mai dreaptă decât Iuda cea lepădată de Dumnezeu.

12. Mergi de vesteşte cuvintele acestea la miazănoapte şi zi: Întoarce-te, necredincioasă fiică a lui Israel, zice Domnul, că nu voi vărsa asupra voastră mânia Mea, pentru că sunt milostiv şi nu Mă voi mânia pe veci, zice Domnul.

13. Recunoaşte-ţi însă vinovăţia ta, căci te-ai abătut de la Domnul Dumnezeul tău şi te-ai desfrânat cu dumnezei străini sub tot arborele umbros şi glasul Meu nu l-ai ascultat, zice Domnul.

14. Întoarceţi-vă, voi copii căzuţi de la credinţă, zice Domnul, că M-am unit cu voi şi vă voi lua câte unul de cetate şi câte doi de seminţie şi vă voi aduce în Sion.

15. Apoi vă voi da păstori după inima Mea, care vă vor păstori cu ştiinţă şi pricepere.

16. Când vă veţi înmulţi şi veţi ajunge mult roditori pe pământ, în zilele acelea, zice Domnul, nu se va mai zice: "O, chivotul aşezământului Domnului". Nimeni nu se va mai gândi la el, nimeni nu-şi va mai aduce aminte de el, nimănui nu-i va mai părea rău de el, nimeni nu va mai face altul.

17. În vremea aceea Ierusalimul se va numi tronul Domnului şi toate popoarele se vor aduna acolo pentru numele Domnului şi nu se vor mai purta după îndărătnicia inimii lor celei rele.

18. În zilele acelea va veni casa lui Iuda la casa lui Israel şi se vor duce împreună din ţara de la miazănoapte, în ţara pe care am dat-o Eu moştenire părinţilor voştri.

19. Eu Mi-am zis: Cum să te pun pe tine în numărul fiilor şi să-ţi dau ţara cea plăcută, care este moştenirea cea mai frumoasă a mulţimii poporului ? Dar iarăşi Mi-am zis: Tu Mă vei numi Tată al tău şi nu te vei mai depărta de Mine.

20. Însă tocmai cum femeia necredincioasă înşală pe iubitul său, aşa şi voi, casa lui Israel, v-aţi purtat cu înşelăciune faţă de Mine, zice Domnul.

21. Glas se aude pe înălţimi, s-aude plânsul jalnic al fiilor lui Israel, care se tânguiesc pentru că şi-au stricat căile lor şi au uitat pe Domnul Dumnezeul lor.

22. Întoarceţi-vă, copii răzvrătiţi, şi Eu voi vindeca neascultarea voastră ! Ziceţi: Iată venim la Tine, că Tu eşti Domnul Dumnezeul nostru.

23. Cu adevărat în deşert ne-am pus nădejdea în dealuri şi în mulţimea munţilor; cu adevărat, în Domnul Dumnezeul nostru este mântuirea lui Israel.

24. Din tinereţea noastră această urâciune a mâncat ostenelile părinţilor noştri: oile lor, boii lor, fiii lor şi fiicele lor.

25. Iar noi zăcem în ruşinea noastră şi ocara noastră ne acoperă, pentru că am păcătuit înaintea Domnului Dumnezeului nostru, şi noi şi părinţii noştri din tinereţea noastră şi până în ziua de astăzi şi n-am ascultat glasul Domnului Dumnezeului nostru".

CAP. 4

Sfătuiri şi ameninţări.

1. De vrei să te întorci, Israele, zice Domnul, întoarce-te la Mine şi, de vei depărta urâciunile de la faţa Mea, nu vei mai rătăci.

2. Dacă tu vei jura: "Viu este Domnul !", în adevăr, în judecată şi în dreptate, neamurile se vor binecuvânta şi se vor lăuda în El.

3. Căci aşa zice Domnul către bărbăţia lui Iuda şi ai Ierusalimului: "Araţi-vă ogoare noi şi nu mai semănaţi prin spini !

4. Bărbaţi ai lui Iuda şi locuitori ai Ierusalimului, tăiaţi-vă împrejur pentru Domnul şi lepădaţi învârtoşarea inimii voastre, ca nu cumva să izbucnească mânia Mea ca focul şi să ardă nestinsă din pricina răutăţii faptelor voastre.

5. Spuneţi acestea în Iuda şi le vestiţi în Ierusalim ! Grăiţi şi trâmbiţaţi cu trâmbiţa prin ţară ! Strigaţi tare şi ziceţi:

6. "Adunaţi-vă şi să intrăm în cetatea cea întărită !" Înălţaţi steagul spre Sion, fugiţi şi nu vă opriţi, că iată aduc de la miazănoapte necaz şi nevoie mare !

7. Iată, iese leul din desişul său şi pierzătorul popoarelor se apropie; plecat-a din locul său, ca să pustiiască pământul tău; cetăţile tale vor fi stricate şi fără locuitori.

8. De aceea încingeţi-vă cu sac, plângeţi şi vă tânguiţi, că iuţimea mâniei Domnului nu se va abate de la voi.

9. În ziua aceea, zice Domnul, va Încremeni inima regelui şi inima căpeteniilor; preoţii se vor îngrozi şi proorocii se vor mira".

10. Atunci eu am zis: "O, Doamne Dumnezeule, amăgit-ai Tu oare pe poporul acesta şi Ierusalimul, când ai zis: Veţi avea pace, şi iată sabia a ajuns până la suflet ?"

11. În vremea aceea se va zice poporului acestuia şi Ierusalimului: "Iată vine vânt arzător din munţii cei pustii asupra fiicei poporului Meu şi vine nu pentru a vântura, nici pentru a curăţi grâul;

12. Dar va veni dintr-acolo de la Mine vânt mai puternic decât acesta şi voi rosti judecata Mea asupra lor.

13. Iată, se va ridica, cum se ridică norii; căruţele lui vor fi ca furtuna şi caii lui mai iuţi decât vulturii". Vai de noi, căci vom fi prăpădiţi !

14. Ierusalime, spală răul din inima ta, ca să te izbăveşti ! Până când se vor sălăşlui în tine cugete necredincioase ?

15. Că iată se aude glas de la Dan şi vestea pieirii din munţii lui Efraim:

16. "Spuneţi popoarelor şi vestiţi Ierusalimului că din ţară depărtată vin împresurători şi scot strigăte împotriva cetăţilor lui Iuda".

17. Ca paznicii câmpului, aşa l-au înconjurat pe Israel de jur împrejur, pentru că el s-a răzvrătit împotriva Mea, zice Domnul.

18. Căile tale şi faptele tale, Israele, ţi-au pricinuit acestea; din pricina necredincioşii tale fi-a venit acest amar, care a străbătut până la inima ta".

19. Inima mea ! Inima mea ! Mă doare inima până în adânc ! Tulburatu-s-a inima mea în mine şi nu pot tăcea, că tu, suflete al meu, auzi glasul trâmbiţei, auzi strigătul de război.

20. Nenorocire peste nenorocire: tot pământul se pustieşte şi fără de veste mi s-au stricat corturile şi într-o clipeală sălaşurile mele.

21. Oare mult îmi este dat să văd steagul şi să aud sunetul trâmbiţei ?

22. Şi toate acestea sunt numai pentru că poporul Meu e fără minte şi nu Mă cunoaşte, sunt copii nepricepuţi şi n-au înţelegere; sunt pricepuţi numai la rele, iar binele nu ştiu să-l facă.

23. Mă uit peste ţară şi iată este ruinată şi pustie;

24. Caut la ceruri şi iată nu este lumină pe ele; privesc la munţi şi iată că ei tremură şi dealurile toate se clatină.

25. Mă uit şi iată nu este nici un om şi toate păsările cerului au fugit.

26. Mă uit şi iată Carmelul este o pustietate şi toate cetăţile lui sunt arse cu foc de la faţa Domnului şi au pierit de la faţa mâniei Lui.

27. Că aşa a zis Domnul: "Toată ţara va fi pustiită, dar nu o voi nimici de tot.

28. Va plânge de aceasta pământul şi cerurile sus se vor întuneca, pentru că Eu am zis, Eu am hotărât şi nu Mă voi căi, nici Mă voi întoarce de la aceasta.

29. De strigătele călăreţilor şi ale arcaşilor ţara întreagă este pusă pe fugă; toţi vor fugi în pădurile cele dese şi se vor sui pe stânci; toate cetăţile vor fi părăsite şi nici un locuitor nu va mai fi în acestea.

30. Şi tu, pustiito, ce vei face ? Chiar când te-ai îmbrăca în purpură, chiar dacă te-ai găti cu podoabe de aur şi ţi-ai sulemeni ochii cu dresuri, în zadar te-ai face frumoasă, că iubiţii tăi te dispreţuiesc şi vor numai viaţa.

31. Când aud glas ca de femeie ce naşte, aud geamăt ca al uneia ce naşte pentru întâia oară: este glasul fiicei Sionului; ea geme şi întinde mâna, zicând: "O, vai de mine, mi se istoveşte sufletul înaintea ucigaşilor !"

CAP. 5

Fărădelegile Ierusalimului au trecut peste măsură.

1. "Cutreieraţi uliţele Ierusalimului, uitaţi-vă, cercetaţi şi căutaţi prin pieţele lui: nu cumva veţi găsi vreun om, măcar unul, care păzeşte dreptatea şi caută adevărul ?

2. Căci Eu aş cruţa Ierusalimul. Chiar când ei zic: "Viu este Domnul", ei jură mincinos.

3. O, Doamne, ochii Tăi nu privesc ei oare la adevăr ? Tu îi baţi şi ei nu simt durerea; Tu îi pierzi şi ei nu vor să ia învăţătură; şi-au făcut obrazul mai vârtos ca piatra şi nu vor să se întoarcă.

4. Şi mi-am zis: "Poate că aceştia sunt nişte bieţi nenorociţi ! Sunt nişte proşti, pentru că nu cunosc calea Domnului, legea Dumnezeului lor.

5. Voi merge deci la cei mari şi voi grăi cu aceştia, că ei ştiu calea Domnului; legea Dumnezeului lor". Dar şi aceştia cu toţii au sfărâmat jugul şi au rupt cătuşele.

6. De aceea îi va lovi leul din pădure şi lupul din pustiu îi va răpi; leopardul le va fi păzitor cetăţilor lor; care din ei va ieşi va fi sfâşiat, că s-au înmulţit fărădelegile lor şi lepădările de credinţă au sporit.

7. Cum, adică, să te iert, Ierusalime, pentru aceasta ? Fiii tăi M-au părăsit şi se jură pe dumnezei care n-au fiinţă. Eu i-am săturat, iar ei au făcut desfrânare, umblând în grup prin casele desfrânatelor.

8. Ei sunt cai îngrăşaţi şi fiecare din ei nechează după femeia aproapelui său.

9. E cu putinţă să nu pedepsesc aceasta, zice Domnul, şi Duhul Meu să nu se răzbune asupra unui popor ca acesta ?

18. Suiţi-vă pe zidurile lui şi le dărâmaţi, dar nu de tot, ci stricaţi numai crestele lor, pentru că acestea nu sunt ale Domnului;

11. Căci casa lui Israel şi casa lui Iuda s-au purtat faţă de Mine cu multă necredinţă, zice Domnul.

12. Au tăgăduit pe Domnul şi au zis: "El nu este şi nenorocirea nu va veni asupra noastră; şi nu vom vedea nici sabie, nici foamete !

13. Proorocii sunt vânt şi nu este în aceştia cuvântul Domnului. De aceasta şi ei să aibă parte !"

14. De aceea, aşa zice Domnul Dumnezeul puterilor: "Pentru că voi grăiţi asemenea vorbe, iată voi face cuvintele Mele foc în gura ta, iar pe poporul acesta îl voi face lemne ş-l va mistui focul acesta.

15. Casa lui Israel, iată voi aduce asupra voastră un neam de departe, zice Domnul, un popor puternic, un popor vechi, un popor a cărui limbă tu nu o ştii şi nu vei înţelege ce grăieşte el.

16. Tolba lui e ca un mormânt deschis şi ai lui toţi sunt viteji;

17. şi vor mânca aceia secerişul tău şi pâinea ta; vor mânca pe fiii tăi şi pe fiicele tale; vor mânca oile tale şi boii tăi; vor mânca strugurii tăi şi smochinele tale şi vor trece prin sabie cetăţile tale cele întărite în care tu te încrezi.

18. Dar nici în zilele acelea nu vă voi pierde cu totul, zice Domnul.

19. Şi de veţi zice: Pentru ce ne face Domnul Dumnezeul nostru toate acestea ? Atunci să ţi se răspundă: Pentru că M-aţi părăsit pe Mine şi aţi slujit la dumnezei străini, în ţara voastră, de aceea veţi sluji la dumnezei străini într-o ţară care nu este a voastră.

20. Spuneţi aceasta în casa lui Iacov, vestiţi-o în Iuda şi ziceţi:

21. Ascultaţi acestea, popor nebun şi fără inimă ! Ei au ochi şi nu văd, urechi au, dar nu aud.

22. Au doar nu vă temeţi de Mine, zice Domnul, şi nu tremuraţi înaintea Mea ? Eu am pus nisipul hotar împrejurul mării şi hotar veşnic, peste care nu se va trece. Deşi valurile ei se înfurie, nu pot să-l biruiască şi, deşi ele se aruncă, nu pot să-l treacă.

23. Dar poporul acesta are inimă îndârjită şi răzvrătită:

24. Răzvrătitu-s-au şi s-au dus şi n-au zis în inima lor: "Să ne temem de Domnul Dumnezeul nostru, Care ne dă la vreme ploaie timpurie şi târzie şi ne păstrează săptămânile hotărâte ale culesului".

25. Fărădelegile voastre au schimbat aceasta şi păcatele voastre au depărtat acest bine de la voi.

26. Că se află necredincioşi prin poporul Meu, care pândesc ca prinzătorii de păsări, se ascund la pământ, pun curse şi prind pe oameni.

27. Cum sunt coteţele pline de păsări, aşa sunt casele lor pline de înşelătorie;

28. Prin aceasta s-au ridicat şi s-au îmbogăţit ei, s-au făcut graşi şi cu pielea lucioasă şi în rele au trecut orice măsură;

29. Nu fac dreptate nimănui, nici chiar orfanului, nu dau dreptate săracului şi huzuresc. E cu putinţă oare să nu pedepsesc acestea şi să nu Mă răzbun asupra unui popor ca acesta ? - zice Domnul.

30. Lucruri înspăimântătoare se petrec în ţara aceasta:

31. Proorocii profeţesc minciuni, preoţii învaţă ca şi ei, şi poporului Meu îi place aceasta. Dar la urmă ce veţi face ?"

CAP. 6

Vestirea năvălirii unui neam străin.

1. Fugiţi, fiii lui Veniamin, fugiţi din Ierusalim, trâmbiţaţi cu trâmbiţa în Tecoa şi daţi semne prin focuri la Bethacherem, că iată se iveşte de la miazănoapte o nenorocire şi zdrobire mare !

2. Pierde-voi pe fiica Sionului cea frumoasă şi gingaşă.

3. Păstorii vor veni la ea cu turmele lor, îşi vor întinde corturile împrejurul ei şi va paşte fiecare partea sa.

4. Pregătiţi război împotriva ei ! Sculaţi-vă şi haideţi spre miazăzi ! Vai ! Ziua este spre sfârşit şi iată se lasă umbrele serii.

5. Dar sculaţi-vă şi hai să mergem noaptea şi să stricăm palatele ei.

6. Căci aşa zice Domnul Savaot: "Tăiaţi copaci şi faceţi val împotriva Ierusalimului; această cetate trebuie pedepsită, pentru că în ea se află numai nedreptate.

7. Cum aruncă izvorul apă din sine, aşa aruncă şi ea din sine răutate; în ea se aude împilare şi jaf şi pururea se văd înaintea feţei Mele dureri şi răni.

8. Înţelepţeşte-te, Ierusalime, ca să nu se depărteze sufletul Meu de la tine şi ca să nu te fac pustietate şi pământ nelocuit".

9. Aşa zice Domnul Savaot: "Până la sfârşit se vor culege rămăşiţele lui Israel, cum se culege via; lucrează cu mâna ta şi îţi umple panerul, ca şi culegătorul de struguri.

10. Cu cine să vorbesc şi cui să vestesc, ca să audă ? Că iată urechea lor este netăiată împrejur şi nu pot să ia aminte; şi iată, cuvântul Domnului a ajuns de râs la ei şi nu găsesc în el nici o plăcere.

11. De aceea sunt plin de mânia Domnului şi n-o mai pot ţine în mine; o voi vărsa deci asupra copiilor pe uliţe şi asupra adunării tinerilor, că vor fi luaţi şi bărbat şi femeie, şi cel în vârstă şi cel încărcat de zile;

12. şi casele lor vor trece la alţii; tot aşa şi ţarinele şi femeile. Pentru că voi întinde mâna Mea asupra locuitorilor ţării acesteia, zice Domnul,

13. Pentru că fiecare din ei, de la mic până la mare, este robit de lăcomie şi, de la prooroc până la preot, toţi se poartă mincinos.

14. Ei leagă rănile poporului meu cu nepăsare şi zic: "Pace ! Pace !" Şi numai pace nu este !

15. Dar se ruşinează ei, oare, când fac urâciuni ? Nu, nu se ruşinează deloc, nici roşesc. De aceea vor cădea printre cei căzuţi şi se vor prăbuşi în ziua în care îi voi pedepsi, zice Domnul.

16. Aşa zice Domnul: "Opriţi-vă de la căile voastre ! Priviţi şi întrebaţi de căile celor de demult; de calea cea bună şi mergeţi pe dânsa şi veţi afla odihnă sufletelor voastre.

17. Pus-am păzitori peste voi şi am zis: Ascultaţi sunetul trâmbiţei !

18. Iar ei au zis: Nu vom asculta ! Aşadar, ascultă, poporule, şi află, adunare, ce are să se întâmple cu aceştia.

19. Ascultă, pământule: Iată voi aduce asupra acestui popor o nenorocire, rodul cugetelor lor, că n-au ascultat cuvintele Mele şi legea Mea au lepădat-o.

20. La ce Îmi este bună tămâia care vine din Şeba şi scorţişoara din ţară depărtată ? Arderile de tot ale voastre nu le voiesc şi jertfele voastre Îmi sunt neplăcute".

21. De aceea aşa zice Domnul: "Iată pun înaintea poporului acestuia piedici şi se vor poticni de ele deodată şi părinţii şi copiii, vecinul şi prietenii lui, şi vor pieri".

22. Aşa zice Domnul: "Iată vine un popor din ţara de la miazănoapte, un popor mare se ridică de la marginile pământului şi ai săi ţin în mână arcul şi suliţa.

23. Şi sunt cruzi şi neînduraţi; glasul lor mugeşte ca marea şi vin pe cai, gata să lupte ca un singur om, împotriva ta, fiica Sionului".

24. Noi am auzit de ei şi ne-au slăbit mâinile de spaimă; ne-au cuprins groază şi dureri ca ale femeii ce naşte.

25. Să nu ieşiţi la câmp, nici la drum să nu plccaţi, căci sabia duşmanilor şi groaza sunt pretutindeni.

26. Fiica poporului Meu, încinge-te cu sac şi-ţi presară cenuşă pe cap; tânguieşte-te ca după moartea singurului tău fiu ! Plângi amar, că fără de veste va veni pierzătorul asupra voastră !

27. Turn te-am pus în mijlocul poporului Meu şi stâlp, ca să afli şi să urmăreşti drumul lor.

28. Aceştia cu toţii sunt răzvrătiţi, îndârjiţi şi semănători de clevetiri; sunt aramă şi fier, toţi sunt nişte stricaţi.

29. Foalele s-au ars, plumbul s-a topit de foc şi turnătorul în zadar a topit, că cei răi nu s-au ales.

30. Argint de lepădat se vor numi, că Domnul i-a lepădat".

CAP. 7

Deşarta încredere a lui Israel. Ameninţările lui Dumnezeu.

1. Cuvântul ce a fost de la Domnul către Ieremia: "Stai în uşa templului Domnului şi rosteşte acolo cuvântul acesta şi zi:

2. Ascultaţi cuvântul Domnului, toţi bărbaţii lui Iuda, care intraţi pe această poartă ca să vă închinaţi Domnului !

3. Aşa zice Domnul Savaot, Dumnezeul lui Israel: Îndreptaţi-vă căile şi faptele voastre şi vă voi lăsa să trăiţi în locul acesta !

4. Nu vă încredeţi în cuvintele mincinoase care zic: "Acesta este templul Domnului, templul Domnului, templul Domnului".

5. Iar dacă vă veţi îndrepta cu totul căile şi faptele voastre, dacă veţi face judecată cu dreptate între om şi pârâşul lui,

6. Dacă nu veţi strâmtora pe străin, pe orfan şi pe văduvă, nu veţi vărsa sânge nevinovat în locul acesta şi nu veţi merge după alţi dumnezei spre pieirea voastră,

7. Atunci vă voi lăsa să trăiţi în locul acesta şi pe pământul acesta, pe care l-am dat părinţilor voştri din neam în neam.

8. Iată, vă încredeţi în cuvinte mincinoase, care nu vă vor aduce folos.

9. Cum ? Voi furaţi, ucideţi şi faceţi adulter; juraţi mincinos, tămâiaţi pe Baal şi umblaţi după alţi dumnezei, pe care nu-i cunoaşteţi,

10. Şi apoi veniţi să vă înfăţişaţi înaintea Mea în templul Meu, asupra căruia s-a chemat numele Meu, şi ziceţi: "Suntem izbăviţi", ca apoi să faceţi iar toate ticăloşiile acelea ?

11. Templul acesta, asupra căruia s-a chemat numele Meu, n-a ajuns el oare, în ochii voştri peşteră de tâlhari ? Iată, Eu am văzut aceasta, zice Domnul.

12. Mergeri deci la locul Meu din Silo, unde făcusem altădată să locuiască numele Meu, şi vedeţi ce am făcut Eu cu el, pentru necredinţa poporului Meu Israel !

13. Şi acum, de vreme ce aţi făcut toate faptele acestea, zice Domnul, şi Eu v-am grăit dis-de-dimineaţă şi n-aţi ascultat, v-am chemat şi n-aţi răspuns,

14. De aceea şi cu templul acesta, asupra căruia s-a chemat numele Meu şi în care voi vă puneţi încrederea, şi cu locul pe care vi l-am dat vouă şi părinţilor voştri, voi face tot aşa, cum am făcut cu Şilo;

15. Vă voi lepăda de la faţa Mea, cum am lepădat pe toţi fraţii voştri, toată seminţia lui Efraim.

16. Tu însă nu te ruga pentru acest popor şi nu înălţa rugăciune şi cerere pentru dânşii, nici nu mijloci înaintea Mea, că nu te voi asculta.

17. Nu vezi tu ce fac ei prin cetăţile lui Iuda şi pe uliţele Ierusalimului ?

18. Copiii adună lemne, iar părinţii aţâţă focul şi femeile frământă aluatul ca să facă turte pentru zeiţa cerului şi să săvârşească turnări în cinstea altor dumnezei, ca să Mă rănească pe Mine.

19. Dar oare pe Mine Mă rănesc ei - zice Domnul - şi nu pe ei înşişi, spre ruşinea lor ?"

20. De aceea, aşa zice Domnul Dumnezeu: Iată se revarsă mânia Mea asupra locului acestuia, asupra oamenilor şi dobitoacelor, asupra copacilor, asupra ţarinii şi asupra roadelor pământului, şi se vor aprinde şi nu se vor mai stinge".

21. Aşa zice Domnul Savaot, Dumnezeul lui Israel: "Arderile de tot ale voastre adăugaţi-le la jertfele voastre şi mâncaţi carne;

22. Că părinţilor voştri nu le-am vorbit şi nu le-am dat poruncă în ziua aceea, în care i-am scos din pământul Egiptului, pentru arderea de tot şi pentru jertfă;

23. Ci iată porunca pe care ţi-am dat-o: Să ascultaţi glasul Meu, şi Eu voi fi Dumnezeul vostru, iar voi Îmi veţi fi poporul Meu, şi să umblaţi pe toată calea pe care vă poruncesc Eu, ea să vă fie bine.

24. Dar ei n-au ascultat glasul Meu şi nu şi-au plecat urechea lor, ci au trăit după pofta şi îndărătnicia inimii lor rele şi s-au întors cu spatele către Mine, iar nu cu faţa.

25. Din ziua când părinţii voştri au ieşit din pământul Egiptului şi până în ziua aceasta am trimis la voi pe toţi robii Mei - proorocii - şi i-am trimis în fiecare zi dis-de-dimineaţă;

26. Dar ei nu M-au ascultat şi nu şi-au plecat urechea lor, ci şi-au învârtoşat cerbicia şi s-au purtat mai rău decât părinţii lor.

27. Şi când le vei vorbi cuvintele acestea, ei nu te vor asculta; şi când îi vei chema, nu-ţi vor răspunde.

28. Atunci să le zici: Iată un popor care nu ascultă glasul Domnului Dumnezeului său şi nu primeşte învăţătură ! Credinţa nu mai este; ea a dispărut din gura lor.

29. Tunde-ţi părul tău şi-l aruncă, şi ridică plângere pe munţi, că a lepădat Domnul şi a părăsit pe neamul care şi-a atras mânia Sa.

30. Că fiii lui Iuda fac rele înaintea ochilor Mei, zice Domnul, şi şi-au pus urâciunile lor în templul asupra căruia s-a chemat numele Meu ca să-l pângărească;

31. Şi au zidit locurile înalte la Tofet, în valea fiilor lui Hinom, ca să-şi ardă fiii şi fiicele cu foc, ceea ce Eu nu le-am poruncit şi ceea ce Mie nu Mi-a trecut prin minte.

32. De aceea, iată vin zile, zice Domnul, când locul acesta nu se va mai chema Tofet şi valea fiilor lui Hinom, ci valea uciderii, şi în Tofet se vor face înmormântări din pricina lipsei de loc.

33. Şi vor fi trupurile poporului acestuia hrană păsărilor cerului şi fiarelor pământului, şi nu va fi cine să le alunge.

34. Şi voi curma în cetăţile lui Iuda şi pe uliţele Ierusalimului glasul de bucurie şi glasul de veselie, glasul mirelui şi glasul miresei, pentru că pământul acesta va fi pustiu".

CAP. 8

Orbirea poporului şi pedeapsa lui.

1. "În vremea aceea, zice Domnul, oasele regilor lui Iuda şi oasele căpeteniilor lui, oasele preoţilor şi proorocilor şi oasele locuitorilor Ierusalimului vor fi aruncate din mormintele lor,

2. Şi vor fi aruncate înaintea soarelui şi a lunii şi înaintea întregii oştiri cereşti, pe care ei le-au iubit şi cărora au slujit şi pe urma cărora au umblat, pe care le-au căutat şi cărora s-au închinat. Nimeni nu le va aduna, nici le va îngropa, ci vor zăcea ca gunoiul pe pământ.

3. Şi toţi ceilalţi care vor rămâne din acest neam rău vor dori moartea în locul vieţii, în toate locurile, pe unde îi voi izgoni, zice Domnul.

4. Să le mai spui de asemenea: Aşa zice Domnul: Oare cei ce cad nu se mai scoală, şi cei ce rătăcesc drumul nu se mai întorc ?

5. De ce dar poporul acesta, Ierusalime, stăruie în rătăcire ? De ce ţine tare la minciună şi nu vrea să se întoarcă ?

6. Privit-am şi am ascultat, şi iată-i nu spun adevărul, nu se căiesc de necredinţa lor şi nimeni nu zice: "Vai, ce am făcut ?" Fiecare se întoarce la calea sa, ca un cal ce se aruncă în bătălie.

7. Până şi barza îşi ştie vremea sa hotărâtă sub cer; şi turturica şi rândunica şi cocorul iau aminte la timpul când trebuie să vină;

8. Iar poporul Meu nu cunoaşte hotărârea Domnului. Cum puteţi voi să ziceţi: "Suntem înţelepţi şi avem legea Domnului ?" Căci iată, pana cea mincinoasă a cărturarilor a prefăcut-o în minciună.

9. S-au făcut de ocară înţelepţii, au turbat şi s-au prins în curse; iată, au lepădat cuvântul Domnului şi atunci unde este înţelepciunea lor ?

10. De aceea, pe femeile lor le voi da altora şi ogoarele lor le voi trece altor stăpânitori, pentru că ei cu toţii, de la mic până la mare, se dedau la jaf, şi de la prooroc până la preot, toţi înşală,

11. Şi leagă rana fiicei poporului Meu cu nepăsare, zicând: "Pace, pace !" şi pace nu este.

12. Se ruşinează ei, oare, când fac ticăloşii ? Nu se ruşinează deloc, nici nu roşesc. De aceea vor cădea printre cei ce cad şi se vor prăbuşi când îi voi pedepsi, zice Domnul.

13. Îi voi culege cu totul, zice Domnul, şi nu va rămâne nici o bobiţă pe viţă şi nici o smochină în smochin, şi va cădea şi frunza şi, ceea ce le-am dat Eu, se va duce de la ei".

14. De ce şedem noi oare ? Adunaţi-vă şi haideţi în cetăţile cele întărite, ca să pierim acolo; că Domnul Dumnezeul nostru ne-a hotărât la pieire şi ne dă să bem apă cu fiere, pentru că am greşit înaintea Domnului.

15. Aşteptăm pace şi iată nu este nici un bine; aşteptăm timpul vindecării, şi iată groaza.

16. De la Dan se aude ropotul cailor şi de nechezatul puternic al armăsarilor se cutremură tot pământul; iată vin şi vor pustii pământul şi tot ce este pe el, cetatea şi locuitorii ei.

17. "Căci iată voi trimite asupra voastră şerpi şi scorpii, împotriva cărora nu este descântec, şi vă vor muşca, zice Domnul.

18. Când Mă voi mângâia Eu de scârba Mea ? Mi s-a amărât inima în Mine.

19. Iată, aud plânsul fiicei poporului Meu din ţară depărtată, zicând: "Oare nu mai este Domnul în Sion ? Oare acesta nu mai are asupra sa pe regele său ?" - "De ce M-au împins ei oare la mânie cu idolii lor cei străini şi de nimic ?" - zice Domnul.

20. Secerişul a trecut, vara este pe sfârşite şi noi tot nu suntem izbăviţi:

21. De durerea fiicei poporului meu sunt îndurerat, umblu posomorât şi groaza m-a cuprins.

22. Au doară nu mai este balsam în Galaad ? Au doară nu mai este acolo doctor ? De ce dar nu se vindecă fiica poporului Meu ?

CAP. 9

Plângerea proorocului. Ameninţări de la Dumnezeu.

1. O, cine va da capului meu apă şi ochilor mei izvoare de lacrimi, ca să plâng ziua şi noaptea pe cei loviţi ai fiicei poporului meu ?

2. O, de mi-ar da cineva un adăpost de călători în pustiu, aş părăsi pe poporul meu şi m-aş duce de la ei, căci eu toţii sunt nişte desfrânaţi şi ceată de defăimători !

3. "Ca un arc îşi încordează limbile lor pentru minciună şi se întăresc pe pământ prin nedreptate, că trec de la rău la mai rău şi pe Mine nu Mă cunosc, zice Domnul.

4. Păziţi-vă fiecare de prietenul vostru şi nu vă încredeţi în nici unul din fraţii voştri, că fiecare frate pune piedică celuilalt şi fiecare prieten împrăştie clevetiri.

5. Fiecare înşală pe prietenul său şi nu spune adevărul; şi-au deprins limba la minciună şi viclenesc până obosesc.

6. Tu trăieşti în mijlocul viclenilor şi ei din pricina vicleniei nu Mă cunosc pe Mine", zice Domnul.

7. De aceea, aşa zice Domnul Savaot: "Îi voi topi şi-i voi încerca; oare ce altceva pot să fac Eu cu fiica poporului Meu ?

8. Limba lor este săgeată ucigătoare şi grăieşte viclenii; cu buzele lor grăiesc prietenos către aproapele lor, iar în inimă ei făuresc cătuşe.

9. E cu putinţă, oare, să nu-i pedepsesc pentru aceasta, zice Domnul, şi sufletul Meu să nu se răzbune pe un popor ca acesta ?

10. Pentru munţi voi ridica plângere şi bocet şi pentru păşunile pustiului mă voi tângui, pentru că vor fi arse, şi nimeni nu va mai umbla pe acolo şi nu se va mai auzi glasul turmelor; de la păsările cerului şi până la animale toate s-au împrăştiat şi s-au dus !

11. Şi voi face Ierusalimul o movilă de pietre şi sălaş şacalilor, iar cetăţile lui Iuda le voi face pustietate fără locuitori".

12. Cine este înţeleptul, care să priceapă, şi cui a grăit gura Domnului, ca să spună pentru ce a pierit ţara şi a fost arsă ca un pustiu, încât nimeni să nu mai treacă prin ea ?

13. Şi Domnul a răspuns: "Pentru că au părăsit Legea Mea, pe care le-am pus-o Eu, şi n-au ascultat glasul Meu, nici nu s-au purtat cum le poruncea acel glas,

14. Ci au umblat după îndărătnicia inimii lor şi în urma lui Baal, cum i-au învăţat părinţii lor".

15. De aceea, aşa zice Domnul Savaot, Dumnezeul lui Israel: "Iată, îi voi hrăni cu pelin şi le voi da să bea apă cu fiere, şi-i voi risipi printre popoarele

16. Pe care nu le-au cunoscut nici ei, nici părinţii lor, şi voi trimite pe urma lor sabie până îi voi pierde".

17. Aşa zice Domnul Savaot: "Gândiţi-vă şi chemaţi bocitoare ca să bocească; trimiteţi la cele mai isteţe în asemenea lucru, ca să vină !"

18. Să se grăbească dar a înălţa o cântare de jale pentru noi, ca să curgă lacrimi din ochii noştri şi din genele noastre să curgă apă.

19. Căci glas de plângere se aude din Sion, zicând: "Cât suntem de prăpădiţi şi cât de cumplit batjocoriţi, că trebuie să părăsim ţara, pentru că locuinţele noastre au fost dărâmate !

20. Aşadar, femei, ascultaţi cuvântul Domnului şi să ia aminte urechea voastră la cuvântul gurii Lui ! învăţaţi pe fiicele voastre a boci şi una pe alta să se înveţe cântece de bocet,

21. Că iată moartea intră pe ferestrele noastre şi dă năvală în casele noastre, ca să piardă pe copiii din uliţă şi pe tinerii din pieţe;

22. Şi vor cădea trupurile oamenilor ca gunoiul aruncat pe ogor şi ca snopii în urma secerătorului, şi nu va fi cine să-i strângă".

23. Aşa zice Domnul: "Să nu se laude cel înţelept cu înţelepciunea sa, să nu se laude cel puternic cu puterea sa, nici cel bogat să nu se laude cu bogăţia sa;

24. Ci de se laudă cineva, să se laude numai cu aceea că pricepe; şi Mă cunoaşte că Eu sunt Domnul, Cel ce fac milă şi judecată şi dreptate pe pământ, căci numai aceasta este plăcut înaintea Mea, zice Domnul.

25. Iată, vin zile, zice Domnul, când voi cerceta pe toţi cei tăiaţi şi netăiaţi împrejur:

26. Egiptul şi Iuda, Edomul şi pe fiii lui Amon, Moabul şi pe toţi locuitorii pustiului, care-şi tund părul împrejurul frunţii lor, căci toate aceste popoare sunt netăiate împrejur, iar casa lui Israel toată este cu inima netăiată împrejur".

CAP. 10

Deşertăciunea idolilor. Pustiirea Ierusalimului.

1. Casa lui Israel, ascultaţi cuvântul ce vi-l grăieşte Domnul !

2. Aşa zice Domnul: "Nu deprindeţi căile neamurilor şi nu vă îngroziţi de semnele cerului, de care se îngrozesc neamurile;

3. Că datinile neamurilor sunt deşertăciune: aceia taie un lemn din pădure şi mâinile meşterului îl lucrează cu toporul;

4. Apoi îl îmbracă cu argint şi cu aur, îl întăresc cu cuie şi cu ciocanul, ca să nu se clatine. Aşa sunt dumnezeii neamurilor.

5. Stau ca nişte sperietori într-o grădină cu pepeni şi nu grăiesc, sunt purtaţi pentru că nu pot merge. Nu vă temeţi de ei, că nu pot face rău, dar nici bine nu sunt în stare să facă".

6. Nimeni nu este ca Tine, Doamne ! Mare eşti Tu şi mare este puterea numelui Tău !

7. Cine nu se va teme de Tine, Împărate al neamurilor ? Numai ţie unuia se cuvine aceasta, pentru că printre toţi înţelepţii neamului şi în toate regatele lor nu este nimeni asemenea ţie.

8. Dumnezeii neamurilor, toţi până la unul, sunt fără minte şi fără pricepere; lemne lipsite de orice înţelegere;

9. Argint prefăcut în foi şi adus din Tarsis; aur din Ofir; lucruri de meşter şi de mână de turnător; haina de pe ei este de iacint şi purpură: iarăşi lucru de oameni iscusiţi.

10. Iar Domnul este adevăratul Dumnezeu, este Dumnezeu viu şi împărat veşnic; de mânia Lui tremură pământul şi neamurile nu pot suferi urgia Lui.

11. Aşadar să ziceţi neamurilor: "Dumnezeii, care n-au făcut cerul şi pământul, vor pieri de pe pământ şi de sub ceruri;

12. Iar Domnul a făcut cerul cu puterea Sa, a întărit lumea cu înţelepciunea Sa şi cu priceperea Sa a întins cerurile.

13. La glasul Lui freamătă apele în ceruri şi El ridică norii de la marginile pământului, făureşte fulgerele în mijlocul ploii şi scoate vânturile din vistieriile Sale.

14. Atunci se vede cât este de neştiutor omul, cu toată ştiinţa lui, şi orice argintar se ruşinează de idolul său, căci chipul turnat de el nu este decât minciună; n-are nici o suflare în el.

15. Aceasta este deşertăciune adevărată, rodul rătăcirii, şi la vremea pedepsei va pieri.

16. Iar soarta lui Iacov nu este ca a neamurilor, că Dumnezeul lui este făcătorul a toate, iar Israel este toiagul moştenirii Lui; şi numele Lui este Domnul Savaot.

17. O, tu, care eşti împresurată, strânge-ţi de pe pământ avuţia, că aşa zice Domnul:

18. "Iată de data aceasta voi arunca pe locuitorii ţării acesteia şi-i voi mâna la lac strâmt, ca să fie prinşi".

19. Atunci vei grăi: "Vai mie din pricina rănii mele ! Rana mea e dureroasă; însă îmi zic: Aceasta este nenorocirea mea, dar o voi îndura !

20. Cortul îmi este pustiit şi toate funiile lui sunt rupte; fiii mei m-au părăsit şi nu mai sunt, şi n-are cine să-mi întindă cortul şi să-mi ridice pânzele.

21. Pentru că păstorii şi-au ieşit din minte şi n-au căutat pe Domnul şi de aceea s-au şi purtat ei nebuneşte şi toată turma ei s-a risipit".

22. Iată, vine vuiet şi zgomot mare din partea de miazănoapte ca să pustiiască cetăţile lui Iuda şi să le facă locuinţă şacalilor.

23. Ştiu, Doamne, că nu este în voia omului calea lui, nici în voia celui ce merge, putinţa să-şi îndrepte paşii săi.

24. Pedepseşte-mă, Doamne, dar după dreptate şi nu întru mânia Ta, ca să nu mă micşorezi.

25. Varsă-ţi iuţimea Ta asupra neamurilor care nu Te cunosc şi asupra popoarelor care nu cheamă numele Tău, că acelea au mâncat pe Iacov, l-au mistuit şi l-au stins şi locuinţele lui le-au pustiit.

CAP. 11

Ruperea legăturii cu Dumnezeu. Sfat viclean împotriva proorocului.

1. Cuvântul ce a fost de la Domnul către Ieremia:

2. "Ascultă cuvintele legământului acestuia şi spune bărbaţilor lui Iuda şi celor ce locuiesc în Ierusalim şi le zi:

3. Aşa zice Domnul Dumnezeul lui Israel: Blestemat să fie omul care nu ascultă cuvintele acestui legământ,

4. Pe care l-am dat Eu părinţilor voştri când i-am scos din pământul Egiptului şi din cuptorul cel de fier şi le-am zis: Ascultaţi glasul Meu şi faceţi tot ce v-am poruncit, şi veţi fi poporul Meu, iar Eu voi fi Dumnezeul vostru,

5. Ca să împlinesc jurământul cu care M-am jurat părinţilor voştri, că le voi da o tară în care curge lapte şi miere, cum este astăzi". Şi eu am răspuns: "Aşa, Doamne !"

6. Iar Domnul mi-a zis iarăşi: "Vesteşte toate cuvintele acestea în cetăţile lui Iuda şi pe uliţele Ierusalimului şi zi: ascultaţi cuvintele lgământului acestuia şi le împliniţi !

7. Căci am înştiinţat necontenit pe părinţii voştri, din ziua în care i-am scos din ţara Egiptului şi până astăzi; i-am înştiinţat fără încetare şi le-am zis: Ascultaţi glasul Meu !

8. Dar ei n-au ascultat şi nu şi-au plecat urechea, ci au umblat fiecare după inima sa cea rea şi îndărătnică. De aceea am adus asupra lor toate cele spuse în legământul acesta pe care l-am poruncit să-l ţină, şi nu l-au ţinut".

9. Şi iarăşi mi-a zis Domnul: "Între bărbaţii lui Iuda şi locuitorii Ierusalimului se pune la cale răzvrătire;

10. Ei s-au întors iarăşi la fărădelegile strămoşilor lor, care n-au voit să asculte cuvintele Mele şi au mers după dumnezei străini, slujind acelora. Casa lui Israel şi casa lui Iuda au călcat legământul Meu, pe care l-am încheiat cu părinţii lor.

11. De aceea, aşa zice Domnul: Iată voi aduce asupra lor nenorociri, de care nu se vor putea izbăvi şi, când vor striga către Mine, nu-i voi auzi.

12. Atunci cetăţile lui Iuda şi locuitorii Ierusalimului vor alerga şi vor striga către dumnezeii pe care-i tămâiază, dar aceia nu le vor ajuta în vremea nenorocirii lor.

13. Căci câte cetăţi ai, tot atâţia dumnezei ai, Iuda, şi câte uliţi sunt în Ierusalim, tot atâtea sunt şi jertfelnicele celui de ruşine, jertfelnicele pentru tămâierea lui Baal.

14. Tu însă nu te ruga pentru poporul acesta şi nu înălţa pentru e ! rugăciune şi cereri, căci nu voi auzi când vor striga către Mine în vremea nenorocirii lor.

15. Ce cauţi, iubitul Meu popor, în templul Meu, când în acesta se săvârşesc atâtea netrebnicii ? Jertfele nu-li vor ajuta când, făcând rău, te bucuri.

16. Măslin verde, împodobit cu roade frumoase, te-a numit Domnul. Iar acum în zgomotul cumplitei tulburări a aprins foc împrejurul lui şi ramurile lui s-au stricat.

17. Domnul Savaot, Cel ce te-a sădit, a hotărât asupra ta nenorocirea pentru răutatea pe care casa lui Israel şi casa lui Iuda şi-au pricinuit-o singure, împingându-Mă la mânie prin tămâierea lui Baal".

18. Domnul mi-a descoperit ca să ştiu şi mi-a arătat faptele lor.

19. Eu însă, ca un miel blând, dus la junghiere, nici nu ştiam că ei urzesc gânduri rele împotriva mea, zicând: "Să-i punem lemn otrăvit în mâncarea lui şi să-l smulgem de pe pământul celor vii, pentru ca nici numele să nu i se mai pomenească".

20. Dar Tu, Doamne al puterilor, Judecătorul cel drept, Care cercetezi inimile şi rărunchii, dă-mi să văd răzbunarea Ta asupra lor, pentru că ţi-am încredinţat pricina mea.

21. Pentru aceasta, aşa zice Domnul despre oamenii din Anatot care caută sufletul meu şi zic: "Nu mai prooroci în numele Domnului, ca să nu mori de mâinile noastre !"

22. De aceea, aşa zice Domnul Savaot: "Iată, îi voi pedepsi şi tinerii lor vor muri de sabie, iar fiii lor şi fiicele lor vor muri de foame;

23. Nu va scăpa niciunul, din ei, căci voi aduce nenorocirea asupra oamenilor din Anatot, în anul când îi voi pedepsi.

CAP. 12

Fericirea amăgitoare a celor răi.

1. De voi intra la judecată cu Tine, Doamne, dreptatea va fi de partea Ta, şi totuşi, despre dreptate vreau să grăiesc cu Tine: "Pentru ce calea necredincioşilor este cu izbândă şi pentru ce toţi călcătorii de lege sunt în fericire ?

2. Tu i-ai sădit şi ei au prins rădăcini, au crescut şi au făcut roade; Tu eşti aproape numai de buzele lor, iar de inima lor eşti departe.

3. Pe mine însă mă cunoşti, Doamne, mă vezi şi cercetezi dacă inima mea este cu Tine. Osebeşte-i dară, ca pe nişte oi de junghiat, şi pregăteşte-i pentru ziua junghierii.

4. Până când va jeli ţara şi iarba de prin toate ţarinile se va usca ? Dobitoacele şi păsările pier pentru necredinţa locuitorilor ei, că aceştia zic: "Domnul nu vede căile noastre !"

5. "Dacă alergând cu cei ce merg pe jos, ai ostenit, cum te vei lua la întrecere cu caii ? Şi dacă nu eşti în siguranţă intr-o ţară paşnică, ce vei face în hăţişurile Iordanului ?

6. Că şi fraţii tăi şi casa tatălui tău se poartă necredincios cu tine şi strigă tare în urma ta. Şi chiar când îţi grăiesc bine nu te încrede în ei", zice Domnul.

7. "Părăsit-am casa Mea şi moştenirea Mea am lăsat-o; dat-am pe iubita sufletului Meu în mâinile vrăjmaşilor ei.

8. Făcutu-s-a moştenirea Mea pentru Mine ca un leu din pădure, ridicându-şi glasul împotriva Mea, şi de aceea am urât-o.

9. Moştenirea Mea s-a făcut pentru Mine ca o pasăre de pradă pestriţă, asupra căreia au năvălit din toate părţile celelalte păsări de pradă. Strângeţi-vă şi vă duceţi toate fiarele câmpului, duceţi-vă şi o mâncaţi.

10. Mulţime de păstori au călcat via Mea, călcat-au cu picioarele lor partea Mea; partea Mea cea iubită au făcut-o deşert neroditor.

11. Pustietate au făcut-o, şi ea, în pustiirea sa, plânge înaintea Mea. Toată ţara e pustiită, pentru că pe nici un om nu-l doare inima de aceasta.

12. Pe toate dealurile din pustiu au venit prădători, că sabia Domnului mistuie totul de la o margine la alta a ţării şi nici un muritor n-are pace.

13. Semănat-au grâu şi au secerat spini ! Muncit-au şi n-au avut nici un folos ! Ruşinaţi-vă dar de asemenea venituri ale voastre, pe care le aveţi din pricina mâniei celei aprinse a Domnului !"

14. Aşa zice Domnul despre toţi vecinii mei cei răi, care năpădesc asupra părţii pe care El a dat-o de moştenire poporului Său Israel: "Iată, îi voi smulge din ţara lor şi casa lui Iuda o voi înlătura din mijlocul lor.

15. Dar după ce îi voi smulge, iarăşi ,i voi întoarce şi-i voi milui şi voi aduce pe fiecare la ţarina sa şi la ogorul său.

16. Şi dacă vor învăţa ei căile poporului Meu, ca să jure pe numele Meu, zicând: "Viu este Domnul", cum au învăţat pe poporul Meu să jure pe Baal, atunci vor fi aşezaţi în mijlocul poporului Meu.

17. Iar de nu vor asculta, atunci îi voi dezrădăcina şi voi pierde cu totul poporul acesta", zice Domnul.

CAP. 13

Prevestirea robiei Evreilor închipuită prin brâul de in şi foalele sparte.

1. Aşa mi-a grăit Domnul: "Mergi şi-ţi cumpără un brâu de în şi-l încinge peste mijlocul tău, dar în apă să nu-l bagi !"

2. Şi am cumpărat brâul, după cuvântul Domnului, şi l-am încins peste coapsele mele.

3. Apoi a fost cuvântul Domnului iarăşi către mine şi mi-a zis:

4. "Ia brâul, pe care l-ai cumpărat şi care este peste coapsele tale, şi, sculându-te, du-te la Eufrat şi-l ascunde acolo în crăpătura unei stânci !"

5. Şi m-am dus şi l-am ascuns la Eufrat, cum îmi poruncise Domnul.

6. Iar după ce au trecut mai multe zile, mi-a zis Domnul: "Scoală, du-te la Eufrat şi ia de acolo brâul, pe care ti-am poruncit să-l ascunzi acolo !"

7. Şi m-am dus la Eufrat, am săpat şi am luat brâul din locul unde-l ascunsesem; dar iată brâul se stricase şi nu mai era bun de nimic.

8. Atunci a fost cuvântul Domnului către mine:

9. "Iată ce zice Domnul: Aşa voi sfărâma mândria lui Iuda şi trufia cea mare a Ierusalimului.

10. Acest popor rău, care nu vrea să asculte cuvintele Mele, ci trăieşte după îndărătnicia inimii lui, merge pe urmele altor dumnezei şi se închină şi slujeşte lor, va fi ca brâul acesta care nu este bun de nimic.

11. Că precum e brâul aproape de coapsele omului, aşa am apropiat Eu de Mine toată casa lui Israel şi toată casa lui Iuda, zice Domnul, ca să-Mi fie poporul Meu, numele Meu, lauda Mea şi slava Mea, dar ei n-au ascultat.

12. De aceea, spune-le cuvântul acesta: Aşa zice Domnul Dumnezeul lui Israel: Tot urciorul se umple de vin. Şi ei toţi vor zice: Au doară noi nu ştim că tot urciorul se umple de vin ?

13. Iar tu să le spui: Aşa zice Domnul: Iată, Eu voi umple cu vin până la îmbătare pe toţi locuitorii ţării acesteia, pe regii care şed pe scaunul lui David, pe preoţi, pe prooroci şi, pe toţi locuitorii Ierusalimului,

14. Şi-i voi zdrobi pe unii de alţii, pe părinţi şi pe fii laolaltă, zice Domnul. Nu-i voi cruţa şi nu-i voi milui, nici Îmi va fi milă ca să-i pierd.

15. Ascultaţi şi luaţi aminte ! Nu fiţi mândri, căci Domnul grăieşte:

16. Daţi slavă Domnului Dumnezeului vostru, până nu vine întunericul şi până nu se lovesc picioarele voastre de munţii nopţii. Voi veţi aştepta lumina, dar El o va preface în umbra morţii, o va preface în negură adâncă.

17. Iar dacă nu ascultaţi acestea, atunci sufletul meu va plânge în locuri tainice mândria voastră şi va plânge amar şi ochii mei vor vărsa lacrimi, pentru că turma Domnului va fi dusă în robie.

18. Spune regelui şi reginei: Smeriţi-vă şi şedeţi mai jos, deoarece a căzut de pe capul vostru cununa slavei voastre !

19. Cetăţile din Negheb sunt închise şi n-are cine le deschide. Iuda tot va fi dus în robie; în întregime va fi dus în robie.

20. Ridicaţi-vă ochii voştri şi priviţi pe cei ce vin de la miazănoapte ! Unde este turma ce ţi s-a dat, turma ta cea frumoasă ?

21. Fiica Sionului, ce vei zice tu când te vor cerceta, ca biruitori, cei pe care i-ai obişnuit să-ţi fie prieteni apropiaţi ? Nu te vor cuprinde durerile ca pe femeia care naşte ?

22. Iar de vei zice în inima ta: "Pentru ce au venit peste mine acestea ?" Ţi se va răspunde: Pentru mulţimea nelegiuirilor tale ţi s-au desfăcut poalele şi ţi s-au dezgolit picioarele tale.

23. Poate oare să-şi schimbe etiopianul pielea sa şi leopardul petele sale ? Aşa şi voi ! Puteţi oare să faceţi bine, când sunteţi deprinşi a face rău ?

24. De aceea Eu vă voi spulbera ca pleava împrăştiată de vântul pustiului.

25. Fiica Sionului, iată soarta ta, plata răzvrătirii tale, măsurată ţie de Mine, zice Domnul, pentru că M-ai uitat şi ţi-ai pus încrederea în minciună.

26. De aceea ţi se vor da poalele peste cap, ca să se dezgolească ruşinea ta.

27. Văzut-am desfrânarea ta şi strigătele tale de plăcere, netrebniciile tale şi urâciunile tale de pe dealuri şi din câmp. Vai ţie, Ierusalime, tu eşti necurat ! Dar până când... ?"

CAP. 14

Pedeapsa cu secetă şi foamete. Rugăciunea proorocului.

1. Cuvântul Domnului care a fost către Ieremia în vremea secetei.

2. Plânge Iuda şi porţile Ierusalimului au căzut şi stau înnegrite pe pământ, şi strigăt se ridică din Ierusalim.

3. Cei mari trimit pe cei mici după apă; aceştia merg la fântâni, dar nu găsesc apă, şi se întorc înapoi cu vasele goale; de aceea se ruşinează, roşesc şi îşi acopăr capetele.

4. Ogoarele au crăpat, pentru că n-a fost ploaie pe pământ; de aceea plugarii îşi acoperă capetele şi sunt tulburaţi.

5. Până şi cerboaica naşte în câmp şi îşi părăseşte puii, pentru că nu este iarbă.

6. Şi asinii sălbatici stau în locuri înalte şi înghit aer, ca şacalii, şi ochii li s-au înfundat, pentru că n-au iarbă.

7. Deşi fărădelegile noastre mărturisesc împotriva noastră, dar Tu, Doamne, fă milă cu noi pentru numele Tău ! Mare este abaterea noastră şi am păcătuit înaintea Ta.

8. Nădejdea lui Israel şi Izbăvitorul lui la vreme de strâmtorare, pentru ce eşti ca un străin în ţara aceasta şi ca un trecător care se opreşte pentru o noapte ?

9. Pentru ce eşti Tu ca un om fără vlagă şi ca un războinic care nu poate ajuta ? Totuşi Tu, Doamne, eşti în mijlocul nostru şi numele Tău este chemat asupra noastră: Nu ne lăsa !

10. Aşa zice Domnul către poporul acesta: "Pentru că le place să rătăcească şi nu-şi cruţă picioarele, de aceea Domnul nu mai găseşte plăcere în ei; pomeneşte acum fărădelegile lor şi numeşte păcatele lor".

11. Apoi Domnul mi-a spus: "Tu să nu te rogi pentru poporul acesta spre binele lui.

12. De vor posti, nu voi auzi strigarea lor; de vor aduce arderi de tot şi prinoase, nu voi primi, ci cu sabie, cu foamete şi cu molimă îi voi pierde".

13. Atunci am zis: "Doamne Dumnezeule ! Iată ce le grăiesc proorocii: Nu veţi vedea sabie şi foamete nu va fi la voi, ci voi da în locul acesta pace necontenită".

14. Iar Domnul mi-a răspuns: "Proorocii proorocesc lucruri mincinoase în numele Meu; Eu nu i-am trimis, nici nu ie-am dat poruncă şi nici nu le-am grăit; ci ei vă vestesc vedenii mincinoase, proorociri deşarte şi închipuiri ale inimii lor".

15. De aceea, aşa zice Domnul despre prooroci: "Ei proorocesc în numele Meu, dar Eu nu i-am trimis; ei zic: "Sabie şi foamete nu va fi în ţara aceasta", dar de sabie şi de foamete vor pieri aceşti prooroci şi poporul căruia au proorocit ei.

16. Va fi risipit pe uliţele Ierusalimului de foamete şi de sabie, şi nu va avea cine să-i îngroape pe ei şi pe femeile lor, pe fiii lor şi pe fiicele lor, că Eu voi vărsa asupra lor răutatea lor.

17. şi să le mai spui cuvântul acesta: Ochii mei varsă lacrimi ziua şi noaptea şi nu se opresc ! Căci cu bătaie mare a fost bătută fecioara, fiica poporului Meu, şi cu lovitură grea.

18. De ies în câmp, iată numai oameni ucişi cu sabia ! De intru în cetate, iată numai oameni istoviţi de foame ! Chiar şi proorocul şi preotul rătăcesc prin ţară fără să ştie unde merg".

19. Atunci am zis iarăşi: "Lepădat-ai Tu oare cu totul pe Iuda ? Au doar Te-a dezgustat cu totul Sionul ? Pentru ce ne-ai lovit aşa, încât nu mai avem leac ? Aşteptăm pace, dar iată nu vine nimic bun ! Aşteptăm vremea vindecării, şi iată grozăvie !

20. Mărturisim, Doamne, necredinţa noastră şi fărădelegile părinţilor noştri, că am păcătuit înaintea Ta. Nu ne lepăda pe noi pentru numele Tău ! Nu necinsti tronul slavei Tale ! Adu-ţi aminte şi nu strica legământul Tău cu noi !

21. Sunt oare printre dumnezeii deşerţi ai neamurilor dătători de ploaie ? Sau poate oare cerul singur să verse apă ? Au nu eşti Tu, Doamne Dumnezeule, Cel ce dai ploaie ? În Tine nădăjduim, că Tu faci toate !"

CAP. 15

Răspunsul Domnului. Plângerea proorocului.

1. Şi mi-a zis iarăşi Domnul: "Chiar Moise şi Samuel de ar sta înaintea Mea, sufletul Meu tot nu s-ar îndupleca spre poporul acesta. Izgoneşte-i de la faţa Mea, ca să se ducă.

2. Iar de-ii vor zice: "Unde să ne ducem ?" să le spui: Aşa zice Domnul: "Cel rânduit pentru moarte să se ducă la moarte, cel pentru sabie, la sabie, cel pentru foamete, la foamete, şi cel pentru robie, în robie !

3. Voi trimite asupra lor patru feluri de pedepse, zice Domnul: sabia, ca să-i taie, câinii, ca să-i sfâşie, păsările cerului şi fiarele câmpului, ca să-i piardă.

4. Şi-i voi da spre muncă la toate regatele pământului, pentru Manase, fiul lui Iezechia, regele lui Iuda, şi pentru cele ce a făcut el în Ierusalim.

5. Oare cui îi va părea rău de tine, Ierusalime, şi cine-ii va arăta milă sau cine va veni la tine şi te va întreba de sănătate ?

6. Pentru că tu M-ai lăsat, zice Domnul, şi te-ai întors înapoi, de aceea-Mi voi întinde mâna Mea asupra ta şi te voi pierde, că M-am săturat miluindu-te.

7. Cu vânturătoarea îi voi vântura la porţile ţării, îi voi lipsi de copii şi voi pierde pe poporul Meu, dar tot nu se vor întoarce din căile lor.

8. Văduvele lor sunt mai multe decât nisipul mării. Voi aduce un pustiitor în plină amiază asupra lor, asupra mamelor celor tinere, şi va cădea asupra lor, fără de veste, frică şi groază.

9. Cea care născuse şapte copii zace în neputinţă, îşi dă duhul şi-i apune soarele încă ziuă fiind; este ruşinată şi ocărâtă. Pe cei rămaşi îi voi da sabiei înaintea ochilor vrăjmaşilor lor", zice Domnul.

10. Vai de mine, mamă, că m-ai născut să fiu om de ceartă şi de pricină pentru toată ţara ! Nimănui n-am dat cu dobândă şi nici mie nu mi-a dat nimeni cu dobândă, şi tot mă blestemă toţi.

11. Zis-a Domnul: "Da, te voi întări pentru binele tău; singur voi conduce pe vrăjmaşul tău să te roage la vreme de nenorocire şi de restrişte.

12. Poate cineva să rupă fierul, fierul de la miazănoapte şi arama ?

13. Averea ta şi comorile tale le voi da pradă fără plată, pentru toate păcatele tale, în toate hotarele tale;

14. Şi le voi trimite cu vrăjmaşii tăi într-o ţară pe care tu n-o cunoşti, că s-a aprins focul mâniei Mele şi va arde peste voi".

15. O, Doamne, Tu ştii toate ! Adu-ţi aminte de mine, cercetează-mă şi mă răzbună împotriva prigonitorilor mei ! Nu mă pierde după îndelungata Ta răbdare, ştiind că pentru Tine sufăr ocara.

16. Aflat-am cuvintele Tale şi le-am sorbit şi cuvântul Tău a fost bucurie şi veselie pentru inima mea, că s-a chemat asupra mea numele Tău, Doamne Dumnezeul puterilor.

17. În adunarea celor ce râd n-am şezut, nici m-am veselit, ci am stat singur sub mâna Ta ce apasă asupra mea, că Tu mă umpluseşi de mânie.

18. De ce este aşa de grea boala mea şi de ce rana mea este aşa de greu de vindecat, încât nu suferă doctorie ? Oare vei fi Tu pentru mine ca un izvor amăgitor şi ca o apă înşelătoare ?

19. Şi la acestea Domnul mi-a răspuns aşa: "De te vei întoarce, Eu te voi aduce la starea cea dintâi şi vei sta înaintea feţei Mele; dacă tu vei deosebi lucrul de preţ de cel fără de preţ, vei fi ca gura Mea; şi nu te vei întoarce la ei, ci ei se vor întoarce la tine;

20. Şi te voi face pentru poporul acesta zid tare de aramă. Vor lupta împotriva ta, dar nu te vor birui, pentru că Eu sunt cu tine, ca să te scap şi să te izbăvesc, zice Domnul.

21. Şi te voi scăpa din mâna celor răi; te voi izbăvi din mina asupritorilor".

CAP. 16

O nouă prevestire despre judecăţile lui Dumnezeu. Robia şi izbăvirea poporului.

1. Şi a fost cuvântul Domnului către mine:

2. "Să nu-îi iei femeie şi să nu ai nici fii, nici fiice în locul acesta,

3. Deoarece aşa grăieşte Domnul despre fiii şi fiicele care se vor naşte în locul acesta, despre mamele care îi vor naşte şi despre părinţii care îi vor face pe pământul acesta:

4. Vor muri de moarte grea şi nu vor fi nici bociţi, nici îngropaţi, ci vor fi ca gunoiul pe faţa pământului; vor fi pierduţi prin sabie şi foamete şi trupurile lor vor fi mâncarea păsărilor cerului şi fiarelor pământului".

5. Şi iarăşi a zis Domnul: "Să nu intri în casa celor ce jelesc şi să nu te duci să plângi şi să jeleşti cu ei, căci am luat de la poporul acesta pacea Mea, mila şi părerea de rău, zice Domnul.

6. Şi vor muri cei mari şi cei mici în pământul acesta, şi nu vor fi îngropaţi, şi după ei nimeni nu va plânge, nimeni nu-şi va face tăieturi, nici se va tunde pentru ei.

7. Nu se va frânge pentru ei pâine de jale ca mângâiere pentru cel mort; şi nu li se va da cupa mângâierii ca să bea după tatăl lor şi după mama lor.

8. De asemenea să nu intri în casa ospăţului, ca să şezi cu ei să mănânci şi să bei, că aşa zice Domnul Savaot, Dumnezeul lui Israel:

9. Iată, voi curma în locul acesta chiar în zilele voastre şi sub ochii voştri glasul bucuriei şi glasul de veselie, glasul mirelui şi glasul miresei.

10. Când vei spune poporului acestuia toate acestea şi când ei îţi vor zice: "Pentru ce a rostit Domnul asupra noastră această mare nenorocire ? Care este nedreptatea noastră şi care este păcatul cu care am păcătuit noi înaintea Domnului Dumnezeului nostru ?"

11. Atunci să le spui: Pentru că părinţii voştri M-au părăsit, zice Domnul, şi s-au dus după alţi dumnezei, au slujit acelora şi li s-au închinat, iar pe Mine M-au părăsit şi legea Mea n-au păzit-o.

12. Dar voi faceţi încă şi mai rău decât părinţii voştri, şi trăiţi fiecare după inima voastră cea rea şi îndărătnică şi nu Mă ascultaţi.

13. De aceea vă voi arunca din ţara aceasta într-o rară pe care n-aţi cunoscut-o nici voi, nici părinţii voştri, şi veţi sluji acolo ziua şi noaptea la alţi dumnezei, că Eu nu vă voi arăta îndurare.

14. Pentru că vin zile, zice Domnul, când nu se va mai zice: "Viu este Domnul, Care a scos pe fiii lui Israel din ţara Egiptului",

15. Ci, "Viu este Domnul, Care a scos pe fiii lui Israel din ţara cea de la miazănoapte şi din toate ţările în care-i izgonise", că îi voi întoarce în ţara pe care le-am dăruit-o părinţilor lor.

16. Iată, voi trimite mulţime de pescari, zice Domnul, şi-i vor pescui; iar apoi voi trimite mulţime de vânători, şi-i vor vâna de prin toţi munţii, de pe toate dealurile şi de prin crăpăturile stâncilor.

17. Pentru că ochii Mei sunt asupra tuturor căilor lor, care nu sunt ascunse de la faţa Mea, şi nedreptatea lor nu se ascunde privirilor Mele.

18. Şi le voi răsplăti mai întâi pentru nedreptatea lor şi pentru îndoitul lor păcat, pentru că au spurcat ţara Mea eu stârvurile grozăviilor lor şi cu urâciunile lor au umplut moştenirea Mea".

19. Doamne, puterea mea, tăria mea şi scăparea mea la vreme de necaz, la Tine vor veni popoarele de la marginile pământului şi vor zice: "Numai minciună au moştenit părinţii voştri, idoli deşerţi, care nu sunt de nici un folos !"

20. "Poate oare omul să-şi facă dumnezei, care, de altfel, nici nu sunt dumnezei ? De aceea iată le voi arăta acum, le voi arăta mâna Mea şi puterea Mea şi vor afla că numele Meu este Domnul !"

CAP. 17

Pedeapsa celor răzvrătiţi. Cinstirea zilei a şaptea.

1. "Păcatul lui Iuda este scris cu condei de fier, cu vârf de diamant este săpat pe lespedea inimii lor şi pe coarnele jertfelnicelor lor.

2. Ca de copiii lor îşi aduc aminte de jertfelnicele lor şi de locurile de jertfă de pe sub copacii verzi şi de pe vârfurile dealurilor.

3. Ierusalime, muntele Meu, câmpul, avuţia şi toate comorile tale le voi da spre pradă; voi da şi locurile tale înalte din toate hotarele tale, pentru păcatele tale.

4. Şi tu prin tine însuţi te vei lipsi de moştenirea ta, pe care ţi-am dat-o Eu şi te voi da în robie vrăjmaşilor tăi, în ţara pe care tu n-o ştii, pentru că ai aprins focul mâniei Mele şi în veci va arde".

5. Aşa zice Domnul: "Blestemat fie omul care se încrede în om şi îşi face sprijin din trup omenesc şi a cărui inimă se depărtează de Domnul.

6. Acela va fi ca ierburile pustiului şi nu va vedea când va veni binele, ci va locui în locurile arse ale pustiului, în pământ neroditor şi nelocuit.

7. Binecuvântat fie omul care nădăjduieşte în Domnul şi a cărui nădejde este Domnul,

8. Deoarece acesta va fi ca pomul sădit lângă ape, care-şi întinde rădăcinile pe lângă râu şi nu ştie când vine arşiţa; frunzele lui sunt verzi, la timp de secetă nu se teme şi nu încetează a rodi.

9. Inima omului este mai vicleană decât orice şi foarte stricată ! Cine o va cunoaşte !

10. Eu, Domnul, pătrund inima şi încerc rărunchii, ca să răsplătesc fiecăruia după căile lui şi după roada faptelor lui.

11. Prepeliţa cloceşte ouăle pe care nu le-a ouat; aşa este şi cel ce câştigă avuţie nedreaptă, o lasă la jumătatea zilelor sale şi la sfârşitul său se va trezi că este un nebun".

12. Tronul slavei, înălţat de la început, este locul sfinţirii noastre.

13. Tu, Doamne, eşti nădejdea lui Israel ! Toţi cei ce Te părăsesc se vor ruşina, că Tu ai zis: "Cei ce se depărtează de Mine vor fi scrişi pe pulbere, pentru că au părăsit pe Domnul, izvorul apei celei vii".

14. Vindecă-mă, Doamne, şi voi fi vindecat; mântuieşte-mă şi voi fi mântuit, căci Tu eşti lauda mea !

15. Iată acestea-mi zic ei: "Unde este cuvântul Domnului ? Să vină !"

16. Eu nu te-am îndemnat totuşi la mai rău, nici n-am dorit ziua nenorocirii. Tu ştii acestea; şi ce a ieşit din gura mea e descoperit înaintea feţei Tale.

17. Nu fi pricină de groază pentru mine, că Tu eşti nădejdea mea în ziua strâmtorării.

18. Să nu mă ruşinez eu, ci să se ruşineze apăsătorii mei; ei să tremure, dar să nu tremur eu ! Adu asupra lor ziua necazului şi zdrobeşte-i cu zdrobire îndoită.

19. Aşa mi-a zis Domnul: "Du-te şi stai la poarta fiilor poporului, pe care intră regii lui Iuda, şi pe care ies ei, şi la toate porţile Ierusalimului,

20. Şi le spune: Regii lui Iuda şi tot Iuda şi toii locuitorii Ierusalimului, care intraţi pe porţile acestea, ascultaţi cuvântul acesta:

21. Aşa grăieşte Domnul: "Păziţi-vă sufletele şi nu duceţi sarcini în ziua de odihnă, nici le băgaţi pe porţile Ierusalimului;

22. Nu scoateţi sarcini din casele voastre în ziua odihnei şi nu vă îndeletniciţi cu nici un fel de muncă, ci sfinţiţi ziua odihnei, aşa cum am poruncit Eu părinţilor voştri,

23. Care n-au ascultat şi nu şi-au plecat urechea, ci şi-au învârtoşat neascultarea, ca să nu îndeplinească şi să nu ia învăţătură.

24. De Mă veţi asculta, zice Domnul, şi nu veţi aduce sarcini pe porţile acestei cetăţi în ziua odihnei; ci veţi sfinţi ziua odihnei şi nu vă veţi îndeletnici în acea zi cu nici o muncă,

25. Atunci pe porţile acestei cetăţi vor intra regi care şed pe scaunul lui David, în alai de care şi de cai, ei şi căpeteniile oştirii lor, oamenii din Iuda şi locuitorii Ierusalimului; şi cetatea aceasta în veac va fi locuită.

26. Şi vor veni din cetăţile lui Iuda, din împrejurimile Ierusalimului şi din pământul lui Veniamin, din şes, din munţi şi de la miazăzi, şi vor aduce arderi de tot şi jertfe, prinoase şi tămâie şi jertfe de mulţumire în templul Domnului.

27. Iar de nu Mă veţi asculta ca să sfinţiţi ziua odihnei şi să nu duceţi sarcini, când intraţi pe porţile Ierusalimului în ziua odihnei, voi aprinde foc la porţile lui şi va arde palatele Ierusalimului şi nu se va stinge".

CAP. 18

Vasul olarului şi neascultarea poporului.

1. Cuvântul care a fost de la Domnul către Ieremia şi i-a zis:

2. "Scoală şi intră în casa olarului şi acolo îţi voi vesti cuvintele Mele !"

3. Şi am intrat eu în casa olarului şi iată acesta lucra cu roata şi vasul pe care-l făcea olarul din lut s-a stricat în mâna lui; dar olarul a făcut dintr-însul alt vas, cum a crezut că-i mai bine să-l facă.

4. Şi a fost cuvântul Domnului iarăşi către mine şi mi-a zis: "Casa lui Israel, oare nu pot să fac şi Eu cu voi, ca olarul acesta, zice Domnul ?

5. Iată, ce este lutul în mâna olarului, aceea sunteţi şi voi în mâna Mea, casa lui Israel !

6. Dacă voi zice cândva despre un popor, sau despre un rege, că-l voi dezrădăcina, îl voi sfărâma şi-l voi pierde;

7. Şi dacă poporul acela, despre care am zis Eu acestea, se va întoarce de la faptele lui cele rele, atunci voi îndepărta răul ce gândeam să-i fac.

8. Sau dacă voi zice despre un popor sau despre un rege că-l voi întocmi şi-l voi întări,

9. Şi dacă acela va face rele înaintea ochilor Mei şi nu va asculta de glasul Meu, atunci voi schimba binele cu care voiam să-l fericesc.

10. Spune deci bărbaţilor lui Iuda şi locuitorilor Ierusalimului: Aşa zice Domnul: Iată, Eu vă gătesc rele şi uneltiri împotriva voastră. Aşadar să se întoarcă fiecare de la calea lui cea rea; îndreptaţi-vă căile şi purtările voastre !

11. Dar ei zic: "Este zadarnic ! Noi vom trăi după gândul nostru şi ne vom purta fiecare după învârtoşarea inimii noastre celei rele".

12. De aceea, aşa zice Domnul: "Întrebaţi popoarele: Auzit-a oare cineva asemenea lucru ? Lucruri peste măsură de urâcioase a făcut fecioara lui Israel.

13. Părăseşte oare zăpada Libanului stânca muntelui ? Ori seacă apele ce vin de departe şi sunt reci şi curgătoare ?

14. Poporul Meu însă M-a părăsit. Tămâiază idoli, s-a poticnit în căile sale şi a părăsit căile cele vechi, ca să umble pe poteci şi pe drumuri nebătătorite, ca să-şi facă ţara grozăvie şi batjocură veşnică,

15. Încât tot cel ce va trece prin aceasta să se mire şi să clatine din cap.

16. Îi voi spulbera înaintea vrăjmaşilor ca vântul cel de la răsărit, şi nu faţa, ci spatele îl voi întoarce spre ei în ziua necazului lor".

17. Zis-au ei: "Veniţi să uneltim împotriva lui Ieremia, că nu va pieri legea din mâna preotului, nici sfatul de la înţelept, nici cuvântul (lui Dumnezeu) de la prooroc. Veniţi să-l biruim cu limba şi să nu luăm aminte la cuvintele lui !

18. Ia aminte la mine, Doamne, şi auzi glasul potrivnicilor mei !

19. Se cuvine oare a răsplăti cu rău pentru bine ? Ei însă sapă groapă sufletului meu. Adu-ţi aminte că stau înaintea feţei Tale, ca să grăiesc bine de ei şi ca să abat de la ei mânia Ta.

20. Dă dar pe fiii lor la foamete şi pune-i sub sabie ! Femeile lor să fie fără copii şi văduve, bărbaţii lor să fie loviţi de moarte şi tinerii lor să fie ucişi cu sabia. în război.

21. Bocete să se audă prin casele lor, când fără de veste vei aduce oştiri asupra lor, că sapă groapă ca să mă prindă şi pe ascuns au întins curse pentru picioarele mele.

22. Dar Tu, Doamne, ştii tot ce uneltesc ei împotriva mea ca să mă omoare ! Nu ierta nedreptatea lor şi păcatul lor nu-l şterge dinaintea feţei Tale ! Doboară-i înaintea Ta şi lucrează împotriva lor la vremea mâniei Tale !

CAP. 19

Prevestirea dărâmării Ierusalimului.

1. Aşa a zis Domnul: "Mergi şi cumpără o oală de lut de la olar; ia cu tine pe cei mai bătrâni din popor şi din căpeteniile preoţilor şi ieşi în valea Ben-Hinom, care este la Poarta Olăriei.

2. Acolo să rosteşti cuvintele pe care ţi le voi spune şi să zici:

3. "Regi ai lui Iuda şi locuitori ai Ierusalimului, ascultaţi cuvântul Domnului ! Aşa grăieşte Domnul Savaot, Dumnezeul lui Israel: Iată voi aduce aşa strâmtorare asupra lacului acestuia, încât, auzind cineva, să-i ţiuie urechile,

4. Pentru că M-au părăsit, au înstrăinat lacul acesta şi tămâiază pe el alţi dumnezei, pe care nu i-au cunoscut nici ei, nici părinţii lor şi nici regii lui Iuda; au umplut locul acesta de sângele nevinovaţilor şi au făcut înălţimi pentru Baal, ca să ardă pe fiii lor cu foc.

5. Ei aduc ardere de tot pentru Baal, ceea ce Eu nu le-am poruncit, nici le-am grăit şi ceea ce nici prin minte nu Mi-a trecut.

6. De aceea iată vin zile, zice Domnul, când locul acesta nu se va mai chema Tofet sau valea fiilor lui Hinom, ci valea uciderii.

7. Voi pierde cu desăvârşire pe Iuda şi Ierusalimul în locul acesta şi-i voi răpune cu sabia înaintea vrăjmaşilor lor şi cu mâna celor ce caută sufletul lor, şi voi da trupurile lor spre hrană păsărilor cerului şi fiarelor pământului.

8. Voi face cetatea aceasta pustie şi batjocură. Tot cel ce va trece prin ea se va mira şi va fluiera a pustiu, văzând toate rănile ei.

9. Şi-i voi ospăta cu carnea fiilor lor şi cu carnea fiicelor lor; şi va mânca fiecare carnea aproapelui său, fiind în împresurare şi în strâmtorare, când îi vor strâmtora vrăjmaşii lor şi cei ce vor să le ia viaţa.

10. Apoi să spargi oala înaintea ochilor bărbaţilor acelora, care vor merge cu tine, şi să le zici:

11. "Iată ce zice Domnul Savaot: Voi sfărâma poporul acesta şi cetatea aceasta, aşa cum am sfărâmat vasul olarului, care nu mai poate fi făcut la loc, şi-i vor îngropa în Tofet din pricina lipsei de loc pentru îngropare.

12. Aşa voi face cu locul acesta, zice Domnul, şi cu locuitorii lui, şi voi face cetatea aceasta ca Tofetul.

13. Şi casele Ierusalimului şi casele regilor lui Iuda vor fi necurate, ca Tofetul, pentru că pe acoperişul tuturor caselor s-aduce tămâie întregii oştiri cereşti şi se săvârşesc turnări în cinstea dumnezeilor străini".

14. Şi s-a întors Ieremia din Tofet, unde-l trimisese Domnul să proorocească, şi a stat în curtea templului Domnului şi a zis către tot poporul:

15. "Aşa zice Domnul Savaot, Dumnezeul lui Israel: Iată voi aduce asupra cetăţii acesteia şi asupra celorlalte cetăţi toate nenorocirile pe care le-am rostit împotriva ei, pentru că şi-au învârtoşat inima şi nu ascultă cuvintele Mele".

CAP. 20

Ieremia în temniţă. Plângerea lui.

1. Auzind Paşhurr, fiul preotului Imer, care era supraveghetor în templul Domnului, că Ieremia a profeţit aceste cuvinte,

2. A lovit Paşhurr pe Ieremia proorocul şi l-a aruncat în temniţa care se afla la poarta cea de sus a lui Veniamin, în templul Domnului.

3. Dar a doua zi Paşhurr a dat drumul lui Ieremia din temniţă şi Ieremia i-a zis: "Domnul nu te mai numeşte Paşhurr (Noroc din toate părţile), ci Magor Misabib (Spaimă din toate părţile),

4. Pentru că aşa zice Domnul: Iată, te voi face groază şi pentru tine însuţi şi pentru toţi prietenii tăi; aceştia vor cădea de sabia vrăjmaşilor lor şi ochii tăi vor vedea aceasta. Şi pe tot Iuda îl voi da în mâinile regelui Babilonului, care-i va duce la Babilon şi-i va lovi cu sabia.

5. Şi toată bogăţia cetăţii acesteia, toată agonisita ei, toate cele de preţ ale ei şi toate comorile regilor lui Iuda le voi da în mâinile vrăjmaşilor lor, care, jefuindu-le, le vor lua şi le vor duce la Babilon.

6. Iar tu, Paşhurr, cu toii cei ce trăiesc în casa ta, vă veţi duce în robie şi, mergând la Babilon, vei muri acolo şi acolo vei fi îngropat şi tu şi toţi prietenii tăi, cărora tu le-ai proorocit mincinos.

7. Doamne, Tu m-ai aprins şi iată sunt înflăcărat; Tu eşti mai tare decât mine şi ai biruit, iar eu în toate zilele sunt batjocorit şi fiecare îşi bate joc de mine;

8. Că de când vorbesc, scoţând strigăte împotriva silniciei şi rostind pustiirea, cuvântul Domnului s-a prefăcut în ocară pentru mine şi în batjocură zilnică.

9. De aceea mi-am zis: "Nu voi mai pomeni de El şi nu voi mai grăi, în numele Lui !" Dar iată era în inima mea ceva, ca un fel de foc aprins, închis în oasele mele, şi eu mă sileam să-l înfrânez şi n-am putut;

10. Că am auzit ocări de la mulţi şi ameninţări din toate părţile, zicând: "Pârâţi-l şi-l vom pârî şi noi !" Toţi cei ce trăiau în pace cu mine, mă pândesc să vadă nu cumva mă voi poticni, şi ziceau: "Poate va cădea şi-l vom birui şi ne vom răzbuna pe el !"

11. Dar Domnul este cu mine, ca un apărător puternic. De aceea prigonitorii mei se vor poticni şi nu vor birui; se vor face de ruşine, pentru că n-au izbutit; ocara lor va fi veşnică şi niciodată nu se va uita.

12. Doamne al puterilor, Cel ce cercetezi cu dreptate şi pătrunzi rărunchii şi inimile, fă-mă să văd răzbunarea Ta asupra lor, că ţie ţi-am încredinţat pricina mea !

13. Cântaţi Domnului ! Lăudaţi pe Domnul, căci El izbăveşte sufletul celui împilat din mâna făcătorilor de rele.

14. Blestemată fie ziua în care m-am născut, ziua în care m-a născut maică-mea să nu fie binecuvântată.

15. Blestemat fie omul care a adus tatălui meu veste şi a zis: "Ţi s-a născut fiu", şi s-a bucurat mult de aceasta.

16. Întâmple-se omului aceluia ceea ce s-a întâmplat cetăţilor pe care le-a dărâmat Domnul şi nu le-a cruţat ! Să audă el dimineaţa bocet şi la amiază tânguire mare,

17. Că nu m-a ucis chiar din pântece, ca mama mea să-mi fi fost mormânt şi pântecele ei să fi rămas veşnic însărcinat.

18. Pentru ce am ieşit eu din pântece, ca să văd suferinţă şi durere şi ca zilele mele să se sfârşească în ruşine ?"

CAP. 21

Sedechia cere sfat lui Ieremia, care vesteşte robia Ierusalimului.

1. Cuvântul care a fost de la Domnul către Ieremia, când a trimis regele Sedechia la el pe Paşhurr, fiul lui Malchia, şi pe Sofonie, fiul preotului Maaseia, ca să-i zică:

2. "Întreabă pentru noi pe Domnul, că Nabucodonosor, regele Babilonului, ne face război. Poate că va face Domnul cu noi ceva în felul minunilor Lui, ca să se depărteze de la noi".

3. Iar Ieremia le-a răspuns: "Aşa să spuneţi lui Sedechia:

4. Domnul Dumnezeul lui Israel aşa zice: "Iată, voi întoarce înapoi armele de război, care sunt în mâinile voastre şi cu care vă luptaţi cu regele Babilonului şi cu Caldeii, care vă impresară pe din afară de ziduri, şi le voi aduna în mijlocul cetăţii acesteia;

5. Şi voi lupta şi Eu Însumi împotriva voastră cu mâna întinsă şi cu braţ puternic, cu mânie, cu urgie şi cu multă furie.

6. Şi voi lovi pe cei ce trăiesc în cetatea aceasta de la oameni până la animale şi vor muri de ciumă cumplită.

7. Iar după aceea, zice Domnul, pe Sedechia, regele lui Iuda, pe slugile lui, pe popor şi pe cei ce au rămas în cetatea aceasta pe urma ciumei, a sabiei şi a foametei, îi voi da în mâinile lui Nabucodonosor, regele Babilonului, şi în mâinile vrăjmaşilor lor şi în mâinile celor ce vor să le ia viaţa; şi acela îi va lovi cu ascuţişul sabiei şi nu-i va cruţa, nici se va îndura să-i miluiască.

8. Iar poporului acestuia spune-i: Aşa zice Domnul: Iată, vă pun înainte calea vieţii şi calea morţii:

9. Cine va rămâne în cetatea aceasta, acela va muri de sabie şi de foamete şi de ciumă; iar cine va ieşi şi se va preda Caldeilor, care vă împresoară, acela va trăi şi va fi luat ca pradă,

10. Că Eu Mi-am întors faţa împotriva cetăţii acesteia, zice Domnul, în rău, nu în bine; şi va fi dată în mâinile regelui Babilonului, care o va arde cu foc.

11. Iar casei regelui Sedechia să-i spui: Ascultaţi cuvântul Domnului !

12. Casa lui David, aşa zice Domnul: Faceţi judecată dis-de-dimineaţă şi scăpaţi pe cel asuprit din mâna asupritorului, pentru ca să nu izbucnească mânia Mea ca focul şi pentru ca să nu se aprindă din pricina faptelor voastre cele rele, aşa încât nimeni să n-o stingă.

13. Cetate a văii şi stâncă din câmp, iată sunt împotriva ta, zice Domnul ! O, voi, care ziceţi: "Cine se va ridica împotriva noastră şi cine va intra în sălaşul nostru ?"

14. Iată, sunt împotriva voastră ! Dar Eu vă voi pedepsi după roadele faptelor voastre, zice Domnul, şi voi aprinde foc în pădurea voastră şi voi mistui totul împrejurul ei".

CAP. 22

Prezicere împotriva împărăţiei lui Iuda.

1. Aşa a zis Domnul: "Coboară-te în casa regelui lui Iuda şi rosteşte cuvintele acestea şi zi:

2. Regele lui Iuda, cel ce şezi pe scaunul lui David, ascultă cuvântul Domnului şi tu şi slugile tale şi poporul tău, care intraţi pe porţile acestea !

3. Aşa zice Domnul: Faceţi judecată şi dreptate şi scoateţi pe cel asuprit din mâna asupritorului, nu asupriţi şi nu împilaţi pe străin, pe orfan şi pe văduvă şi sânge nevinovat să nu vărsaţi în locul acesta !

4. Căci, de veţi împlini cuvântul acesta, vor intra pe porţile casei acesteia regii cei ce şed în locul lui David, pe scaunul lui, şi umblă în care şi pe cai, vor intra şi ei şi slugile lor şi poporul lor.

5. Iar de nu veţi asculta cuvintele acestea, Mă jur pe Mine Însumi, zice Domnul, că această casă va ajunge pustie.

6. De aceea, aşa zice Domnul casei regelui lui Iuda: Galaad Îmi eşti şi vârf de Liban, dar te voi face pustietate şi cetăţi nelocuite.

7. Şi voi găti împotriva ta pierzători, care vor avea fiecare arma sa şi var tăia cei mai frumoşi cedri ai tăi şi-i vor arunca în foc.

8. Multe popoare vor trece prin cetatea aceasta şi vor zice unii către alţii: "Pentru ce a făcut Domnul aşa cu această cetate mare ?"

9. Şi li se va răspunde: "Pentru că locuitorii ei au părăsit legământul Domnului Dumnezeului lor, s-au închinat la alţi dumnezei şi au slujit acelora".

10. Nu plângeţi după mort şi nu-l bociţi, ci plângeţi amar după cel dus în robie, că acela nu se va mai întoarce şi nu îşi va mai vedea ţara sa de naştere;

11. Căci aşa zice Domnul despre Şalum, fiul lui Iosia, regele lui Iuda, care a domnit după tatăl său, Iosia, şi care a ieşit din locul acesta: "Nu se va mai întoarce acolo,

12. Ci va muri în locul acela unde a fost dus rob şi nu va mai vedea pământul acesta.

13. Vai de cel care îşi zideşte casa din nedreptate şi îşi face încăperi din fărădelegi, care sileşte pe aproapele său să-i lucreze degeaba şi nu-i dă plata lui,

14. Şi care zice: "Am să-mi fac casă mare şi odăi încăpătoare, am să fac ferestre, am să le căptuşesc cu cedru şi am să le vopsesc cu roşu !

15. Ai ajuns tu, oare, rege ca să te făleşti cu palate clădite din lemn de cedru ? Tatăl tău n-a mâncat oare şi n-a băut ? Israel a făcut judecată şi dreptate şi de aceea i-a fost bine.

16. El a judecat pricina săracului şi a nenorocitului şi de aceea i-a fost bine. Oare nu aceasta înseamnă a Mă cunoaşte pe Mine ? - zice Domnul.

17. Inima ta însă şi ochii tăi caută numai la lucrul tău şi la vărsarea sângelui nevinovat; caută să facă numai împilare şi silnicie.

18. De aceea, aşa zice Domnul despre Ioiachim, fiul lui Iosia, regele lui Iuda: "Nu-l vor plânge, zicând: "Vai, fratele meu !" sau: "Vai, sora mea !" Nu-l vor plânge, zicând: "Vai, doamne !" sau: "Vai, cinstea ta !"

19. Ci el va fi îngropat ca un asin; îl vor târî şi-l vor arunca departe peste porţile Ierusalimului.

20. Urcă-te pe Liban şi strigă, înalţă-ţi glasul de pe Vasan şi strigă de pe Abarim, că s-au zdrobit toţi prietenii tăi.

21. În vremea propăşirii tale Eu ţi-am grăit, dar tu ai zis: "Nu ascult !" Aşa a fost purtarea ta chiar din tinereţea ta şi n-ai ascultat glasul Meu.

22. Pe toţi păstorii tăi îi va împrăştia vântul, iar prietenii tăi se vor duce în robie. Atunci vei fi ruşinat şi batjocorit pentru toate faptele tale cele rele.

23. O, cel ce locuieşti pe Liban şi-ţi faci cuibul în cedri, cum vei geme tu, când te vor ajunge chinurile ca durerile femeii ce naşte !

24. Precum e adevărat că Eu trăiesc, a zis Domnul, tot aşa este de adevărat că dacă Iehonia, fiul lui Ioiachim, regele lui Iuda, ar fi inel la mâna Mea cea dreaptă, apoi şi de acolo l-aş smulge.

25. Şi te voi da în mâinile celor ce vor să-ţi ia viaţa şi în mâinile celor de care tu te temi, în mâinile lui Nabucodonosor, regele Babilonului, şi în mâinile Caldeilor;

26. Şi te voi arunca pe tine şi pe mama ta, care te-a născut, în .ară străină, unde nu v-aţi născut

27. şi veţi muri acolo; iar în pământul unde va dori sufletul vostru să se întoarcă, nu vă veţi mai întoarce".

28. Au doară acest om, Iehonia, este făptură blestemată şi lepădată ? Sau este vas netrebnic ? Pentru ce sunt aruncaţi, el şi neamul lui, şi încă într-o ţară pe care ei n-o ştiau ?

29. O, ţară, ţară, ţară, ascultă cuvântul Domnului !

30. Aşa zice Domnul: "Scrieţi pe omul acesta ca lipit de copii, ca om nenorocit în zilele sale, pentru că nimeni din neamul lui nu va mai şedea pe tronul lui David şi să domnească peste Iuda !"

CAP. 23

Pedeapsă asupra păstorilor necredincioşi şi a profeţilor mincinoşi.

1. "Vai de părinţii care pierd şi împrăştie oile turmei Mele, zice Domnul.

2. De aceea, aşa zice Domnul Dumnezeul lui Israel către păstorii care pasc pe poporul Meu: Aţi risipit oile Mele şi le-aţi împrăştiat şi nu le-aţi păzit; de aceea, vă voi pedepsi pentru faptele voastre cele rele, zice Domnul.

3. Şi voi aduna rămăşiţele turmei Mele din toate ţările prin care le-am risipit, le voi întoarce la staulele lor şi vor naşte şi se vor înmulţi.

4. Voi pune peste acestea păstori, care le vor paşte şi ele nu se vor mai teme, nici se vor mai speria, nici se vor mai pierde, zice Domnul.

5. Iată vin zile, zice Domnul, când voi ridica lui David Odraslă dreaptă şi va ajunge rege şi va domni cu înţelepciune; va face judecată şi dreptate pe pământ.

6. În zilele Lui, Iuda va fi izbăvit şi Israel va trăi în linişte; iată numele cu care-L voi numi: "Domnul-dreptatea-noastră !"

7. De aceea, vor veni zilele, zice Domnul, când nu se va mai zice: "Viu este Domnul, Care a scos pe fiii lui Israel din ţara Egiptului",

8. Ci: "Viu este Domnul, Care a scos şi a adus neamul casei lui Israel din ţara de la miazănoapte şi din toate ţările în care îi risipise şi vor trăi în pământul acesta".

9. Despre prooroci: "Mi se sfâşie inima în mine şi toate oasele mi se cutremură; sunt ca un am beat, ca omul biruit de vin, pentru Domnul şi pentru cuvintele Lui cele sfinte;

10. Pentru că s-a umplut ţara de desfrânaţi şi pentru că plânge ţara sub blestem; uscatu-s-au păşunile în stepă; ţinta alergăturii lor este fărădelegea şi ţara lor este nedreptatea.

11. Că profetul şi preotul sunt necredincioşi; şi până şi în casa Mea am găsit răutatea lor, zice Domnul.

12. De aceea, calea lor le va fi ca locurile lunecoase în întuneric; vor fi îmbrânciţi şi vor cădea acolo, căci voi aduce asupra lor nenorocirea în anul când îi voi pedepsi, zice Domnul.

13. Şi în proorocii Samariei am văzut nebunie, căci au profeţit în numele lui Baal şi au dus în rătăcire pe poporul Meu Israel.

14. Dar în proorocii Ierusalimului am văzut grozăvii: aceştia fac desfrânare şi umblă cu minciuni, ajută mâinile făcătorilor de rele, ca nimeni să nu se întoarcă de la necredinţa sa; toţi sunt pentru Mine ca Sodoma, şi locuitorii lui ca Gomora.

15. De aceea, aşa zice Domnul Savaot despre prooroci: Iată, îi voi hrăni cu pelin şi le voi da să bea apă cu fiere, că de la profeţii Ierusalimului s-a întins necredinţa în toată tara.

16. Aşa zice Domnul Savaot: "Nu ascultaţi cuvintele proorocilor, care vă profeţesc, că vă înşeală, povestindu-vă închipuirile inimii lor, şi nimic din cele ale Domnului.

17. Necontenit grăiesc ei celor ce Mă dispreţuiesc: "Domnul, a zis că va fi pace peste voi". Şi tuturor celor care urmează inima lor învârtoşată le zic: "Nici un rău nu va veni asupra voastră !"

18. Că cine a luat parte la sfatul Domnului, ca să vadă şi să audă cuvântul Lui ? Sau cine a luat aminte la cuvântul Lui ca să-l vestească ?

19. Iată vine furtuna Domnului cu iuţime, vine furtună mare şi va cădea peste capetele necredincioşilor.

20. Mânia Domnului nu se va potoli până nu va împlini şi va înfăptui planurile inimii Sale, şi în zilele ce vin veţi pricepe aceasta lămurit.

21. N-am trimis Eu pe proorocii aceştia, ci au alergat ei singuri; Eu nu le-am spus, ci au profeţit ei de la ei.

22. Au luat ei parte la sfatul Meu ? Atunci să vestească cuvintele Mele poporului Meu, să facă să se întoarcă oamenii de la calea lor rea şi de la faptele lor cele rele.

23. Au doară Eu numai de aproape sunt Dumnezeu, zice Domnul, iar de departe nu mai sunt Dumnezeu ?

24. Poate oare omul să se ascundă în loc tainic, unde să nu-l văd Eu, zice Domnul ? Au nu umplu Eu cerul şi pământul, zice Domnul ?

25. Am auzit ce zic proorocii care profeţesc minciună în numele Meu. Ei zic: "Am visat, am văzut în vis".

26. Până când proorocii aceştia vor spune minciuni şi vor vesti înşelătoria inimii lor ?

27. Cred ei cu visele lor, pe care şi le povestesc unul altuia, să facă uitat, poporului Meu, numele Meu, aşa cum au uitat părinţii lor numele Meu pentru Baal ?

28. Proorocul care a văzut vis, povestească-l ca vis, iar cel ce are cuvântul Meu, acela să spună cuvântul Meu adevărat. Ce legătură poate fi între pleavă şi grăuntele de grâu curat, zice Domnul ?

29. Cuvântul Meu nu este el, oare, ca un foc, zice Domnul, ca un ciocan care sfărâmă stânca ?

30. De aceea iată Eu, zice Domnul, sunt împotriva proorocilor care fură cuvântul Meu unul de la altul.

31. Deoarece Eu, zice Domnul, sunt împotriva proorocilor care vorbesc cu limba lor, dar zic: "El a spus".

32. Tot Eu, zice Domnul, sunt împotriva proorocilor care spun visuri mincinoase, care le povestesc pe acestea şi duc pe poporul Meu la rătăcire cu amăgirile lor şi cu linguşirile lor, deşi Eu nu i-am trimis, nici le-am poruncit; ei nu aduc nici un folos poporului acestuia, zice Domnul.

33. Deci, de te va întreba poporul acesta, sau vreun prooroc, sau vreun preot: "Care este ameninţarea Domnului ?" Să le spui: "Ce ameninţare ? Am să vă înlătur", zice Domnul.

34. Iar dacă un prooroc sau preot, sau poporul va zice: "Este ameninţarea Domnului", voi pedepsi pe omul acela şi casa lui.

35. Aşa să ziceţi unul către altul şi frate către frate: "Ce-a răspuns Domnul ?" sau: "Ce-a zis Domnul ?"

36. Iar cuvântul acesta: "Ameninţare de la Domnul", de-acum să nu-l mai întrebuinţaţi, că ameninţare va fi unui astfel de om cuvântul lui, pentru că stricaţi cuvintele Domnului celui viu, cuvintele Domnului Savaot, cuvintele Dumnezeului nostru.

37. Aşa să zici proorocului: "Ce a răspuns Domnul ?", sau: "Ce a zis Domnul ?"

38. Şi de veţi mai zice: "Ameninţare de la Domnul", apoi aşa zice Domnul: Pentru că spuneţi acea vorbă: "Ameninţare de la Domnul" când Eu am trimis să vi se spună: Nu mai ziceţi "Ameninţare de la Domnul",

39. De aceea, iată vă voi uita cu totul şi vă voi părăsi, şi cetatea aceasta, pe care v-am dat-o vouă şi părinţilor voştri, o voi lepăda de la faţa Mea,

40. Şi voi pune asupra voastră ocară şi necinste veşnică care nu se vor uita".

CAP. 24

Cele două coşuri cu smochine şi soarta viitoare a poporului.

1. După ce Nabucodonosor, regele Babilonului, a luat din Ierusalim robi pe Iehonia, fiul lui Ioiachim, regele lui Iuda şi pe căpeteniile lui Iuda cu lemnarii şi cu fierarii şi i-a dus la Babilon, mi-a arătat Domnul vedenia aceasta: Iată erau două coşuri cu smochine, aşezate înaintea templului Domnului:

2. Un coş era cu smochine foarte bune, cum sunt smochinele văratice, iar celălalt coş era cu smochine foarte rele, care, de rele ce erau, nici nu se puteau mânca.

3. Atunci mi-a zis Domnul: "Ce vezi tu, Ieremia ?" Şi eu am zis: "Smochine ! Smochinele cele bune sunt foarte bune, iar cele rele sunt foarte rele, încât nu se pot mânca de rele ce sunt".

4. Şi a fost iarăşi cuvântul Domnului către mine şi mi-a zis:

5. "Aşa zice Domnul Dumnezeul lui Israel: Ca pe aceste smochine bune, aşa voi privi cu bunăvoinţă pe cei ai lui Iuda, duşi în robie, pe care i-am trimis din locul acesta în ţara Caldeilor.

6. Şi-Mi întorc ochii Mei asupra lor, spre binele lor, şi-i voi întoarce în ţara aceasta şi nu-i voi nimici, ei-i voi zidi; nu-i vai smulge, ci-i voi sădi;

7. Le voi da inimă ca să Mă cunoască pe Mine că Eu sunt Domnul şi ei vor fi poporul Meu, iar Eu voi fi Dumnezeul lor, că se vor întoarce la Mine cu toată inima lor".

8. Despre smochinele rele care, de rele ce sunt, nu se pot mânca, zice Domnul: Aşa voi face să ajungă Sedechia, regele lui Iuda, căpeteniile lui şi restul Ierusalimului, cei care au rămas în ţara aceasta şi cei care trăiesc în ţara Egiptului;

9. Îl voi face pricină de groază, o nenorocire pentru toate regatele pământului, ca să fie de ocară şi de pildă, de batjocură şi blestem prin toate locurile pe unde-i voi izgoni.

10. Şi voi trimite asupra lor sabie, foamete şi ciumă, până vor pieri din ţara pe care le-o dădusem lor şi părinţilor lor".

CAP. 25

Robia Babilonului şi pedeapsa tuturor neamurilor.

1. Cuvântul care a fost către Ieremia pentru tot poporul iudeu, în anul al patrulea al lui Ioiachim, fiul lui Iosia, regele lui Iuda sau în anul întâi al lui Nabucodonosor, regele Babilonului

2. Pe care cuvânt l-a rostit proorocul Ieremia către tot poporul iudeu şi către toţi locuitorii Ierusalimului:

3. "De la anul al treisprezecelea al lui Iosia, fiul lui Amon, regele lui Iuda, şi până în ziua aceasta - timp de douăzeci şi trei de ani - a fost cuvântul Domnului către mine. Şi eu de dimineaţa până seara v-am vorbit, dar voi n-aţi ascultat.

4. Trimis-a Domnul la noi necontenit pe toţi robii Săi prooroci şi voi n-aţi ascultat, nici v-aţi plecat urechea ca să-i ascultaţi.

5. Vi s-a zis: Să se întoarcă fiecare de la calea sa cea rea şi de la faptele sale cele urâte, şi veri trăi în ţara pe care Domnul a dat-o vouă şi părinţilor voştri din veac în veac.

6. Şi să nu umblaţi după alţi dumnezei, ca să le slujiţi şi să vă închinaţi lor, şi să nu Mă mâniaţi cu faptele mâinilor voastre, şi nu vă voi face nici un fel de rău.

7. Voi însă nu M-aţi ascultat, zice Domnul, ci M-aţi mâniat eu faptele mâinilor voastre, spre răul vostru.

8. De aceea, aşa zice Domnul Savaot: Pentru că n-aţi ascultat cuvintele Mele,

9. Iată, voi trimite să aducă toate neamurile de la miazănoapte, zice Domnul; şi voi trimite la Nabucodonosor, regele Babilonului, robul Meu, ca să le aducă împotriva acestei ţări şi a locuitorilor ei şi împotriva tuturor neamurilor dimprejur pe care le voi pustii, 1e voi înspăimânta, le voi face de râs şi de ocară veşnică.

10. Nu vor mai putea avea glas de bucurie şi glas de veselie, glasul mirelui şi glasul miresei, uruitul pietrelor de moară şi lumina sfeşnicului.

11. Toată ţara aceasta va fi pustiită şi jefuită; popoarele acestea vor sluji regelui Babilonului şaptezeci de ani.

12. Iar când se vor împlini şaptezeci de ani, voi pedepsi pe regele Babilonului şi pe poporul acela, zice Domnul, pentru necredinţa lor, şi ţara Caldeilor o voi pedepsi şi o voi face pustie pentru totdeauna.

13. Voi împlini asupra ţării acesteia toate cuvintele Mele pe care le-am rostit împotriva ei; tot ce-i scris în cartea aceasta şi ceea ce Ieremia a proorocit împotriva tuturor neamurilor.

14. Pentru că şi pe ele le vor robi multe popoare şi regi mari şi le voi răsplăti după purtarea lor şi după faptele mâinilor lor.

15. Că aşa mi-a zis Domnul Dumnezeul lui Israel: "Ia din mâna Mea cupa aceasta cu vinul urgiei şi adapă cu ea toate popoarele la care te voi trimite;

16. Acelea vor bea şi se vor clătina şi vor înnebuni la vederea sabiei pe care o voi trimite asupra lor !"

17. Şi am luat cupa din mâna Domnului şi am dat să bea tuturor neamurilor, la care m-a trimis Domnul.

18. Ierusalimului şi cetăţilor lui Iuda, regilor lui şi căpeteniilor lui, spre pustiire şi groază, spre batjocură şi blestem, precum se şi vede astăzi;

19. Lui Faraon, regele Egiptului, slujitorilor lui, căpeteniilor lui şi întregului popor al lui;

20. La toată Arabia, tuturor regilor ţării Uţ, tuturor regilor ţării Filistenilor, Ascalonului, Gazei, Ecronului şi rămăşiţelor din Aşdod;

21. Edomului, Moabului şi fiilor lui Amon;

22. Tuturor regilor Tirului, tuturor regilor Sidonului şi regilor insulelor care sunt dincolo de mare:

23. Dedanului şi Temei, Buzului şi tuturor care-şi rad tâmplele;

24. Tuturor regilor Arabiei şi tuturor regilor popoarelor amestecate, care locuiesc în pustiu;

25. Tuturor regilor Zimrei, tuturor regilor Elamului şi tuturor regilor Mediei;

26. Tuturor regilor de la miazănoapte, de aproape sau de departe, unora şi altora, şi tuturor regatelor lumii, care se află pe fata pământului; iar regele Şişacului va bea după ei.

27. Şi să le zici: "Aşa zice Domnul Savaot, Dumnezeul lui Israel: Beţi şi vă îmbătaţi, vărsaţi şi cădeţi şi nu vă ridicaţi la vederea sabiei pe care o trimit Eu asupra voastră !"

28. Iar de nu vor vrea să ia cupa din mâna ta, ca să bea, să le zici:

29. "Aşa grăieşte Domnul Savaot: Trebuie să beţi numaidecât, pentru că încep să aduc nenorocire asupra cetăţii acesteia, peste care s-a chemat numele Meu. Să rămâneţi voi nepedepsiţi ? Nu, nu veţi rămâne nepedepsiţi, căci voi chema sabie asupra tuturor celor ce locuiesc pe pământ", zice Domnul Savaot.

30. De aceea prooroceşte asupra lor toate cuvintele acestea şi le zi: "Domnul va striga cu putere de sus şi din locaşul sfinţeniei Sale Îşi va ridica glasul Său; va striga cu putere împotriva păşunii Sale; va striga, ca cei ce calcă în teasc, tuturor celor ce locuiesc pe pământ.

31. Zgomotul va ajunge până la marginea pământului, căci Domnul deschide procesul neamurilor; intră la judecată cu tot trupul şi pe cei nelegiuiţi îi va da sabiei", zice Domnul.

32. Aşa zice Domnul Savaot: "Iată nenorocirea se întinde de la neam la neam şi vijelie mare se ridică de la marginile pământului.

33. Şi în ziua aceea, cei loviţi de Domnul vor zăcea de la un capăt la celălalt al pământului şi nu vor fi bociţi, nici nu vor fi adunaţi şi îngropaţi, ci vor sta ca gunoiul pe faţa pământului:

34. Plângeţi, păstori, şi suspinaţi şi tăvăliţi-vă în cenuşă, stăpâni ai turmei, că s-au împlinit zilele, ca să fiii junghiaţi şi împrăştiaţi.

35. Atunci veţi cădea ca berbecii aleşi. Nu va fi adăpost pentru păstori, nici scăpare pentru stăpânii turmei.

36. Ascultaţi strigătul păstorilor şi urletul stăpânilor turmei, că Domnul a pustiit păşunea lor.

37. Şi câmpiile cele paşnice sunt pustiite de urgia mâniei Domnului.

38. Părăsitu-şi-a el locaşul său, ca un leu, şi ţara lor s-a pustiit de urgia pustiitorului şi de mânia aprinsă a Domnului".

CAP. 26

Proorocie despre surparea Ierusalimului şi a templului Domnului. Ieremia în primejdie de moarte.

1. La începutul domniei lui Ioiachim, fiul lui Iosia, a fost cuvântul acesta de la Domnul:

2. "Aşa zice Domnul: Stai în curtea templului Domnului şi grăieşte tuturor cetăţilor lui Iuda, care vin la închinare în templul Domnului, toate cuvintele ce îţi voi porunci să le grăieşti, să nu laşi nici un cuvânt.

3. Poate vor asculta şi se vor întoarce de la calea cea rea şi atunci Îmi va părea rău de nenorocirea pe care aveam de gând să le-o fac din cauza faptelor lor rele.

4. Şi să le spui: Aşa zice Domnul: "Dacă nu Mă veţi asculta să umblaţi după legea Mea, pe care v-am dat-o,

5. Şi să luaţi aminte la cuvintele robilor Mei prooroci, pe care-i trimit la voi, pe care-i trimit dis-de-dimineaţă, şi voi nu-i ascultaţi,

6. Atunci voi face cu templul acesta ceea ce am făcut cu şilo, iar cetatea aceasta o voi da spre blestem tuturor popoarelor pământului".

7. Preoţii şi proorocii şi tot poporul au ascultat pe Ieremia, când a grăit el aceste cuvinte în templul Domnului.

8. Iar după ce a spus Ieremia tot ce-i poruncise Domnul să spună la tot poporul, preoţii, proorocii şi tot poporul l-au prins şi i-au zis: "Tu trebuie să mori !

9. De ce prooroceşti în numele Domnului şi zici: Templul acesta va fi ca Şilo şi cetatea aceasta se va pustii şi va rămâne fără locuitori ?" Şi s-a adunat tot poporul împotriva lui Ieremia la templul Domnului.

10. şi când au auzit acestea, căpeteniile lui Iuda au venit din casa regelui la templul Domnului şi au şezut la intrare în poarta cea nouă a templului.

11. Atunci preoţii şi proorocii au zis către căpetenii şi către tot poporul aşa: "Osândă cu moarte se cuvine acestui om, pentru că prooroceşte împotriva cetăţii acesteia, cum aţi auzit şi voi cu urechile voastre !"

12. Iar Ieremia a zis către toate căpeteniile şi către tot poporul: "Domnul m-a trimis să proorocesc împotriva templului acestuia şi împotriva cetăţii acesteia cuvintele pe care le-aţi auzit.

13. Îndreptaţi-vă dar căile voastre şi faptele voastre şi supuneţi-vă glasului Domnului Dumnezeului vostru, şi Domnului Îi va părea rău de nenorocirea pe care o rostise împotriva voastră.

14. Iar cât despre mine, iată sunt în mâinile voastre, faceţi cu mine ce vi se pare bun şi drept !

15. Dar să ştiţi bine că, de mă veţi omorî, veţi aduce asupra voastră, asupra cetăţii acesteia şi asupra locuitorilor ei sânge nevinovat, căci cu adevărat Domnul m-a trimis la voi să vă spun în urechile voastre toate cuvintele acelea".

16. Atunci căpeteniile şi tot poporul au zis către preoţi şi către prooroci: "Omul acesta nu este vrednic de osândă cu moarte, pentru că ne-a grăit în numele Domnului Dumnezeului nostru".

17. Atunci s-au ridicat unii din bătrânii poporului şi au zis către toată adunarea poporului:

18. "Miheia din Moreşet a proorocit în zilele lui Iezechia, regele lui Iuda, şi a zis către tot poporul iudeu: aşa zice Domnul Savaot: "Sionul va fi arat ca un ogor, Ierusalimul va ajunge o movilă de dărâmături şi muntele templului acestuia va fi un deal împădurit".

19. Omorâtu-l-a oare pentru aceasta Iezechia, regele lui Iuda şi tot Iuda ? Au nu s-a temut el de Domnul şi nu s-a rugat Domnului, ca să-I pară rău de nenorocirea pe care o rostise împotriva lor ? şi noi să ne împovărăm sufletele noastre cu o nelegiuire aşa de mare !

20. De asemenea a mai proorocit în numele Domnului un oarecare Urie, fiul lui Şemaia, din Chiriat-Iearim, şi a proorocit împotriva cetăţii acesteia şi împotriva ţării acesteia tocmai cu aceleaşi cuvinte, ca şi Ieremia.

21. Şi când au auzit cuvintele lui regele Ioiachim şi toţi curtenii lui şi toate căpeteniile, a căutat regele să-l omoare. Şi auzind de aceasta, Urie s-a temut şi a fugit şi a trecut în Egipt.

22. Dar regele Ioiachim a trimis şi în Egipt oameni şi anume: Pe Elnatan, fiul lui Acbor, şi pe alţii împreună cu aceştia.

23. Şi au adus pe Urie din Egipt şi l-au înfăţişat la regele Ioiachim, şi acesta l-a ucis cu sabia şi a aruncat trupul lui acolo unde erau mormintele oamenilor de rând".

24. Dar Ahicam, fiul lui Şafan, ocrotea pe Ieremia, ca să nu fie dat în mâna poporului spre ucidere.

CAP. 27

Sfatul lui Ieremia de a se supune împăratului Babilonului.

1. La începutul domniei lui Ioiachim, fiul lui Iosia, reţele lui Iuda, a fost de la Domnul către Ieremia acest cuvânt:

2. "Aşa mi-a zis Domnul: Fă-ţi cătuşe şi jug şi le pune pe grumaz;

3. Trimite la fel regelui iui Iuda şi regelui Moabului, regelui fiilor lui Amon, regelui Tirului şi regelui Sidonului, prin solii care au venit în Ierusalim la Sedechia, regele Ierusalimului;

4. Şi porunceşte-le să spună stăpânilor lor: Iată ce zice Domnul Savaot, Dumnezeul lui Israel, aşa să spuneţi stăpânilor voştri:

5. "Eu am făcut pământul şi pe om şi vieţuitoarele cele de pe faţa pământului cu puterea Mea cea mare şi cu braţul Meu cel puternic şi l-am dat cui am vrut.

6. Şi acum voi da toate ţările acestea în mâna lui Nabucodonosor, regele Babilonului, robul Meu, ba şi fiarele câmpului le voi da lui spre slujbă;

7. Toate popoarele vor sluji lui şi fiului lui şi fiului fiului lui, până când îi va veni vremea şi lui şi tării lui; îi vor sluji popoare multe şi regi mari.

8. Dacă vreun popor sau vreun regat nu va voi să-i slujească lui Nabucodonosor, regele Babilonului, şi nu-şi va pleca grumazul său sub jugul regelui Babilonului, pe acel popor îl voi pedepsi cu sabie, cu foamete şi cu ciumă, până-l voi stârpi cu mâna lui, zice Domnul.

9. Iar voi să nu ascultaţi pe proorocii voştri, pe ghicitorii voştri, pe visătorii voştri, pe vrăjitorii voştri şi pe-ai voştrii cititori de stele care vă zic: "Nu veţi sluji regelui Babilonului",

10. Că aceştia vă prezic minciună, ca să vă depărteze din ţara voastră şi ca Eu să vă izgonesc, ca să pieriţi.

11. Iar pe poporul care-şi va pleca grumazul sub jugul regelui Babilonului şi i se va supune, îl voi lăsa în pământul său şi-l va lucra şi va trăi pe el", zice Domnul.

12. Şi lui Sedechia, regele lui Iuda, i-am grăit toate cuvintele acestea şi am zis: "plecaţi-vă grumazul sub jugul regelui Babilonului şi sluţiţi-i lui şi poporului. lui şi veţi trăi.

13. De ce să mori tu şi poporul tău de sabie, de foamete şi de ciumă, cum a zis Domnul de poporul acela, care nu va sluţi regelui Babilonului ?

14. Şi să nu ascultaţi cuvintele proorocilor care vă zic:

15. "Nu veţi sluji regelui Babilonului, că minciună vă prezic şi nici nu i-am trimis Eu, zice Domnul; ei vă profeţesc mincinos în numele Meu, ca să vă izgonesc şi să pieriţi şi voi şi proorocii voştri, care vă proorocesc".

16. Preoţilor şi poporului întreg le-am grăit acestea: "Aşa zice Domnul: Nu ascultaţi cuvintele proorocilor voştri care vă proorocesc şi vă zic: Iată, curând vor fi întoarse de la Babilon vasele templului Domnului, că minciună vă proorocesc.

17. Nu-i ascultaţi, ci slujiţi regelui Babilonului şi veţi trăi. De ce să duceţi cetatea aceasta la pustiire ?

18. Iar dacă sunt ei prooroci şi dacă au ei cuvântul Domnului, atunci să mijlocească înaintea Domnului Savaot ca vasele rămase în templul Domnului şi în casa regelui lui Iuda şi în Ierusalim să nu treacă la Babilon.

19. Că aşa zice Domnul Savaot de stâlpi, de baia cea de aramă, de postamente şi de celelalte lucruri care au rămas în cetatea aceasta,

20. Şi pe care Nabucodonosor, regele Babilonului, nu le-a luat când a dus din Ierusalim la Babilon pe Iehonia, fiul lui Ioiachim, regele lui Iuda, şi pe toţi îi însemnaţi din Iuda şi din Ierusalim;

21. Aşa zice Domnul Savaot, Dumnezeul lui Israel, despre vasele care au rămas în templul Domnului şi în casa regelui lui Iuda şi în Ierusalim:

22. "Vor fi duse şi acelea la Babilon şi vor rămâne acolo până în ziua când le voi căuta Eu şi le voi scoate şi le voi întoarce la locul acesta, zice Domnul".

CAP. 28

Ieremia şi Anania, proorocul cel mincinos.

1. Tot în anul acela, la începutul domniei lui Sedechia, regele lui Iuda, adică în anul al patrulea, în luna a cincea, Anania, fiul lui Azur, proorocul cel din Gabon, mi-a grăit în templul Domnului, înaintea. ochilor preoţilor şi a tot poporul şi mi-a zis:

2. "Aşa zice Domnul Savaot, Dumnezeul lui Israel: Voi sfărâma jugul regelui Babilonului;

3. Peste doi ani voi întoarce în locul acesta toate vasele templului Domnului, pe care Nabucodonosor, regele Babilonului, le-a luat din acest loc şi le-a dus la Babilon.

4. Voi întoarce la locul acesta şi pe Iehonia, fiul lui Ioiachim, regele lui Iuda, şi pe toţi robii iudei, care au mers la Babilon, zice Domnul, căci voi sfărâma jugul regelui Babilonului".

5. Atunci proorocul Ieremia a grăit către Anania proorocul, înaintea ochilor preoţilor şi înaintea ochilor a tot poporul, ce stătea în templul Domnului, şi a zis Ieremia proorocul:

6. "Aşa să fie şi să facă aceasta Domnul ! Împlinească Domnul cuvintele tale, pe care le-ai rostit tu pentru întoarcerea din Babilon a vaselor templului Domnului şi a tuturor robilor la locul acesta.

7. Dar ascultă cuvântul acesta pe care ţi-l spun eu în auzul tău şi în auzul a tot poporul:

8. Proorocii care au fost demult înaintea mea şi înaintea ta au prevestit multor ţări şi regate puternice război, strâmtorare şi molimă.

9. Când însă vreun prooroc a prevestit pace, atunci numai aşa a fost luat el ca prooroc, cu adevărat trimis de Domnul, dacă s-a împlinit cuvântul acelui prooroc".

10. Iar proorocul Anania a luat jugul de pe grumazul lui Ieremia proorocul şi l-a sfărâmat;

11. Şi a zis Anania înaintea ochilor a tot poporul cuvintele acestea: "Iată ce zice Domnul: Aşa voi sfărâma jugul lui Nabucodonosor, regele Babilonului, peste doi ani, luându-l de pe grumazul tuturor popoarelor". Şi Ieremia s-a dus în drumul său.

12. După ce proorocul Anania a sfărâmat jugul de pe grumazul proorocului Ieremia, a fost cuvântul Domnului către Ieremia şi i-a zis:

13. "Mergi şi spune lui Anania: Aşa zice Domnul: Tu ai sfărâmat un jug de lemn şi voi face în locul lui altui de fier,

14. Că aşa zice Domnul Savaot, Dumnezeul lui Israel: Jug de fier voi pune pe grumazul tuturor acestor popoare, ca să muncească ele la Nabucodonosor, regele Babilonului, şi ca să-i slujească, ba şi fiarele câmpului le voi da lui !"

15. Şi a mai zis proorocul Ieremia către Anania proorocul: "Ascultă, Anania: Domnul nu te-a trimis şi tu dai poporului acestuia încredere în minciună.

16. De aceea aşa zice Domnul: Iată te voi arunca de pe faţa pământului; chiar în anul acesta vei muri, pentru că ai grăit împotriva Domnului".

17. Şi a murit Anania proorocul chiar în anul acela, în luna a şaptea.

CAP. 29

Scrisoarea lui Ieremia către cei din robie.

1. Iată cuvintele scrisorii pe care Ieremia proorocul a trimis-o din Ierusalim către rămăşiţa bătrânilor din robie, preoţilor şi proorocilor şi către tot poporul pe care Nabucodonosor i-a dus din Ierusalim la Babilon,

2. După ce a ieşit din Ierusalim regele Iehonia şi regina şi eunucii şi căpeteniile lui Iuda şi ai Ierusalimului şi lemnarii şi fierarii,

3. Prin Eleasa, fiul lui Şafan, şi prin Ghemaria, fiul lui Hilchia, pe care Sedechia, regele lui Iuda, i-a trimis la Babilon către Nabucodonosor, regele Babilonului:

4. "Aşa zice Domnul Savaot, Dumnezeul lui Israel, către toţi robii pe care i-am strămutat din Ierusalim la Babilon: Zidiţi casă şi trăiţi;

5. Faceţi grădini şi mâncaţi roadele lor !

6. Luaţi femei şi naşteţi fii şi fiice ! Fiilor voştri luaţi-le soţii, iar pe fiicele voastre măritaţi-le, ca să nască fii şi fiice, şi să nu vă împuţinaţi acolo, ci înmulţiri-vă !

7. Căutaţi binele ţării în care v-am dus robi şi rugaţi-vă Domnului pentru ea, că de propăşirea ei atârnă şi fericirea voastră !

8. Pentru că aşa zice Domnul Savaot, Dumnezeul lui Israel: Să nu vă lăsaţi amăgiţi de proorocii voştri şi de ghicitorii voştri care sunt în mijlocul vostru, şi să nu ascultaţi visele voastre, pe care le veţi visa,

9. Căci vă proorocesc minciună şi Eu nu i-am trimis, zice Domnul !

10. Pentru că Domnul zice: Când vi se vor împlini în Babilon şaptezeci de ani, atunci vă voi cerceta şi voi împlini cuvântul Meu cel bun pentru voi, ca să vă întoarceţi la locul acesta.

11. Pentru că numai Eu ştiu gândul ce-l am pentru voi, zice Domnul, gând bun, nu rău, ca să vă dau viitorul şi nădejdea.

12. Şi veţi striga către Mine şi veţi veni şi vă veţi ruga Mie, şi Eu vă voi auzi;

13. Şi Mă veţi căuta şi Mă veţi găsi, dacă Mă veţi căuta cu toată inima voastră.

14. Şi voi fi găsit de voi, zice Domnul, şi vă voi întoarce din robie şi vă voi strânge din toate popoarele şi din toate locurile, de pe unde v-am izgonit, zice Domnul, şi vă voi întoarce din locul de unde v-am dus.

15. Voi ziceţi: "Domnul ne-a ridicat prooroci în Babilon".

16. Aşa zice Domnul de regele care şade pe tronul lui David şi de tot poporul care trăieşte în cetatea aceasta şi de fraţii voştri care n-au fost duşi cu voi în robie.

17. Aşa zice Domnul de aceştia: Iată, voi trimite asupra lor sabie, foamete şi ciumă şi-i voi face ca smochinele cele stricate care, de rele ce sunt, nu se pot mânca,

18. şi-i voi urmări cu sabie, cu foamete şi cu ciumă, şi-i voi da spre chin în toate regatele pământului, spre blestem şi grozăvie, spre râs şi batjocură în faţa tuturor popoarelor la care-i voi izgoni,

19. Pentru că n-au ascultat cuvintele Mele, zice Domnul, deşi le-am trimis dis-de-dimineaţă pe slujitorii Mei, proorocii; zice Domnul.

20. Iar voi toţi cei ce sunteţi în robie, pe care v-am trimis din Ierusalim la Babilon, ascultaţi cuvântul Domnului.

21. Aşa zice Domnul Savaot, Dumnezeul lui Israel despre Ahab, fiul lui Colaia şi despre Sedechia, fiul lui Maaseia, care vă proorocesc vouă minciună în numele Meu: pe aceştia îi voi da în mâinile lui Nabucodonosor, regele Babilonului, şi acela îi va omorî înaintea ochilor voştri.

22. şi se va obişnui după ei. printre toţi robii lui Iuda din Babilon a se blestema astfel: "Să-i facă Domnul cum a făcut lui Sedechia şi lui Ahab", pe care i-a fript regele Babilonului pe jeratic,

23. Pentru că au făcut ticăloşie în Israel: se desfrânau cu femeile aproapelui lor şi spuneau minciuni în numele Meu, ceea ce Eu nu le-am poruncit; Eu ştiu acestea şi sunt martor, zice Domnul.

24. Iar lui Şemaia Nehelamitul spune-i:

25. Aşa zice Domnul Savaot, Dumnezeul lui Israel: Pentru că ai trimis scrisori în numele tău către tot poporul cel din Ierusalim şi către preotul Sofonie, fiul lui Maaseia, şi către toţi preoţii şi ai scris:

26. "Domnul te-a pus preot în locul preotului Iehoiada, ca să fii supraveghetor în templul Domnului peste tot omul nebun şi peste tot omul ce prooroceşte, şi ca să pui pe unul ca acesta în temniţă şi în cătuşe:

27. Pentru ce dar nu opreşti pe Ieremia din Anatot de a mai prooroci acolo la voi ?

28. Că acesta şi în Babilon a trimis să mi se spună: "Robia va fi lungă: zidiţi case şi locuiţi în ele, sădiţi grădini şi mâncaţi roadele lor".

29. Preotul Sofonie a citit această scrisoare în auzul proorocului Ieremia,

30. Şi cuvântul Domnului a fost către Ieremia şi a zis:

31. "Trimite la toţi cei strămutaţi să li se spună: Aşa zice Domnul de Şemaia Nehelamitul: Pentru că Şemaia prooroceşte la voi, dar Eu nu l-am trimis, şi vă dă încredere într-o minciună,

32. De aceea aşa zice Domnul: Iată Eu voi pedepsi pe Şemaia Nehelamitul şi neamul lui; nu va fi din el om care să locuiască în mijlocul poporului acestuia, iar el nu va vedea binele acela, pe care Eu îl voi face poporului Meu, zice Domnul, pentru că a grăit împotriva Domnului".

CAP. 30

Dumnezeu făgăduieşte Iudeilor, prin gura profetului, întoarcerea din robie.

1. Cuvântul Domnului care a fost către Ieremia:

2. "Aşa zice Domnul Dumnezeul lui Israel: Scrie-ţi într-o carte toate cuvintele pe care ţi le-am grăit Eu,

3. Că iată vin zile, zice Domnul când voi întoarce din robie pe poporul Meu, pe Israel şi pe Iuda, zice Domnul, şi-i voi aduce iarăşi în pământul acela, pe care l-am dat părinţilor lor, şi-l vor stăpâni".

4. Iată cuvintele acelea pe care le-a spus Domnul despre Israel şi despre Iuda:

5. Aşa a zis Domnul: "Glas de tulburare, glas de groază auzim, ţi nu glas de pace.

6. Întrebaţi şi vedeţi dacă naşte vreun bărbat ? De ce văd Eu pe toţi bărbaţii cu mâinile pe şolduri, ca o femeie care naşte, şi feţele tuturor palide ?

7. O, vai ! Mare este ziua aceea ! Asemenea ei n-a mai fost alta ! Acela este timp de mare strâmtorare pentru Iacov, dar el va fi izbăvit din ea.

8. Şi în ziua aceea, zice Domnul Savaot, voi sfărâma jugul de pe grumazul lor şi lanţurile lor le voi rupe.

9. Şi nu vor mai sluji străinilor, ci vor sluji Domnului Dumnezeului lor şi lui David, regele lor, pe care îl voi pune iarăşi pe tron.

10. Şi tu robul Meu Iacov, nu te teme, zice Domnul, nici nu te înspăimânta, Israele, că iată Eu te voi scăpa din ţara cea depărtată şi neamul tău îl voi aduce din tara robiei tale. Şi se va întoarce Iacov şi va trăi în pace şi în linişte şi nimeni nu-l va mai îngrozi.

11. Căci Eu sunt cu tine, zice Domnul, ca să te izbăvesc; voi pierde de fot toate popoarele, printre care te-am risipit pe tine, iar pe tine nu te voi pierde; te voi pedepsi după dreptate şi nepedepsit nu te voi lăsa,

12. Că aşa zice Domnul: Rana ta e de nevindecat şi plaga ta e dureroasă.

13. Nimeni nu se îngrijeşte de pricina ta, ca să-ţi vindece rana, şi leac vindecător nu este pentru tine.

14. Toţi prietenii tăi te-au uitat şi nu te mai caută; că Eu te-am lovit ca pe un vrăjmaş, cu pedeapsă crudă, pentru mulţimea fărădelegilor tale, pentru că se înmulţiseră păcatele tale.

15. De ce te plângi de rana ta ? Durerea ta este de nevindecat ? După mulţimea fărădelegilor tale ţi-am făcut aceasta, pentru că se înmulţiseră păcatele tale.

16. Dar toţi cei ce te mănâncă vor fi mâncaţi şi toţi vrăjmaşii tăi vor merge şi ei toţi în robie şi toţi jefuitorii tăi vor fi jefuiţi.

17. Şi îţi voi lega rănile şi te voi vindeca, zice Domnul. Că ei te numesc: "Cel izgonit", "Sionul, de care nu mai întreabă nimeni !"

18. Aşa zice Domnul: "Iată voi restatornici corturile lui Iacov şi sălaşurile lui le voi milui; cetatea va fi zidită iar pe dealul său şi templul se va zidi ca mai înainte.

19. Se vor înălţa din ele mulţumiri şi glas de bucurie; îi voi înmulţi şi nu vor mai fi împuţinaţi, îi voi încununa cu glorie şi nu vor mai fi înjosiţi.

20. Fiii lui Iacov vor fi ca mai înainte, adunarea lui va sta înaintea Mea şi Eu voi pedepsi pe toţi asupritorii lui.

21. Căpetenia lui va fi din el şi stăpânul lui se va ridica din mijlocul lui; îl voi apropia şi se va apropia de Mine: că cine va îndrăzni să se apropie singur de Mine ? - zice Domnul.

22. Voi veţi fi poporul Meu, şi Eu voi fi Dumnezeul vostru.

23. Iată vijelie sălbatică vine de la Domnul, vijelie groaznică, şi va cădea pe capul necredincioşilor.

24. Mânia cea aprinsă a Domnului nu se va abate până ce nu se va sfârşi şi nu se va împlini gândul inimii Lui. În zilele cele de apoi veţi pricepe aceasta".

CAP. 31

Proorocie privitoare la Mesia.

1. "În vremea aceea Eu voi fi Dumnezeul tuturor seminţiilor lui Israel, iar ele vor fi poporul Meu", zice Domnul.

2. Aşa zice Domnul: "Poporul care a scăpat de sabie a aflat milă în pustiu. Israel a ajuns la locul său de odihnă".

3. Atunci mi S-a arătat Domnul din depărtare şi mi-a zis: "Cu iubire veşnică te-am iubit şi de aceea Mi-am întins spre tine bunăvoinţa.

4. Din nou te voi pune în rânduială, fecioara lui Israel, din nou te voi înfrumuseţa cu timpanele tale şi vei ieşi la hora celor ce se veselesc;

5. Din nou vei lua viile de pe dealurile Samariei, şi vierii care le vor lucra se vor folosi ei singuri de ele.

6. Că va veni vremea când străjile de pe muntele Efraim vor striga: "Sculaţi-vă să ne suim în Sion, la Domnul Dumnezeul nostru !"

7. Căci aşa zice Domnul: "Strigaţi de bucurie pentru Iacov şi strigaţi înaintea căpeteniei popoarelor, vestiţi; lăudaţi şi ziceţi: Doamne, izbăveşte pe poporul Tău, rămăşiţa lui Israel !

8. Iată, îi voi aduce din ţara cea de la miazănoapte şi-i voi aduna de la marginile pământului. Orbul şi şchiopul, cea însărcinată şi cea care naşte vor fi împreună cu ei; se va întoarce aici mare mulţime.

9. Cu lacrimi au plecat şi îi voi întoarce cu mângâiere, îi voi întoarce la izvoarele apelor pe cale netedă, pe care nu se vor poticni, că Eu sunt părintele lui Israel şi Efraim este întâiul Meu născut".

10. Ascultaţi, popoare, cuvântul Domnului, vestiţi ţării depărtate şi ziceţi: Cel ce a împrăştiat pe Israel, Acela îl va aduna şi-l va păzi, ca păstorul turma sa, că va răscumpăra Domnul pe Iacov,

11. Şi-l va izbăvi din mâna celui ce a fost mai tare decât el.

12. Şi vor veni şi vor prăznui pe înălţimile Sionului şi vor curge bunătăţile Domnului: grâu şi vin şi untdelemn, miei şi boi. Sufletul lor va fi ca o grădină bine-udată şi ei nu vor mai tânji.

13. Atunci fecioara se va veseli la horă, tineri şi bătrâni vor fi fericiţi. Voi schimba întristarea lor în veselie şi-i voi mângâia după întristarea lor şi-i voi bucura.

14. Voi hrăni sufletele preoţilor cu grăsime şi poporul Meu se va sătura din bunătăţile Mele", zice Domnul.

15. Aşa zice Domnul: "Glas se aude în Rama, bocet şi plângere amară. Rahila îşi plânge copiii şi nu vrea să se mângâie de copiii săi, pentru că nu mai sunt".

16. Aşa zice Domnul: Înfrânează-ţi glasul de la bocet şi ochii de la lacrimi, că vei avea plată pentru munca ta, zice Domnul, şi ei se vor întoarce din ţara duşmană;

17. Este nădejde pentru viitorul tău, zice Domnul, că fiii tăi se vor întoarce în hotarele lor.

18. Aud pe Efraim plângând şi zicând: "Tu m-ai pedepsit şi sunt pedepsit ca un junc neînvăţat. Întoarce-mă şi mă voi întoarce, că Tu eşti Domnul Dumnezeul meu !

19. După ce m-am întors, m-am căit, şi când am luat cunoştinţă, m-am bătut în piept; am fost ruşinat şi tulburat am fost, pentru că am purtat ocara tinereţii mele".

20. Dar Efraim nu este feciorul Meu scump, un copil atât de alintat ? Atunci când vorbesc de el, totdeauna cu dragoste Mi-amintesc de el; pentru el Mi se mişcă inima şi voi avea milă de el, zice Domnul.

21. Pune-ţi semne pe lingă drum, pune-ţi stâlpi, fii atentă la drum, la calea pe care te-ai dus; întoarce-te, fecioara lui Israel, întoarce-te în aceste cetăţi ale tale.

22. Până când vei rătăci, fiică neascultătoare ? Pentru că Domnul va face pe pământ lucru nou: femeia va căuta pe bărbatul ei.

23. Aşa zice Domnul Savaot, Dumnezeul lui Israel: "De acum înainte, când voi întoarce robia lor, vor grăi în pământul lui Iuda şi în cetăţile lui cuvintele acestea: "Locaş al dreptăţii şi munte sfânt, Domnul să te binecuvânteze !"

24. Şi se vor aşeza în această ţară Iuda şi toate cetăţile lui, plugarii şi cei ce umblă cu turmele.

25. Că voi adăpa sufletul obosit şi voi sătura toată inima amărâtă".

26. Atunci m-am deşteptat şi am privit, şi somnul meu a fost liniştit.

27. "Iată vin zile, zice Domnul, când voi semăna în casa lui Israel şi în casa lui Iuda o sămânţă de om şi sămânţă de vite;

28. Precum am privegheat asupra lor ca să-i smulg şi să-i zdrobesc, ca să-i risipesc, să-i vatăm şi să-i pierd, aşa voi priveghea asupra lor, ca să-i zidesc şi să-i sădesc, zice Domnul.

29. În zilele acelea nu vor mai zice: "Părinţii au mâncat aguridă şi copiilor li s-au strepezit dinţii".

30. Ci fiecare va muri pentru fărădelegea sa; cine va mânca aguridă, aceluia i se vor strepezi dinţii.

31. Iată vin zile, zice Domnul, când voi încheia cu casa lui Israel şi cu casa lui Iuda legământ nou.

32. Însă nu ca legământul pe care l-am încheiat cu părinţii lor în ziua când i-am luat de mână, ca să-i scot din pământul Egiptului. Acel legământ ei l-au călcat, deşi Eu am rămas în legătură cu ei, zice Domnul.

33. Dar iată legământul pe care-l voi încheia cu casa lui Israel, după zilele acela, zice Domnul: Voi pune legea Mea înăuntrul lor şi pe inimile lor voi scrie şi le voi fi Dumnezeu, iar ei Îmi vor fi popor.

34. Şi nu se vor mai învăţa unul pe altul şi frate pe frate, zicând: "Cunoaşteţi pe Domnul" că toţi de la sine Mă vor cunoaşte, de la mic până la mare, zice Domnul, pentru că Eu voi ierta fărădelegile lor şi păcatele lor nu le voi mai pomeni".

35. Aşa zice Domnul, Cel ce a dat soarele ca să lumineze ziua şi a pus legi lunii şi stelelor, ca să lumineze noaptea; Cel ce tulbură marea, de-i mugesc valurile, şi numele Lui este Domnul Savaot:

36. "Când aceste legi vor înceta să mai aibă putere înaintea Mea, zice Domnul, atunci şi seminţia lui Israel va înceta pentru totdeauna să mai fie popor înaintea Mea.

37. Aşa zice Domnul: Dacă cerul poate fi măsurat sus şi temeliile pământului cercetate jos, atunci şi Eu voi lepăda toată seminţia lui Israel pentru toate câte au făcut ei, zice Domnul.

38. Iată vin zile - zice Domnul când cetatea se va zidi întru slava Domnului de la turnul Hananeel până la Poarta Colţului,

39. Şi funia de măsurat pământul va înainta de-a dreptul până la muntele Gareb şi se va întoarce spre Goa.

40. Şi toată valea trupurilor moarte şi a cenuşii şi tot câmpul până la pârâul Chedron, până la colţul porcilor cailor, spre răsărit, vor fi locuri sfinţite pentru Domnul şi nu vor mai fi niciodată nici pustiite, nici nimicite".

CAP. 32

Ţarina cumpărată de Ieremia.

1. Cuvântul care a fost de la Domnul către Ieremia, în anul al zecelea al lui Sedechia, regele lui Iuda. Anul acesta era anul al optsprezecelea al lui Nabucodonosor.

2. Atunci oştirea regelui Babilonului înconjurase Ierusalimul şi proorocul Ieremia era închis în curtea temniţei, care se afla lângă casa regelui lui Iuda.

3. Acolo îl închisese regele Sedechia. zicând: "De ce prooroceşti şi zici: Aşa grăieşte Domnul: Iată, voi da cetatea în mâinile regelui Babilonului, şi acesta o va lua;

4. Sedechia, regele lui Iuda, nu va scăpa din mâinile Caldeilor, ci va fi dat fără îndoială în mâinile regelui Babilonului şi va grăi cu el gură către gură; ochii lui var vedea ochii aceluia,

5. Şi acela va duce pe Sedechia la Babilon, unde va şi sta el până-l voi cerceta, zice Domnul. Dacă vă veţi lupta cu Caldeii, nu veţi avea izbândă !"

6. Atunci Ieremia a zis: "Aşa a fost cuvântul Domnului către mine:

7. Iată vine Hanameel, fiul lui Şalum, unchiul tău, vine la tine ca să-îi zică: "Cumpără pentru tine ţarina mea cea din Anatot, pentru că după dreptul de înrudire se cuvine să o cumperi tu".

8. şi a venit la mine în curtea gărzii Hanameel, fiul unchiului meu, după cuvântul Domnului, şi mi-a zis: "Cumpără ţarina mea cea din Anatot, din pământul lui Veniamin, că al tău este dreptul de moştenire şi al tău este dreptul de răscumpărare. Cumpăr-o pentru tine !"

9. Atunci am cunoscut că acesta fusese cuvântul Domnului şi am cumpărat de la Hanameel, fiul unchiului meu, ţarina cea din Anatot şi i-am cântărit şapte sicli de argint şi zece arginţi;

10. Apoi am scris zapisul şi l-am întărit cu pecetea, am chemat la aceasta martori şi am cântărit argintul cu cântarul.

11. Am luat atât zapisul de cumpărare cel pecetluit după lege şi rânduială, cât şi pe cel deschis;

12. Şi am dat acest zapis de cumpărare lui Baruh, fiul lui Neria, fiul lui Maasia, în faţa lui Hanameel, fiul unchiului meu, şi în faţa martorilor care iscăliseră acest zapis de cumpărare, şi în faţa tuturor Iudeilor, care se aflau în curtea gărzii,

13. Şi în faţa tuturor am poruncit lui Baruh:

14. Aşa zice Domnul Savaot, Dumnezeul lui Israel: "Ia zapisele acestea, - zapisul de cumpărare care este pecetluit şi zapisul acesta deschis - şi le pune într-un vas de lut, ca să stea acolo zile multe.

15. Că aşa zice Domnul Savant, Dumnezeul lui Israel: Casele, ţarinile şi viile vor fi din nou cumpărate în ţara aceasta".

16. Dând eu zapisul de cumpărare lui Baruh, fiul lui Neria, m-am rugat Domnului şi am zis:

17. "O, Doamne Dumnezeule, Tu ai făcut cerul şi pământul cu puterea Ta cea mare şi cu braţ înalt şi pentru Tine nimic nu este cu neputinţă !

18. Tu arăţi milă la mii şi pedepseşti fărădelegile părinţilor în sânul copiilor lor după ei; Tu eşti Dumnezeu cel mare şi puternic, al Cărui nume este Domnul Savaot;

19. Cel mare în sfat şi puternic în faptele Tale, ai Cărui ochi sunt deschişi asupra tuturor căilor fiilor oamenilor, ca să dai fiecăruia după căile lui şi după roadele faptelor lui;

20. Tu ai săvârşit semne şi minuni în ţara Egiptului şi săvârşeşti şi astăzi în Israel şi printre oameni,

21. Şi ţi-ai făcut nume, ca şi astăzi, şi ai scos pe poporul Tău Israel din pământul Egiptului prin semne şi minuni, cu mână tare şi cu braţ înalt, în groază mare,

22. Şi le-ai dat lor ţara aceasta, în care curge lapte şi miere, pe care o făgăduiseşi cu jurământ părinţilor lor, că le-o vei da;

23. Şi ei au intrat şi au pus stăpânire pe ea, dar n-au ascultat glasul Tău ca să se poarte după legea Ta şi n-au făcut ceea ce le-ai poruncit Tu să facă. De aceea ai adus asupra lor toate aceste nenorociri.

24. Iată valurile de pământ se întind până la cetate ca să fie luată ! Şi cetatea prin sabie, foamete şi ciumă se dă în mâinile Caldeilor, care luptă împotriva ei; ceea ce ai zis Tu, aceea se şi împlineşte. Şi Tu vezi aceasta.

25. Dar Tu, Doamne Dumnezeule, mi-ai zis: Cumpără-ţi o ţarină cu argint şi cheamă martori, tocmai când cetatea se dă în mâinile Caldeilor".

26. Atunci a fost cuvântul Domnului către Ieremia şi a zis:

27. "Iată, Eu sunt Domnul Dumnezeu a tot trupul ! Este oare ceva cu neputinţă la Mine ?"

28. De aceea aşa zice Domnul: "Iată voi da cetatea aceasta în mâinile Caldeilor şi în mâinile lui Nabucodonosor, regele Babilonului, şi acesta o va lua.

29. Şi vor intra Caldeii, care împresoară cetatea aceasta, vor da foc cetăţii şi o vor arde cu foc pe ea şi casele pe ale căror acoperişuri s-au adus tămâieri lui Baal şi jertfe cu turnare în cinstea dumnezeilor străini, ca să Mă mânie pe Mine.

30. Că fiii lui Israel şi fiii lui Iuda au făcut numai rău înaintea ochilor Mei din tinereţile lor; fiii lui Israel M-au mâniat necontenit cu faptele mâinilor lor, zice Domnul.

31. Cetatea aceasta, chiar din ziua zidirii sale şi până astăzi, pare că a fost făcută pentru mânia Mea şi pentru urgia Mea, ca s-o lepăd de la fala Mea,

32. Din pricina răului fiilor lui Israel şi al fiilor lui Iuda, pe care l-au făcut pentru mânierea Mea, ei şi regii lor, căpeteniile lor, preoţii lor şi proorocii lor, bărbaţii lui Iuda şi locuitorii Ierusalimului.

23. Şi Mi-au întors spatele, iar nu faţa şi, când i-am învăţat, dis-de-dimineaţă i-am învăţat şi ei n-au voit să primească învăţătură;

34. În templul asupra căruia s-a chemat numele Meu au pus urâciunile lor, întinându-l.

35. Au făcut locuri înalte lui Baal în valea fiilor lui Hinom, ca să treacă prin foc pe fiii lor şi pe fiicele lor în cinstea lui Moloh, ceea ce Eu nu le-am poruncit, şi nici prin minte nu Mi-a trecut că ei vor face această urâciune, ducând în păcat pe Iuda".

36. Şi acum, aşa vorbeşte Domnul Dumnezeul lui Israel despre cetatea aceasta, de care ziceţi: "Ea se va da în mâinile regelui Babilonului prin sabie, foamete şi boala ciumei":

37. "Iată îi voi aduna din toate ţările, prin care i-am împrăştiat în mânia Mea şi cu iuţimea Mea şi în marea Mea întărâtare, şi îi voi întoarce la locul acesta şi le voi da viaţă fără de primejdie.

38. Ei vor fi poporul Meu şi Eu le voi fi Dumnezeu.

39. Şi le voi da o inimă şi o cale, ca să se teamă de Mine în toate zilele vieţii, spre binele dar şi spre binele copiilor lor după ei.

40. Voi încheia cu ei legământ veşnic, după care Eu nu Mă voi mai întoarce de la ei, ci le voi face bine şi voi pune frica Mea în inima lor, ca ei să nu se mai abată de la Mine.

41. Mă voi bucura să le fac bine şi-i voi sădi tare în pământul acesta din toată inima Mea şi din tot sufletul Meu".

42. Că aşa zice Domnul: "După cum am adus asupra poporului acestuia acest mare rău, aşa voi aduce asupra lor tot binele pe care l-am rostit pentru ei.

43. Şi vor cumpăra ţarină în ţara aceasta, de care ziceţi: "Aceasta este pustietate fără oameni şi fără vite şi este dată în mâna Caldeilor".

44. Vor cumpăra ţarini pe argint şi le vor scrie în zapis şi-l vor pecetlui şi vor chema martori; cumpăra-vor ţarine în pământul lui Veniamin şi în împrejurimile Ierusalimului, prin cetăţile lui Iuda şi prin cetăţile din munţi, prin cetăţile din câmp, prin cetăţile de la miazăzi, că voi întoarce pe robii lor", zice Domnul.

CAP. 33

Proorocie despre luarea Ierusalimului.

1. Fost-a cuvântul Domnului către Ieremia a doua oară, când era el tot închis în curtea gărzii, şi a zis:

2. "Aşa grăieşte Domnul, Cel ce a făcut pământul. Domnul Cel ce l-a zidit Şi l-a întărit, al Cărui nume este Domnul:

3. Strigă către Mine, că Eu îţi voi răspunde şi iţi voi arăta lucruri mari şi nepătrunse pe care tu nu le ştii.

4. Că aşa zice Domnul Dumnezeul lui Israel despre casele acestei cetăţi şi despre casele regilor lui Iuda, care se strică pentru a fi făcute întărituri împotriva împresurării şi sabiei

5. Caldeilor veniţi să lupte şi să le umple cu trupurile oamenilor, pe care-i lovesc cu mânia Mea şi cu urgia Mea şi pentru ale căror fărădelegi Mi-am ascuns faţa de la cetatea aceasta.

6. Le voi lega rănile ca să-i vindec şi le voi descoperi belşug de pace şi de adevăr;

7. Voi întoarce aici pe robii lui Iuda şi pe robii lui Israel şi-i voi aşeza ca la început;

8. Îi voi curăţi de necredinţa lor, cu care au greşit ei înaintea Mea şi le voi ierta toate fărădelegile lor, cu care au păcătuit ei înaintea Mea şi au căzut de la Mine.

9. Ierusalimul va fi pentru Mine nume de bucurie, laudă şi cinste în fata tuturor popoarelor pământului, care vor auzi de toate bunătăţile ce i le voi face şi se vor mira, se vor cutremura de toate binefacerile şi de toată starea cea bună cu care-l voi învrednici".

10. Aşa zice Domnul: "În locul acesta de care voi ziceţi că este pustiu şi lipsit de oameni şi de vite, precum şi în cetăţile lui Iuda, şi pe uliţele Ierusalimului, care sunt pustii, fără oameni, fără locuitori şi fără vite,

11. Iar se va auzi glas de bucurie, glas de veselie, glas de mire şi glas de mireasă, glasul celor ce zic: "Slăviţi pe Domnul Savaot, că bun este Domnul, că în veac este mila Lui" şi glasul celor ce aduc jertfă de mulţumire în templul Domnului; căci voi întoarce robii ţării acesteia la starea cea de altădată", zice Domnul.

12. Aşa zice Domnul Savaot: "În ţara aceasta, care este pustie, fără locuitori şi fără vite, şi în toate cetăţile ei iarăşi vor fi locaşuri de păstori, care-şi vor odihni turmele lor.

13. În cetăţile cele de munte, în cetăţile cele de la şes şi în cetăţile cele de la miazăzi, în pământul lui Veniamin, în împrejurimile Ierusalimului şi în cetăţile lui Iuda, iarăşi se vor perinda turme pe sub mina celui ce numără, zice Domnul.

14. Iată vin zilele când voi împlini acel cuvânt bun pe care l-am rostit Eu pentru casa lui Israel şi pentru casa lui Iuda, zice Domnul.

15. În zilele acelea şi în vremea aceea voi ridica lui David Odraslă dreaptă şi aceea va face judecată şi dreptate pe pământ.

16. În zilele acelea Iuda va fi izbăvit şi Ierusalimul va trăi fără primejdie Şi Odraslei aceleia I se va pune numele: "Domnul - dreptatea noastră"

17. Că aşa zice Domnul: "Nu va lipsi lui David bărbat care să şadă pe scaunul casei lui Israel.

18. Şi preoţii-leviţi nu vor avea lipsă de bărbat care să stea înaintea feţei Mele şi să aducă în toate zilele arderi de tot, să aprindă tămâie şi să săvârşească jertfe".

19. Şi a mai fost cuvântul Domnului către Ieremia, zicând:

20. "Aşa zice Domnul: De poţi strica legământul Meu cel pentru ziuă şi legământul Meu cel pentru noapte şi să faci ea ziua şi noaptea să nu mai vină ta vremea lor, atunci poate se va strica şi legământul Meu cel încheiat ou robul Meu David,.

21. Ca să nu mai aibă el fiu care să domnească pe scaunul lui; de asemenea şi cel încheiat cu leviţii-preoţi, slujitorii Mei.

22. Precum e nenumărată oştirea cerească şi nenumărat nisipul mării, aşa voi înmulţi neamul lui David, robul Meu, şi al leviţilor celor ce-Mi slujesc Mie".

23. Fost-a iarăşi cuvântul Domnului către Ieremia, zicând:

24. Nu vezi tu oare că poporul acesta zice: "Domnul a lepădat cele două seminţii pe care le alesese El ?" Şi ei dispreţuiesc poporul Meu, ca şi cum acesta n-ar fi popor în ochii lor.

25. Aşa zice Domnul: Dacă legământul Meu cel pentru ziuă şi pentru noapte şi rânduiala cerului şi a pământului nu le-am întărit Eu,

26. Atunci şi neamul lui Iacov şi al lui David, robul Meu, îl voi lepăda şi nu voi mai lua stăpânitori din neamul lui pentru seminţia lui Avraam şi a lui Isaac şi a lui Iacov, căci voi aduce înapoi pe prinşii lor de război şi-i voi milui".

CAP. 34

Proorocie despre robia Babilonului.

1. Cuvântul care a fost de la Domnul către Ieremia, când Nabucodonosor, regele Babilonului, şi toată oştirea lui şi toate regatele pământului, supuse sub mâna lui, şi toate popoarele au venit cu război împotriva Ierusalimului şi împotriva tuturor cetăţilor lui luda, zicând:

2. "Aşa zice Domnul Dumnezeul lui Israel: Mergi şi grăieşte lui Sedechia, regele lui Iuda, şi-i spune: Aşa zice Domnul: lată voi da cetatea aceasta în mâinile regelui Babilonului, şi acesta o va arde cu foc.

3. Nici tu nu vei scăpa din mina lui, ci vei fi cu adevărat luat şi dat în mâinile lui; ochii tăi vor vedea ochii regelui Babilonului şi buzele lui vor grăi buzelor tale şi vei merge la Babilon.

4. Dar ascultă cuvântul Domnului, Sedechia, rege al lui Iuda ! Aşa zice Domnul de tine: Nu vei muri de sabie, ci vei muri în pace.

5. Şi precum s-a aprins tămâie pentru părinţii tăi şi pentru ceilalţi regi, care au fost înainte de tine, la înmormântarea lor, aşa se va aprinde şi pentru tine şi te vor plânge, zicând: "Vai, doamne !" Că Eu am rostit cuvântul acesta", zice Domnul.

6. Şi a spus Ieremia proorocul toate cuvintele acestea lui Sedechia, regele lui Iuda, în Ierusalim.

7. În vremea aceea oştirea regelui Babilonului se războia împotriva Ierusalimului şi împotriva tuturor cetăţilor lui Iuda, care mai rămăseseră, şi anume împotriva Lachişului şi Azecăi, deoarece din cetăţile lui Iuda numai acestea mai rămăseseră cetăţi întărite.

8. Cuvântul care a fost de la Domnul către Ieremia, după ce regele Sedechia a încheiat legământ cu tot poporul ce era în Ierusalim,

9. Ca să dea slobozenie, aşa încât fiecare să dea drumul robului său şi roabei sale, evreu şi evreică, şi ca nimeni să nu mai ţină în robie evreu, frate al său.

10. Şi s-au supus toţi cei mari şi tot poporul, care au încheiat legământul, ca să dea fiecare drumul robului său şi roabei sale, ca să nu-i mai ţină pe: viitor în robie, şi au ascultat şi s-au supus.

11. Dar după aceea, răzgândindu-se, au început să ia înapoi pe robii şi pe roabele cărora le dăduseră drumul şi-i siliră să le fie robi şi roabe.

12. Dar a fost cuvântul Domnului către Ieremia, căruia i s-a zis din partea Domnului:

13. "Aşa zice Domnul Dumnezeul lui Israel: Eu am încheiat un legământ cu părinţii voştri, când i-am scos din pământul Egiptului şi din casa robiei, şi am zis:

14. La sfârşitul anului al şaptelea să dea drumul fiecare din voi fratelui său , evreu, care ţi s-a vândut ţie; să-ţi lucreze el şase ani, iar după aceea să-i dai drumul să fie slobod. Dar părinţii voştri nu m-au ascultat şi nu ţi-au plecat urechea lor.

15. Acum voi v-aţi întors şi aţi făcut cum e drept în ochii Mei, dând fiecare slobozenie aproapelui său, şi aţi încheiat înaintea Mea legământ în templul asupra căruia s-a chemat numele Meu.

16. Dar apoi v-aţi răzgândit şi aţi necinstit numele Meu şi aţi întors fiecare pe robul vostru şi pe roaba voastră cărora le dăduserăţi drumul să se ducă unde le place, şi-i siliţi să vă fie robi şi roabe.

17. De aceea, aşa zice Domnul: Voi nu v-aţi supus Mie, ca să daţi fiecare drumul aproapelui vostru; pentru aceea iată, Eu, zice Domnul, voi da libertate sabiei asupra voastră, ciumei şi foametei şi vă voi face "pricină" de groază pentru toate regatele pământului.

18. Pe cei ce au călcat legământul Meu şi pe cei ce nu s-au ţinut de cuvintele legământului pe care l-am încheiat înaintea feţei Mele, despicând în două viţelul şi trecând printre cele două bucăţi ale lui,

19. Pe cei mari ai lui Iuda şi pe cei mari ai Ierusalimului, pe eunuci, pe preoţi şi pe tot poporul ţării, care au trecut printre bucăţile viţelului despicat,

20. Îi voi da în mâinile vrăjmaşilor şi în mâinile celor ce vor să le ia viaţa, iar trupurile lor vor fi hrană păsărilor cerului şi fiarelor pământului.

21. Pe Sedechia, regele lui Iuda, şi pe cei mari ai lui îi voi da în mâinile vrăjmaşilor lor şi în mâinile celor ce vor să le ia viaţa, în mâinile oştirii regelui Babilonului, care s-a retras de la voi.

22. Iată Eu voi da poruncă, zice Domnul, şi-i voi întoarce la cetatea aceasta şi vor năvăli asupra ei şi o vor lua şi o vor arde cu foc, şi cetăţile lui Iuda le vor face pustiu nelocuit".

CAP. 35

Cei din casa Recabiţilor nu voiesc să bea vin.

1. Cuvântul care a fost de la Domnul către Ieremia, în zilele lui Ioiachim, fiul lui Iosia, regele lui Iuda:

2. "Mergi în casa Recabiţilor şi vorbeşte cu ei şi-i adu în templul Domnului, într-o cămară, şi dă-le să bea vin".

3. Atunci am luat eu pe Iaazania, fiul lui Ieremia, fiul lui Habaţinia, pe fraţii lui, pe toţi fiii lui şi toată casa Recabiţilor

4. şi i-am adus în templul Domnului, în cămara fiilor lui Hanan, fiul lui Igdalia, omul lui Dumnezeu, care e lângă cămara dregătorilor, deasupra camerei lui Maaseia, fiul lui Şalum, păzitorul pragului.

5. Apoi am pus înaintea fiilor casei Recabiţilor cupe pline cu vin şi pahare şi le-am zis: "Beţi vin !"

6. Dar ei au zis: "Noi nu bem vin, pentru că Ionadab, fiul lui Recab, tatăl nostru, ne-a dat poruncă, zicând: Să nu beli vin nici voi, nici fiii voştri în veac !

7. Nici case să nu zidiţi, nici seminţe să nu semănaţi, nici vii să nu sădiţi, nici să aveţi, ci să trăiţi în corturi în toate zilele vieţii voastre, ca să trăiţi vreme îndelungată pe pământul în care sunteţi călători.

8. Şi noi am ascultat glasul lui Ionadab, fiul lui Recab, tatăl nostru, întru toate câte ne-a poruncit el, ca să nu bem vin în toate zilele noastre nici noi, nici femeile noastre, nici fiii noştri, nici fiicele noastre,

9. Şi să nu zidim case ca locuinţe pentru noi şi să nu avem nici vii; nici ţarini, nici semănături,

10. Ci să trăim în corturi. intru toate ascultăm şi facem toate câte ne-a poruncit Ionadab, strămoşul nostru.

11. Când însă a venit Nabucodonosor, regele Babilonului, împotriva acestei ţări, noi am zis: Hai să intrăm în Ierusalim dinaintea oştirilor Caldeilor şi a oştirilor Sirienilor ! Şi iată acum trăim în Ierusalim".

12. Atunci a fost cuvântul Domnului către Ieremia şi a zis:

13. "Aşa zice Domnul Savaot, Dumnezeul lui Israel: Mergi şi spune bărbaţilor lui Iuda şi locuitorilor Ierusalimului: Se poate oare să nu luaţi voi învăţătură din aceasta şi să nu ascultaţi cuvântul Meu ?" - zice Domnul.

14. Cuvintele lui Ionadab, fiul lui Recab, pe care le-a spus fiilor săi de a nu bea vin, se împlinesc, şi ei nu beau până în ziua de astăzi, pentru că se supun celor rânduite de tatăl lor; iar Eu necontenit v-am vorbit, v-am vorbit dis-de-dimineaţă şi voi nu M-aţi ascultat.

15. Trimis-am la voi pe toţi proorocii, robii Mei, i-am trimis dis-de-dimineaţă şi am zis: Să se întoarcă fiecare de la calea lui cea rea şi să vă îndreptaţi purtările, să nu mergeţi după alţi dumnezei, ca să le slujiţi, şi veţi trăi în pământul acesta pe care l-am dat vouă şi părinţilor voştri; dar voi nu v-aţi plecat urechea şi nu M-aţi ascultat.

16. Deoarece fiii lui Ionadab, fiul lui Recab, împlinesc porunca pe care le-a dat-o tatăl lor, iar poporul Meu nu Mă ascultă,

17. De aceea aşa zice Domnul Dumnezeu Savaot, Dumnezeul lui Israel: Iată Eu voi aduce asupra lui Iuda şi a tuturor locuitorilor Ierusalimului tot răul acela pe care l-am rostit asupra lor, pentru că Eu le-am vorbit şi ei n-au ascultat, i-am chemat şi ei n-au răspuns".

18. Iar casei Recabiţilor, Ieremia i-a grăit: "Aşa zice Domnul Savaot, Dumnezeul lui Israel: Pentru că voi aţi ascultat porunca lui Ionadab, tatăl vostru, şi păziţi toate poruncile lui şi în toate faceţi cum v-a poruncit el,

19. De aceea, aşa zice Domnul Savaot, Dumnezeul lui Israel: Nu va lipsi lui Ionadab, fiul lui Recab, bărbatul care să stea înaintea felei Mele în toate zilele".

CAP. 36

Cartea lui Ieremia, arsă în foc de Ioiachim.

1. În anul al patrulea al lui Ioiachim, fiul lui Iosia, regele lui Iuda, a fost de la Domnul către Ieremia cuvântul acesta:

2. "Ia-ţi un sul de hârtie şi scrie pe el toate cuvintele pe care ţi le-am grăit Eu despre Israel, despre Iuda şi despre toate popoarele, din ziua de când am început a-ţi grăi, din zilele lui Iosia şi până în ziua de astăzi;

3. Că poate va auzi casa lui Iuda tot răul ce Mi-am pus în gând să i-l fac, ca să se întoarcă fiecare de la calea sa cea rea, pentru ca Eu să le iert nedreptăţile lor şi păcatele lor".

4. Atunci a chemat Ieremia pe Baruh, fiul lui Neria, şi după spusa lui Ieremia a scris Baruh pe hârtia sulului toate cuvintele Domnului pe care le grăise El aceluia.

5. Şi a poruncit Ieremia lui Baruh şi a zis: "Eu sunt închis şi nu mă pot duce în templul Domnului.

6. Deci, du-te tu şi cuvintele Domnului din gura mea scrise de tine în sul, citeşte-le în templul Domnului, în ziua postului, în auzul poporului; citeşte-le de asemenea şi în auzul tuturor acelora din Iuda, care sunt veniţi de prin toate cetăţile;

7. Poate vor înălţa rugă smerită înaintea feţei Domnului şi se va întoarce fiecare de la calea sa cea rea, căci mare este mânia şi supărarea pe care a arătat-o Domnul asupra poporului acestuia".

8. Şi a făcut Baruh, fiul lui Neria, tot ce i-a poruncit Ieremia, citind în templul Domnului cuvintele Domnului cele scrise în sul.

9. În anul al cincilea al lui Ioiachim, fiul lui Iosia, regele lui Iuda, în luna a opta, a vestit post înaintea feţei Domnului pentru tot poporul din Ierusalim şi pentru tot poporul care venise la Ierusalim de prin oraşele lui Iuda.

10. şi cuvintele lui Ieremia, cele scrise în sul, le-a citit Baruh în templul Domnului, în camera lui Ghemaria, fiul lui Şafan, scriitorul, în curtea de sus, la intrarea de la poarta cea nouă a templului Domnului, în auzul poporului.

11. Iar Miheia, fiul lui Ghemaria, fiul lui Şafan, a auzit toate cuvintele Domnului cele scrise în sul.

12. Şi s-a coborât în casa regelui, în camera secretarului regelui şi iată acolo stăteau toţi dregătorii: Elişama, secretarul regelui, Delaia, fiul lui Şemaia, Elnatan, fiul lui Acbor, Ghemaria, fiul lui Şafan, Sedechia, fiul lui Hanania şi toţi ceilalţi dregători.

13. Şi le-a povestit acestora Miheia toate cuvintele ce le auzise, când a citit Baruh cartea în auzul poporului.

14. Atunci dregătorii au trimis la Baruh pe Iehudi, fiul lui Netania, fiul lui Şelemia, fiul lui Cuşi, ca să-i spună: "Cartea pe care tu ai citit-o în auzul poporului, să o iei în mâna ta şi să vii".

15. Atunci Baruh, fiul lui Neria, a luat cartea în mâna sa şi a venit la ei. Iar ei i-au zis: "Şezi şi ne citeşte în auz !" Şi a citit Baruh în auzul lor.

16. Iar dacă au ascultat ei toate cuvintele, s-au uitat cu groază unii la alţii şi au zis către Baruh: "Vom spune numaidecât regelui toate cuvintele acestea !"

17. Şi apoi au întrebat pe Baruh: "Spune-ne însă cum ai scris tu din gura lui toate cuvintele acestea ?"

18. Şi Baruh le-a spus: "El mia rostit cu gura sa toate cuvintele acestea, iar eu le-am scris cu cerneală în sulul acesta".

19. Atunci au zis dregătorii către Baruh: "Du-te şi te ascunde şi tu şi Ieremia, ca nimeni să nu ştie unde sunteţi !"

20. Apoi ei s-au dus la rege în palat, iar cartea au lăsat-o în odaia lui Elişama, secretarul regelui, şi au spus în auzul regelui toate cuvintele acestea.

21. Şi a trimis regele pe Iehudi să aducă îndată cartea, şi acesta a luat-o din camera lui Elişama, secretarul regelui; şi a citit-o Iehudi în auzul regelui şi în auzul tuturor dregătorilor care stăteau lângă rege.

22. În vremea aceea, în luna a noua, regele şedea în palatul de iarnă şi înaintea lui ardea o tavă cu jeratic.

23. După ce a citit Iehudi trei sau patru coloane, regele a tăiat cu cuţitaşul secretarului cartea şi a aruncat-o în focul de pe tavă, nimicind-o toată.

24. Şi nu s-au temut, nici şi-au sfâşiat hainele lor, nici regele, nici toţi slujitorii lui, care au auzit toate cuvintele acestea.

25. Deşi Elnatan, Delaia şi Ghemaria au rugat pe rege să nu ardă cartea, el însă nu i-a ascultat.

26. Şi a poruncit regele lui Ierahmeel, fiul regelui, şi lui Seraia, fiul lui Azirel, şi lui Şelemia, fiul lui Abdeel, să prindă pe scriitorul Baruh şi pe Ieremia proorocul. Dar Domnul i-a ascuns.

27. Atunci a fost cuvântul Domnului către Ieremia, după ce regele a ars cartea şi cuvintele pe care Baruh le scrisese din gura lui Ieremia, şi i-a zis:

28. "Ia-ţi alt sul de hârtie şi scrie în el toate cuvintele de mai înainte, care au fost în celălalt sul, pe care l-a ars Ioiachim, regele lui Iuda, iar regelui lui Iuda, Ioiachim, să-i spui:

29. Aşa zice Domnul: Tu ai ars cartea aceasta, zicând: Pentru ce ai scris în ea: Va veni îndată regele Babilonului şi va pustii ţara aceasta şi va pierde oamenii şi dobitoacele din ea ?

30. De aceea, aşa zice Domnul despre Ioiachim, regele lui Iuda: Nu va mai fi din el urmaş care să şadă pe scaunul lui David; trupul lui va fi aruncat în arşiţa zilei şi în frigul nopţii

31. Şi-l voi pedepsi pe el şi neamul lui şi slugile lui pentru nedreptatea lor; voi aduce asupra lor şi asupra locuitorilor Ierusalimului şi asupra oamenilor lui Iuda tot răul pe care l-am rostit asupra lor şi ei n-au ascultat".

32. Şi a luat Ieremia alt sul de hârtie şi l-a dat lui Baruh scriitorul, fiul lui Neria, şi acesta a scris în el, din gura lui Ieremia, toate cuvintele din sulul ce-l aruncase în foc Ioiachim, regele lui Iuda, şi a mai adăugat la ele multe cuvinte asemenea acelora.

CAP. 37

Sedechia închide pe Ieremia în temniţă.

1. În locul lui Iehonia, fiul lui Ioiachim, a fost făcut rege Sedechia, fiul lui Iosia, pe care Nabucodonosor, regele Babilonului, l-a pus rege în ţara lui Iuda.

2. Dar nici el, nici slujitorii lui şi nici poporul ţării n-au ascultat cuvintele Domnului, cele grăite prin proorocul Ieremia.

3. Regele Sedechia a trimis pe Iucal, fiul lui Şelemia, şi pe Sofonie preotul, fiul lui Maaseia, la Ieremia proorocul, ca să-i zică: "Roagă-te pentru noi Domnului Dumnezeului nostru !"

4. Căci pe atunci Ieremia intra şi umbla încă slobod prin popor, pentru că nu-l aruncaseră încă în închisoare.

5. Oştirea lui Faraon a ieşit din Egipt, iar Caldeii, care împresuraseră Ierusalimul, auzind vestea aceasta, s-au retras de la Ierusalim.

6. Atunci a fost cuvântul Domnului către Ieremia proorocul şi a zis:

7. "Aşa grăieşte Domnul, Dumnezeul lui Israel: Regelui lui Iuda, care v-a trimis la Mine să Mă întrebaţi, aşa să-i spuneţi: Iată, oştirea lui Faraon care v-a veni în ajutor se va întoarce în ţara sa, în Egipt,

8. Iar Caldeii vor veni din nou şi vor lupta împotriva cetăţii acesteia, o vor lua şi o vor arde cu foc.

9. Aşa zice Domnul: Nu vă înşelaţi pe voi înşivă, zicând: "Fără îndoială se vor duce de la noi Caldeii" că nu se vor duce.

10. Chiar dacă aţi, sfărâma cu totul oştirea Caldeilor, care luptă împotriva voastră, şi ar rămâne la ei numai răniţi, apoi şi aceia s-ar ridica fiecare din cortul său şi ar arde cetatea aceasta cu foc".

11. În vremea când oştirea Caldeilor s-a retras de la Ierusalim din pricina oştirii egiptene,

12. Ieremia a plecat din Ierusalim, ca să se ducă în ţara lui. Veniamin, să descurce nişte treburi de moştenire cu cei de acolo.

13. Dar când se afla el la poarta lui Veniamin, căpetenia gărzii, care era acolo şi care se numea Ireia, fiul lui Şelemia, fiul lui Hanania, a prins pe Ieremia proorocul şi i-a zis: "Tu vrei să fugi la Caldei !".

14. "Aceasta este minciună; eu nu vreau să fug la Caldei", a zis Ieremia. Dar fără să-l asculte, Ireia l-a arestat pe Ieremia şi l-a dus la dregători.

15. Şi s-au mâniat dregătorii pe Ieremia, l-au bătut şi l-au închis în temniţă, în casa lui Ionatan scriitorul, pentru că o făcuseră temniţă.

16. Şi după ce a intrat Ieremia în temniţă, în beci, şi a stat acolo Ieremia zile multe,

17. Regele Sedechia a trimis şi i-a adus. Şi l-a întrebat regele în casa sa în taină şi i-a zis: "N-ai oare cuvânt de la Domnul ?" Iar Ieremia a zis: "Ba am !" Şi a adăugat: "Tu vei fi dat în mâinile regelui Babilonului !"

18. Şi a mai zis Ieremia către regele Sedechia: "Cu ce am greşit eu înaintea ta, înaintea slujitorilor tăi şi înaintea poporului acestuia, de m-aţi băgat în temniţă ?

19. Şi unde sunt proorocii voştri care v-au proorocit şi au zis: "Regele Babilonului nu va veni împotriva voastră şi împotriva pământului acestuia ?"

20. Şi acum ascultă, domnul meu rege, să aibă trecere cererea mea înaintea ta şi să nu mă mai întorc în casa lui Ionatan scriitorul, ca să nu mor acolo".

21. Şi a dat regele Sedechia poruncă să închidă pe Ieremia în curtea temniţei şi i s-a dat câte o bucată de pâine pe zi din uliţa pitarilor, până s-a isprăvit pâinea în cetate. Şi aşa a rămas Ieremia în curtea temniţei.

CAP. 38

Ieremia aruncat şi scos din groapă.

1. Şi Şefatia, fiul lui Matan, şi Ghedalia, fiul lui Pashor, Iucal, fiul lui Şelemia şi Paşhurr, fiul lui Malchia, au auzit cuvintele pe care le-a rostit Ieremia către tot poporul, zicând:

2. "Aşa zice Domnul: Cine va rămâne în această cetate va muri de sabie, de foame şi de boala ciumei; iar cel ce se va duce la Caldei va trăi, va avea ca pradă viaţa lui şi va rămâne viu. "

3. Aşa zice Domnul: Cetatea aceasta va fi dată fără îndoială în mâinile oştirilor regelui Babilonului, şi o vor lua".

4. Atunci căpeteniile au zis către rege: "Omul acesta să fie dat morţii, pentru că el descurajează pe luptătorii care au rămas în cetatea aceasta şi pe tot poporul, spunându-le asemenea cuvinte. Căci omul acesta nu doreşte propăşirea poporului său, ci nenorocirea".

5. Iar regele Sedechia a zis: "Iată e în mâinile voastre, căci regele nu poate să facă nimic împotriva voastră".

6. Atunci au luat pe Ieremia şi l-au aruncat în groapa lui Malchia, fiul regelui, care era în curtea temniţii, coborându-l în ea cu funii. în groapa aceea nu era apă, ci numai noroi şi s-a afundat Ieremia în noroi.

7. Ebed-Melec, Etiopianul, unul din eunucii care se aflau în casa regelui, auzind că Ieremia a fost aruncat în groapă - regele atunci şedea la poarta lui Veniamin -

8. A ieşit din palatul regal şi a zis către rege:

9. "Domnul meu rege, rău au făcut oamenii aceştia care s-au purtat aşa cu Ieremia proorocul, pe care l-au aruncat în groapă. El va muri acolo de foame, pentru că nu mai este pâine în cetate".

10. Atunci regele a dat poruncă lui Ebed-Melec, Etiopianul, zicând: "Ia de aici treizeci de oameni şi scoate pe Ieremia proorocul din groapă, până nu moare".

11. Şi a luat Ebed-Melec cu sine oamenii şi a intrat în palatul regal, în veşmântărie, şi a luat de acolo bucăţi de haine vechi şi rupturi şi le-a dat drumul cu frânghia în groapă la Ieremia.

12. Şi a zis Ebed-Melec, Etiopianul, către Ieremia: "Pune aceste cârpe şi rupturi vechi, ce ţi s-au aruncat, la subsuorile tale, sub frânghie"; şi a făcut Ieremia aşa.

13. Şi au tras pe Ieremia din groapă; şi a rămas Ieremia în curtea temniţii.

14. Atunci regele Sedechia a trimis şi a chemat pe Ieremia proorocul la sine, la uşa a treia a templului Domnului; şi a zis regele către Ieremia: "Am să te întreb ceva, dar să nu ascunzi nimic de mine".

15. Iar Ieremia a zis către Sedechia: "Dacă-ţi voi descoperi, nu mă vei da oare morţii ? Şi de-ţi voi da sfat, îl vei asculta tu oare ?"

16. Zis-a regele Sedechia către Ieremia: "Viu este Domnul, Care ne-a dat această viaţă, nu te voi da la moarte, nici în mâinile acestor oameni, care vor să-ţi ia viaţa, nu te voi da".

17. Atunci a zis Ieremia către Sedechia: "Aşa zice Domnul Dumnezeul Savaot, Dumnezeul lui Israel: Dacă tu vei ieşi la căpeteniile regelui Babilonului, vei scăpa cu viaţă şi cetatea aceasta nu va fi arsă cu foc şi vei trăi şi tu şi casa ta;

18. Iar de nu vei ieşi la căpeteniile regelui Babilonului, cetatea aceasta va fi dată în mâinile Caldeilor, care o vor arde cu foc, şi nici tu nu vei scăpa din mâinile lor".

19. Iar regele Sedechia a zis către Ieremia: "Mă tem de Iudeii care au trecut la Caldei, ca nu cumva să nu fiu dat de Caldei pe mâna lor şi ca nu cumva aceia să-şi bată, joc de mine".

20. Zis-a Ieremia: "Nu te vor da ! Ascultă glasul Domnului în cele ce-ţi grăiesc eu şi bine-ţi va fi şi sufletul tău va fi viu.

21. Iar dacă tu nu vei vrea să ieşi, atunci iată cuvântul pe care mi l-a descoperit Domnul:

22. Toate femeile care au rămas în casa regelui lui Iuda var fi duse la căpeteniile regelui Babilonului şi acelea vor zice: Te-au amăgit şi te-au înşelat bunii tăi prieteni; piciorul tău s-a afundat în noroi şi aceştia au fugit de tine;

23. Şi toate femeile tale şi copiii tăi vor fi daţi Caldeilor şi nici tu nu vei scăpa din mâinile lor, căci vei fi prins de mâna regelui Babilonului şi această cetate va fi arsă".

24. Zis-e Sedechia către Ieremia: "Nimeni nu trebuie să ştie cuvintele acestea şi atunci tu nu vei muri.

25. Iar de vor auzi căpeteniile că eu am grăit cu tine şi de vor veni la tine şi-ţi vor zice: "Spune-ne ce ai vorbit cu regele ? Nu ascunde de noi şi nu te vom da la moarte ! Şi ce ţi-e vorbit regele ?"

26. Atunci să le spui: Am prezentat înaintea regelui cererea mea, ca să nu mă trimită înapoi în casa lui Ionatan şi să mor acolo".

27. Atunci au venit toţi dregătorii la Ieremia şi l-au întrebat, iar el le-a răspuns întocmai cum îi poruncise regele, şi aceia, tăcând, l-au lăsat, pentru că n-au aflat nimic.

28. Şi a rămas Ieremia în curtea temniţii până în ziua în care a fost luat Ierusalimul, căci Ierusalimul a fost luat.

CAP. 39

Cucerirea Ierusalimului

1. În anul al nouălea al lui Sedechia, regele lui Iuda, în luna a zecea, Nabucodonosor, regele Babilonului, a venit cu toată oştirea sa la Ierusalim şi l-a împresurat.

2. Iar în anul al unsprezecelea al lui Sedechia, în luna a patra, în ziua a noua a lunii acesteia, cetatea a fost luată.

3. Şi au intrat în ea şi s-au aşezat la porţile de la mijloc toate căpeteniile regelui Babilonului: Nergal-Şareţer, Samgar-Nebu, Sarsehim, căpetenia eunucilor, Nergal-Sareţer, căpetenia vrăjitorilor, şi toate celelalte căpetenii ale regelui Babilonului.

4. Când Sedechia, regele lui Iuda, şi toţi oamenii de oaste i-au văzut, au fugit şi au ieşit noaptea din cetate prin grădina regelui, pe poarta dintre cele două ziduri, şi au apucat pe calea şesului.

5. Dar oştirea Caldeilor a alergat după ei şi a ajuns pe Sedechia în şesul Ierihonului, l-au prins şi l-au dus la Nabucodonosor, regele Babilonului, la Ribla, în ţara Hamat, unde acesta a rostit judecată asupra lui.

6. Atunci regele Babilonului a junghiat pe fiii lui Sedechia în Ribla, înaintea ochilor acestuia, şi pe toţi dregătorii lui Iuda i-a junghiat regele Babilonului.

7. Iar lui Sedechia i-a scos ochii şi l-a pus în cătuşe, ca să-l ducă la Babilon.

8. Casa regelui şi casele poporului le-au ars Caldeii cu foc, iar zidurile Ierusalimului le-au dărâmat.

9. Restul poporului, care rămăsese în cetate, pe fugarii, care trecuseră la el şi pe celălalt popor ce mai rămăsese, Nebuzaradan, căpetenia gărzii regelui, i-a dus robi în Babilon.

10. Pe cei săraci din popor, care nu aveau nimic, Nebuzaradan, căpetenia gărzii, i-a lăsat în pământul lui Iuda şi tot atunci le-a dat viile şi ţarinile.

11. Iar cu privire la Ieremia, Nabucodonosor, regele Babilonului, a dat lui Nebuzaradan, căpetenia gărzii, porunca aceasta:

12. "Ia-l şi să ai purtare de grijă pentru el; să nu-i faci nici un rău, ci să te porţi cu el aşa cum îţi va zice el !"

13. Nebuzaradan, căpetenia gărzii, Nebuzaradan, căpetenia eunucilor, Nergal-Şareţer, căpetenia vrăjitorilor, şi toate căpeteniile regelui Babilonului

14. Au trimis şi au luat pe Ieremia din curtea temniţii şi l-au încredinţat lui Godolia, fiul lui Ahicam, fiul lui Şafan, ca să-l ducă acasă. Aşa a rămas el să locuiască în mijlocul poporului.

15. Atunci a fost cuvântul Domnului către Ieremia, pe când era el încă ţinut în curtea temniţii, şi i-a zis:

16. "Mergi şi spune lui Ebed-Melec, Etiopianul: Aşa zice Domnul Savaot, Dumnezeul lui Israel: Iată, Eu voi împlini cuvintele Mele despre cetatea aceasta spre răul, iar nu spre binele ei, şi se vor împlini ele în ziua aceea înaintea ochilor tăi.

17. Dar pe tine te voi izbăvi, zice Domnul, şi nu vei fi dat în mâinile oamenilor de care te temi.

18. Te voi izbăvi şi nu vei cădea în sabie; sufletul tău va rămâne la tine ca şi când ai fi dobândit o pradă, pentru că tu ti-ai pus nădejdea în Mine", zice Domnul.

CAP. 40

Ieremia lăsat slobod.

1. Cuvântul care a fost de la Domnul către Ieremia, după ce Nebuzaradan, căpetenia gărzii, i-a dat drumul din Rama, unde fusese găsit ferecat în lanţuri în mijlocul celorlalţi robi ai Ierusalimului şi ai lui Iuda, care au fost strămutaţi la Babilon.

2. Atunci a luat căpetenia gărzii pe Ieremia şi i-a zis: "Domnul Dumnezeul tău a rostit această nenorocire asupra locului acestuia,

3. Şi acum a adus-o peste el şi a făcut ceea ce zisese, pentru că aţi păcătuit înaintea Domnului şi n-aţi ascultat glasul Lui, de aceea v-a şi ajuns pe voi aceasta.

4. Deci, iată eu îţi dau drumul din lanţurile ce le ai la mâini ! De vrei să mergi cu mine la Babilon, vino, şi eu voi avea grijă de tine, iar de nu ai plăcere să mergi cu mine la Babilon, rămâi. Iată, toată ţara e înaintea ta, unde vrei Şi unde-ţi place, acolo du-te !"

5. Înainte de a ieşi el, Nebuzaradan i-a zis: "Du-te la Godolia, fiul lui Ahicam, fiul lui Şafan, pe care regele Babilonului l-a pus căpetenie peste cetatea Ierusalimului, şi rămâi cu dânsul în mijlocul poporului; sau du-te unde-ţi place ţie să te duci !" Şi căpetenia gărzii i-a dat merinde şi daruri şi l-a slobozit.

6. Deci a venit Ieremia la Godolia, fiul lui Ahicam, la Miţpa, şi a trăit cu el în mijlocul poporului care rămăsese în ţară.

7. Auzind toate căpeteniile oştirilor, care erau în câmp cu oamenii lor, că regele Babilonului î pus pe Godolia, fiul lui Ahicam, căpetenie peste ţară şi i-a încredinţat lui bărbaţii, femeile şi copiii şi pe aceia din săracii ţării, care n-au fost strămutaţi la Babilon,

8. Au venit la Godolia, în Miţpa, Ismael, fiul lui Netania, Iohanan şi Ionatan, fiii lui Carea, Seraia, fiul lui Tanhumet, şi fiii lui Efai Netofitul şi Iezania, fiul lui Maacat, ei şi oamenii lor.

9. Iar Godolia, fiul lui Ahicam, fiul lui Şafan, li s-a jurat lor şi oamenilor lor, zicând: "Nu vă temeţi a sluji Caldeilor; rămâneţi în ţară, slujiţi regelui Babilonului şi vă va fi bine.

10. Iar eu voi rămâne în Miţpa, ca să mijlocesc înaintea Caldeilor, care vor veni la noi. Voi însă strângeţi vinul şi fructele verii şi untdelemnul şi le puneţi în vasele voastre şi trăiţi în cetăţile voastre, în care vă aflaţi".

11. De asemenea şi toţi Iudeii care se aflau în Moab, la Amoniţi, în Idumeea şi prin toate ţările, au auzit că regele Babilonului a lăsat o parte din Iudei şi a pus peste ei pe Godolia, fiul lui Ahicam, fiul lui Şafan.

12. Şi s-au întors toţi aceşti Iudei de prin toate locurile pe unde fuseseră împrăştiaţi şi au venit în pământul lui Iuda, la Godolia, în Miţpa, şi au adunat vin şi fructe multe foarte.

13. Iar Iohanan, fiul lui Carea, şi toate căpeteniile oştirii, care erau în câmp, au venit la Godolia, în Miţpa, şi au zis către dânsul:

14. "Ştii tu oare că Baalis, regele Amoniţilor, a trimis pe Ismael, fiul lui Netania, ca să te ucidă ?" Dar Godolia, fiul lui Ahicam, nu i-a crezut.

15. Atunci Iohanan, fiul lui Carea, a spus lui Godolia în taină, la Miţpa: "Dă-mi voie să mă duc să ucid pe Ismael, fiul lui Netania, şi nimeni nu va afla. De ce să-l laşi să te ucidă el pe tine şi să se risipească toţi cei din Iuda, care s-au adunat la tine şi să piară rămăşiţa lui Iuda ?"

16. Însă Godolia, fiul lui Ahicam, a zis către Iohanan, fiul lui Carea: "Să nu faci aceasta, căci tu grăieşti neadevăr despre Ismael !"

CAP. 41

Uciderea lui Godolia.

1. Prin luna a şaptea, Ismael, fiul lui Netania, fiul lui Elişama, din neam regesc, a venit cu dregătorii regelui şi cu zece oameni la Godolia, fiul lui Ahicam, în Miţpa, şi au mâncat acolo pâine împreună.

2. Apoi s-a sculat Ismael, fiul lui Netania, şi cei zece oameni care erau cu el, şi au lovit cu sabia pe Godolia, fiul lui Ahicam, fiul lui Şafan, şi au ucis pe acela pe care regele Babilonului îl pusese căpetenie peste ţară.

3. De asemenea a ucis Ismael şi pe toţi Iudeii care erau cu Godolia, în Miţpa, precum şi pe Caldeii oşteni care se aflau acolo.

4. Iar a doua zi după uciderea lui Godolia, pe când nu ştia nimeni de aceasta,

5. Au venit din Sihem, din Şilo şi din Samaria optzeci de oameni cu bărbile rase şi cu hainele sfâşiate şi cu tăieturi pe trup, aducând daruri şi tămâie în mâinile lor pentru jertfă în templul Domnului.

6. Iar Ismael, fiul lui Netania, din Miţpa, a ieşit întru întâmpinarea lor; şi mergând el plângând, s-a întâlnit cu ei şi le-a zis: "Duceţi-vă la Godolia, fiul lui Ahicam".

7. Şi după ce au ajuns ei în mijlocul cetăţii, Ismael, fiul lui Netania, i-a ucis şi i-a aruncat într-o groapă, ajutat de oamenii care erau cu el.

8. Dar s-au găsit printre aceştia zece oameni care au zis lui Ismael: "Nu ne ucide, căci noi avem agoniseli de grâu, de orz, de untdelemn şi de miere, ascunse la câmp". Şi el s-a oprit şi nu i-a omorât pe aceia împreună cu ceilalţi fraţi ai lor.

9. Groapa însă în care a aruncat Ismael toate trupurile oamenilor, pe care el i-a ucis pentru Godolia, era chiar aceea pe care o făcuse regele Asa, temându-se de Baeşa, regele lui Israel. Pe aceasta a umplut-o Ismael, fiul lui Netania, cu cei ucişi.

10. Apoi Ismael a luat c, prizonieri tot restul de popor, ce era în Miţpa, pe fiicele regelui şi tot poporul ce mai rămăsese în Miţpa, pe care Nebuzaradan, căpetenia gărzii, îl încredinţase lui Godolia, fiul lui Ahicam; şi luându-i pe aceştia, Ismael, fiul lui Netania, s-a îndreptat spre fiii lui Amon.

11. Dar când Iohanan, fiul lui Carea, şi toţi căpitanii oştirii, care erau cu el, au auzit de nelegiuirile ce săvârşise Ismael, fiul lui Netania, au luat toţi oamenii lor şi s-au dus să se bată cu Ismael, fiul lui Netania,

12. Şi I-au ajuns la iazul cel mare din Gabaon.

13. Când tot poporul ce era cu Ismael a văzut pe Iohanan, fiul lui Carea, şi pe toate căpeteniile oştirii care erau cu dânsul, s-au bucurat.

14. Şi s-a întors tot poporul pe care Ismael îl ducea în robie din Miţpa şi, plecând, s-a dus la Iohanan, fiul lui Carea,

15. Iar Ismael, fiul lui Netania, a fugit de Iohanan cu opt oameni şi s-a dus la fiii lui Amon.

16. Atunci Iohanan, fiul lui Carea, şi toate căpeteniile oştirii, care erau cu el, au luat din Miţpa tot poporul ce rămăsese şi pe care el îl scăpase de Ismael, fiul lui Netania, după ce acesta ucisese pe Godolia, fiul lui Ahicam - bărbaţii, oştenii, femeile, copiii şi eunucii pe care îi scosese din Gabaon,

17. Şi s-a dus şi s-a oprit în satul Chimham, lângă Betleem,

18. Ca apoi să plece în Egipt de frica Caldeilor, căci se temea de ei, pentru că Ismael, fiul lui Netania, ucisese pe Godolia, fiul lui Ahicam, pe care regele Babilonului îl pusese căpetenie peste ţară.

CAP. 42

Ieremia se roagă lui Dumnezeu.

1. Atunci toate căpeteniile oştirii şi Iohanan, fiul lui Carea, şi Azaria, fiul lui Hoşaia, şi tot poporul, de la mic până la mare, au venit şi au zis către Ieremia proorocul:

2. "Să aibă primire rugămintea noastră înaintea ta ! Roagă-te Domnului Dumnezeului tău pentru noi, pentru toţi care au rămas, că din mulţi, puţini au rămas, cum ne vezi cu ochii tăi;

3. Roagă-te ca Domnul Dumnezeul tău să ne arate calea pe care să mergem şi ce să facem".

4. Zis-a către ei Ieremia proorocul: "Ascult şi iată mă voi ruga Domnului Dumnezeului vostru, după cuvântul vostru, şi tot ce vă va răspunde Domnul vă voi spune şi nu voi ascunde de voi nici un cuvânt".

5. Iar ei au zis către Ieremia: "Domnul să fie martor împotriva noastră, credincios şi adevărat, dacă nu vom face întocmai după cuvântul pe care Domnul Dumnezeul tău ţi-l va fi trimis pentru noi.

6. Fie bine, fie rău, noi vom asculta de glasul Domnului Dumnezeului nostru, către Care te trimitem, ca să fim fericiţi ascultând de glasul Domnului Dumnezeului nostru".

7. După trecerea a zece zile, a fost cuvântul Domnului către Ieremia.

8. Şi a chemat acesta la el pe Iohanan, fiul lui Carea, şi pe toate căpeteniile oştirii, care erau cu el, şi tot poporul, de la mic până la mare, şi le-a zis:

9. "Aşa zice Domnul Dumnezeul lui Israel către Care m-aţi trimis, ca să aduc înaintea Lui rugămintea voastră:

10. De veţi rămâne în ţara aceasta, Eu vă voi zidi şi nu vă voi mai dărâma, vă voi sădi şi nu vă voi mai smulge, căci Îmi pare rău de răul pe care vi l-am făcut.

11. Nu vă temeţi de regele Babilonului, de care vă cutremuraţi; nu vă temeţi de el, zice Domnul, căci Eu sunt cu voi, ca să vă scap şi să vă izbăvesc din mâna lui.

12. şi vă voi arăta milă şi el se va milostivi spre voi şi vă va întoarce în pământul vostru.

13. Iar de veţi zice: "Nu vrem să trăim în ţara aceasta" şi de nu veţi asculta glasul Domnului Dumnezeului vostru şi veţi zice:

14. "Ba noi ne ducem în ţara Egiptului, unde război nu vom vedea şi glas de trâmbiţă nu vom auzi şi foame nu vom duce, şi acolo vom trăi",

15. Apoi ascultaţi cuvântul Domnului, voi, care aţi mai rămas din Iuda. Aşa zice Domnul Savaot, Dumnezeul lui Israel: "Dacă voi vă întoarceţi cu hotărâre nestrămutată faţa voastră, ca să vă duceţi în Egipt şi vă veţi duce să trăiţi acolo,

16. Sabia de care vă temeţi vă va ajunge acolo, în ţara Egiptului, şi foamea de care vă îngroziţi vă va însoţi paşii voştri acolo în Egipt şi acolo veţi muri.

17. Toţi cei ce îşi întorc faţa lor, ca să se ducă în Egipt şi să trăiască acolo; vor muri de sabie, de foame şi de molimă şi nici unul din ei nu va rămâne şi nu va scăpa de nenorocirea aceea pe care o voi aduce asupra lor.

18. Căci aşa zice Domnul Savaot, Dumnezeul lui Israel: Cum s-a vărsat mânia Mea şi iuţimea Mea asupra locuitorilor Ierusalimului, aşa se va vărsa iuţimea Mea şi asupra voastră, când vă veţi duce în Egipt şi veţi fi blestem şi grozăvie, ocară şi râs, şi nu veţi mai vedea locul acesta.

19. Vouă, cei rămaşi ai lui Iuda, vă zice Domnul: Nu vă duceţi în Egipt. Să ştiţi bine că Eu astăzi v-am spus lucrul acesta în chip solemn.

20. Vă faceţi rău vouă înşivă, trimiţându-mă la Domnul Dumnezeul vostru, zicând: "Roagă-te pentru noi Domnului Dumnezeului nostru, şi tot ce va zice Domnul Dumnezeul nostru să ne spui şi noi vom face".

21. Aşadar eu v-am spus acum, dar voi n-aţi ascultat glasul Domnului Dumnezeului vostru şi toate cu câte m-a trimis El la voi.

22. Deci, să ştiţi că veţi muri de sabie, de foamete şi de ciumă în locul acela, unde voiţi să vă duceţi ca să trăiţi".

CAP. 43

Evreii împotriva lui Ieremia.

1. După ce Ieremia a spus întregului popor toate cuvintele Domnului Dumnezeului lor, toate cuvintele acelea cu care Domnul Dumnezeul lor îl trimisese la ei,

2. Atunci Azaria, fiul lui Hoşaia, Iohanan, fiul lui Carea, şi toţi oamenii cei îngâmfaţi au zis către Ieremia: "Neadevăr spui, nu te-a trimis Domnul Dumnezeul nostru să ne spui: "Nu vă duceţi în Egipt ca să trăiţi acolo !"

3. Ci Baruh, fiul lui Neria, te aţâţă împotriva noastră, ca să ne dea în mâinile Caldeilor, să ne omoare, sau să ne ducă robi la Babilon".

4. Apoi Iohanan, fiul lui Carea, toate căpeteniile oştirii şi tot poporul n-au ascultat glasul Domnului, ca să rămână în pământul lui Iuda.

5. Şi Iohanan, fiul lui Carea, şi toate căpeteniile oştirii au luat pe toţi cei care rămăseseră din Iuda şi care se întorseseră din toate neamurile pe unde fuseseră izgoniţi, ca să trăiască în pământul lui Iuda,

6. Bărbaţi, femei şi copii, fetele regelui şi pe toţi aceia pe care Nebuzaradan, căpetenia gărzii, îi lăsase cu Godolia, fiul lui Ahicam, fiul lui Şafan, pe Ieremia proorocul şi pe Baruh, fiul lui Neria,

7. Şi s-au dus în ţara Egiptului, că n-au ascultat glasul Domnului şi au mers până la Tahpanhes.

8. Iar la Tahpanhes a fost cuvântul Domnului către Ieremia, zicând:

9. "Ia în mâinile tale nişte pietre mari şi le ascunde în lut frământat, la intrarea casei lui Faraon, în Tahpanhes, înaintea ochilor Iudeilor şi să le spui:

10. "Aşa grăieşte Domnul Savaot, Dumnezeul lui Israel: Iată, Eu voi trimite şi voi lua pe Nabucodonosor. regele Babilonului, robul Meu, şi voi aşeza tronul lui pe aceste pietre. ascunse de Mine, şi îşi va întinde el pe ele cortul său cel minunat.

11. El va veni şi va lovi ţara Egiptului; cel rânduit spre moarte va fi dat morţii, cel rânduit pentru robie va merge în robie şi cel rânduit spre sabie va cădea de sabie.

12. Voi aprinde foc în capiştile dumnezeilor Egiptului; Nabucodonosor le va arde pe acelea, pe idoli îi va distruge cu totul şi se va îmbrăca cu ţara Egiptului, cum se îmbracă păstorul cu haina sa; şi va ieşi de acolo nesupărat;

13. El va sfărâma stâlpii templului Soarelui de la On şi capiştile dumnezeilor Egiptului le va arde cu foc".

CAP. 44

Ieremia mustră pe Evreii din Egipt.

1. Cuvântul ce a fost către Ieremia pentru toţi Iudeii care trăiau în ţara Egiptului şi care se aşezaseră în Migdol, în Tahpanhes, în Nof şi în ţara Patros:

2. "Aşa zice Domnul Savaot, Dumnezeul lui Israel: Aţi văzut toată nenorocirea pe care am adus-o Eu asupra Ierusalimului şi asupra tuturor cetăţilor lui Iuda; iată acelea sunt acum pustii şi nimeni nu mai locuieşte în ele,

3. Pentru necredinţa lor, pe care au săvârşit-o ele, mâniindu-Mă şi mergând să tămâieze şi să slujească altor dumnezei, pe care nu i-au cunoscut nici ei, nici voi, nici. părinţii voştri.

4. Trimis-am la voi necontenit pe toţi slujitorii Mei, proorocii; i-am trimis dis-de-dimineaţă, ca să vă spună: Nu faceţi acest lucru urâcios, pe care Eu îl urăsc.

5. Dar ei n-au ascultat şi nu şi-au plecat urechea lor ca să se întoarcă de la necredinţă şi să nu tămâieze altor dumnezei.

6. De aceea s-a revărsat urgia Mea şi mânia Mea şi s-a aprins în cetăţile lui Iuda şi pe uliţele Ierusalimului, şi s-au prefăcut acelea în ruine şi în pustiu, cum vedeţi astăzi.

7. Iar acum aşa zice Domnul Dumnezeu Savaot, Dumnezeul lui Israel: Pentru ce faceţi voi acest rău mare sufletelor voastre, pierzând din cuprinsul lui Iuda, bărbaţi, Femei, copii Şi prunci ca să nu lăsaţi după voi rămăşiţă,

8. Mâniindu-Mă prin lucrul mâinilor voastre, prin tămâierea altor dumnezei în pământul Egiptului, unde aţi venit să trăiţi, ca să vă pierdeţi pe voi înşivă şi să ajungeţi blestem şi defăimare înaintea tuturor neamurilor pământului ?

9. Au doar aţi uitat fărădelegile părinţilor voştri, fărădelegile regilor lui Iuda şi cele ale femeilor lor, fărădelegile voastre şi cele ale femeilor voastre, săvârşite în ţara lui Iuda şi pe uliţele Ierusalimului ?

10. Ei nu s-au smerit nici astăzi şi nu se tem şi nu se poartă după legea Mea şi după poruncile Mele, pe care vi le-am dat vouă şi părinţilor voştri.

11. De aceea, aşa zice Domnul Savaot, Dumnezeul lui Israel: Iată Eu voi întoarce faţa Mea împotriva voastră şi spre nimicirea întregului Iuda.

12. Şi voi lua pe Iudeii care au rămas şi care şi-au întors faţa lor şi s-au dus în rara Egiptului, ca să trăiască acolo; toţi aceia vor fi nimiciţi, vor cădea în ţara Egiptului; de foamete şi de sabie vor fi nimiciţi; vor muri de sabie şi de foame de la mare până la mic şi vor ajunge de blestem, de ocară, de groază şi de râs.

13. Voi pedepsi pe cei ce locuiesc în ţara Egiptului, precum am pedepsit Ierusalimul, cu sabie, cu foamete şi cu ciumă,

14. Şi nimeni nu va scăpa şi nu va rămâne din rămăşiţa Iudeilor care au venit în ţara Egiptului, ca să trăiască acolo şi apoi să se întoarcă în ţara lui Iuda, unde doresc ei din tot sufletul să se întoarcă, ca să trăiască acolo. Nimeni nu se va întoarce, decât numai aceia care vor fugi de aici".

15. Atunci au răspuns lui Ieremia toţi bărbaţii care ştiau că femeile lor tămâiază pe alţi dumnezei, şi toate femeile care se aflau acolo în număr mare, şi tot poporul, care locuia în pământul Egiptului, în Patros, şi au zis:

16. "Cuvântul pe care tu l-ai grăit în numele Domnului, nu voim să-l ascultăm de la tine;

17. Dar vom face tot ce am făgăduit cu gura noastră, vom tămâia pe zeiţa cerului şi vom săvârşi pentru ea jertfe cu turnare, cum am mai făcut şi noi şi părinţii noştri, regii noştri şi mai-marii noştri în cetăţile lui Iuda şi pe uliţele Ierusalimului, că atunci eram sătui şi fericiţi şi n-am văzut nenorociri.

18. Iar de când am încetat de a mai tămâia pe zeiţa cerului şi a-i săvârşi jertfe cu turnare, suferim toate lipsurile şi pierim de sabie şi de foame".

19. Şi femeile au adăugat: "Când tămâiam noi zeiţa cerului şi-i săvârşeam jertfe cu turnare, oare fără ştirea bărbaţilor noştri îi făceam noi turte cu chipul ei şi-i săvârşeam jertfe cu turnare ?"

20. Atunci Ieremia a zis către tot poporul, către bărbaţi şi către femei, şi către oamenii care îi răspundeau, astfel:

21. "Oare nu această tămâiere, pe care o săvârşeaţi în cetăţile lui Iuda şi pe uliţele Ierusalimului şi voi şi părinţii voştri, regii voştri şi mai-marii voştri şi ai poporului ţării, o aminteşte Domnul ? Oare nu ea I s-a suit la inimă ?

22. Domnul n-a mai putut suferi faptele voastre cele rele şi urâciunile pe care le făceaţi, şi de aceea s-a Şi prefăcut ţara voastră în pustietate, lucru de spaimă şi de blestem şi fără locuitori, cum vedeţi acum.

23. Deoarece voi, săvârşind acea tămâiere, aţi greşit înaintea Domnului şi n-aţi ascultat glasul Domnului, nu v-aţi purtat după legea Lui, după poruncile Lui şi după rânduiala Lui, de aceea v-a ajuns nenorocirea aceasta, cum vedeţi acum".

24. Şi a mai zis Ieremia către tot poporul şi către toate femeile: "Ascultaţi cuvântul Domnului, voi, toţi Iudeii, cei ce sunteţi în ţara Egiptului:

25. Aşa zice Domnul Savaot, Dumnezeul lui Israel: Voi şi femeile voastre, ceea ce aţi grăit cu gurile voastre aceea aţi făcut şi cu mâinile, şi mai şi ziceaţi: Vom îndeplini întocmai făgăduinţele pe care le-am făcut, ca să tămâiem pe zeiţa cerului şi să-i săvârşim jertfe cu turnare". Voi vă ţineţi bine de fărădelegile voastre şi îndepliniţi întocmai acele făgăduinţe.

26. De aceea ascultaţi cuvântul Domnului: Iată Eu M-am jurat pe numele Meu cel mare, zice Domnul, că nu va mai fi rostit numele Meu de gura vreunui iudeu în toată ţara Egiptului. Nimeni nu va zice: Viu este Domnul Dumnezeu !

27. Iată Eu voi veghea asupra lor spre pieire, iar nu spre bine; şi toţi oamenii din Iuda, care sunt în ţara Egiptului vor pieri de sabie şi de foame, până se vor stinge de tot.

28. Numai un mic număr, care vor fugi de sabie, se va întoarce din ţara Egiptului în ţara lui Iuda, şi vor şti toţi cei rămaşi din Iuda, care au venit în ţara Egiptului ca să trăiască acolo, al cui cuvânt se va împlini: al Meu sau al lor.

29. Iată semnul ce vi-l dau, zice Domnul, că vă voi pedepsi în locul acesta, ca să ştiţi că se va împlini cuvântul Meu cel pentru voi spre pieirea voastră.

30. Asa zice Domnul: Iată Eu voi da pe Faraonul Hofra, regele Egiptului, în mâinile vrăjmaşilor lui, cum am dat pe Sedechia, regele lui Iuda, în mâinile lui Nabucodonosor, regele Babilonului, vrăjmaşul lui, care voia să-i ia viaţa".

CAP. 45

Ieremia mustră pe Baruh.

1. Cuvântul pe care l-a spus proorocul Ieremia lui Baruh, fiul lui Neria, când a scris el cuvintele acestea din gura lui Ieremia în carte, în anul al patrulea al domniei lui Ioiachim, fiul lui Iosia, regele lui Iuda:

2. "Asa zice Domnul Dumnezeul lui Israel către tine, Baruh:

3. Tu zici: "Vai de mine, că Domnul a adăugat durere la boala mea; am slăbit suspinând şi nu-mi găsesc liniştea !"

4. Spune-i, zice Domnul: Iată, ceea ce am zidit, voi dărâma, şi ce am sădit, voi smulge, - adică toată ţara aceasta.

5. Iar tu ceri pentru tine lucru mare. Nu cere, deoarece Eu voi aduce nenorocire asupra a tot trupul, zice Domnul, iar ţie, drept pradă, îţi voi lăsa viaţa ta, în toate locurile, oriunde vei merge".

CAP. 46

Proorocie împotriva Egiptului.

1. Cuvântul Domnului care a fost către Ieremia proorocul, privitor la neamuri:

2. Asupra Egiptului, împotriva oştirii Faraonului Neco, regele Egiptului, care se afla în Carchemiş, lângă fluviul Eufratului Şi pe care a zdrobit-o Nabucodonosor, regele Babilonului, în anul al patrulea al lui Ioiachim, fiul lui Iosia, regele lui Iuda:

3. "Gătiţi scuturile şi suliţele şi păşiţi la luptă !

4. Călăreţi, înşeuaţi caii şi încălecaţi ! Puneţi-vă coifurile, ascuţiţi suliţele şi îmbrăcaţi-vă în zale !

5. Dar ce văd Eu ? Aceia s-au înspăimântat şi s-au întors înapoi, cei puternici ai lor au fost zdrobiţi şi fug fără a se uita înapoi. Pretutindeni e groază, zice Domnul.

6. Cel iute de picior nu va scăpa cu fuga, nici se va mântui cel puternic; la miazănoapte, pe râul Eufratului, se vor poticni şi vor cădea.

7. Cine este acela, care se înalţă ca Nilul şi îşi învăluie apele ca un fluviu ?

8. Egiptul se înalţă ca Nilul şi ca un fluviu îşi învăluie apele sale şi zice: Ridica-mă-voi şi voi acoperi pământul, pierde-voi cetăţile şi locuitorii lor.

9. Încălecaţi pe cai şi vă aruncaţi în căruţe şi porniţi, puternici Etiopieni şi Libieni înarmaţi cu scut, şi voi Lidieni, ţinând arcurile şi încordându-le,

10. Căci ziua aceasta e zi de răzbunare la Domnul Dumnezeu, ca să Se răzbune pe vrăjmaşii Săi, şi sabia va mânca, se va sătura şi se va îmbăta de sângele lor; şi aceasta va fi jertfă Domnului Dumnezeului Savaot în ţara cea de la miazănoapte, la râul Eufratului.

11. Fecioară, fiica Egiptului, mergi în Galaad şi ia-ţi balsam; în zadar vei spori leacurile tale, căci nu mai este vindecare pentru tine.

12. Auzit-au popoarele de ruşinea ta şi bocetul tău a umplut pământul, căci cel puternic s-a lovit cu cel puternic şi au căzut amândoi împreună".

13. Cuvântul pe care l-a grăit Domnul proorocului Ieremia despre năvălirea lui Nabucodonosor, regele Babilonului, ca să lovească pământul Egiptului:

14. "Vestiţi în Egipt şi daţi ştire în Migdol; spuneţi în Nof şi în Tahpanhes, şi ziceţi: Stai şi te găteşte, căci sabia nimiceşte în jurul tău !

15. Ce ? Apis a fugit ? Cel puternic al tău a căzut ? Da, fiindcă Domnul l-a lovit.

16. El înmulţeşte pe cei care se clatină şi cad unii peste alţii, fiecare dintre ei zicând: Să ne sculăm şi să ne întoarcem la poporul nostru, în pământul patriei noastre, departe de sabia ucigătoare.

17. Iar lui Faraon, regele Egiptului, daţi-i nume: "Zarvă care scapă clipa hotărâtoare !"

18. Viu sunt Eu, zice Împăratul, al Cărui nume este Domnul Savaot, pe cât e de adevărat că Taborul este în rândul munţilor şi Carmelul lângă mare, tot atât e de adevărat că el va veni.

19. Fecioară, locuitoarea Egiptului, găteşte-ţi cele trebuitoare pentru bejenie, căci Noful va fi pustiit, dărăpănat şi fără locuitori.

20. Egiptul este o junincă preafrumoasă peste care s-a năpustit un tăune de la miazănoapte.

21. Şi simbriaşii lui sunt în mijlocul lui ca nişte tauri îngrăşaţi; aceştia s-au întors înapoi, au fugit toţi şi n-au ţinut piept, pentru că a venit asupra lor ziua pieirii lor, timpul pedepsirii lor.

22. Glasul lor se aude ca şuierul şarpelui, vin cu oştire şi tăbărăsc asupra lui cu topoarele, ca tăietorii de lemne;

23. Taie pădurea lui, zice Domnul, căci sunt nenumăraţi, sunt mai mulţi decât lăcustele şi nu mai au număr.

24. Fiica Egiptului batjocorită e dată pe mâna poporului de la miazănoapte.

25. Domnul Savaot, Dumnezeul lui Israel, zice: "Iată, Eu voi pedepsi pe Amon, care se află în No, pe Faraon şi Egiptul, pe dumnezeii şi pe regii lui, pe Faraon şi pe cei ce-şi pun nădejdea în el.

26. Şi-i voi da în mâinile celor ce caută viaţa lor, în mâinile lui Nabucodonosor, regele Babilonului, şi în mâinile slujitorilor lui. Dar după aceea Egiptul va fi iarăşi locuit, ca în zilele de altădată, zice Domnul.

27. Iar tu, Iacove, robul Meu, nu te teme şi nu te înspăimânta Israele ! Căci iată, Eu te voi elibera din ţară depărtată şi neamul tău îl voi aduce din ţara robiei lui; Iacov se va întoarce şi va trăi liniştit şi paşnic şi nimeni nu-l va înspăimânta.

28. Iacove, robul Meu, nu te teme, zice Domnul, căci Eu sunt cu tine şi voi pierde toate neamurile printre care te-am împrăştiat, iar pe tine nu te voi pierde, ci numai te voi pedepsi cu măsură, căci nepedepsit nu te voi lăsa".

CAP. 47

Proorocie pentru pieirea celor de alt neam.

1. Cuvântul Domnului care a fost către proorocul Ieremia pentru Filisteni, înainte de a lovi Faraon Gaza.

2. Aşa zice Domnul: "Iată se ridică ape de la miazănoapte şi cresc ca un fluviu ieşit din matcă, îneacă ţara şi tot ce cuprinde ea, cetăţile şi locuitorii lor. Atunci oamenii vor striga şi vor plânge toţi locuitorii ţării,

3. La ropotul zgomotos al copitelor puternicilor lui cai, la vuietul carelor lui şi la huruitul roţilor lui. Părinţii nu se vor mai uita la copiii lor, pentru că mâinile lor vor fi încremenite

4. De groaza zilei aceleia, care vine să piardă pe toţi Filistenii şi să răpească Tirului şi Sidonului orice nădejde de ajutor, căci va pustii Domnul pe Filisteni, rămăşiţa insulei Caftor.

5. Gaza a pleşuvit şi va pieri Ascalonul, cu rămăşiţa văilor lui". Până când îţi vei face tăieturi de jale în piele ?

6. Până când vei tăia, sabia Domnului ? Până când nu te vei linişti ? Întoarce-te în teaca ta, opreşte-te şi te linişteşte !

7. Dar cum să te linişteşti, când ţi-a dat Domnul poruncă împotriva Ascalonului şi împotriva ţărmului mării ? Într-acolo te-a îndreptat El".

CAP. 48

Proorocie împotriva Moabului.

1. Asupra Moabului, aşa zice Domnul Savaot, Dumnezeul lui Israel: "Vai de Nebo, că e pustiit ! Chiriataimul este acoperit de ruşine şi luat. Cetatea este acoperită de ruşine şi înrobită !

2. Nu mai este slava Moabului ! În Heşbon se urzesc rele împotriva lui, zicând: "Să mergem şi să-l ştergem dintre neamuri !" Şi tu, Madmen, vei pieri ! Sabia vine în urma ta !

3. Strigăte se aud din Horonaim, căci e pustiire şi dărâmare grozavă.

4. Moab e zdrobit şi copiii lui au ridicat bocet.

5. Pe suişul de la Luhit se ridică plânsete peste plânsete şi pe povârnişul din Horonaim se aud strigăte de nenorocire:

6. Fugiţi ! Scăpaţi-vă viaţa şi fiţi asemenea asinului sălbatic din pustiu.

7. Şi fiindcă te-ai încrezut în lucrările şi în vistieriile tale vei fi luat şi tu. Chemoşul va merge în robie cu preoţii şi cu mai-marii săi, toţi împreună.

8. Va veni pustiitorul asupra fiecărei cetăţi şi cetatea nu Va rămâne nedărâmată; va pieri valea şi şesul şi se va pustii, precum a zis Domnul.

9. Daţi un mormânt lui Moab, căci el va fi cu totul pustiit. Cetăţile lui vor fi prefăcute în pustiu şi nu vor mai avea locuitori.

10. Blestemat să fie tot cel ce face lucrurile Domnului cu nebăgare de seamă şi blestemat fie tot cel ce opreşte sabia lui de la sânge !

11. Moab din tinereţea lui a fost liniştit, se odihnea pe drojdia sa şi n-a fost trecut din vas în vas, nici în robie n-a fost. De aceea a rămas în el gustul său şi mirosul său nu s-a schimbat.

12. De aceea iată vin zile, zice Domnul, când voi trimite la el pritocitori, care îl vor pritoci şi vor strica vasele şi urcioarele lui le vor sparge.

13. Şi va fi ruşinat Moab pentru Chemoş, după cum casa lui Israel a fost ruşinată pentru Betel, nădejdea ei.

14. Cum puteţi voi să ziceţi: "Noi suntem oameni viteji şi tari pentru război ?"

15. Moab este pustiit, cetăţile lui ard şi tinerii lui aleşi s-au dus la junghiere, zice Împăratul al Cărui nume este Domnul Savaot.

16. Aproape este pieirea Moabului şi nenorocirea lui vine în grabă mare.

17. jeliţi-l toţi vecinii lui şi toţi cei ce cunoaşteţi numele lui ziceţi: Cum s-a sfărâmat toiagul puterii, sceptrul slavei !

18. Fecioară, locuitoarea Dibonului, coboară-te din înălţime şi şezi în pământ ars de soare, căci pustiitorul Moabului vine la tine şi va dărâma întăriturile tale.

19. Stai la drum şi priveşte, locuitoarea Aroerului, şi întreabă pe cel care fuge şi pe cel scăpat: Ce s-a întâmplat ?

20. Ruşinat este Moabul, căci este biruit. Plângeţi şi strigaţi, daţi de veste în Amon că Moabul este pustiit.

21. Judecata a venit împotriva ţării din şes, împotriva Holonului şi a Iahţei, împotriva Mefaatului şi a Dibonului,

22. Împotriva lui Nebo şi a Bet-Diblataimului.

23. Împotriva Chiriataimului şi a Bet-Gamului, împotriva Bet-Meonului şi a Cheriotului,

24. Împotriva Bosrei şi împotriva tuturor cetăţilor ţării Moabului, de aproape şi de departe.

25. S-a tăiat cornul Moabului şi braţul lui este zdrobit, zice Domnul.

26. Îmbătaţi-l, căci s-a ridicat împotriva Domnului. Tăvălească-se Moabul în vărsătura sa şi de râs să fie.

27. N-a fost Israel de râsul tău ? Oare a fost el prins printre tâlhari, de clătinai din cap ori de câte ori vorbeai cu el ?

28. Părăsiţi cetăţile şi trăiţi pe stânci, locuitori ai Moabului, şi veţi fi ca porumbeii care-şi fac cuiburile pe la intrarea peşterilor.

29. Auzit-am de mândria Moabului, de mândria lui cea nemăsurată, de trufia lui şi de îngâmfarea lui, de înfumurarea lui şi de semeţia inimii lui.

30. Eu cunosc îndrăzneala lui, zice Domnul, lăudăroşeniile lui, vorbele goale şi faptele deşarte.

31. De aceea voi plânge pe Moab şi voi striga pentru Moabul întreg; voi suspina după oamenii din Chir-Heres.

32. Şi te voi plânge pe tine, vie din Sibma, cu mai mult plânset decât Iazerul; ramurile tale s-au întins peste mare, ajuns-au până la Iazer, pustiitorul a năvălit asupra roadelor tale celor văratice şi asupra strugurilor copţi.

33. Bucuria şi veselia au fost luate din Carmel şi din rara Moabului; voi seca vinul din teascuri şi nimeni nu va mai călca teascul cu strigăte de veselie; va fi strigăt de război şi nu strigăt de bucurie.

34. De la Heşbon până la Eleale şi Iahaţ, de la Ţoar până la Horonaim şi până la Eglat-Şelişia vor ridica glas de tânguire, căci apele Nimrimului vor seca.

35. Voi stârpi din Moab, zice Domnul, pe cei ce aduc jertfe pe locuri înalte şi pe cei ce tămâiază pe dumnezeii lui.

36. De aceea inima Mea geme pentru Moab, ca un fluier; geme inima Mea ca un fluier pentru oamenii din Chir-Heres, căci au pierit bogăţiile adunate de ei;

37. Fiecare îşi are capul ras, fiecare îşi are barba tunsă; toţi au tăieturi pe mâini şi peste coapse sac.

38. Pe toate acoperişurile Moabului şi în pieţele lui nu este decât o jale, căci am sfărâmat Moabul, ca pe un vas de aruncat, zice Domnul.

39. Cum a fost zdrobit !, vor zice plângând. Cum s-a acoperit Moabul de ruşine, întorcând spatele ! Şi va fi Moabul de râs şi de groază pentru toţi cei ce-l înconjoară;

40. Căci aşa zice Domnul: Iată, vrăjmaşul ca un vultur va zbura şi-şi va întinde aripile sale deasupra Moabului.

41. Oraşele vor fi luate şi cetăţile cucerite; inima vitejilor Moabiţi va fi în ziua aceea ca inima unei femei chinuită de durerile naşterii.

42. Moabul va fi şters din numărul popoarelor, pentru că s-a ridicat împotriva Domnului.

43. Groază, groapă şi laţ sunt pentru tine, locuitorule al Moabului, a zis Domnul.

44. Cel ce va scăpa de groază va cădea în groapă; şi cel ce va scăpa de groapă va cădea în laţ, căci Eu voi aduce asupra lui, asupra Moabului, anul pedepsei lui, zice Domnul.

45. Fugarii obosiţi s-au oprit la umbra Heşbonului, dar a ieşit foc din Heşbon, şi din inima Sihonului flăcări, şi va mistui tâmplele lui Moab şi creştetul capului fiilor răzvrătirii.

46. Vai ţie, Moab ! Pierit-a poporul din Chemoş, că fiii tăi sunt luaţi în robie şi fiicele tale sunt robite.

47. Dar în zilele cele de apoi voi întoarce pe Moab din robie", zice Domnul. Până aici e judecata lui Moab.

CAP. 49

Altă proorocie pentru cei de alt neam.

1. Asupra fiilor lui Amon aşa grăieşte Domnul: "Au doară Israel n-are fii ? Au doară el n-are moştenitor ? Pentru ce, dar, Milcom a pus stăpânire pe Gad şi poporul lui trăieşte în cetăţile acestuia ?

2. De aceea, iată vin zile, zice Domnul, când în Raba, cetatea fiilor lui Amon, se va auzi strigăt de război, şi aceasta va fi prefăcută în movilă de dărâmături; cetăţile ei vor fi arse cu foc şi Israel va stăpâni pe cei ce-l stăpâneau, zice Domnul.

3. Plângi Heşbon, că s-a pustiit Ai ! Strigaţi, voi fiice din Raba, încingeţi-vă cu sac, plângeţi şi rătăciţi prin livezi, căci Milcom va merge în robie cu preoţii şi cu mai-marii săi, toţi împreună.

4. "Fiică nepăsătoare, tu te lauzi cu Valea ta, tu te încrezi în comorile tale, zicând: "Cine va îndrăzni să vină împotriva mea ?"

5. Iată Eu voi aduce asupra ta groază din toate părţile, zice Domnul Dumnezeul Savaot şi veţi fi fugăriţi care încotro şi nimeni nu va aduna pe fugari.

6. Dar după aceea voi întoarce din robie pe fiii lui Amon", zice Domnul.

7. Iar asupra Edomului aşa grăieşte Domnul Savaot: "Au doară nu mai este înţelepciune în Teman ? Au doară lipseşte sfatul la cei înţelepţi ?

8. Au doară a secat înţelepciunea lor ? Fugiţi, întorcând spatele ! Ascundeţi-vă în peşteri, locuitori din Dedan, căci voi aduce nenorocire peste Isav, la vremea pedepsirii lui.

9. Dacă ar fi venit la tine culegătorii de struguri, de bună seamă ar fi lăsat puţine bobiţe neculese. De ar fi venit hoţii noaptea, ar fi răpit cât le-ar fi fost de trebuinţă.

10. Eu însă voi jefui pe Isav până la piele, voi descoperi ascunzătorile lui, şi el nu se va putea ascunde. Stârpit va fi neamul lui, fraţii lui şi vecinii lui, şi el nu va mai fi.

11. Lăsaţi orfanii, că Eu voi ţine viaţa lor, şi văduvele tale să creadă în Mine;

12. Căci aşa grăieşte Domnul: Iată, celor ce nu le-a fost dat să bea paharul, îl vor bea negreşit. Au doară numai tu vei rămâne nepedepsit ? Nu, nu vei rămâne nepedepsit, ci vei bea negreşit paharul.

13. Căci Mă jur pe Mine Însumi, zice Domnul, că Boţra va fi o groază şi o ruşine, un deşert şi un blestem, şi cetăţile ei vor ajunge ruine veşnice.

14. Auzit-am veste de la Domnul şi sol s-a trimis la popoare să spună: "Adunaţi-vă şi mergeţi împotriva ei şi ridicaţi-vă pentru luptă".

15. Iată Eu te voi face mic între popoare.

16. Starea ta groaznică şi semeţia inimii tale te-au adeverit pe tine, cel ce locuieşti în crăpăturile stâncilor şi care te-ai aşezat pe vârfurile dealurilor ! Deşi ţi-ai împletit cuibul tău sus, ca un vultur, şi de acolo te voi arunca, zice Domnul.

17. Edom va fi o groază; toţi cei ce vor trece pe lângă el vor fi uimiţi, vor fluiera, văzând toate rănile lui.

18. Cum au fost aruncate Sodoma, Gomora şi cetăţile vecine cu ele, zice Domnul, tot aşa şi acolo nu va trăi nici om, nici fiu de om nu se va opri în el.

19. Iată-l, se înalţă ca un leu de la obârşiile Iordanului spre sălaşurile întărite; dar Eu îi voi sili să plece cu grăbire din Edom şi cine va fi ales, pe acela îl voi pune peste acesta. Căci cine este asemenea Mie şi ce păstor se va împotrivi Mie ?

20. Ascultaţi dar hotărârea Domnului pe care a luat-o El asupra lui Edom şi planurile pe care El le-a gândit împotriva locuitorilor din Teman: "Da, chiar oile cele mai plăpânde vor fi târâte; la vederea lor păşunea lor se va înfiora de spaimă.

21. La vuietul căderii lor se va cutremura pământul şi răsunetul strigătului lor se va auzi până la Marea Roşie.

22. Iată-l se înalţă, ca un vultur, şi zboară şi îşi întinde aripile sale deasupra Boţrei, şi inima războinicilor din Edom va fi în ziua aceea ca inima unei femei ce naşte".

23. Asupra Damascului: "Hamatul şi Arpadul sunt tulburate, căci au primit o veste rea. Inima lor se topeşte de frică; este o mare în furtună care nu se poate potoli.

24. Temutu-s-a Damascul şi a luat-o la fugă; de frică l-au cuprins dureri şi chinuri, ca pe femeia ce naşte.

25. Cum n-a scăpat cetatea slavei, cetatea bucuriei mele !

26. Deci vor cădea tinerii lui pe uliţele lui şi toţi vor pieri în ziua aceea, zice Domnul Savaot.

27. Voi aprinde foc în zidurile Damascului şi el va mistui palatele lui Benhadad".

28. Asupra Chedarului şi asupra regatelor Haţorului, pe care le-a lovit Nabucodonosor, regele Babilonului, aşa grăieşte Domnul: "Sculaţi-vă şi ieşiţi înaintea lui Chedar şi pustiiţi pe fiii Răsăritului !

29. Corturile lor şi turmele lor să fie luate, ţesăturile lor şi toate lucrurile lor şi cămilele lor să fie luate. Şi să li se strige: Groază din toate părţile !

30. Fugiţi, duceţi-vă repede, ascundeţi-vă în prăpăstii, locuitori ai Haţorului, zice Domnul, căci Nabucodonosor, regele Babilonului, a luat hotărâre asupra voastră, şi a urzit un plan împotriva voastră.

31. Sculaţi-vă şi păşiţi împotriva poporului celui paşnic, care trăieşte fără grijă, zice Domnul; acela n-are nici uşi, nici zăvoare şi locuieşte singur.

32. Cămilele lor vor fi date prăzii şi mulţimea turmelor lor răpirii şi-i voi împrăştia în toate vânturile pe aceştia care-şi tund părul de pe tâmple şi din toate părţile lui voi aduce asupra lor pieirea, zice Domnul.

33. Haţorul va fi sălaşul şacalilor şi pustietate veşnică; nu va trăi acolo om, nici fiu de om nu se va opri acolo".

34. Cuvântul Domnului care a fost către Ieremia proorocul împotriva Elamului, la începutul domniei lui Sedechia, regele lui Iuda:

35. "Aşa zice Domnul Savaot: Iată voi sfărâma arcul Elamului, puterea lui de căpetenie,

36. Şi voi aduce asupra Elamului patru vânturi din cele patru margini ale cerului şi-l voi împrăştia în toate vânturile acestea şi nu va fi neam la care să nu ajungă Elamiţi izgoniţi;

37. Voi lovi pe Elamiţi cu frică înaintea vrăjmaşilor lor şi înaintea celor care vor să le ia viaţa; asupra lor voi aduce nenorociri, mânia Mea aprinsă, zice Domnul, şi în urma lor voi trimite sabie, până îi voi stârpi.

38. Voi pune tronul Meu în Elam şi voi stârpi de acolo pe rege şi pe dregători, zice Domnul.

39. Dar în zilele cele de apoi, voi întoarce pe Elam din robie", zice Domnul.

CAP. 50

Proorocie pentru întoarcerea din robia Babilonului.

1. Cuvântul pe care l-a rostit Domnul despre Babilon şi despre ţara Caldeilor prin Ieremia proorocul:

2. "Vestiţi şi faceţi cunoscut între popoare, ridicaţi steag, spuneţi şi nu tăinuiţi, ci ziceţi: Babilonul e luat, Bel e ruşinat, Merodah e zdrobit, chipurile lui cele cioplite sunt batjocorite şi idolii lui sfărâmaţi.

3. Căci de la miazănoapte s-a ridicat asupra lui poporul care va preface pământul în pustiu şi nimeni nu va locui acolo, nici om, nici dobitoc; toţi se vor ridica şi se vor duce.

4. În zilele acelea şi în vremea aceea, zice Domnul, vor veni fiii lui Israel, şi împreună cu ei vor merge şi fiii lui Iuda şi, plângând, voi căuta pe Domnul Dumnezeul lor;

5. Vor întreba de calea Sionului şi, întorcându-şi feţele spre el, vor zice: Veniţi şi vă uniţi cu Domnul prin legământ veşnic, care nu se va uita.

6. Poporul Meu a fost ca oile cele pierdute; păstorii lor le-au abătut din cale şi le-au împrăştiat prin munţi; rătăcit-au ele din deal în munte şi şi-au uitat staulul lor.

7. Toţi cei ce le găseau le mâncau şi duşmanii lor ziceau: Nu suntem noi de vină, pentru că ele au păcătuit împotriva Domnului, Locaşul neprihănirii, împotriva Domnului, Nădejdea părinţilor lor.

8. Fugiţi din Babilon şi plecaţi din ţara Caldeilor şi veţi fi ca berbecii înaintea turmelor de oi.

9. Căci iată, voi ridica şi voi aduce împotriva Babilonului o mulţime de neamuri mari din ţara de la miazănoapte; acelea se vor înşira împotriva lui şi el va fi luat. Săgeţile lor sunt ca ale arcaşului iscusit, nu cad în zadar.

10. Caldeea va fi pradă lor şi pustiitorii ei se vor sătura, zice Domnul.

11. "Căci voi v-aţi bucurat şi v-aţi veselit când aţi răpit moştenirea Mea; zburdaţi ca viţeii pe pajişte, nechezaţi ca armăsarii !

12. Mama voastră va fi în ruşine mare şi aceea care v-a născut va roşi. Iată, că ea va fi cea mai de, pe urmă dintre neamuri: un pustiu, un pământ uscat şi fără apă.

13. De mânia Domnului ţara lor va ajunge nelocuită şi toată va fi pustiu. Tot cel ce va trece prin Babilon se va mira şi va fluiera, văzând toate rănile lui.

14. Aşezaţi-vă în rânduială de bătaie împrejurul Babilonului. Cei ce încordaţi arcul, trageţi în el, nu cruţaţi săgeţile, căci el a păcătuit împotriva Domnului.

15. Ridicaţi strigăt de război împotriva lui din toate părţile; el întinde mâna; căzut-au întăriturile lui şi zidurile lui s-au prăbuşit, căci aceasta este răsplata Domnului ! Răzbunaţi-vă pe el !

16. Cum s-a purtat el, aşa purtaţi-vă şi voi ! Stârpiţi din Babilon pe cel ce seamănă şi pe cel ce lucrează cu secera în vremea secerişului ! De frica sabiei ucigătoare, să se întoarcă fiecare la poporul său şi fiecare să fugă în ţara sa.

17. Pe Israel, turma cea risipită leii l-au prigonit; mai înainte l-a mâncat regele Asiriei, iar acum în urmă Nabucodonosor, regele Babilonului, i-a zdrobit oasele.

18. De aceea, aşa zice Domnul Savaot, Dumnezeul lui Israel: Iată, Eu voi pedepsi pe regele Babilonului şi ţara lui, cum am pedepsit şi pe regele Asiriei,

19. şi voi întoarce pe Israel la păşunea lui şi va paşte el pe Carmel şi în Vasan; sufletul lui se va sătura în muntele lui Efraim şi în Galaad.

20. În zilele acelea şi în vremea aceea se va căuta nedreptatea lui Israel, zice Domnul, şi nu se va afla, se vor căuta şi păcatele lui Iuda şi nu se vor găsi, căci voi ierta pe aceia pe care îi voi lăsa în viaţă.

21. Ridică-te împotriva ţării Merataim, împotriva ţării Răzvrătirii şi împotriva locuitorilor din Pecod, ţara pedepsirii ! Pustieşte şi nimiceşte, zice Domnul, şi fă tot ce ţi-am poruncit !

22. Strigăte de război se aud în toată ţara şi prăpădul este mare !

23. Cum s-a sfărâmat şi s-a zdrobit ciocanul lumii întregi ! Cum a ajuns Babilonul de plâns pe pământ !

24. Întins-am curse pentru tine şi te-ai prins, Babilonule, fără să te aştepţi. Găsit ai fost şi prins, pentru că te-ai ridicat împotriva Domnului.

25. Domnul Şi-a deschis vistieria Sa şi a luat din ea vasele mâniei Sale, pentru că Domnul Dumnezeul Savaot are de lucru în ţara Caldeilor.

26. Alergaţi împotriva ei din toate părţile, deschideţi jitniţele ei, călcaţi-o ca pe nişte snopi, nimiciţi-o de tot, ca să nu mai rămână nimic din ea !

27. Ucideţi toţi boii ei ! Să meargă la junghiere ! Vai lor, căci a venit ziua lor şi vremea pedepsirii lor !

28. Se aude glasul celor ce fug şi al celor care scapă din ţara Babilonului, ca să vestească în Sion răzbunarea Domnului Dumnezeului nostru, răzbunarea cea pentru templul Său !

29. Chemaţi împotriva Babilonului săgetători ! Toţi cei ce încordaţi arcul, aşezaţi-vă tabăra împrejurul lui, ca nimeni să nu scape din el ! Răsplătiţi-i după faptele lui ! Cum s-a purtat el, aşa să vă purtaţi şi voi cu el, căci el s-a ridicat împotriva Domnului, împotriva Sfântului lui Israel.

30. De aceea vor cădea tinerii lui pe uliţele lui şi toţi oştenii lui vor fi pierduţi în ziua aceea, zice Domnul.

31. Iată, Eu sunt împotriva ta, "trufaşule", zice Domnul Savaot, căci a venit ziua ta şi timpul pedepsirii tale.

32. Şi se va împiedica "trufaşule" şi va cădea şi nimeni nu-l va ridica. Voi aprinde foc în cetăţile lui şi acesta va mistui toate împrejurul lui.

33. Aşa zice Domnul Savaot: Apăsaţi sunt fiii lui Israel, ca şi fiii lui Iuda, şi toţi cei ce i-au robit îi ţin tare şi nu vor să le dea drumul.

34. Dar Răscumpărătorul lor este puternic şi numele Lui este Domnul Savaot. Acesta va apăra pricina lor, ca să liniştească ţara şi să facă pe locuitorii Babilonului să tremure.

35. Sabie împotriva Caldeilor, zice Domnul, şi împotriva locuitorilor Babilonului şi a căpeteniilor lui şi a înţelepţilor lui.

36. Sabie împotriva proorocilor minciunii, ca ei să-şi piardă mintea ! Sabie împotriva oştenilor lui: să se teamă !

37. Sabie împotriva cailor şi a carelor lui şi împotriva a toată mulţimea de oameni din el: să fie ca nişte femei ! Sabie împotriva comorilor lui: să fie jefuite !

38. Uscăciune peste apele lui: să sece ! Fiindcă aceasta este o ţară de idoli şi au înnebunit cu idolii lor.

39. Acolo se vor aşeza fiarele pustiului cu şacalii şi vor trăi în ea struţii; în veci nu va mai fi locuită şi din neam în neam nu vor locui acolo oameni.

40. Cum au fost aruncate de Domnul Sodoma şi Gomora şi cetăţile vecine cu ele, zice Domnul, aşa şi aici nici un om nu va trăi, nici fiu de om nu va poposi acolo.

41. Iată vine de la miazănoapte un popor mare şi regi mulţi se ridică de la marginile pământului.

42. Şi ţin în mână arc şi suliţă; aceştia sunt cruzi şi nemilostivi şi glasul lor e zgomotos ca marea, şi vin pe cai, ca unii care sunt gata să lupte cu tine, fiica Babilonului !

43. Auzit-a regele Babilonului veste despre ei şi au început să-i tremure mâinile; l-a cuprins întristarea şi dureri ca ale femeii ce naşte.

44. Iată ca un leu se ridică din tufişurile Iordanului spre păşunea totdeauna verde ! Dar Eu îl voi face să plece cu grăbire de acolo şi voi aşeza acolo pe cel pe care l-am ales. Căci cine este asemenea Mie ? Şi cine-Mi va cere socoteală ? şi ce păstor se va împotrivi Mie ?

45. Ascultaţi dar hotărârea Domnului pe care a luat-o El împotriva Babilonului şi planurile pe care le-a făcut El împotriva ţării Caldeilor ! Da, vor fi târâţi ca oile cele mărunte; la vederea lor păşunea lor se va înfiora de spaimă.

46. La vuietul luării Babilonului tremură pământul şi un strigăt se întinde printre neamuri".

CAP. 51

Proorocie pentru pieirea Babilonului.

1. Aşa zice Domnul: "Iată, voi ridica împotriva Babilonului şi a locuitorilor ţării Caldeii un duh nimicitor.

2. Şi voi trimite la Babilon vânturători, care-l vor vântura şi vor pustii ţara lui, căci în ziua nenorocirii vor năvăli asupra lui din toate părţile.

3. Arcaşul să-şi încordeze arcul împotriva arcaşului şi împotriva celui ce se laudă cu platoşele sale, şi să nu cruţe pe tinerii lui ! Nimiciţi toată oştirea lui !

4. Să cadă răniţi de moarte în ţara Caldeilor şi străpunşi pe străzile Babilonului.

5. Căci Iuda şi Israel n-au rămas văduvi de Dumnezeul lor, de Domnul Savaot, şi ţara Caldeilor e plină de păcate înaintea Sfântului lui Israel.

6. Fugiţi din Babilon, şi fiecare să-şi scape viaţa, ca să nu pieriţi pentru fărădelegile lui, căci acesta este timpul răzbunării pentru Domnul, căci El îi va da răsplată.

7. Babilonul a fost în mâna Domnului cupă de aur, care a îmbătat tot pământul; băut-au popoarele din vinul ei şi au înnebunit.

8. Căzut-a fără de veste Babilonul, şi s-a zdrobit. Plângeţi-l şi aduceţi balsam pentru rănile lui, că poate se va vindeca !

9. Am voit să vindecăm Babilonul, dar nu s-a vindecat ! Lăsaţi-l şi haideţi să mergem fiecare în ţara noastră, pentru că osânda lui s-a ridicat până la nori şi a ajuns până la cer !

10. Domnul a scos la lumină dreptatea noastră ! Veniţi să vestim în Sion fapta Domnului Dumnezeului nostru !

11. Ascuţiţi săgeţile şi vă umpleţi tolbele ! Că Domnul a trezit duhul regilor Mediei, pentru că vrea să nimicească Babilonul. Aceasta este răzbunarea Domnului, răzbunarea pentru templul Său.

12. Ridicaţi steagul împotriva zidurilor Babilonului, întăriţi paza, puneţi străjeri, întindeţi curse, căci Domnul a făcut un plan şi a împlinit ceea ce a rostit împotriva locuitorilor Babilonului.

13. O, tu, cel ce locuieşti lângă apele cele mari şi eşti plin de comori, venit-a sfârşitul tău şi măsura lăcomiei tale ţi s-a umplut !

14. Domnul Savaot S-a jurat pe Sine Însuşi şi a zis: "Adevărul grăiesc, că te voi umple de oameni, ca de lăcuste, şi ei vor ridica strigăt de biruinţă".

15. El a făcut pământul cu puterea Sa, a întemeiat lumea cu înţelepciunea Sa şi cu mintea Sa a întins cerurile.

16. La glasul Lui freamătă apele în ceruri şi El ridică nori de la marginile pământului; făureşte fulgerele în mijlocul ploii şi scoate vânturile din vistieriile Sale.

17. Tot omul rătăceşte în ştiinţa sa şi orice argintar se ruşinează de idolul său, căci chipurile turnate de el nu sunt decât minciună; n-au nici o suflare în ele.

18. Aceasta este deşertăciune adevărată, faptă rătăcită şi în vremea pedepsirii lor vor pieri.

19. Dar soarta lui Iacov nu e ca a lor, pentru că Dumnezeul lui este făcătorul a toate, şi Israel este toiagul moştenirii Lui, şi numele Lui este Domnul Savaot.

20. "Ciocan Îmi eşti tu şi armă de război. Cu tine am lovit popoare şi cu tine am stricat regate.

21. Cu tine am lovit cal şi călăreţ şi cu tine am sfărâmat carul şi pe conducătorul lui.

22. Cu tine am lovit bărbat şi femeie, cu tine am bătut tânăr şi bătrân şi cu tine am lovit fecior şi fecioară.

23. Cu tine am lovit păstor şi turmă, cu tine am bătut pe plugar şi boii lui şi cu tine am lovit pe mai-marii ţinuturilor şi pe căpeteniile cetăţilor.

24. Şi voi răsplăti Babilonului şi tuturor locuitorilor Caldeii pentru toate relele ce au făcut ei Sionului sub ochii voştri", zice Domnul.

25. "Iată, Eu sunt împotriva ta, munte al nimicirii, care ai pustiit tot pământul; voi întinde împotriva ta mâna Mea, te voi arunca jos de pe stânci şi te voi face munte dogorit de soare, zice Domnul !

26. Nimeni nu va lua din tine pietre de pus în capul unghiului, nici pietre de temelie, ci veşnic vei fi pustiu", zice Domnul.

27. "Ridicaţi steag pe pământ, trâmbiţaţi cu trâmbiţa printre neamuri, pregătiţi neamurile împotriva lui, chemaţi împotriva lui regatele: Ararat, Mini şi Aşchenaz, puneţi căpetenie împotriva lui şi aduceţi cai ca lăcusta cea grozavă.

28. Înarmaţi împotriva lui neamurile şi pe regii Mediei, căpeteniile provinciilor ei şi pe toate căpeteniile cetăţilor ei şi toată ţara de sub stăpânirea lor.

29. Pământul se cutremură şi se zbuciumă, căci se împlineşte împotriva Babilonului planul Domnului de a face pământul Babilonului pustietate fără locuitori.

30. Cei puternici ai Babilonului au încetat lupta, şed în întăriturile lor; secătuitu-s-a puterea lor şi au ajuns ca femeile; locuinţele lor sunt arse şi zăvoarele sfărâmate.

31. Sol după sol, vestitor după vestitor aleargă să dea de ştire regelui Babilonului că cetatea sa e cuprinsă din toate părţile,

32. Că vadurile sunt luate, bălţile cu stuf arse şi ostaşii loviţi de spaimă".

33. Că aşa zice Domnul Savaot, Dumnezeul lui Israel: "Fiica Babilonului e asemenea unei arii în timpul treieratului: încă puţin şi vine vremea secerişului".

34. "Mâncatu-m-a şi m-a ros Nabucodonosor, regele Babilonului; făcutu-m-a vas gol; înghiţitu-m-a ca un dragon; umplutu-şi-a pântecele cu bunătăţile mele şi m-a aruncat.

35. Ocara mea şi carnea mea cea sfâşiată să fie asupra Babilonului", să zică ceea ce locuieşte în Sion - "şi sângele meu să fie asupra locuitorilor Caldeii", să zică Ierusalimul.

36. De aceea, aşa zice Domnul: "Iată Eu iau apărarea pricinii tale şi te voi răzbuna şi voi seca marea lui Şi canalele lui le voi usca.

37. Babilonul va fi o movilă de dărâmături, adăpost pentru şacali, groază şi batjocură fără locuitori.

38. Ei toţi vor mugi ca nişte lei şi vor mârâi ca nişte pui de leu.

39. În vremea aprinderii lor le voi face ospăţ şi-i voi adăpa, ca să se veselească şi să doarmă somnul de veci şi să nu se mai trezească, zice Domnul.

40. Îi voi coborî ca pe nişte miei la junghiere, ca pe nişte berbeci şi ţapi.

41. Cum a fost luat Şisac ! Cum a fost cucerit acela a cărui slavă umplea tot pământul ! Cum a ajuns Babilonul spaimă printre neamuri !

42. S-a ridicat marea împotriva Babilonului şi acesta e acoperit de mulţimea valurilor.

43. Cetăţile lui au ajuns pustii, pământul lui sec, ţinut unde nu locuieşte nici un om şi pe unde nu trece fiu de om.

44. Voi pedepsi pe Bel în Babilon şi voi smulge din gura lui cele înghiţite de el; popoarele nu se vor mai îngrămădi spre el de acum înainte. Dar zidurile Babilonului au şi căzut.

45. Ieşi din mijlocul lor, poporul Meu, şi fiecare să-şi scape viaţa de flacăra mâniei Domnului.

46. Să nu slăbească inima voastră şi să nu vă temeţi de zvonul care se va auzi în ţară; căci anul acesta va veni un zvon, iar în anul următor altul şi pe pământ va fi silnicie; tiran peste tiran se va scula.

47. De aceea iată vin zile când voi pedepsi pe idolii Babilonului şi toată ţara lui va fi ruşinată, toţi cei loviţi ai lui vor cădea în mijlocul lui.

48. Atunci cerul şi pământul şi tot ce cuprind ele vor striga de bucurie împotriva Babilonului, căci vin asupra lui pustiitorii de la miazănoapte, zice Domnul.

49. Cum Babilonul a dobândit şi a zdrobit pe Israeliţi, aşa vor fi doborâţi şi zdrobiţi în Babilon locuitorii pământului lui.

50. Cei scăpaţi de sabie, plecaţi, nu vă opriţi, aduceţi-vă aminte din depărtare de Domnul şi să-şi găsească Ierusalimul loc în inima voastră.

51. Ne ruşinam când auzeam ocara, şi necinstea acoperea obrazul nostru, când străinii au venit în locul cel sfânt al templului Domnului;

52. Dar în schimb iată vin zile, zice Domnul, când voi pedepsi idolii lui şi tot pământul lui va fi plin de gemetele celor ce sunt ucişi.

53. De s-ar ridica Babilonul până la cer şi de şi-ar întări întru înălţime cetatea sa, tot vor veni din porunca Mea pustiitorii, zice Domnul.

54. Ascultaţi ţipătul care se ridică din Babilon şi uriaşa trosnitură din Caldeea !

55. Că Domnul va pustii Babilonul şi va pune capăt glasului celui mândru al lui. Suna-vor valurile lor, ca apele cele mari, răsuna-va glasul lor.

56. Căci pustiitorul va veni asupra lui, asupra Babilonului, şi apărătorii lui vor fi luaţi şi arcurile lor vor fi sfărâmate, că Domnul Dumnezeul răsplătirilor va da fiecăruia plata cuvenită.

57. Voi îmbăta pe mai-marii lui şi pe înţelepţii iui, pe căpeteniile ţinuturilor lui şi pe căpeteniile cetăţilor lui şi pe ostaşii lui şi vor dormi somnul de veci şi nu se vor mai trezi, zice Domnul, al Cărui nume e Domnul Savaot".

58. Aşa zice Domnul Savaot: "Zidurile cele groase ale Babilonului le voi dărâma până la temelie şi porţile lui cele înalte vor fi arse cu foc. Aşadar în deşert s-au trudit popoarele şi neamurile au muncit pentru foc".

59. Cuvântul pe care proorocul Ieremia l-a încredinţat lui Seraia, fiului Neria, fiul lui Maaseia, când acesta a plecat la Babilon cu Sedechia, regele lui Iuda, în anul al patrulea al domniei lui; Seraia era mare cămăraş.

60. Atunci a scris Ieremia într-o carte toate nenorocirile care trebuia să vină asupra Babilonului.

61. Şi a zis Ieremia către Seraia: "Când vei ajunge la Babilon, caută să citeşti toate cuvintele acestea şi să zici:

62. "Doamne, Tu ai grăit de locul acesta că-l vei pierde aşa încât să nu rămână într-însul nici om, nici animal, ci să fie pustietate veşnică".

63. Şi după ce vei isprăvi de citit cartea aceasta, leagă o piatră de ea şi arunc-o în mijlocul Eufratului şi zi:

64. "Aşa se va cufunda Babilonul şi nu se va mai ridica din acea nenorocire pe care o voi aduce asupra lui şi se va istovi". Până aici este vorbirea lui Ieremia.

CAP. 52

Pustiirea Ierusalimului. Evreii duşi robi în Babilon.

1. Sedechia era de douăzeci şi unu de ani când a început să domnească şi a domnit în Ierusalim unsprezece ani. Numele mamei sale era Hamutal, fata lui Ieremia din Libna.

2. El a făcut rele în ochii Domnului, precum făcuse şi Ioiachim.

3. De aceea a venit mânia Domnului asupra Ierusalimului şi a lui Iuda până într-atât încât i-a lepădat de la faţa Sa, şi Sedechia a fost dat jos de regele Babilonului.

4. Era în al nouălea an al domniei lui, în luna a zecea, în ziua a zecea a lunii acesteia, când a venit Nabucodonosor, regele Babilonului, cu toată oştirea sa împotriva Ierusalimului, l-a înconjurat şi a făcut împrejurul lui valuri de pământ.

5. Cetatea a stat împresurată până în anul al unsprezecelea al regelui Sedechia.

6. Iar în luna a patra, în ziua a noua a lunii acesteia, s-a întărit foametea în cetate, şi poporul ţării nu mai avea pâine.

7. Atunci s-a făcut o spărtură în cetate, pe unde au ieşit toţi oştenii şi au fugit din cetate noaptea pe porţile ce se aflau între cele două ziduri de lângă grădina regelui; iar Caldeii erau împrejurul cetăţii.

8. Şi a alergat oştirea Caldeilor după rege şi a ajuns pe Sedechia în şesurile Ierihonului. Atunci toată oştirea lui a fugit de la el.

9. Deci au luat pe rege şi l-au dus la regele Babilonului în Ribla, în ţinutul Hamat, unde acesta l-a judecat.

10. Regele Babilonului a junghiat pe fiii lui Sedechia înaintea ochilor acestuia; a junghiat de asemenea în Ribla şi pe toţi cei mari din Iuda.

11. Iar lui Sedechia i-a scos ochii şi a poruncit să-l încătuşeze cu cătuşe de aramă; şi l-a dus regele Babilonului la Babilon şi l-a pus în casa cea de pază, unde l-a ţinut până în ziua morţii lui.

12. în luna a cincea, în ziua a zecea a lunii acesteia, în anul al nouăsprezecelea al regelui Nabucodonosor, regele Babilonului, a venit Nebuzaradan, căpetenia gărzii, care stătea înaintea regelui Babilonului, la Ierusalim şi a ars templul Domnului,

13. Casa regelui şi toate casele din Ierusalim; toate casele cele mari le-a ars cu foc;

14. Iar oştirea Caldeilor, care era cu căpetenia gărzii, a dărâmat toate zidurile dimprejurul Ierusalimului.

15. Nebuzaradan, căpetenia gărzii, a strămutat pe cei săraci din popor şi tot poporul care rămăsese în cetate şi pe cei care se predaseră regelui Babilonului şi toată rămăşiţa de popor.

16. Şi numai puţini din poporul sărac al ţării au fost lăsaţi de Nebuzaradan, căpetenia gărzii, ca lucrători pentru vii şi ogoare.

17. Caldeii au sfărâmat stâlpii cei de aramă, care se aflau în templul Domnului, postamentele şi marea de aramă care se afla în templul Domnului, şi toată arama lor au dus-o la Babilon.

18. Au luat lighenele, lopeţile, cuţitele şi castroanele, lingurile şi toate vasele de aramă, care erau întrebuinţate la slujbele dumnezeieşti;

19. Şi căpetenia gărzii a mai luat vasele şi cleştele, cazanele şi candelele, căţuile şi cupele - tot ce era de aur şi ce era de argint.

20. De asemenea au luat cei doi stâlpi, marea şi cei doisprezece boi de aramă, care serveau de postament şi pe care regele Solomon îi făcuse pentru templul Domnului. În toate acestea era atâta aramă, cât nu se putea cântări.

21. Fiecare stâlp din aceştia era de optsprezece coţi în înălţime şi o sfoară de doisprezece coţi îl putea cuprinde împrejur, iar grosimea pereţilor lor era de patru degete, căci înăuntru nu erau plini.

22. Coroana unui stâlp era de aramă şi înălţimea ei era de cinci coţi. Şi pereţii ei şi rodiile dimprejur erau toate de aramă. Asemenea coroană cu rodii era şi la celălalt stâlp.

23. De jur împrejur erau nouăzeci şi şase de rodii; tot aşa şi la celălalt stâlp împrejurul coroanei lui erau rodii.

24. Căpetenia gărzii a luat şi pe Seraia arhiereul şi pe Sofonie, preotul al doilea, şi pe trei străjeri ai pragurilor.

25. Din cetate a luat un eunuc, care era căpetenie peste oştiri, şi şapte oameni, care stăteau înaintea regelui şi care se aflau în cetate; au mai luat pe secretarul căpeteniei oştirii, care înscrisese la oştire pe poporul ţării, precum şi şaizeci de oameni din poporul ţării, care s-au găsit în cetate.

26. Pe aceştia i-a luat Nebuzaradan, căpetenia gărzii, şi i-a dus la Nabucodonosor, regele Babilonului, în Ribla.

27. Şi i a lovit pe ei regele Babilonului şi i-a omorât în Ribla cea din ţara Hamat. Aşa a fost strămutat Iuda din ţara sa.

28. Iată acum poporul pe care l-a strămutat Nabucodonosor: în luna a şaptea, trei mii douăzeci şi trei de oameni;

29. În al optsprezecelea an al lui Nabucodonosor au fost strămutaţi din Ierusalim opt sute treizeci şi două de suflete;

30. În anul al douăzeci şi treilea al lui Nabucodonosor, Nebuzaradan, căpetenia gărzii, a strămutat din Iudei şapte sute patruzeci şi cinci de suflete: în total patru mii şase sute de suflete.

31. În anul al treizeci şi şaptelea după strămutarea lui Ioiachim, regele lui Iuda, în luna a douăsprezecea, în douăzeci şi cinci ale lunii, Evil-Merodac, regele Babilonului, în anul întâi al domniei lui, s-a îndurat de Ioiachim, regele lui Iuda, şi l-a scos din închisoare;

32. A vorbit cu el prieteneşte şi a pus scaunul lui mai sus decât al altor regi care erau la el în Babilon.

33. A schimbat hainele lui de închisoare şi Ioiachim a mâncat întotdeauna la masa regelui în toate zilele lui.

34. Hrana lui i s-a dat de la rege zilnic, până la moartea sa, în toate zilele vieţii sale.


PLÂNGERILE LUI IEREMIA

CAP. 1

Nenorocire asupra Ierusalimului.

1. O, cum a rămas pustie cetatea cea cu mult popor ! Cum a ajuns ca o văduvă cea mai de frunte dintre neamuri; doamna cetăţilor a ajuns birnică.

2. Noaptea plânge întruna cu lacrimi pe obraz şi dintre toţi câţi o iubeau, nici unul n-o mai mângâie; toţi prietenii au devenit duşmani.

3. Iuda s-a dus în robie, la suferinţă şi la muncă grea; sălăşluieşte printre neamuri şi nu-şi află odihnă. Toţi asupritorii lui l-au prins la strâmtorare.

4. Toate căile Sionului sunt pline de jale şi nimeni nu mai vine la sărbătoare. Toate porţile (cetăţii) sunt pustii, preoţii ei suspină; fecioarele sunt deznădăjduite şi ea este plină de amar.

5. Vrăjmaşii ei sunt biruitori, duşmanii ei sunt cu voie bună; căci Domnul a umilit-o din pricina multelor ei păcate, iar feciorii ei au plecat în robie înaintea asupritorului.

6. Aşa şi-a irosit fiica Sionului toată strălucirea ! Căpeteniile ei sunt asemenea cerbilor care nu află păşune şi fug sleiţi de puteri dinaintea urmăritorului.

7. Ierusalimul îşi aduce aminte de zilele ticăloşiei lui şi ale rătăcirii lui, de toate strălucirile pe care le-a avut în străvechile vremuri. Acum însă, când poporul a căzut în mâna vrăjmaşului şi când nimeni nu-i poate veni în ajutor, duşmanii lui se uită la el şi râd de prăbuşirea lui.

8. Ierusalimul a păcătuit de moarte, pentru aceasta a ajuns de spaimă; toţi cei ce-l cinsteau nu-l mai iau în seamă, căci au văzut goliciunea lui, iar el suspină şi îşi întoarce faţa.

9. Necurăţia lui e lipită de poala hainelor lui căci la sfârşitul lui el nu s-a gândit. El s-a prăbuşit în chip uluitor şi n-are pe nimeni să-l mângâie ! "Vezi, Doamne, necazul meu, căci vrăjmaşul biruieşte".

10. Duşmanii au întins mâna spre toate vistieriile lui. El a văzut neamuri intrând în templul său, neamuri cărora le-ai dat poruncă: "Să nu intre în obştea ta !"

11. Tot poporul Tău suspină căutând pâine, şi îşi dau odoarele lor pentru mâncare, ca să-şi ţină viaţa. Vezi, Doamne, şi ia aminte cum am ajuns de ocară !

12. O, voi trecătorilor, priviţi şi vedeţi dacă este vreo durere ca aceea care mă copleşeşte şi cu care Domnul m-a umplut de necaz în ziua întăririi mâniei Lui.

13. Foc a trimis de sus peste oasele mele şi m-a smerit, picioarelor mele le-a întins cursă, şi m-a făcut să dau înapoi; pustiitu-m-a cu totul, iar eu toată ziua bolesc.

14. Jugul păcatelor mele mi-a fost legat de gât de către mâna Lui; strânse ca într-un mănunchi, ele atârnă de grumazul meu; El a făcut să se destrame puterea mea şi m-a dat în mâna celor cărora nu puteam să mă împotrivesc.

15. Domnul a spulberat pe toţi voinicii din mijlocul meu, El a chemat oaste împotriva mea, ca să sfărâme pe voinicii mei. Stăpânul a toate a strivit ca în teasc pe fecioara, fiica lui Iuda.

16. Pentru aceasta eu plâng mereu, din ochii mei izvorăsc lacrimi, căci departe de mine este Mângâietorul, Cel ce-mi îmbărbăta inima. Feciorii mei cu toţii au fost daţi pieirii, căci duşmanul a avut biruinţă.

17. Sionul întinde mâinile sale şi nimeni nu-l mângâie ! Domnul a dat poruncă tuturor vrăjmaşilor lui Iacov ca să-l împresoare. Ajuns-a Ierusalimul înaintea ochilor lor ca un lucru spurcat.

18. Drept este Domnul, căci împotriva poruncilor Lui m-am răzvrătit. Luaţi aminte, voi, toate popoarele, şi vedeţi necazul meu: fecioarele mele şi flăcăii mei au fost duşi în robie.

19. Strigat-am către iubiţii mei, dar ei m-au înşelat; preoţii mei şi bătrânii mei au pierit în cetate, când căutau hrană ca să-şi ţină viaţa.

20. Vezi, Doamne, cât sunt de strâmtorat, lăuntrul meu arde ! Inima mea se zbuciumă în trupul meu, pentru că m-am răzvrătit foarte. Afară sabia seceră pe feciorii mei, iar înăuntru, moartea.

21. Toţi aud suspinul meu, dar nimeni nu mă mângâie ! Toii duşmanii, aflând de nenorocirea mea, se bucură că ai făcut aşa. Să vină peste ei ziua pe care ai făgăduit-o şi să ajungă şi ei ca mine !

22. Toată fărădelegea lor să vină înaintea Ta şi să le faci lor precum mi-ai făcut mie, pentru toate păcatele mele ! Căci suspinele mele sunt fără de număr, iar inima mea boleşte !

CAP. 2

Ruina Ierusalimului.

1. O, cum a acoperit cu nori Domnul întru mânia Lui pe fiica Sionului ! Din cer a aruncat pe pământ măreţia lui Israel şi în ziua mâniei Sale nu şi-a adus aminte de aşternutul picioarelor Sale.

2. Domnul a nimicit fără milă toate sălaşele lui Iacov; întru întărâtarea urgiei Lui a doborât la pământ întăriturile fiicei lui Iuda; le-a făcut una cu pământul, a pângărit regatul şi căpeteniile lui.

3. Întru aprinderea mâniei Lui a zdrobit toată puterea lui Israel; înaintea duşmanului şi-a tras dreapta înapoi. El a aprins pe Iacov cu un foc arzător care prăpădeşte de jur împrejur.

4. El a încordat arcul Său ca un duşman, dreapta Sa a stat gata ca a unui vrăjmaş şi a ucis tot ce desfăta ochiul în cortul fiicei Sionului; vărsat-a ca un foc mânia Lui.

5. Stăpânul S-a arătat ca un duşman nimicind Israelul; i-a dărâmat toate palatele şi cetăţile întărite şi asupra fiicei lui Iuda a adus multă supărare.

6. Prăbuşit-a la pământ ca pe o dumbravă cortul lui, stricat-a locul de sărbătoare. Domnul a făcut să se uite zilele de odihnă în Sion, dispreţuind, în văpaia mâniei Lui, pe rege şi pe preot.

7. Dispreţuit-a Domnul jertfelnicul Său şi S-a îndepărtat de locaşul Său cel sfânt; dat-a zidurile palatelor Sale în mâna duşmanilor care au strigat în templul Domnului ca în zilele de sărbătoare.

8. Găsit-a Domnul cu cale să surpe zidurile fiicei Sionului; întins-a funia şi n-a tras înapoi mâna Sa, până nu le-a nimicit. El a întins jalea peste ziduri şi întărituri, ce stau laolaltă dărăpănate.

9. Porţile lui s-au afundat în pământ, zăvoarele lor El le-a sfărâmat; regele lui şi căpeteniile sunt pribegi printre neamuri. Lege nu mai au, chiar şi profeţii nu mai primesc vedenii de la Domnul.

10. Stau la pământ şi tac bătrânii fiicei Sionului; pe capul lor şi-au pus ţărână şi s-au încins cu sac; la pământ îşi pleacă fecioarele Ierusalimului capetele lor.

11. Ochii mei se sfârşesc de plâns, lăuntrul meu arde ca văpaia, măruntaiele mele fierb şi fierea mi se varsă pe pământ din pricina zdrobirii fiicei neamului meu, când copiii şi pruncii stau sleiţi de putere în pieţele cetăţii,

12. Zicând mamei lor: "Unde este pâine, unde este vin ?" Ei cad sleiţi de putere ca doborâţi de sabie pe pieţele cetăţii şi îşi dau sufletul la sânul maicii lor.

13. Cu cine te voi asemăna, cu cine aş putea să te pun alături, o, fiică a Ierusalimului ! Cu cine te-aş pune faţă în faţă, ca să te pot mângâia, o, fecioară, fiică a Sionului ? Căci neţărmurită ca marea este năruirea ta ! Cine ar putea să te tămăduiască ?

14. Profeţii tăi au avut pentru tine vedenii zadarnice şi arătări şi nu ţi-au dat pe faţă fărădelegea ta, ca să-ţi schimbe calea ta, ci ţi-au arătat vedenii înşelătoare şi aducătoare de pieire.

15. Bat spre tine din palme toţi cei ce trec pe cale, fluieră şi clatină din cap pentru fiica Ierusalimului: "Aceasta este, oare, cetatea pe care o numeau cununa frumuseţii, bucuria a tot pământul ?"

16. Către tine toţi vrăjmaşii tăi cască gura lor, fluieră, scrâşnesc din dinţi, zicând: "Am nimicit-o. Da, aceasta este ziua pe care noi o aşteptam; am aflat-o şi o vedem".

17. Împlinit-a Domnul hotărârea Sa, adus-a la îndeplinire cuvântul Său, spus din zilele străvechi; prăbuşit-a fără milă, bucurat-a pe vrăjmaşul tău, înălţat-a puterea apăsătorilor tăi.

18. Strigă către Domnul, tu fecioară, fiică a Sionului ! Să curgă lacrimile tale ca un şuvoi, zi şi noapte; nu înceta, ochiul tău să nu zăbovească !

19. Scoală, jeleşte-te în timpul nopţii, la început do strajă; varsă-ţi inima ta ca apa înaintea feţei Celui Atotstăpânitor. Către El ridică mâna ta pentru viata pruncilor tăi, care se prăpădesc de foame la colţul tuturor uliţelor.

20. Vezi, o, Doamne, şi priveşte cui ai făcut aceasta ! Să mănânce femeile rodul pântecelui lor, copiii pe care îi poartă în braţe ? Să fie ucişi în templu, Doamne, preotul şi profetul ?

21. Stau culcaţi la pământ pe uliţe tânăr şi bătrân. Fecioarele şi flăcăii mei de sabie au căzut; Tu i-ai ucis în ziua mâniei Tale, jertfitu-i-ai fără de milă.

22. Chemat-ai ca la sărbătoare pe toţi cei ce au sălaş în jurul meu. Şi în ziua mâniei Domnului n-a scăpat, nici n-a rămas vreunul; pe cei care i-am purtat în braţe şi i-am făcut mari, mi i-a nimicit duşmanul.

CAP. 3

Tânguire şi nădejde.

1. Eu sunt omul care am văzut nenorocirea sub varga aprinderii Lui.

2. El m-a purtat şi m-a dus în întuneric şi în beznă.

3. Da, împotriva mea întoarce şi iar întoarce în toată vremea mâna Sa.

4. Mistuit-a trupul meu şi pielea mea, zdrobit-a oasele mele;

5. A ridicat zid împotriva mea şi m-a înconjurat de venin şi de zbucium,

6. Mutându-mă în împărăţia morii, ca pe morţii cei din veac.

7. M-a împrejmuit cu zid şi n-am pe unde să ies, îngreuiat-a lanţurile mele;

8. Chiar când strig şi răcnesc, rugăciunea mea nu se aude;

9. El a astupat cărările mele cu piatră şi a întortochiat potecile mele.

10. El a ajuns pentru mine ca un urs la pândă, ca un leu în ascunzătoare.

11. Rătăcit-a căile mele, m-a sfâşiat şi m-a pustiit;

12. A încordat arcul Său şi m-a aşezat ca ţintă săgeţii Sale,

13. Trimiţând în rărunchii mei pe fiii tolbei Sale.

14. Făcutu-m-am de râs faţă de poporul meu, cântecul lor de batjocură în fiecare zi.

15. El m-a săturat de amărăciuni, adăpatu-m-a cu pelin.

16. A zdrobit de piatră dinţii mei şi m-a afundat în cenuşă.

17. Tu ai răpit pacea sufletului meu, uitat-am fericirea

18. ţi am zis: "S-a dus puterea vieţii mele şi nădejdea mea în Domnul".

19. Adu-ţi aminte de nevoia şi necazul meu, de pelin şi otravă !

20. Să-ţi aduci aminte că împovărat este în mine sufletul meu.

21. Aceasta voi pune-o la inimă, de aceea voi nădăjdui:

22. Milele Domnului nu s-au sfârşit, milostivirile Lui nu încetează.

23. În fiecare dimineaţă sunt altele, credincioşia Ta este mare !

24. "Partea mea este Domnul, a zis sufletul meu, de aceea voi nădăjdui în El".

25. Bun este Domnul cu cei ce se încred în El, pentru omul care Îl caută.

26. Bine este să aştepţi în tăcere ajutorul Domnului.

27. Bine este omului să poarte un jug din tinereţile lui.

28. Să stea la o parte în tăcere, dacă Domnul îi dă poruncă !

29. Să atingă pulberea cu buzele lui; poate mai este nădejde !

30. Să dea obrazul lui spre lovire şi să se sature de ocară !

31. Căci Domnul nu aruncă pe oameni pentru totdeauna;

32. Ci El pedepseşte şi are milă după mulţimea milelor Lui.

33. Că nu de bună voie umileşte şi pedepseşte pe fiii oamenilor.

34. Când călcăm în picioare pe toţi robii pământului,

35. Când călcăm dreptatea omului înaintea feţei Celui Preaînalt,

36. Când nu dăm dreptate cuiva în pricina lui, oare Stăpânul a toate nu vede ?

37. Cine este Cel ce a grăit şi s-a făcut, fără numai Domnul, Care a poruncit ?

38. Nu iese oare din gura Celui Preaînalt binele şi răul ?

39. De ce suspină omul toată viaţa, fiecare pentru păcatul lui ?

40. Să cercetăm căile noastre, luând aminte şi întorcându-ne la Domnul !

41. Să ridicăm inimile şi mâinile noastre la Domnul din cer !

42. Noi am păcătuit şi ne-am răzvrătit şi Tu ne-ai iertat.

43. Tu Te-ai învesmântat cu mânie şi ne-ai urmărit; Tu ai ucis fără milă;

44. Tu Te-ai ascuns în nori, ca să nu străbată rugăciunea la Tine;

45. Tu ai făcut din mine o măturătură şi un gunoi, în mijlocul popoarelor.

46. Toţi duşmanii noştri au deschis gura împotriva noastră;

47. De spaimă şi de groapă am avut parte, de pustiire şi de ruină.

48. Şuvoaie de apă lăcrimează ochiul meu, din pricina prăpădului fiicei poporului meu.

49. Ochiul meu varsă lacrimi fără încetare, căci nu este uşurare,

50. Până să se uite în jos şi să privească Domnul din ceruri.

51. Ochiul meu mă doare din pricina fiicelor cetăţii mele.

52. Ca pe o pasăre m-au vânat fără cuvânt vrăjmaşii mei,

53. Au vrut să nimicească în groapă viaţa mea, şi au aruncat cu pietre în mine.

54. Ape năvăleau peste capul meu şi cugetam: "Sunt pierdut !"

55. Chemat-am numele Tău, Doamne, din groapa cea mai dedesubt.

56. Tu ai auzit glasul meu: "Nu astupa urechea la suspinul şi strigătul meu".

57. Tu erai aproape în ziua când Te-am strigat şi ai zis: "Nu-ţi fie frică !"

58. O, Doamne, Tu ai judecat pricina mea, Tu ai izbăvit viaţa mea !

59. Văzut-ai, Doamne, apăsarea mea, ajută-mi şi-mi fă dreptate !

60. Tu ai văzut toată răzbunarea lor, toate uneltirile lor împotriva mea;

61. O, Doamne, Tu ai auzit ocările lor, toate chibzuielile lor împotriva mea,

62. Graiurile potrivnicilor mei şi gândul lor ascuns împotriva mea.

63. Priveşte: de stau sau de se scoală, eu sunt de râsul lor !

64. Răsplăteşte-le, Doamne, după faptele mâinilor lor,

65. Dă-le învârtoşare inimii, blestemul Tău să fie pentru ei !

66. Urmăreşte-i cu mânie şi nimiceşte-i sub cerurile Tale, Doamne !

CAP. 4

Ultimele nenorociri ale cetăţii.

1. O, cum s-a întunecat aurul, şi cel mai curat aur şi-a schimbat faţa; pietrele nestemate vărsate au fost la colţul tuturor uliţelor !

2. Feciorii Sionului, cei mai de seamă altădată, cântăriţi cu aur, cum au ajuns să fie socotiţi ca vasele de lut, lucru de mână de olar !

3. Chiar şi şacalii îşi dau sânul, ca puii lor să sugă, dar fiica poporului meu ajuns-a crudă, ca struţii în pustiu.

4. Din pricina setei lipitu-s-a limba sugaciului de cerul gurii lui; copiii cer pâine, dar nimeni nu le-o întinde.

5. Cei care mâncau odinioară mâncăruri alese cad de foame pe uliţe; cei care au fost crescuţi în purpură stau trântiţi în gunoi.

6. Vina fiicei poporului meu a fost mai mare decât a Sodomei, prăbuşită într-o clipă, nu de mână omenească.

7. Căpeteniile ei erau mai strălucitoare decât zăpada, mai albe decât laptele; trupul lor era mai roşu decât mărgeanul, ca safirul era înfăţişarea lor.

8. Chipul lor a ajuns mai negru decât funinginea, pe uliţe nu-i poţi cunoaşte; pielea lor s-a zbârcit pe oase, s-a uscat ca o aşchie de lemn.

9. Mai fericiţi au fost cei care au căzut de sabie, decât cei morţi de foame, care se prăpădesc încet, doborâţi de lipsa roadelor de pe câmp.

10. Femeile, deşi miloase, au fiert cu mâinile lor copiii şi i-au mâncat în vremea căderii fiicei poporului meu.

11. Sfârşit-a Domnul mânia, vărsat-a pe deplin urgia aprinderii Lui; şi în Sion a aprins un fac care l-a mistuit.

12. Nici n-ar fi putut să creadă regii pământului şi toţi locuitorii lumii că vrăjmaşul şi apăsătorul ar putea să intre pe porţile Ierusalimului !

13. Dar s-a întâmplat, din pricina păcatelor profeţilor (mincinoşi) şi a fărădelegilor preoţilor, care au vărsat în mijlocul lui sângele celor drepţi.

14. Pe uliţe rătăceau pătaţi de sânge, şi nimeni nu se atingea de hainele lor.

15. "Păziţi-vă ! Un necurat !" Striga lumea după ei. "Fugiţi, la o parte, nu-i atingeţi !" Şi dacă mai voiesc să rătăcească undeva - se zicea printre neamuri - n-ar trebui să rămână aici !

16. Faţa plină de mânie a Domnului i-a risipit pe ei. Pe preoţi nimeni nu-i mai lua în seamă, de bătrâni nu se îndura.

17. Şi ochii noştri se sting de supărare, aşteptând zadarnic un ajutor ! Din turnul nostru ne-am uitat departe spre un popor al cărui ajutor nu vine.

18. Şi pândeau paşii noştri ca să nu umblăm prin pieţele noastre. Sfârşitul nostru se apropia, sosise !

19. Prigonitorii noştri erau mai iuţi decât vulturii de pe cer; umblau după noi prin munţi, ne pândeau în pustiu.

20. Suflarea vieţii noastre, unsul Domnului, a fost prins în groapa lor - acela despre care noi ziceam: "La umbra lui vom vieţui printre popoare".

21. Bucură-te şi te veseleşte, fiica Edomului, tu care locuieşti în pământul Uţ; şi la tine va veni cupa; vei bea şi te vei lăsa goală.

22. Fărădelegea ta, o, fiică a Sionului, s-a sfârşit; la fel robia. Dar ţie îţi cercetează păcatele, o, fiică a Edomului, şi dă pe faţă fărădelegile tale !

CAP. 5

Rugăciunea profetului Ieremia.

1. Adu-ţi aminte, Doamne, de cele întâmplate, şi vezi ocara noastră !

2. Moştenirea şi casele noastre au căzut în mâna celor străini, de alt neam.

3. Am ajuns orfani, fără de tată, mamele noastre sunt văduve.

4. Bem apa noastră cu bani, lemnele noastre le primim cu plată.

5. Pe grumajii noştri stau prigonitorii şi, deşi n-avem puteri, nu ne dau răgaz.

6. Întindem mâna către Egipt şi Asiria ca să ne sature de pâine.

7. Părinţii noştri au greşit şi nu mai sunt, dar noi purtăm fărădelegile lor.

8. Slugi ne stăpânesc şi nimeni nu vine să ne scoată din mina lor.

9. Cu primejdia vieţii noastre ne agonisim pâinea, în faţa sabiei care ne ameninţă în pustiu.

10. Pielea noastră s-a înnegrit ca un cuptor de văpaia foametei.

11. Ei au batjocorit femeile în Sion, fecioarele din cetăţile lui Iuda.

12. Căpeteniile au fost spânzurate de mâna lor, feţele bătrânilor nu au mai fost luate în seamă.

13. Flăcăii au învârtit la râşniţă şi tinerii s-au poticnit cărând lemne.

14. Bătrânii nu mai stau la poartă, cei tineri nu mai cântă din alăute.

15. S-a dus veselia inimii noastre, jocul nostru s-a schimbat în plâns.

16. Căzut-a cununa de pe capul nostru; vai nouă, că am păcătuit !

17. Pentru aceasta inima noastră tânjeşte şi ochii s-au întunecat.

18. Muntele Sionului a rămas pustiu şi pe el se plimbă vulpile.

19. Tu, Doamne, împărăţeşti în veci şi scaunul Tău în neam de neam !

20. Pentru ce vrei să ne uiţi, să ne părăseşti atât de multă vreme ?

21. Întoarce-Te către noi şi ne vom întoarce; înnoieşte zilele noastre ca în vremea cea de demult !

22. Sau Tu ne-ai urgisit şi Te-ai mâniat pe noi, fără măsură ?


IEZECHIEL

CAP. 1

Vedeniile proorocului Iezechiel.

1. În anul al treizecilea, în ziua a cincea a lunii a patra, când mă aflam între robi, la râul Chebar, mi s-au deschis cerurile şi am văzut nişte vedenii dumnezeieşti.

2. În ziua a cincea a lunii a patra, în anul al cincilea ai robirii regelui Ioiachim,

3. A fost cuvântul Domnului către mine, preotul Iezechiel, fiul lui Buzi, preotul, la râul Chebar, în ţara Caldeilor. Acolo a fost peste mine mâna Domnului.

4. Eu priveam şi iată venea dinspre miazănoapte un vânt vijelios, un nor mare şi un val de foc, care răspândea în toate părţile raze strălucitoare; iar în mijlocul focului strălucea ca un metal în văpaie.

5. Şi în mijloc am văzut ceva ca patru fiare, a căror înfăţişare semăna cu chipul omenesc.

6. Fiecare din ele avea patru feţe şi fiecare din ele avea patru aripi.

7. Picioarele lor erau drepte, iar copitele picioarelor lor erau cum sunt copitele picioarelor de viţel şi scânteiau ca arama strălucitoare, iar aripile lor erau sprintene.

8. De cele patru părţi ele aveau sub aripi mâini de om şi toate patru îşi aveau feţele lor şi aripile lor.

9. Aripile lor se atingeau una de alta, şi când mergeau, fiarele nu se întorceau, ci fiecare mergea drept înainte.

10. Feţele lor ? - Toate patru aveau câte o fată de om înainte, toate patru aveau câte o faţă de leu la dreapta, toate patru aveau câte o faţă de bou la stânga şi toate patru mai aveau şi câte o faţă de vultur în spate.

11. Feţele lor şi aripile lor erau despărţite în partea de sus, şi, la fiecare, două din aripi erau întinse, iar două le acopereau trupul.

12. Fiecare fiară mergea drept înainte şi mergea încotro îi dădea duhul să meargă şi în mersul său nu se întorcea.

13. Înfăţişarea acestor fiare se asemăna cu înfăţişarea cărbunilor aprinşi, cu înfăţişarea unor făclii aprinse; printre fiare curgea foc, iar din foc ţâşneau raze şi fulgere.

14. Fiarele alergau înainte şi înapoi iute ca fulgerul.

15. Când mă uitam eu la fiare, iată am văzut jos, lângă aceste fiare, câte o roată la fiecare din cele patru feţe ale lor.

16. Aceste roţi, după înfăţişarea lor, parcă erau de crisolit, iar după făptură toate aveau aceeaşi înfăţişare. Şi după alcătuirea şi după făptura lor ele parcă erau vârâte una în alta.

17. Ele înaintau în toate cele patru părţi, şi în timpul mersului nu se întorceau.

18. Obezile lor formau un cerc larg şi de o înălţime înfricoşătoare şi aceste obezi la toate patru erau pline de ochi de jur împrejur.

19. Când mergeau fiarele, mergeau şi roţile de lângă ele, şi când se ridicau fiarele de la pământ, se ridicau şi roţile.

20. Ele mergeau încotro le da duhul să meargă şi roţile se ridicau împreună, căci duh de viaţă era şi în roţi.

21. Când mergeau acelea, mergeau şi acestea, şi când acelea se opreau, se opreau şi acestea; iar când acelea se ridicau de la pământ, atunci împreună cu ele se ridicau şi roţile, pentru că duh de viaţă era şi în roţi.

22. Deasupra capetelor fiarelor se vedea un fel de boltă, întinsă sus, deasupra capetelor lor, care semăna cu cristalul cel mai curat;

23. Iar sub bolta aceasta erau întinse aripile fiarelor una spre alta, şi fiecare fiară mai avea câte două aripi, care le acopereau trupurile;

24. Când mergeau fiarele, auzeam fâlfâitul aripilor lor, ca un vuiet de ape mari, ca glasul Celui Atotputernic zgomot straşnic, ca zgomotul dintr-un lagăr ostăşesc; iar când ele se opreau, îşi lăsau aripile în jos.

25. După ce fiarele se opreau şi îşi lăsau aripile în jos, zgomotul se auzea încă sub bolta ce se întindea deasupra capetelor lor.

26. Pe bolta de deasupra capetelor fiarelor era ceva care semăna cu un tron şi la înfăţişare era ca piatra de safir; iar sus pe acest tron era ca un chip de om.

27. Şi am mai văzut ceva, ca un metal înroşit în foc, ca nişte foc, sub care se afla acel chip de om şi care lumina împrejur; de la coapsele acelui chip de om în sus şi de la coapsele chipului aceluia în jos se vedea un fel de foc, un fel de lumină strălucitoare care-l împresura de jur împrejur.

28. Cum este curcubeul ce se află pe cer la vreme de ploaie, aşa era înfăţişarea acelei lumini strălucitoare care-l înconjura. Astfel era chipul slavei Domnului. Şi când am văzut eu aceasta, am căzut cu faţa la pământ.

CAP. 2

Vedenia cărţii.

1. Atunci am auzit glasul Unuia care mi-a zis: "Fiul omului, scoală în picioare, că am să-ţi vorbesc !"

2. Şi cum mi-a zis Acela vorbele acestea, a intrat Duhul în mine şi m-a ridicat în picioare, şi am ascultat pe Cel ce-mi vorbea.

3. Acela mi-a zis: "Fiul omului, am să te trimit la fiii lui Israel, la aceşti oameni neascultători, care s-au răzvrătit împotriva Mea; ei, ca şi părinţii lor, păcătuiesc înaintea Mea până în ziua de astăzi.

4. Aceşti fii sunt neruşinaţi şi cu inima împietrită; la ei te trimit Eu, ca să le zici: Aşa grăieşte Domnul !

5. Ori te-or asculta, ori nu te-or asculta - căci sunt un neam îndărătnic - să ştie însă că este între ei un prooroc.

6. Dar tu, fiul omului, să nu te temi de ei şi de cuvintele lor să nu te sperii, deşi ei vor fi pentru tine spini şi ciulini, şi ai să trăieşti între ei, ca între scorpii; să nu te temi de cuvintele lor şi de faţa lor să nu te sperii, deşi sunt un neam îndărătnic,

7. Ci să le spui cuvintele Mele, ori te-or asculta, ori nu te-or asculta, căci sunt un neam de răzvrătiţi.

8. Tu însă, fiul omului, ascultă ce voiesc să-ii spun ! Nu fi îndărătnic, ca acest neam de răzvrătiţi ! Deschide-ii gura şi mănâncă ceea ce am să-ţi dau !"

9. Şi privind eu, am văzut o mână întinsă spre mine şi în ea o hârtie strânsă sul;

10. Şi a desfăşurat-o înaintea mea, şi am văzut că era scrisă şi pe o parte şi pe alta: plângere, tânguire şi jale era scris în ea.

CAP. 3

Vedenia proorocului.

1. Apoi mi-a zis: "Fiul omului, mănâncă ceea ce ai dinainte, mănâncă această hârtie şi mergi de grăieşte casei lui Israel !"

2. Atunci eu mi-am deschis gura şi Acela mi-a dat să mănânc cartea aceea,

3. Şi mi-a zis: "Fiul omului, hrăneşte-ţi pântecele şi-ţi satură lăuntrul tău cu această carte pe care ţi-o dau Eu !" Şi eu am mâncat-o şi era în gura mea dulce ca mierea.

4. Apoi Acela mi-a zis: "Fiul omului, scoală şi mergi la casa lui Israel şi le spune cuvintele Mele;

5. Căci nu eşti trimis la un popor cu grai necunoscut şi cu limbă neînţeleasă, ci către casa lui Israel;

6. Nici la mai multe popoare cu grai necunoscut şi cu limbă neînţeleasă, ale căror cuvinte nu le-ai pricepe. Şi chiar la unele ca acestea de te-aş trimite, ele tot te-ar asculta;

7. Casa lui Israel însă nu va vrea să te asculte, pentru că nu vrea să Mă asculte pe Mine, că toată casa lui Israel are fruntea încruntată şi inima împietrită.

8. Pentru aceasta voi împietri chipul tău ca şi chipurile lor şi fruntea ta întocmai ca frunţile lor;

9. Voi face fruntea ta ca diamantul, mai tare decât stânca. Să nu te temi de ei şi de faţa lor să nu te sperii, căci ei sunt un neam de răzvrătiţi.

10. Fiul omului - îmi zice iar Acela, - primeşte în inima ta şi ascultă cu urechile tale toate cuvintele ce am să-ţi vorbesc.

11. Scoală şi mergi la cei duşi în robie, la fiii poporului tău şi, ori te-or asculta, ori nu te-or asculta, tu grăieşte-le şi le spune: Aşa zice Domnul Dumnezeu".

12. Atunci m-a ridicat Duhul şi am auzit la spatele meu un glas mare ca de tunet care zicea: "Binecuvântată fie slava Domnului în locul unde sălăşluieşte El !"

13. Şi am mai auzit zgomotul fiarelor care băteau din aripi şi huruitul roţilor de lângă ele şi bubuit puternic de tunet.

14. Şi Duhul m-a luat şi m-a dus. Şi am mers eu amărât şi cu sufletul întristat, dar mâna Domnului lucra puternic asupra mea.

15. Apoi am sosit în Tel-Aviv, la robii care locuiau aproape de râul Chebar, şi m-am oprit acolo unde trăiau ei şi am stat între ei şapte zile în uimire.

16. Iar după ce s-au împlinit cele şapte zile, a fost către mine cuvântul Domnului şi mi-a zis:

17. "Fiul omului ! Iată, te-am pus străjer casei lui Israel; vei asculta deci cuvântul ce-Mi va ieşi din gură şi-l vei vesti ca din partea Mea.

18. De voi zice celui rău: Vei muri ! şi tu nu-l vei înştiinţa, nici nu-i vei grăi, pentru a abate pe cel rău de la calea lui cea rea, ca să trăiască, cel rău va pieri în nelegiuirea sa şi Eu voi cere sângele lui din mâna ta.

19. Iar dacă tu vei înştiinţa pe cel rău şi el nu se va întoarce de la răutatea lui şi de la calea sa cea rea, acela va pieri de păcatul său, iar tu îţi vei mântui sufletul tău.

20. De asemenea, când cel drept se va abate de la dreptatea sa şi va săvârşi răul când voi pune înaintea lui o cursă şi va muri, dacă tu nu l-ai înştiinţat, acela va muri pentru păcatul său, iar faptele lui de dreptate, pe care le-a făcut el, nu i se vor pomeni, şi Eu voi cere sângele lui din mâinile tale.

21. Iar dacă tu vei înştiinţa pe cel drept să nu păcătuiască şi el nu va păcătui, atunci va fi şi el viu, pentru că a fost înştiinţat şi îţi vei mântui şi tu sufletul tău".

22. Apoi a fost iarăşi acolo mâna Domnului peste mine şi mi-a zis Domnul: "Scoală-te şi ieşi la câmp, că am să-ţi vorbesc acolo".

23. Atunci m-am sculat, am ieşit la câmp, şi iată mi s-a arătat acolo slava Domnului, pe care o văzusem la râul Chebar, şi am căzut cu faţa la pământ.

24. Dar a intrat în mine Duhul şi m-a ridicat în picioare, iar Domnul mi-a grăit şi mi-a zis: "Mergi şi te închide în casa ta !

25. Fiul omului, iată se vor pune asupra ta frânghii cu care vei fi legat, ca să nu mai ieşi în mijlocul lor.

26. Şi limba ta o voi lipi de cerul gurii tale, ca să fii mut şi să nu-i mai poţi mustra, că aceştia sunt un neam răzvrătit.

27. Dar când îţi voi grăi, voi deschide gura ta şi tu le vei zice: Aşa grăieşte Domnul Dumnezeu ! Cine va vrea să asculte, să asculte, şi cine nu va vrea să asculte, să nu asculte, căci sunt un neam îndărătnic".

CAP. 4

Prevestirea foametei în cetatea Ierusalimului.

1. "Şi tu, fiul omului, ia-ţi o cărămidă şi pune-o înaintea ta şi sapă pe ea o cetate, Ierusalimul.

2. Apoi rânduieşte împresurare împotriva ei, ridică întărituri şi val şi rânduieşte tabără împotriva ei; de jur împrejurul ei aşază berbeci de spart zidul.

3. Apoi ia o tablă de fier şi o pune ca un zid de fier între tine şi cetate şi întoarce-ţi faţa spre ea, ca şi cum ea ar fi împresurată, iar tu cel care o împresori. Aceasta va fi un semn pentru casa lui Israel.

4. După aceea să te culci pe partea stângă, punând pe ea nelegiuirile casei lui Israel, şi vei purta nelegiuirile ei atâtea zile, cât vei sta culcat pe partea stângă;

5. Că Eu am să-ţi număr atâtea zile câţi ani au ţinut nelegiuirile ei, adică ai să porţi tu nelegiuirile casei lui Israel trei sute nouăzeci de zile.

6. Iar după ce vei împlini aceste zile, să te culci pe partea dreaptă şi vei purta nelegiuirile casei lui Iuda timp de patruzeci de zile, câte o zi de fiecare an ce ţi-am hotărât Eu.

7. Să-ţi îndrepţi faţa ta şi mâna ta cea dreaptă dezgolită spre Ierusalimul împresurat şi să prooroceşti împotriva lui.

8. Şi iată, Eu voi pune pe tine legături, ca să nu te poţi întoarce de pe o parte pe alta, până nu vei împlini zilele împresurării tale.

9. Ia-ţi grâu şi orz, bob şi linte, mei şi orzoaică, toarnă-le într-un vas şi-ţi fă din ele atâtea pâini, câte zile ai să şezi culcat pe partea stângă; că trei sute nouăzeci de zile ai să mănânci din ele.

10. Hrana ta, cu care te vei hrăni, să o mănânci cu măsură, câte douăzeci de sicli pe zi, dar s-o mănânci din timp în timp.

11. Şi apa să o bei cu măsură, câte a şasea parte de hin pe zi şi tot din timp în timp.

12. Pâinile le vei găti ca turtele de orz şi le vei coace înaintea ochilor lor cu necurăţenie de om".

13. Apoi Domnul a mai zis: "Aşa îşi vor mânca fiii lui Israel pâinea lor, necurată, printre popoarele la care îi voi izgoni".

14. Atunci am zis: "O, Doamne Dumnezeule, sufletul meu niciodată nu s-a întinat; din tinereţile mele şi până acum niciodată n-am mâncat dintr-un animal mort sau sfâşiat şi carne necurată n-a intrat în gura mea".

15. Iar El mi-a răspuns: "Iată, Eu îţi dau, în loc de necurăţenie de om, baligă de bou şi pe ea vei găti pâinea ta".

16. Apoi mi-a zis: "Fiul omului, iată voi trimite foamete în Ierusalim şi oamenii vor mânca pâinea cu măsură şi cu întristare şi tot cu măsură şi amărăciune vor bea şi apă,

17. Căci va fi la ei lipsă de pâine şi de apă; se vor uita cu groază unul la altul şi vor pieri pentru nelegiuirile lor".

CAP. 5

Pedeapsa poporului.

1. "Iar tu, fiul omului, ia-ţi un cuţit tăios, ia-ţi un brici de bărbierit şi-l trece pe capul tău şi pe barba ta; apoi ia o cumpănă cu talgere şi împarte părul în trei părţi:

2. O treime să o arzi cu foc în mijlocul cetăţii, după ce se vor împlini zilele împresurării; o altă treime s-o iei şi s-o toci cu cuţitul în împrejurimile cetăţii; iar cealaltă treime s-o spulberi în vânt, şi eu voi trage sabia în urma lor.

3. Să opreşti însă din părul acela puţine fire şi să le legi în poala hainei tale.

4. Apoi să iei câteva fire, să le arunci în foc şi să le arzi. Din acestea va izbucni foc împotriva întregii case a lui Israel.

5. Apoi vei zice către casa lui Israel: Aşa grăieşte Domnul Dumnezeu: Acesta este Ierusalimul, pe care Eu l-am pus în mijlocul neamurilor şi al ţărilor dimprejur.

6. Dar el s-a răzvrătit împotriva hotărârilor Mele mai mult decât neamurile şi împotriva legilor Mele mai mult decât ţările care îl înconjoară, căci el a lepădat legile Mele şi poruncile Mele nu le-a urmat.

7. De aceea aşa zice Domnul Dumnezeu: Pentru că tu ai înmulţit nelegiuirile mai mult decât neamurile dimprejurul tău şi poruncile Mele nu le urmezi, nici nu împlineşti legile Mele, ba nici după legile neamurilor celor dimprejurul tău nu te porţi,

8. De aceea aşa zice Domnul Dumnezeu: Iată, Eu vin împotriva ta şi în mijlocul tău voi rosti osânda ta, în fala neamurilor.

9. Pentru toate spurcăciunile tale îţi voi face ceea ce niciodată n-am făcut până acum şi nici nu voi mai face niciodată.

10. De aceea părinţii îşi vor mânca pe copii în mijlocul tău şi copiii îşi vor mânca părinţii lor; voi aduce asupra ta osândă şi toate rămăşiţele tale le voi spulbera în toate vânturile,

11. Pentru că tu ai spurcat locaşul Meu cel sfânt cu toţi idolii tăi şi cu toate ticăloşiile tale, de aceea zice Domnul Dumnezeu: Precum este adevărat că Eu sunt viu, tot aşa este de adevărat că te voi micşora, ochiul Meu nu te va cruţa şi nici nu te va milui.

12. O treime din locuitorii tăi vor muri de ciumă şi vor pieri de foame în mijlocul tău; o treime din ei vor cădea de sabie în împrejurimile tale; şi cealaltă treime o voi împrăştia în toate vânturile şi voi trage sabia în urma lor.

13. Aşa-Mi voi împlini mânia, Îmi voi potoli urgia Mea cu ei şi Mă voi răzbuna; şi când se va săvârşi urgia Mea asupra lor, vor cunoaşte că Eu, Domnul, am grăit în râvna Mea.

14. Pustietate te voi face şi de ocară între popoarele cele dimprejurul tău şi în faţa tuturor trecătorilor.

15. Vei fi de râs şi de batjocură, de pildă şi de groază la popoarele cele dimprejurul tău, când voi săvârşi asupra ta judecăţile Mele cu mânie, cu urgie şi cu pedepse aspre: Eu, Domnul, am zis aceasta.

16. Când voi slobozi împotriva voastră săgeţile cele ucigătoare ale foametei, care vor semăna moartea, când le voi slobozi spre pieirea voastră şi voi întări foametea între voi şi voi zdrobi tot paiul de grâu,

17. Eu voi trimite împotriva voastră foametea şi fiare rele care te vor lipsi de copii; ciumă şi sânge vor trece peste tine şi sabie voi aduce împotriva ta: Eu, Domnul, grăiesc acestea".

CAP. 6

Proorocie împotriva lui Iuda.

1. Fost-a către mine cuvântul Domnului şi mi-a zis:

2. "Fiul omului, întoarce-ţi faţa ta spre munţii lui Israel, prooroceşte împotriva lor şi zi:

3. Munţi ai lui Israel, ascultaţi cuvântul Domnului Dumnezeu ! Aşa grăieşte Domnul Dumnezeu munţilor şi dealurilor, şesurilor şi văilor: Iată, Eu voi aduce asupra voastră sabie şi voi dărâma înălţimile voastre;

4. Altarele voastre vor fi stricate, idolii ridicaţi de voi în cinstea soarelui vor fi sfărâmaţi şi pe oamenii voştri îi voi face să cadă morţi înaintea idolilor voştri;

5. Trupurile fiilor lui Israel le voi pune înaintea idolilor lor şi oasele lor le voi risipi împrejurul altarelor lor.

6. În toate aşezările voastre cele locuite, cetăţile vor fi nimicite şi locurile înalte ale voastre pustiite, altarele voastre vor fi stricate şi pustiite, idolii voştri vor fi sfărâmaţi şi nimiciţi, stâlpii voştri închinaţi soarelui vor fi sfărâmaţi şi lucrările voastre vor fi ruinate.

7. Cei ucişi vor cădea între voi şi veţi cunoaşte că Eu sunt Domnul.

8. Dar Eu voi lăsa o rămăşiţă din voi, care va scăpa de sabie printre celelalte neamuri, când veţi fi risipiţi prin ţări.

9. Aceia din voi, care vor scăpa, îşi vor aduce aminte de Mine printre neamurile unde vor fi duşi în robie, pentru că voi umili inima lor cea desfrânată, care s-a abătut de la Mine, şi ochii lor, care s-au desfrânat cu idolii, se vor scârbi de ei înşişi, din pricina acelor rele pe care le-au făcut şi a tuturor ticăloşiilor lor;

10. Şi vor cunoaşte că Eu sunt Domnul şi că nu în zadar i-am ameninţat că le voi trimite toate aceste rele".

11. Aşa grăieşte Domnul Dumnezeu: "Loveşte palmă de palmă, bate cu piciorul şi zi: Vai de casa lui Israel, că are să cadă de sabie, de foamete şi de ciumă, pentru toate nelegiuirile sale !

12. Cel ce va fi departe va muri de ciumă; cel ce va fi aproape va muri de sabie, iar cel ce va scăpa de acestea şi va rămâne va muri de foame. Aşa-Mi voi potoli mânia Mea împotriva lor.

13. Când ucişii vor zăcea printre idolii lor şi împrejurul altarelor lor, pe tot locul înalt şi pe toate vârfurile de munte, sub tot pomul verde, sub tot stejarul umbros şi în tot locul, unde aduceau tămâie mirositoare tuturor idolilor lor, veţi cunoaşte că Eu sunt Domnul.

14. Şi-Mi voi întinde mâna asupra lor şi voi face ţara peste tot unde locuiesc ei mai pustie şi mai deşartă decât pustiul Diblat, şi vor cunoaşte că Eu sunt Domnul".

CAP. 7

Urmarea proorociei.

1. Fost-a către mine cuvântul Domnului şi mi-a zis:

2. "Şi tu, fiul omului, spune: Aşa grăieşte Domnul Dumnezeul ţării lui Israel: Vine, vine sfârşitul asupra celor patru laturi ale pământului.

3. Iată îţi vine sfârşitul ! Trimite-voi împotriva ta mânia Mea şi te voi judeca după căile tale şi după toate ticăloşiile tale te voi pedepsi.

4. Ochiul Meu nu te va cruţa, nici nu te va milui, ci-ţi voi răsplăti după căile tale, ticăloşiile tale vor fi peste tine şi vei cunoaşte că Eu sunt Domnul".

5. Aşa grăieşte Domnul Dumnezeu: "Iată vine nenorocire peste nenorocire:

6. Sfârşitul ! A venit sfârşitul ! E lângă tine ! Iată-l a sosit !

7. A sosit nenorocire asupra ta, locuitor al ţării ! Vine vremea, vine ziua tulburării, iar nu a chiuiturilor de bucurie prin munţi.

8. Iată vin acum îndată să vărs asupra ta urgia Mea, mânia Mea să o potolesc asupra ta şi te voi judeca după căile tale şi după toate ticăloşiile tale te voi pedepsi.

9. Ochiul Meu nu te va cruţa, nici nu te va milui, ci îţi vor plăti după căile tale; ticăloşiile tale vor fi peste tine şi vei cunoaşte că Eu sunt Domnul Care loveşte.

10. Iată ziua ! Iat-o că vine ! Rândul tău a venit ! Vine urgia ! Toiagul înfloreşte ! Trufia se deschide,

11. Şi se ridică silnicia ca să slujească de toiag pentru răutate; nimic nu va rămâne din ei, nici din bogăţiile lor, nici din petrecerile lor, nici din strălucirea lor !

12. Vine vremea, a sosit ziua ! Cel ce cumpără sămânţă să nu se bucure şi cel ce vinde să nu plângă, căci mânia vine peste toată mulţimea lor !

13. Căci cel ce vinde nu se va mai întoarce la cele vândute, măcar de ar şi rămânea printre cei vii, căci proorocia îndreptată împotriva a toată mulţimea lor nu va fi schimbată şi nici nu-şi va întări viaţa sa prin nelegiuirile sale.

14. Sună din trâmbiţe şi totul e gata, dar nimeni nu va merge la război, pentru că mânia Mea este împotriva a toată mulţimea lor.

15. Afară va fi sabie, iar înăuntru ciumă şi foamete. Cel din câmp va muri de sabie şi pe cel din cetate îl va mânca ciuma şi foametea.

16. Iar care vor fugi, vor scăpa şi vor fi prin munţi ca nişte porumbei rătăciţi. Toţi vor geme, fiecare pentru nelegiuirea sa.

17. La toţi le vor tremura mâinile, şi picioarele tuturor se vor muia ca apa.

18. Atunci cu sac se vor îmbrăca şi groază îi va cuprinde; toţi vor avea ruşinea pe feţe şi pe cap pleşuvia.

19. Argintul şi-l vor arunca pe uliţe şi vor dispreţui aurul; argintul lor şi aurul lor nu-i vor putea scăpa în ziua urgiei Domnului; cu acestea ei nu vor putea să-şi sature sufletele, nici să-şi umple pântecele lor, pentru că acestea au fost pricină a nelegiuirilor lor.

20. Prin găteli frumoase ei le-au prefăcut pe acestea în mândrie şi tot din acestea au făcut ei chipurile cele ruşinoase ale idolilor lor. De aceea le voi face pe acestea necurate pentru ei.

21. Şi le voi da pradă în mâinile străinilor şi de jaf nelegiuiţilor pământului, care le vor spurca.

22. Îmi voi întoarce faţa de la ei şi jefuitorii vor întina locaşul Meu cel sfânt, pentru că vor intra în el şi-l vor spurca.

23. Pregăteşte lanţuri, că ţara aceasta e mânjită de nelegiuiţi cu sânge, iar cetatea e plină de silnicii.

24. De aceea vai aduce pe cei mai răi dintre neamuri ca să pună stăpânire pe casele lor. Voi pune capăt trufiei celor puternici şi cele sfinte ale lor vor fi întinate.

25. Iată vine pieirea şi var căuta pacea, dar nu o vor găsi.

26. Va veni nenorocire peste nenorocire şi zvon peste zvon, şi oamenii vor cere vedenii de la prooroc; dar preotului îi va lipsi cunoştinţa legii şi bătrânului sfatul.

27. Regele va plânge, căpetenia va fi cuprinsă de groază, iar mâinile poporului ţării vor tremura. Mă voi purta cu ei după purtările lor şi după judecăţile lor îi voi judeca şi vor cunoaşte că Eu sunt Domnul".

CAP. 8

Iezechiel răpit cu duhul din Caldeea în Ierusalim.

1. În anul al şaselea de la robirea regelui Ioiachim, în cinci ale lunii a şasea, pe când şedeam eu în casa mea şi bătrânii lui Iuda şedeau înaintea mea, s-a lăsat peste mine mâna Domnului Dumnezeu.

2. Şi privind eu, am văzut un chip ca de om, de foc parcă; şi parcă de la brâul lui în jos era foc, iar de la brâul lui în sus era o strălucire, ca de metal în văpaie.

3. Şi a întins, parcă, acela un fel de mână, şi m-a apucat de părul capului meu şi m-a ridicat Duhul între pământ şi cer, şi m-a dus, în vedenii dumnezeieşti, la Ierusalim, la intrarea porţii dinăuntru, îndreptată spre miazănoapte, unde era aşezat idolul geloziei care stârneşte gelozia.

4. Şi iată acolo era slava Dumnezeului lui Israel asemenea aceleia pe care o văzusem eu în câmp.

5. Atunci mi-a zis Domnul: "Fiul omului, ridică-ţi ochii spre miazănoapte !" Şi mi-am ridicat ochii spre miazănoapte şi iată acel idol al geloziei era la uşa dinspre miazănoapte a altarului, la intrare.

6. Şi mi-a zis Domnul: "Fiul omului, vezi ce fac ei ? Vezi tu ce urâciuni mari face casa lui Israel aici, ca să Mă îndepărtez de locaşul Meu cel sfânt ? Dar întoarce-te şi urâciuni şi mai mari vei vedea !"

7. Apoi m-a dus pe poartă în curte şi privind, am văzut o spărtură în perete.

8. Şi mi-a zis Domnul: "Fiul omului, sapă în perete !" Şi am săpat în perete şi iată am dat de un fel de uşă.

9. Şi mi-a zis Domnul: "Intră şi vezi urâciunile cele dezgustătoare pe care le fac aceştia aici".

10. Şi am intrat şi am privit şi iată erau acolo tot felul de chipuri de târâtoare, de animale necurate şi de tot felul de idoli de ai casei lui Israel, zugrăviţi pe pereţi de jur împrejur.

11. Înaintea lor stăteau şaptezeci de bărbaţi din bătrânii casei lui Israel, având în mijloc pe Iaazania, fiul lui Şafan; fiecare din ei avea în mâini câte o cădelniţă şi un nor gros de fum de tămâie se ridica în sus.

12. Şi mi-a zis Domnul: "Fiul omului, vezi ce fac bătrânii casei lui Israel la întuneric, stând fiecare în cămara sa plină de chipuri ? Că îşi zic: Domnul nu ne vede ! A părăsit ţara Sa".

13. Apoi mi-a zis Domnul: "Întoarce-te şi vei vedea urâciuni încă şi mai mari, pe care le fac ei".

14. Şi m-a dus la uşa cea dinspre miazănoapte a templului Domnului, şi iată acolo şedeau nişte femei, care plângeau pe Tamuz.

15. Şi mi-a zis Domnul: "Vezi, fiul omului ? Întoarce-te şi vei vedea încă şi mai mari urâciuni !"

16. Apoi m-a dus în curtea cea dinăuntru a templului Domnului şi iată la uşa templului Domnului, între pridvor şi jertfelnic, stăteau vreo douăzeci şi cinci de oameni cu spatele spre templul Domnului, iar cu feţele spre răsărit şi se închinau spre răsărit la soare.

17. Şi mi-a zis Domnul: "Vezi, fiul omului ? Nu i-a ajuns casei lui Iuda să-şi facă astfel de urâciuni, ca acele pe care le fac aceştia aici, ci au umplut şi ţara de necredinţă, îndoit mâniindu-Mă. Iată ei apropie ramuri de nările lor.

18. De aceea şi Eu voi lucra cu urgie; ochiul Meu nu-i va cruţa, şi Eu nu Mă voi îndura. Chiar de ar striga ei cu glas mare la urechile Mele, nu-i voi auzi".

CAP. 9

Pierderea nelegiuiţilor şi cruţarea celor însemnaţi.

1. Apoi a răsunat la urechile mele un glas mare şi a zis: "Apropiaţi-vă pedepsitorii cetăţii, având fiecare în mână unealta de nimicire !"

2. Şi iată dinspre poarta de sus, care dă spre miazănoapte, veneau şase bărbaţi, având fiecare în mână unealta sa ucigătoare; şi între ei se afla unul, îmbrăcat cu haină de în, care avea la brâu unelte de scris. Aceştia, venind, s-au oprit lângă jertfelnicul cel de aramă.

3. Atunci slava Dumnezeului lui Israel s-a pogorât de pe heruvimul pe care se afla la pragul casei. Şi a chemat Domnul pe omul cel îmbrăcat în haină de în, care avea la brâu unelte de scris,

4. Şi i-a zis Domnul: Treci prin mijlocul cetăţii, prin Ierusalim, şi însemnează cu semnul crucii (litera "tau" care în alfabetul vechi grec avea forma unei cruci) pe frunte, pe oamenii care gem şi care plâng din cauza multor ticăloşii care se săvârşesc în mijlocul lui".

5. Iar celorlalţi le-a zis în auzul meu: "Mergeţi după el prin cetate şi loviţi ! Să nu aveţi nici o milă şi ochiul vostru să fie necruţător !

6. Ucideţi şi nimiciţi pe bătrâni, tineri, fecioare, copii, femei, dar să nu vă atingeţi de nici un om, care are pe frunte semnul "+" ! Şi să începeţi cu locul Meu cel sfânt !" Şi au început ei cu bătrânii, care erau înaintea templului.

7. Apoi le-a zis: "Întinaţi templul, umpleţi curţile cu ucişi şi ieşiţi !" Şi au ieşit şi au început să ucidă prin cetate.

8. Şi după ce i-au ucis, iar eu am rămas, am căzut cu faţa la pământ şi, strigând, am zis: "O, Doamne, Dumnezeule, vei pierde oare tot ce a mai rămas din Israel, vărsându-Ţi mânia asupra Ierusalimului ?"

9. Iar El mi-a răspuns: "Nelegiuirea casei lui Israel şi a lui Iuda este mare, foarte mare şi ţara aceasta e mânjită cu sânge, iar cetatea e plină de nedreptate, că ei zic: "A părăsit Domnul ţara aceasta, Domnul nu mai vede !

10. De aceea ochiul Meu nu-i va cruţa şi Eu nu Mă voi îndura şi voi întoarce purtarea lor asupra capului lor".

11. Şi iată omul cel îmbrăcat cu haină de în, care avea la brâu uneltele de scris, a dat răspuns şi a zis: "Am făcut cum mi-ai poruncit".

CAP. 10

Vedenia focului şi a heruvimilor.

1. Privind eu atunci, am văzut pe bolta, care era deasupra capetelor heruvimilor, ceva asemănător la înfăţişare cu un tron de rege, ca piatra de safir.

2. Şi a zis Domnul către omul cel îmbrăcat în haina de în: "Intră între roţile cele de sub heruvimi şi umple-ţi pumnii de cărbuni aprinşi, pe care-i vei lua dintre heruvimi, şi-i aruncă asupra cetăţii !" Şi el a intrat acolo înaintea ochilor mei;

3. Şi când a intrat omul acela, heruvimii stăteau în partea dreaptă a casei şi un nor umplea curtea cea dinăuntru.

4. Atunci s-a ridicat slava Domnului de pe heruvimi spre pragul templului şi templul s-a umplut de nori, iar curtea s-a umplut de strălucirea slavei Domnului.

5. Freamătul aripilor heruvimilor se auzea până şi în curtea de afară, ca glasul când vorbeşte Dumnezeu Atotputernicul.

6. Când a dat Domnul poruncă omului celui îmbrăcat cu haină de în şi i-a zis: "Ia foc dintre roţile cele dintre heruvimi", şi când a intrat el şi a stat lângă roţi,

7. Atunci unul din heruvimi şi-a întins mâna în focul cel dintre heruvimi, a luat şi a dat în pumni celui îmbrăcat în haină de în, iar el, luându-l, a ieşit.

8. Şi la heruvimi sub aripi se vedeau un fel de mâini omeneşti.

9. Căutând eu atunci, am văzut lângă heruvimi patru roţi, câte o roată lângă fiecare heruvim; roţile acestea erau la vedere ca şi crisolitul.

10. După făptură erau toate la fel şi parcă erau vârâte una în alta.

11. Când ele mergeau, mergeau în toate patru părţile, şi în vremea mersului nu se întorceau, ci încotro era îndreptat capul heruvimului, într-acolo mergeau, şi în vremea mersului nu se întorceau.

12. Tot trupul heruvimilor, spatele lor, mâinile lor şi aripile lor erau pline de ochi; asemenea şi roţile, toate cele patru roţi de jur împrejur...

13. Roţilor acestora, după cum am auzit eu, li s-a zis: "Galgal" (Vijelie).

14. Fiecare din fiinţele acestea avea patru feţe: faţa întâi era faţă de heruvim, faţa a doua era faţă de om, cea de a treia era faţă de leu şi cea de a patra era faţă de vultur.

15. Atunci heruvimii s-au ridicat; ei erau aceleaşi fiare pe care le văzusem la râul Chebar.

16. Când mergeau heruvimii, mergeau şi roţile pe lângă ei, iar când heruvimii îşi ridicau aripile ca să se ridice de la pământ, nici roţile nu se despărţeau, ci erau împreună cu ei.

17. Când aceia stăteau, stăteau şi acestea; iar când se ridicau aceia, şi acestea se ridicau, pentru că duhul fiarelor era şi în ele.

18. Atunci slava Domnului s-a dus de la prag şi s-a aşezat pe heruvimi.

19. Iar heruvimii, întinzând aripile, s-au ridicat de la pământ înaintea ochilor mei şi s-au dus însoţiţi de roţi şi s-au oprit la poarta cea dinspre răsărit a templului Domnului, şi slava Dumnezeului lui Israel era deasupra lor.

20. Aceştia erau aceleaşi fiare, pe care le văzusem eu la picioarele Dumnezeului lui Israel, la râul Chebar.

21. Fiecare avea câte patru feţe şi fiecare avea câte patru aripi, iar sub aripi aveau un fel de mâini omeneşti.

22. Chipul feţelor şi înfăţişarea lor era ca acelea pe care le văzusem la râul Chebar, ba şi ei înşişi erau aceiaşi. Fiecare mergea în partea înspre care era cu faţa.

CAP. 11

Vedenia căldării

1. Atunci m-a ridicat Duhul şi m-a dus la poarta de răsărit a templului Domnului, care este spre răsărit. Şi iată în poartă, la intrare, erau douăzeci şi cinci de oameni şi în mijlocul lor am văzut pe Iaazania, fiul lui Azur, şi pe Pelatia, fiul lui Benaia, căpeteniile poporului.

2. Şi mi-a zis Domnul: "Fiul omului, iată oamenii care gândesc nelegiuirea şi care dau sfaturi rele în cetatea aceasta,

3. Zicând: "Încă n-a venit vremea să ne zidim case; cetatea este cazanul, iar noi carnea".

4. De aceea prooroceşte, fiul omului, prooroceşte împotriva lor !"

5. Atunci S-a pogorât peste mine Duhul Domnului şi mi-a zis: "Spune: Aşa grăieşte Domnul: Casa lui Israel, cele ce ziceţi voi şi cele ce vă vin în minte le ştiu.

6. Mulţi aţi ucis voi în cetatea aceasta şi aţi umplut uliţele ei de trupuri.

7. De aceea aşa zice Domnul Dumnezeu: Ucişii pe care i-aţi îngropat în ea sunt carnea, iar ea e căldarea. Pe voi însă vă voi scoate din ea.

8. Voi vă temeţi de sabie, şi sabie voi aduce asupra voastră, zice Domnul Dumnezeu.

9. Vă voi scoate din ea, vă voi da pe mâna străinilor şi vă voi judeca.

10. De sabie veţi cădea; la hotarele lui Israel vă voi judeca, şi veţi cunoaşte că Eu sunt Domnul.

11. Cetatea aceasta nu va fi pentru voi cazan, nici voi nu veţi fi pentru ea carne; la hotarele lui Israel vă voi judeca.

12. Şi veţi cunoaşte că Eu sunt Domnul, că nu v-aţi purtat după poruncile Mele, nici legile Mele nu le-aţi împlinit, ci v-aii purtat după obiceiurile neamurilor care vă înconjoară".

13. Pe când prooroceam eu, Pelatia, fiul lui Benaia, a murit. Atunci eu am căzut cu faţa la pământ şi am strigat cu glas mare, zicând: "O, Doamne Dumnezeule, oare voieşti să pierzi ce a mai rămas lui Israel ?"

14. Atunci a fost către mine cuvântul Domnului şi mi-a zis:

15. "Fiul omului, aceştia sunt fraţii tăi, fraţii tăi de un sânge cu tine, şi toată casa lui Israel, cărora locuitorii Ierusalimului le zic: "Depărtaţi-vă de Domnul ! Ţara asta nouă ni s-a dat de moştenire".

16. La aceasta să zici: Aşa zice Domnul Dumnezeu: Deşi i-am depărtat printre popoare şi deşi i-am risipit prin ţări, totuşi voi fi pentru ei un locaş sfânt în acele ţări unde îi voi risipi.

17. După aceea zi: Aşa grăieşte Domnul Dumnezeu: Vă voi aduna de prin popoare şi vă voi întoarce de prin ţările unde sunteţi risipiţi şi vă voi da pământul lui Israel.

18. Atunci vor veni acolo şi vor depărta din el toate urâciunile şi toţi idolii.

19. Şi le voi da aceeaşi inimă şi duh nou voi pune în ei; voi scoate din trupul lor inima cea de piatră şi le voi da inimă de carne,

20. Ca să urmeze poruncile Mele şi legile să le păzească şi să le împlinească; vor fi poporul Meu, iar Eu le voi fi Dumnezeu.

21. Celor a căror inimă este legată de idolii lor şi de urâciunile lor le voi cere socoteală de purtarea lor", zice Domnul Dumnezeu.

22. Atunci heruvimii şi-au întins aripile şi roţile erau lângă ei, iar slava Dumnezeului lui Israel, sus, deasupra lor.

23. Apoi slava Domnului s-a ridicat din mijlocul cetăţii şi a stat deasupra muntelui, care se află spre răsărit de cetate.

24. Atunci iar m-a luat Duhul şi m-a dus în Caldeea, la cei robiţi, cuprins de vedeniile ce le aveam prin Duhul lui Dumnezeu. Şi vedenia pe care o văzusem s-a depărtat de la mine.

25. Şi am spus celor ce au fost duşi în robie toate cuvintele Domnului pe care mi le descoperise El.

CAP. 12

Robia Ierusalimului.

1. Fost-a către mine cuvântul Domnului şi mi-a zis:

2. "Fiul omului, trăieşti în mijlocul unui neam răzvrătit. Aceştia au ochi ca să vadă, dar nu văd; au urechi ca să audă, dar nu aud, pentru că sunt un neam de răzvrătiţi.

3. Tu însă, fiul omului, fă-ţi toate cele de trebuinţă pentru pribegie şi pleacă ziua, sub ochii lor, şi pribegeşte sub ochii lor din loc în loc, poate vor înţelege că sunt un neam de răzvrătiţi.

4. Lucrurile tale să le scoţi cum se scot lucrurile la vreme de pribegie, ziua, în ochii lor, iar tu pleacă seara, în ochii lor, cum se pleacă în surghiun.

5. În ochii lor fă-ţi spărtură în zid pe unde vei ieşi.

6. Pune-ţi lucrurile pe umăr în ochii lor şi ieşi pe întuneric, şi faţa să şi-o acoperi, ca să nu vezi pământul, căci te-am pus semn casei lui Israel".

7. Şi am făcut cum mi se poruncise: lucrurile mele, ca pe nişte lucruri trebuincioase la vreme de pribegie, le-am scos ziua, iar seara mi-am săpat cu mâna o spărtură în zid şi pe întuneric mi-am scos povara şi am luat-o pe umăr înaintea ochilor lor.

8. Apoi a fost către mine cuvântul Domnului dimineaţa şi mi-a zis:

9. "Fiul omului, casa lui Israel, neam de răzvrătiţi, nu te-a întrebat ce faci ?

10. Spune-le: Aşa grăieşte Domnul Dumnezeu: Aceasta este o prevestire pentru cârmuitorul Ierusalimului şi pentru toată casa lui Israel care se află acolo.

11. Şi să le mai spui: Eu sunt un semn pentru voi; ceea ce fac eu, aceea li se va face şi lor: în pribegie şi în robie vor merge.

12. Şi căpetenia, care se află între ei, va lua povara pe umeri şi pe întuneric va ieşi prin zidul pe care îl vor străpunge ca să-l scoată afară. El îşi va acoperi faţa, ca să nu vadă cu ochii săi pământul acesta.

13. Dar voi întinde mreaja Mea în calea lui şi-l voi prinde în laţul Meu, şi-l voi duce la Babilon, în ţara Caldeilor, dar el nu o va vedea şi va muri acolo,

14. Iar pe toţi cei dimprejurul lui, apărătorii lui şi toată oştirea lui, o voi împrăştia în toate vânturile şi în urma lor voi trage sabia Mea.

15. Şi vor cunoaşte că Eu sunt Domnul, când îi voi risipi printre popoare şi-i voi împrăştia pe faţa pământului.

16. Dar un mic număr din ei voi cruţa de sabie, de ciumă şi de foamete ca să povestească popoarelor, la care vor merge, despre toate ticăloşiile lor, şi să ştie şi ele că Eu sunt Domnul".

17. Fost-a către mine cuvântul Domnului şi mi-a zis:

18. "Fiul omului, tremurând să-ţi mănânci pâinea ta şi apa ta s-o bei amărât şi necăjit !

19. Spune poporului ţării: Aşa grăieşte Domnul Dumnezeu despre locuitorii Ierusalimului şi despre ţara lui Israel: Cu întristare îşi vor mânca pâinea lor şi apa lor şi-o vor bea cu groază, pentru că ţara lor va fi lipsită de orice belşug pentru nedreptăţile tuturor celor ce o locuiesc.

20. Oraşele cele locuite ale lor vor fi dărâmate şi ţara pustiită şi vor şti că Eu sunt Domnul".

21. Fost-a cuvântul Domnului către mine şi mi-a zis:

22. "Fiul omului, ce înseamnă zicătoarea care este la voi, în ţara lui Israel: "Zilele se prelungesc şi orice vedenie proorocească a pierit ?"

23. De aceea spune-le: Aşa grăieşte Domnul Dumnezeu: Nimici-voi această zicătoare şi o asemenea zicătoare nu se va mai auzi în ţara lui Israel. Spune-le însă că aproape este vremea şi toată vedenia proorocească se va împlini.

24. Că nu va mai rămâne zadarnică nici o vedenie proorocească şi nici o proorocie nu va mai fi mincinoasă în casa lui Israel.

25. Căci Eu, Eu Domnul grăiesc, şi cuvântul care-l spun Eu se va împlini şi nu se va schimba. Neam de răzvrătiţi, în zilele voastre am rostit cuvântul şi-l voi împlini", zice Domnul Dumnezeu.

26. Şi iarăşi a fost cuvântul Domnului către mine şi mi-a zis:

27. "Fiul omului, iată casa lui Israel zice: "Vedenia proorocească, pe care a văzut-o acesta, se va împlini după multă vreme, pentru că el prooroceşte pentru nişte timpuri depărtate".

28. De aceea spune-le: "Aşa grăieşte Domnul Dumnezeu: Nici unul din cuvintele Mele nu va fi amânat, ci cuvântul pe care-l voi rosti se va împlini", zice Domnul Dumnezeu.

CAP. 13

Proorocii cei mincinoşi

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, rosteşte profeţie împotriva proorocilor lui Israel, care prevestesc, şi zi celor ce proorocesc după îndemnul inimii lor: Ascultaţi cuvântul Domnului !

3. Aşa grăieşte Domnul Dumnezeu: Vai de proorocii cei mincinoşi, care urmează duhul lor şi nu văd nimic !

4. Proorocii tăi, Israele, sunt ca vulpile din ruine.

5. La spărturile zidurilor nu se suie, nici nu apără cu zid casa lui Israel, ca să stea tare la luptă în ziua Domnului.

6. Vedeniile lor sunt deşarte şi prevestirile lor mincinoase; ei zic: "Domnul a spus", dar Domnul nu i-a trimis şi ei încredinţează că se va împlini cuvântul lor.

7. Domnul întreabă: Vedeniile ce le-aţi văzut nu sunt ele, oare, deşarte şi prevestirile ce le-aţi rostit nu sunt ele, oare, mincinoase ? Voi ziceţi: Domnul a spus, dar Eu n-am spus.

8. De aceea aşa zice Domnul Dumnezeu: Pentru că spuneţi lucruri deşarte şi pentru că vedeniile voastre sunt minciuni, iată Eu vin împotriva voastră, zice Domnul Dumnezeu.

9. Mâna Mea va fi împotriva acestor prooroci, care văd lucruri deşarte şi prevestesc minciuni; în sfatul poporului Meu ei nu vor fi, nici nu se vor înscrie în cartea casei lui Israel şi vor şti că Eu sunt Domnul Dumnezeu.

10. Pentru că duc poporul Meu în rătăcire, spunând: "Pace", atunci când nu e pace; şi pentru că atunci când el face zid, ei îl tencuiesc cu ipsos.

11. Spune celor ce tencuiesc zidul că acesta va cădea. Ploaie potopitoare se va vărsa, pietre de grindină vor cădea, şi puhoi vijelios va doborî zidul.

12. Iată el va cădea; atunci nu vă vor întreba oare: "Unde este tencuiala cu care l-aţi acoperit ?"

13. De aceea aşa zice Domnul Dumnezeu: Iată, Eu, în mânia Mea, voi slobozi furtună mare, ploaie potopitoare voi vărsa în urgia Mea şi în mânia Mea va cădea grindină pustiitoare.

14. Şi voi dărâma zidul pe care voi l-aţi acoperit cu ipsos şi-l voi doborî la pământ; temeliile lui se vor dezgoli şi el va cădea; o dată cu el, veţi pieri şi voi şi veţi şti că Eu sunt Domnul.

15. Aşa îmi voi potoli mânia Mea împotriva zidului şi împotriva celor ce l-au acoperit cu ipsos şi vă voi zice: Nu mai este zidul, nici cei ce l-au tencuit;

16. Nu mai sunt proorocii lui Israel care au proorocit Ierusalimului şi i-au prevestit vedenii de pace, atunci când nu era pace, zice Domnul Dumnezeu.

17. Iar tu, fiul omului, îndreaptă-ţi faţa spre fiicele poporului tău, care proorocesc după inima lor; rosteşte împotriva lor proorocie,

18. Şi le spune: Aşa grăieşte Domnul Dumnezeu: Vai de cele ce cos perniţe fermecate pentru subsuori şi fac marame pentru capul celor de orice statură, pentru a vâna sufletele ! Au doar vânând sufletele poporului Meu, vă veţi mântui sufletele voastre ?

19. Voi Mă necinstiţi înaintea poporului Meu pentru o mână de orz şi pentru o bucată de pâine, ucigând sufletele care nu trebuie să moară, cruţând viaţa sufletelor care nu trebuie să trăiască şi amăgind astfel pe poporul Meu, care ascultă minciună.

20. De aceea aşa grăieşte Domnul Dumnezeu: Iată Eu sunt împotriva perniţelor voastre fermecate, cu care voi prindeţi sufletele în laţ ca pe păsări; vi le voi smulge de la subsuori şi voi da drumul sufletelor, pe care voi le prindeţi în laţ.

21. Voi sfâşia maramele voastre şi voi izbăvi poporul Meu din mâinile voastre, ca să nu mai fie pradă în mâinile voastre şi veţi şti că Eu sunt Domnul.

22. Pentru că întristaţi prin minciuni inima dreptului, pe care Eu n-am voit să o întristez, şi pentru că sprijiniţi braţul celui nelegiuit, ca acesta să nu se întoarcă de la calea lui cea rea spre a-şi păstra viaţa.

23. De aceea nu veţi mai avea vedenii deşarte şi în viitor nu veţi mai rosti prevestiri; voi izbăvi poporul Meu din mâinile voastre şi veţi cunoaşte că Eu sunt Domnul".

CAP. 14

Pedeapsa profeţilor mincinoşi.

1. Atunci au venit la mine câţiva din bătrânii lui Israel şi au şezut înaintea mea.

2. Şi a fost către mine cuvântul Domnului şi a zis:

3. "Fiul omului, aceşti bărbaţi îşi poartă idolii în inimă şi îşi au ochii aţintiţi spre ceea ce i-a făcut să cadă în nedreptăţi. Pot Eu oare să le răspund ?

4. De aceea grăieşte cu ei şi le spune: Aşa grăieşte Domnul Dumnezeu: Dacă cineva din casa lui Israel, care poartă în inima sa idolii săi şi îşi are privirile aţintite spre ceea ce l-a făcut să cadă în nedreptăţi, va veni să întrebe pe prooroc, oare aş putea Eu, Domnul, să-i dau răspuns, din cauza mulţimii idolilor lui ?

5. Să înţeleagă dar casa lui Israel în inima sa, căci ei cu toţii au ajuns străini de Mine, prin idolii lor.

6. De aceea spune casei lui Israel: Aşa grăieşte Domnul Dumnezeu: Abateţi-vă şi vă întoarceţi de la idolii voştri şi de la toate urâciunile voastre întoarceţi-vă faţa.

7. Că dacă cineva din casa lui Israel şi din străinii care trăiesc în Israel s-a depărtat de la Mine, îngăduind idolii în inima sa şi aţintindu-şi ochii spre ceea ce l-a făcut să cadă în nedreptăţi, va veni la prooroc ca să Mă întrebe prin el, îi voi răspunde Eu oare ?

8. Voi îndrepta faţa Mea împotriva omului aceluia, îl voi face să fie semn şi pildă şi-l voi pierde din poporul Meu şi veţi cunoaşte că Eu sunt Domnul.

9. Iar dacă proorocul va amăgi şi va spune cuvânt, ca şi cum Eu, Domnul, i l-aş fi spus, atunci Eu îmi voi întinde mâna şi-l voi stârpi din poporul Meu Israel.

10. Şi aşa îşi vor lua toţi pedeapsa pentru nelegiuirea lor; cum va fi pedeapsa celui ce întreabă, aşa va fi şi pedeapsa celui ce prooroceşte,

11. Ca în viitor casa lui Israel să nu se mai abată de la Mine şi ca să nu se mai întineze cu tot felul de nelegiuiri; ca să fie poporul Meu, iar Eu să fiu Dumnezeul lor", zice Domnul Dumnezeu.

12. Fost-a cuvântul Domnului către mine şi mi-a zis:

13. "Fiul omului, dacă vreo ţară ar păcătui înaintea Mea, abătându-se în chip nelegiuit de la Mine, şi Eu aş întinde mâna Mea asupra ei, aş zdrobi în ea tot spicul de grâu şi aş trimite asupra ei foametea şi aş începe să pierd în ea pe oameni şi dobitoace;

14. Dacă s-ar afla acolo cei trei bărbaţi: Noe, Daniel şi Iov, apoi aceştia, prin dreptatea lor, şi-ar scăpa numai viaţa lor, zice Domnul Dumnezeu.

15. Sau dacă aş trimite asupra acestui pământ fiare rele, care l-ar văduvi de popor, şi dacă ţel din pricina fiarelor ar ajunge pustiu şi de nestrăbătut,

16. Atunci aceşti trei bărbaţi, aflându-se în el, precum este de adevărat că Eu sunt viu, zice Domnul, tot aşa este de adevărat că ei n-ar scăpa nici pe fii, nici pe fiice, ci numai ei singuri ar scăpa, iar ţara ar ajunge pustie.

17. Sau dacă aş aduce în ţara aceasta sabie şi aş zice: "Sabie, străbate ţara" şi aş începe a pierde acolo pe oameni şi animale,

18. Atunci aceşti trei bărbaţi, aflându-se în ea, precum este adevărat că Eu sunt viu, tot aşa este de adevărat, zice Domnul, că ei n-ar scăpa nici pe fii, nici pe fiice, ci numai ei singuri ar scăpa.

19. Sau dacă Eu aş trimite ciuma în ţara aceasta şi aş revărsa asupra ei urgia Mea în vărsare de sânge, ca să pierd din ea şi pe oameni şi pe animale,

20. Apoi Noe, Daniel şi Iov, aflându-se în ea, precum este adevărat că Eu sunt viu, zice Domnul, tot aşa este de adevărat că n-ar scăpa nici fii, nici fiice; prin dreptatea lor ei şi-ar scăpa numai viaţa lor".

21. Că aşa zice Domnul Dumnezeu: "Chiar de aş trimite aceste patru pedepse grozave ale Mele: sabia, foametea, fiarele sălbatice şi ciuma împotriva Ierusalimului, ca să stârpesc din el oamenii şi dobitoacele,

22. Şi atunci va rămâne în ei o rămăşiţă de fii şi fiice, care vor fi scoşi de acolo. Iată ei vor veni la voi şi voi veţi vedea purtarea lor şi faptele dor şi vă veţi mângâia de nenorocirea pe care Eu am adus-o asupra Ierusalimului şi de toate câte am adus asupra lui.

23. Ei vă vor mângâia, când veţi vedea purtarea lor şi faptele lor, şi veţi cunoaşte că nu în zadar am făcut Eu toate câte am făcut în el", zice Domnul Dumnezeu.

CAP. 15

Ierusalimul comparat cu lemnul viţei.

1. Şi a fost iarăşi cuvântul Domnului către mine:

2. "Fiul omului, ce întâietate are lemnul de viţă de vie faţă de oricare alt lemn, şi coarda de viţă de vie între arborii din pădure ?

3. Se ia oare din el vreo bucăţică pentru vreun lucru ? Se ia oare din el măcar pentru un cui, ca să atârni în el un lucru oarecare ?

4. Iată el se dă focului spre ardere; amândouă capetele lui le mistuie focul, şi mijlocul arde şi el. Va mai fi el bun de ceva ?

5. Nici când era întreg nu era bun la ceva, cu atât mai mult nu va fi acum, când l-a mistuit focul; acum când a ars se mai poate face ceva cu el ?

6. De aceea aşa zice Domnul Dumnezeu: Precum lemnul de viţă de vie dintre arborii pădurii l-am dat focului ca să-l ardă, aşa voi da şi pe locuitorii Ierusalimului.

7. Îmi voi întoarce faţa Mea împotriva lor. Dintr-un foc au scăpat, dar focul îi va mistui, şi veţi şti că Eu sunt Domnul, când îmi voi întoarce faţa împotriva lor.

8. Voi face din ţară un pustiu, pentru că ei Mi-au fost necredincioşi", zice Domnul Dumnezeu.

CAP. 16

Darurile lui Dumnezeu asupra Ierusalimului. Patima desfrânării.

1. Fost-a cuvântul Domnului către mine:

2. "Fiul omului, spune Ierusalimului urâciunile lui,

3. Şi-i spune: Aşa grăieşte Domnul Dumnezeu către fiica Ierusalimului: Obârşia ta şi patria ta e ţara Canaan; tatăl tău e amoreu şi mama ta e hetită.

4. La naşterea ta, în ziua în care te-ai născut, nu ţi s-a tăiat buricul şi cu apă n-ai fost spălată pentru curăţire şi cu sare n-ai fost sărată, nici cu scutece înfăşată.

5. Ochiul nimănui nu s-a înduioşat spre tine, ca din milă de tine să-ţi fi făcut vreuna din acestea; ci ai fost aruncată în câmp din dispreţ către viata ta, în ziua naşterii tale.

6. Şi am trecut Eu pe lângă tine şi te-am văzut zbătându-te în sângele tău şi ţi-am zis: "Trăieşte în sângele tău !" Aşa ţi-am zis: "Trăieşte în sângele tău !"

7. Şi te-am înmulţit ca pe iarba câmpului; ai crescut, te-ai făcut mare şi ai ajuns la o frumuseţe desăvârşită; şi s-a ridicat pieptul şi ţi-a crescut părul; dar erai goală, de tot goală.

8. Atunci am trecut Eu pe lângă tine şi te-am văzut, şi iată aceea era vremea ta, vremea iubirii. Atunci mi-am întins Eu poala mantiei Mele peste tine şi am acoperit goliciunea ta, şi-am făcut un jurământ, am făcut un legământ cu tine, zice Domnul Dumnezeu şi tu ai fost a Mea.

9. Apoi te-am spălat cu apă, am curăţit de pe tine sângele tău şi te-am uns cu untdelemn.

10. Ţi-am dat veşminte brodate, încălţăminte de piele fină, o legătură de vison pentru cap şi o mantie de mătase.

11. Te-am gătit cu podoabe şi ţi-am pus brăţări la mâini şi salbe la gât.

12. Ţi-am dat inel în nas şi cercei în urechi şi pe cap ţi-am pus o coroană minunată.

13. Aşa ai fost împodobită cu aur şi cu argint şi îmbrăcămintea ta era de vison, de mătase şi de ţesături brodate; te-ai hrănit cu pâine din cea mai bună făină de grâu, cu miere şi untdelemn, şi erai foarte frumoasă şi ai ajuns la vrednicia de regină.

14. Ai fost renumită printre neamuri pentru frumuseţea ta, pentru că ea era desăvârşită datorită strălucirii Mele cu care te-am îmbrăcat", zice Domnul Dumnezeu.

15. Dar tu te-ai încrezut în frumuseţea ta şi, folosindu-te de renumele tău, ai început să te desfrânezi; şi-ai cheltuit desfrânarea ta cu tot trecătorul, dându-te pe tine lui.

16. Ai luat din hainele tale, ca să-ţi faci locuri înalte în culori felurite, şi te-ai desfrânat acolo, cum niciodată nu s-a întâmplat şi nici nu va mai fi.

17. Ai luat lucrurile tale de găteală, făcute din aurul Meu şi din argintul Meu, pe care ţi le-am dat Eu, şi ţi-ai făcut chipuri de bărbat şi te-ai desfrânat cu ele.

18. Ai luat hainele tale cele brodate şi i-ai îmbrăcat pe ei cu ele; ai pus înaintea lor uleiul şi tămâia Mea.

19. Şi pâinea Mea, pe care Eu ţi-o dădeam ţie; făina de grâu, uleiul şi mierea, pe care Eu ţi le dădeam ţie, tu le puneai înaintea lor spre miros de bună mireasmă; iată ce s-a întâmplat, zice Domnul Dumnezeu.

20. Ai luat pe fiii tăi şi pe fiicele tale pe care Mi i-ai născut Mie şi i-ai adus lor jertfă spre mâncare. Dar puţin te-ai desfrânat tu oare ?

21. Ba tu şi pe fiii Mei i-ai junghiat şi i-ai dat lor, trecându-i prin foc.

22. Pe lângă toate urâciunile şi desfrânările tale tu nu ţi-ai adus aminte de zilele tinereţii tale, când erai goală, cu totul goală, zbătându-te şi aruncată în sângele tău.

23. După toate nelegiuirile tale, vai, vai de tine, zice Domnul Dumnezeu.

24. Că ţi-ai făcut case de desfrânare, ai aşezat locuri înalte în fiecare piaţă;

25. La răspântia fiecărui drum ţi-ai făcut locuri înalte, ţi-ai batjocorit frumuseţea ta şi ţi-ai arătat picioarele înaintea fiecărui trecător şi ţi-ai înmulţit desfrânările.

26. Te-ai desfrânat cu fiii Egiptului, vecinii tăi, oameni înalţi la statură, şi ţi-ai înmulţit desfrânările, mâniindu-Mă pe Mine.

27. Iată, Mi-am întins asupra ta mâna Mea, am împuţinat cele menite pentru tine şi te-am lăsat pradă fetelor Filistenilor, duşmancele tale, care s-au ruşinat de purtarea ta cea nelegiuită.

28. Tu te-ai desfrânat cu Asirienii şi nu te-ai săturat; te-ai desfrânat cu ei, dar nu te-ai mulţumit cu atât,

29. Ci ai înmulţit desfrânările tale din pământul Canaan până în pământul Caldeii, dar nici cu atât nu te-ai mulţumit.

30. Cât de obosită trebuie să fie inima ta, zice Domnul Dumnezeu, după ce ai făcut toate acestea, ca o desfrânată nestăpânită !

31. Când ţi-ai făcut case de desfrânare la fiecare răspântie de drum şi ţi-ai făcut locuri înalte în fiecare piaţă, nu erai ca o desfrânată, pentru că respingeai darurile,

32. Ci ca o femeie adulteră, care, în locul bărbatului său, primeşte pe alţii.

33. Tuturor desfrânatelor se dau daruri; tu însă dădeai însăţi daruri amanţilor tăi şi îi cumpărai, ca să vină aceştia din toate părţile la tine şi să se desfrâneze cu tine.

34. La tine desfrânările tale se petreceau în alt fel decât se întâmplă cu femeile; nu umblau bărbaţii după tine, ci tu dădeai daruri, iar ţie nu ţi se dădeau daruri, şi deci tu te-ai purtat cu totul altfel decât altele.

35. De aceea ascultă, desfrânato, cuvântul Domnului:

36. Aşa zice Domnul Dumnezeu: Pentru că tu ţi-ai vărsat astfel banii tăi şi pentru că în desfrânările tale şi s-a descoperit goliciunea ta înaintea amanţilor tăi şi înaintea tuturor oamenilor tăi neruşinaţi şi pentru sângele fiilor tăi, pe care tu i-ai dat lor,

37. Pentru toate acestea iată Eu voi aduna pe toţi amanţii tăi cu care te-ai desfrânat tu şi pe care i-ai iubit şi pe toţi aceia pe care i-ai urât, şi-i voi aduna pretutindeni împotriva ta şi voi descoperi înaintea lor goliciunea ta şi vor vedea toată ruşinea ta.

38. Te voi judeca cum se judecă femeile adultere şi cele ce varsă sânge şi te voi preda urgiei şi pismei;

39. Te voi da în mâinile acelora şi ei vor dărâma casele tale de desfrânare, vor risipi locurile tale înalte, vor rupe de pe tine hainele tale, vor lua podoabele tale şi te vor lăsa goală, de tot goală.

40. Voi strânge împotriva ta adunare şi te vor ucide cu pietre şi cu sabie te vor tăia.

41. Vor arde casele tale cu foc şi te vor judeca înaintea ochilor multor femei; aşa voi pune capăt desfrânării tale şi nu vei mai face daruri.

42. Îmi voi potoli cu tine urgia Mea şi Mă voi linişti şi nu Mă vai mai mânia.

43. Pentru că tu nu ţi-ai adus aminte de zilele tinereţii tale şi de toate cu câte M-ai mâniat, iată şi Eu voi întoarce purtarea ta asupra capului tău, zice Domnul Dumnezeu, ca tu să nu te mai dedal desfrâului cu toţi idolii tăi.

44. Iată, tot cel ce grăieşte în pilde poate să zică de tine: "Cum e mama, aşa e şi fiica !"

45. Tu eşti cu adevărat fiica mamei tale, care şi-a lepădat bărbatul şi copiii; tu eşti cu adevărat sora surorilor tale, care şi-au lepădat bărbaţii şi copiii lor. Mama voastră este hetită şi tatăl vostru amoreu.

46. Iar sora ta cea mai mare este Samaria, care trăieşte cu fiicele sale în stânga ta. Iar sora ta cea mai mică, aceea care trăieşte la dreapta ta, este Sodoma cu fiicele ei.

47. Tu însă n-ai mers nici măcar pe căile lor şi nici măcar la urâciunile lor nu te-ai mărginit; aceasta şi s-a părut puţin; tu te-ai arătat mai stricată decât ele în toate căile tale.

48. Viu sunt Eu, zice Domnul Dumnezeu; Sodoma, sora ta, n-a făcut nici ea, nici fiicele ei ce-ai făcut tu şi fiicele tale.

49. Iată care au fost fărădelegile Sodomei, sora ta, şi ale fiicelor ei: mândria, îmbuibarea şi trândăvia; iar mâinile săracului şi ale celui nevoiaş nu le-au sprijinit.

50. Ele s-au mândrit şi au făcut urâciune înaintea Mea; de aceea le-am şi nimicit, cum ai văzut.

51. Iar Samaria n-a păcătuit nici pe jumătate din ce ai păcătuit tu. Tu le-ai întrecut în urâciuni şi prin urâciunile tale, pe care le-ai făcut tu, surorile tale s-au dovedit mai drepte decât tine.

52. Poartă-ţi dar ruşinea ta şi tu, ceea ce osândeai pe surorile tale; faţă de păcatele tale, cu care tu te-ai batjocorit, acelea sunt mai drepte decât tine. Roşeşte dar de ruşine şi tu şi du-ţi batjocura ta, pentru că ai îndreptăţit astfel pe surorile tale.

53. Dar Eu voi aduce înapoi pe prinşii lor de război, pe prinşii de război ai Sodomei şi ai fiicelor ei, pe prinşii de război ai Samariei şi ai fiilor ei şi pe prinşii tăi de război în mijlocul lor,

54. Ca să-ţi porţi ruşinea ta şi să te ruşinezi de tot ceea ce ai făcut, servind ca mângâiere pentru ele.

55. Surorile tale, Sodoma, şi fiicele ei, se vor întoarce la starea lor de mai înainte; Samaria şi fiicele ei se vor întoarce la starea lor de mai înainte; şi tu şi fiicele tale vă veţi întoarce la starea voastră de altădată.

56. De sora ta, Sodoma, nici pomenire nu a fost pe buzele tale în zilele trufiei tale,

57. Până nu se descoperise goliciunea ta, ca în zilele batjocurei ce ţi-a venit din partea fiicelor Siriei şi a tuturor celor ce o înconjoară, din partea fiicelor Filistenilor, care din toate părţile se uitau la tine cu dispreţ.

58. Tu suferi din pricina desfrâului tău şi din pricina ticăloşiei tale, zice Domnul Dumnezeu;

59. Că aşa grăieşte Domnul Dumnezeu: Mă voi purta cu tine, cum te-ai purtat tu, dispreţuind jurământul prin ruperea legământului.

60. Dar Eu Îmi voi aduce aminte de legământul Meu încheiat cu tine în zilele tinereţii tale şi voi înnoi cu tine un aşezământ veşnic.

61. Şi tu îţi vei aduce aminte de căile tale şi-ţi va fi ruşine când vei începe să primeşti la tine pe surorile tale, cele mai mari decât tine şi pe cele mai mici decât tine şi când Eu le voi da ţie ca fiice, însă nu după aşezământul tău.

62. Voi înnoi aşezământul Meu cu tine şi vei cunoaşte că Eu sunt Domnul,

63. Ca să-ţi aduci aminte şi să te ruşinezi, ca pe viitor să nu poţi nici gura să-ţi deschizi de ruşine, când iţi voi ierta ceea ce ai făcut", zice Domnul Dumnezeu.

CAP. 17

Pilda vulturului şi a cedrului.

1. Fost-a iarăşi cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, spune casei lui Israel o ghicitoare, spune-i o pildă

3. Şi zi: Aşa grăieşte Domnul Dumnezeu: Un vultur mare eu aripi mari, cu pene lungi, pufos şi pestriţ a zburat în Liban şi a frânt vârful unui cedru.

4. A rupt pe cel mai de sus din lăstarii lui cei tineri şi l-a adus în ţara Canaanului şi l-a pus într-o cetate de negustori;

5. A luat apoi pe unul din lăstarii cedrului şi l-a pus într-un pământ roditor, l-a sădit lângă o apă mare, ca pe o salcie.

6. Şi lăstarul a crescut şi s-a făcut un butuc de viţă întins, dar nu înalt, ale cărui ramuri se întorceau spre vultur, iar rădăcinile îi erau sub el; el s-a făcut viţă, a dat lăstari şi a făcut coarde.

7. Şi a mai fost un alt vultur cu aripi mari şi pufos. Şi iată acest butuc de viţă s-a întins spre el cu rădăcinile şi cu coardele sale, ca să-l ude acela mai mult decât era udat în locul unde fusese sădit.

8. El era sădit într-o ţarină bună, la nişte ape mari, încât îşi putea întinde viţele ca să aducă rod şi să ajungă un minunat butuc de vie.

9. Spune dar: Aşa grăieşte Domnul Dumnezeu: Spori-va el oare ? Nu cumva i se vor smulge rădăcinile şi i se vor rupe viţele, încât să se usuce ? Toţi lăstarii tineri, care au crescut din el se vor usca. Şi se va smulge din rădăcinile lui nu cu putere mare, nici cu oameni mulţi.

10. Iată, deşi a fost sădit, îi va merge oare, bine ? Oare nu se va usca îndată ce se va atinge de el vântul de răsărit ? Se va usca pe muşuroiul pe care a fost sădit".

11. Fost-a cuvântul Domnului către mine şi mi-a zis:

12. "Spune neamului de răzvrătiţi: Oare nu ştiţi ce înseamnă acestea ? Spune: Iată a venit regele Babilonului la Ierusalim şi a luat pe rege şi pe căpeteniile lui şi i-a dus cu sine în Babilon.

13. A luat pe unul din neamul regesc şi a încheiat cu acela legământ, l-a legat cu jurământ, iar pe puternicii ţării i-a luat cu sine,

14. Ca regatul să rămână ascultător şi fără trufie, ca să păzească legământul şi să-s fie credincios.

15. Dar acela s-a depărtat de el, trimiţându-şi soli în Egipt ca să li se dea cai şi oameni mulţi. Va izbuti el oare şi va scăpa el, cel ce a făcut una ca aceasta ? El a călcat învoiala; va scăpa el oare ?

16. Precum este adevărat că Eu sunt viu, zice Domnul Dumnezeu, tot aşa este adevărat că acolo unde şade regele care l-a făcut pe el rege, adică la Babilon, va muri, pentru că a nesocotit jurământul pe care l-a dat aceluia şi a călcat legământul încheiat cu el.

17. Faraon cu puterea cea mare şi cu mulţimea poporului nu va face nimic pentru el în acest război, când se va ridica val şi se vor zidi turnuri de împresurare spre pieirea a multe suflete.

18. El a nesocotit jurământul, ca să calce legământul, şi iată ţi-a dat mâna şi a făcut toate acestea şi nu va scăpa.

19. De aceea, aşa zice Domnul Dumnezeu: Precum este adevărat că Eu sunt viu, tot aşa este de adevărat că jurământul Meu, pe care l-a nesocotit, şi legământul Meu, pe care l-a călcat, le voi întoarce asupra capului său;

20. Voi arunca asupra lui mreaja Mea şi va fi prins în laţurile Mele; îl voi aduce la Babilon şi acolo Mă voi judeca cu el pentru necredincioşia lui faţă de Mine.

21. Iar toţi fugarii lui din toate taberele lui vor cădea de sabie, şi cei rămaşi vor fi împrăştiaţi în toate vânturile şi veţi cunoaşte că Eu, Domnul, am zis acestea".

22. Aşa zice Domnul Dumnezeu: "Voi lua din vârful cedrului celui înalt un lăstar şi-l voi sădi; din creştetul lui voi rupe lăstarul cel plăpând şi-l voi sădi pe un munte înalt şi măreţ.

23. Pe muntele cel înalt al lui Israel îl voi sădi şi va slobozi ramuri, va aduce rod, şi se va face un cedru falnic şi vor locui în el tot felul de păsări; tot felul de înaripate vor locui în umbra ramurilor lui.

24. Şi vor cunoaşte toţi pomii câmpului că Eu, Domnul, pomul înalt îl fac mic şi pe cel mic îl fac înalt; pomul verde îl usuc şi pomul uscat îl înverzesc. Eu, Domnul, am spus acestea".

CAP. 18

Îndemn la pocăinţă.

1. Şi a mai fost cuvântul Domnului către mine şi mi-a zis:

2. "Pentru ce spuneţi voi în ţara lui Israel pilda aceasta şi ziceţi: Părinţii au mâncat aguridă şi copiilor li s-au strepezit dinţii ?

3. Precum este adevărat că Eu sunt viu, zice Domnul Dumnezeu, tot aşa este de adevărat că pe viitor nu se va mai grăi pilda aceasta lui Israel.

4. Că iată toate sufletele sunt ale Mele; cum este al Meu sufletul tatălui, tot aşa şi sufletul fiului; sufletul care a greşit va muri.

5. De este cineva drept şi face judecată şi dreptate;

6. De nu mănâncă jertfit în munte şi spre idolii casei lui Israel nu-şi întoarce ochii săi; femeia aproapelui său nu o necinsteşte şi de femeie nu se apropie în timpul perioadei ei de necurăţie;

7. Pe nimeni nu strâmtorează şi datornicului îi întoarce zălogul, furt nu face, celui flămând îi dă din pâinea sa şi pe cel gol îl îmbracă cu haină;

8. Banii săi cu camătă nu-i dă şi camătă nu ia; de la nedreptate mâinile şi le stăpâneşte şi judecata dintre un om şi altul o face cu dreptate;

9. De se poartă după poruncile Mele şi legile Mele cu credincioşie le păzeşte, acela este drept şi fără îndoială viu va fi, zice Domnul Dumnezeu.

10. Dar de i s-a născut fiu hoţ, care varsă sânge sau face ceva de felul acesta,

11. Şi care nu urmează calea tatălui său, ci mănâncă cele jertfite în munţi, necinsteşte femeia aproapelui său;

12. Pe sărac şi pe lipsit îl apasă, răpeşte avutul altuia şi zălogul nu-l întoarce; îşi ridică ochii la idoli şi face ticăloşii;

13. Banii şi-i dă cu dobândă şi ia camătă; unul ca acesta va trăi oare ? Nu ! De va face asemenea ticăloşii nu va trăi, ci sigur va muri şi sângele lui va fi asupra lui.

14. Iar de i s-a născut un fiu, care, văzând păcatele, văzând toate câte le-a făcut tatăl său, el se păzeşte şi nu face nimic asemenea;

15. În munţi nu mănâncă jertfe idoleşti, nu-şi ridică ochii spre idolii cei mincinoşi ai casei lui Israel şi femeia aproapelui său nu o necinsteşte;

16. Pe nimeni nu apasă, zălog nu ia şi avutul altuia nu-l risipeşte; celui flămând îi dă din pâinea sa, cu haina sa îmbracă pe cel gol;

17. Pe sărac nu asupreşte, nu ia nici camătă, nici dobândă; poruncile Mele le păzeşte şi se poartă după legile Mele; acest om nu va muri pentru nedreptăţile părintelui său, ci în veci va trăi.

18. Iar tatăl său, pentru că a apăsat pe alţii, a răpit ceea ce era al fratelui său şi a făcut în poporul său ceea ce nu era îngăduit, iată va muri pentru nedreptatea sa.

19. Dar veţi zice: Pentru ce fiul să nu poarte nedreptatea tatălui său ? Pentru că fiul a făcut ceea ce era drept şi legiuit şi toate legile Mele le-a ţinut şi le-a împlinit; de aceea va trăi.

20. Sufletul care păcătuieşte va muri. Fiul nu va purta nedreptatea tatălui, şi tatăl nu va purta nedreptatea fiului. Celui drept i se va socoti dreptatea sa, iar celui rău, răutatea sa.

21. Dar dacă cel rău se întoarce de la nelegiuirile sale pe care le-a făcut şi păzeşte toate legile Mele şi face ceea ce e bun şi drept, el va trăi şi nu va muri.

22. Nu se vor pomeni deloc nelegiuirile pe care el le va fi făcut, ci va trăi pentru dreptatea pe care va fi făcut-o.

23. Oare voiesc Eu moartea păcătosului, zice Domnul Dumnezeu - şi nu mai degrabă să se întoarcă de la căile sale şi să fie viu ?

24. Dar şi dreptul, dacă se va abate de la dreptatea sa şi se va purta cu nedreptate şi va face toate acele ticăloşii pe care le face nelegiuitul, va fi el oare viu ? Toate faptele lui bune, pe care le va fi făcut, nu se vor pomeni, ci pentru nelegiuirea sa, pe care va fi făcut-o, şi pentru păcatele sale, pe care le-a săvârşit, va muri.

25. Dar voi ziceţi: "Calea Domnului nu este dreaptă". Ascultaţi, casa lui Israel: Oare calea Mea nu este dreaptă, sau nu sunt drepte căile voastre ?

26. Dacă cel drept se abate de la dreptatea sa şi face nelegiuire şi din pricina aceasta moare, apoi el moare pentru nelegiuirea sa, pe care a făcut-o.

27. Şi cel nelegiuit, dacă se întoarce de la nelegiuirea sa, pe care a făcut-o şi face judecată şi dreptate, îşi întoarce sufletul său la viaţă;

28. Căci el a văzut şi s-a întors de la toate nelegiuirile sale, pe care le-a făcut; de aceea va fi viu şi nu va muri.

29. Însă casa lui Israel zice: "Calea Domnului nu este dreaptă". Casa lui Israel, oare calea Mea nu este dreaptă, sau nu sunt drepte căile voastre ?

30. De aceea vă voi judeca pe voi din casa lui Israel, pe fiecare după căile sale, zice Domnul Dumnezeu; pocăiţi-vă şi vă întoarceţi de la toate nelegiuirile voastre, ca necredinţa să nu vă fie piedică.

31. Lepădaţi de la voi toate păcatele voastre cu care aţi greşit şi vă faceţi o inimă nouă şi un duh nou. De ce să muriţi voi, casa lui Israel ?

32. Căci Eu nu voiesc moartea păcătosului, zice Domnul Dumnezeu; întoarceţi-vă deci şi trăiţi !"

CAP. 19

Pilda leoaicei şi a viei.

1. Iar tu, fiul omului, fă o tânguire pentru căpeteniile lui Israel şi spune:

2. "Ce este mama ta ? O leoaică ! Ea a dormit între lei şi între puii de leu şi-a alăptat puii săi.

3. A crescut pe unul din puii săi, care s-a făcut leu, şi a învăţat să sfâşie prada, şi a mâncat oameni.

4. Şi auzind popoarele de dânsul, a fost prins în groapa lor şi l-au adus în lanţuri în ţara Egiptului.

5. Aşteptând leoaica puţin timp şi văzând că aşteptarea sa este zadarnică, a luat pe altul din puii săi şi l-a făcut leu.

6. Acesta, făcându-se leu, a început să umble printre lei şi a învăţat să sfâşie prada şi a mâncat oameni;

7. A atacat casele lor şi le-a pustiit cetăţile; şi de larma răgetului lui, ţara şi locuitorii ei s-au îngrozit şi s-a pustiit ţara şi toate satele ei.

8. Atunci s-au sculat împotriva lui neamurile din ţinuturile vecine, şi-au întins cursele lor împotriva lui şi el a fost prins în groapa lor;

9. Atunci l-au pus în lanţuri într-o cuşcă şi l-au dus la regele Babilonului; apoi l-au vârât într-o cetate, ca să nu se mai audă glasul lui prin munţii lui Israel.

10. Mama ta a fost ca o viţă de vie, răsădită lângă apă; rămuroasă şi roditoare a fost ea din pricina belşugului de apă.

11. Şi ea avea coarde tari, pentru sceptre regale, şi şi-a ridicat trunchiul său sus printre ramuri dese şi atrăgea privirile cu înălţimea ei şi mulţimea ramurilor ei.

12. Dar a fost ruptă cu mânie şi aruncată la pământ, vântul de răsărit a uscat rodul ei; ramurile ei cele puternice au fost rupte, s-au uscat şi le-a mistuit focul.

13. Iar acum ea a fost sădită în pustiu, într-un pământ sec şi însetat.

14. Din trunchiul ce poartă ramurile ei a ieşit foc, a mistuit rodul ei şi nu au mai rămas în ea coarde puternice pentru sceptrele regale. Aceasta este cântare de jale şi de jale va rămâne".

CAP. 20

Mustrări poporului lui Israel.

1. În ziua a zecea a lunii a cincea din anul al şaptelea al robiei lui Ioiachim, au venit nişte bărbaţi dintre bătrânii lui Israel să întrebe pe Domnul şi au şezut înaintea feţei mele.

2. Atunci a fost cuvântul Domnului către mine şi mi-a zis:

3. "Fiul omului, vorbeşte cu bătrânii lui Israel şi spune-le: Aşa zice Domnul Dumnezeu: Aţi venit să Mă întrebaţi ? Precum este adevărat că Eu sunt viu, tot aşa este de adevărat că nu voi da răspuns, zice Domnul Dumnezeu.

4. Vrei să-i judeci, fiul omului ? Dacă vrei să-i judeci, spune-le ticăloşiile părinţilor lor.

5. Şi spune-le: Aşa zice Domnul Dumnezeu: În ziua în care am ales pe Israel şi, ridicându-Mi mâna, M-am jurat seminţiei casei lui Iacov şi M-am descoperit lor în ţara Egiptului şi, ridicându-Mi mâna, le-am zis: Eu sunt Domnul Dumnezeul vostru;

6. În ziua aceea, ridicându-Mi mina, M-am jurat lor să-i scot din ţara Egiptului şi să-i duc în ţara pe care o alesesem pentru ei, în care curge lapte şi miere, cea mai frumoasă dintre toate ţările.

7. Şi le-am zis: Lepădaţi fiecare ticăloşiile de la ochii voştri şi nu vă mai întinaţi cu idolii Egiptului, că Eu sunt Domnul Dumnezeul vostru !

8. Dar ei s-au răzvrătit împotriva Mea şi n-au vrut să Mă asculte; nimeni n-a lepădat ticăloşiile de la ochii săi şi idolii Egiptului nu i-a părăsit. Atunci am zis: Voi vărsa asupra lor mânia Mea şi urgia Mea o voi deşerta peste ei în mijlocul ţării Egiptului.

9. Însă, dacă i-am scos din ţara Egiptului, am făcut aceasta pentru ca numele Meu să nu fie pângărit în ochii neamurilor printre care se aflau ei şi înaintea cărora Mă descoperisem, ca să-i scot din ţara Egiptului.

10. Scoţându-i din ţara Egiptului, i-am adus în pustiu.

11. Şi le-am dat legile Mele, le-am arătat rânduielile Mele, prin care omul, care le va ţine, va trăi.

12. De asemenea le-am dat şi zilele Mele de odihnă, ca să fie semn între Mine şi ei, ca să cunoască ei că Eu sunt Domnul, Sfinţitorul lor.

13. Însă casa lui Israel s-a răzvrătit împotriva Mea în pustiu; după legile Mele n-a umblat şi a lepădat rânduielile Mele, pe care omul trebuie să le împlinească, ca să trăiască prin ele, şi zilele Mele de odihnă le-au călcat. Atunci Eu am gândit să revărs asupra lor mânia Mea în pustiu, ca să-i pierd.

14. Dar Eu am făcut ca numele Meu să nu fie pângărit în ochii neamurilor, la vederea cărora îi scosesem.

15. Ba ridicându-Mi chiar mâna asupra lor în pustiu, M-am jurat că nu-i voi duce în ţara ce rânduisem, în care curge lapte şi miere şi este cea mai frumoasă din toate ţările,

16. Pentru că ei lepădaseră aşezămintele Mele şi după poruncile Mele nu se purtau, ci călcau zilele Mele de odihnă, că inima lor era îndreptată spre idolii lor.

17. Dar ochiul Meu nu s-a îndurat să-i piardă şi nu i-am stârpit în pustiu.

18. Am zis către fiii lor în pustiu: Nu vă purtaţi după rânduielile părinţilor voştri şi obiceiurile lor să nu le păziţi, nici să nu vă întinaţi cu idolii lor.

19. Eu sunt Domnul Dumnezeul vostru; purtaţi-vă după poruncile Mele şi hotărârile Mele păziţi-le şi le împliniţi.

20. Cinstiţi zilele Mele de odihnă, ca să fie semn între Mine şi voi, ca să ştiţi că Eu sunt Domnul Dumnezeul vostru.

21. Dar şi fiii s-au răzvrătit împotriva Mea; nici ei nu s-au purtat după rânduielile Mele şi legile Mele nu le-au păzit; n-au împlinit ceea ce omul trebuie să împlinească, ca să fie viu; au călcat zilele Mele de odihnă şi atunci am gândit să vărs peste ei urgia Mea şi să sting mânia Mea împotriva lor în pustiu;

22. Dar iarăşi Mi-am tras mâna înapoi şi am făcut ca numele Meu să nu fie pângărit în ochii neamurilor, la vederea cărora îi scosesem.

23. De asemenea Mi-am ridicat mâna în pustiu şi M-am jurat să-i risipesc printre popoare şi să-i împrăştii prin ţări,

24. Pentru că nu împliniseră rânduielile Mele, legile Mele le lepădaseră şi călcaseră zilele Mele de odihnă, că ochii lor erau îndreptaţi spre idolii părinţilor lor.

25. Ba încă le-am dat şi legi care nu erau bune şi rânduieli prin care ei nu puteau trăi;

26. Şi i-am întinat prin ofrandele lor, făcându-i să jertfească pe toţi întâi-născuţii lor, pentru a-i pedepsi ca să ştie că Eu sunt Domnul.

27. De aceea, fiul omului, vorbeşte casei lui Israel şi le spune: Aşa zice Domnul Dumnezeu: Iată cu ce M-au mai hulit încă părinţii voştri, purtându-se cu necredincioşie faţă de Mine:

28. Eu i-am adus în ţara pe care cu jurământ făgăduisem să le-o dau, iar ei, punându-şi ochii pe toată colina înaltă şi pe tot arborele umbros, au început să junghie acolo jertfele lor şi au pus acolo prinoasele lor şi miresmele lor de tămâiere cele jignitoare pentru Mine şi au săvârşit acolo jertfele lor cu turnare.

29. Atunci le-am zis: Ce este locul înalt unde vă duceţi voi ? Şi ei l-au numit cu numele Bama (înălţime) până în ziua de astăzi.

30. Pentru aceea, zi casei lui Israel: Acestea zice Domnul Dumnezeu: Nu vă întinaţi oare după pilda părinţilor voştri şi oare nu vă desfrânaţi după ticăloşiile lor ?

31. Adunându-vă darurile şi trecând copiii voştri prin foc, vă pângăriţi cu toţi idolii voştri până în ziua de astăzi. Şi mai voiţi încă să Mă întrebaţi, casa lui Israel ? Precum este adevărat că Eu sunt viu, zice Domnul Dumnezeu, tot aşa este de adevărat că nu vă voi da răspuns.

32. Ceea ce vă frământă mintea nu se va împlini nicidecum. Voi ziceţi: Vom sluji lemnului şi pietrei, ca neamurile, ca triburile din ţările străine.

33. Cum este adevărat că Eu sunt viu, tot aşa este de adevărat că, zice Domnul Dumnezeu, cu mână tare, cu braţ ridicat şi cu vărsarea urgiei Mele voi domni peste voi.

34. Vă voi scoate din mijlocul popoarelor şi vă voi aduna din ţările străine unde aţi fost împrăştiaţi şi vă voi aduna cu mână tare, cu braţ ridicat şi cu vărsarea mâniei,

35. Şi vă voi aduce în pustiul popoarelor şi acolo Mă voi judeca cu voi, faţă către faţă.

36. Cum M-am judecat cu părinţii voştri în pustiul din ţara Egiptului, aşa Mă voi judeca şi cu voi, zice Domnul Dumnezeu.

37. Vă voi trece sub toiag şi vă voi vârî în legăturile aşezământului.

38. Voi alege din voi pe răzvrătiţi, pe cei nesupuşi Mie; îi voi scoate din ţara unde sălăşluiesc ei, dar în ţara lui Israel nu vor intra şi veţi şti că Eu sunt Domnul.

39. Iar voi, casa lui Israel - aşa zice Domnul Dumnezeu - duceţi-vă fiecare la idolii săi şi le slujiţi, dacă nu Mă ascultaţi pe Mine, dar nu mai pângăriţi numele Meu cel sfânt cu darurile voastre şi cu idolii voştri.

40. Pentru că pe muntele Meu cel sfânt, pe muntele cel înalt al lui Israel, - zice Domnul Dumnezeu - acolo îmi va sluji toată casa lui Israel, toată, oricâtă ar fi ea pe pământ; acolo îi voi primi cu bunăvoinţă şi acolo voi cere prinoasele voastre şi pârgile voastre cu toate cele sfinte ale voastre.

41. Vă voi primi ca pe nişte tămâie mirositoare, când vă voi scoate din mijlocul popoarelor şi vă voi aduna din ţările străine, unde aţi fost împrăştiaţi şi Mă voi sfinţi întru voi înaintea ochilor neamurilor.

42. Şi veţi şti atunci că Eu sunt Domnul, când vă voi duce în ţara lui Israel, în ţara pe care am jurat să o dau părinţilor voştri, ridicându-Mi mâna.

43. Vă veţi aminti acolo de căile voastre şi de toate faptele voastre, cu care v-aţi întinat şi vă veţi dezgusta singuri de toate nelegiuirile voastre, pe care le-aţi făcut.

44. Veţi şti că Eu sunt Domnul, când voi face cu voi după numele Meu, nu după căile voastre cele rele, nici după faptele voastre cele stricate, casa lui Israel", zice Domnul Dumnezeu.

45. Şi a fost iar cuvântul Domnului către mine:

46. "Fiul omului, întoarce-ţi faţa spre Teman şi rosteşte cuvântul tău spre miazăzi şi prooroceşte împotriva pădurii din Negheb.

47. Şi zi pădurii celei de la miazăzi: Ascultă cuvântul Domnului: Asa zice Domnul Dumnezeu: Iată Eu voi aprinde foc în tine şi va arde în tine tot copacul verde şi tot lemnul uscat; şi flacăra vâlvâitoare nu se va stinge şi toată faţa va fi arsă de ea de la Negheb până la miazănoapte.

48. Şi va vedea tot trupul că Eu, Domnul, am aprins focul şi nu se va stinge".

49. Şi am zis: "0, Doamne, Dumnezeule, ei zic despre mine: "Nu cumva ne spune el o pildă ?"

CAP. 21

Proorocie despre luarea Ierusalimului.

1. Fost-a iarăşi cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, întoarce-ţi faţa spre Ierusalim şi vorbeşte împotriva locaşului lor cel sfânt şi prooroceşte împotriva ţării lui Israel.

3. Şi zi pământului lui Israel: Aşa grăieşte Domnul Dumnezeu: Iată, Eu sunt asupra ta şi-Mi voi trage sabia din teaca ei şi voi stârpi din tine pe cel drept şi pe cel necredincios.

4. Şi ca să pierd din tine pe cel drept şi pe cel necredincios, sabia Mea va ieşi din teaca sa spre a lovi tot trupul de la miazăzi până la miazănoapte.

5. Atunci va cunoaşte tot trupul că Eu, Domnul, Mi-am scos sabia din teaca ei şi nu se va mai întoarce.

6. Tu, fiul omului, suspină atât încât să se frângă şalele tale, suspină cu amărăciune înaintea ochilor lor.

7. Iar când îţi vor zice: "Pentru ce suspini ?" Spune-le: Pentru vestea ce vine... şi toată inima se va tulbura, toate mâinile vor slăbi şi toţi genunchii vor tremura ca frunza. Iat-o vine şi este aproape, zice Domnul Dumnezeu.

8. Şi a mai fost cuvântul Domnului către mine şi mi-a zis:

9. "Fiul omului, prooroceşte şi zi: Aşa grăieşte Domnul Dumnezeu: "Sabia este ascuţită şi oţelită.

10. E ascuţită ca să junghie mai mult; e oţelită ca să scânteieze ca fulgerul. Ne vom bucura, oare, că sabia fiului meu dispreţuieşte tot lemnul ?

11. Eu am dat-o la oţelit, ca să se ia în mână, şi acum această sabie e ascuţită şi oţelită, gata să fie dată în mâna ucigătorului.

12. Fiul omului, suspină şi te vaită, că ea e trasă asupra poporului Meu, asupra tuturor căpeteniilor lui Israel; aceştia vor fi daţi sub sabie cu poporul Meu, de aceea loveşte-te cu mâinile peste coapse,

13. Căci ea e şi încercată acum; şi ce este de mirare dacă ea va nesocoti şi sceptrul ? Nici acesta nu va rămâne, zice Domnul Dumnezeu.

14. Dar tu, fiul omului, prooroceşte şi loveşte palmele una de alta şi loviturile sabiei se vor îndoi şi se vor întrei; aceasta este sabia măcelului, sabia cumplitului măcel, sabia care trebuie să-i urmărească,

15. Pentru a arunca groază în inimi şi a înmulţi jertfele tot mai mult. Vai ! La toate porţile lor voi pune sabie grozavă şi ascuţită spre junghiere, care scânteiază ca fulgerul.

16. Sabie, pregăteşte-te ! Ia-o la dreapta şi apucă la stânga, încotro vrei să-ţi întorci faţa ta !

17. Iar Eu voi bate din palme şi-Mi voi potoli mânia. Eu, Domnul, grăiesc acestea".

18. Fost-a cuvântul Domnului către mine şi mi-a zis:

19. "Tu, fiul omului, închipuieşte-ţi două drumuri pe care trebuie să treacă sabia regelui Babilonului; acestea amândouă trebuie să plece din aceeaşi ţară; apoi închipuieşte-ţi o mână, închipuieşte-o în cetatea Babilonului, de unde pleacă drumurile.

20. Închipuieşte drumul pe care sabia trebuie să vină împotriva cetăţii Raba, a fiilor lui Amon şi împotriva lui Iuda, împotriva Ierusalimului celui întărit,

21. Pentru că regele Babilonului s-a oprit la o răspântie, unde încep două drumuri, şi stă să ghicească: scutură săgeţile, întreabă terafimii şi cercetează ficatul.

22. Sorţul din dreapta are scris pe el: "spre Ierusalim", încât el trebuie să îndrepte berbecii, să îndemne la ucidere şi să scoată strigăte de război; să aşeze berbecii împotriva porţilor, să ridice valuri şi să facă turnuri de împresurare.

23. Acest sorţ s-a părut neadevărat în ochii acelora care au făcut jurăminte mincinoase; dar regele Babilonului, aducându-şi aminte de această necredinţă a lor, a hotărât să ia Ierusalimul.

24. De aceea aşa zice Domnul Dumnezeu: De vreme ce voi vă aduceţi aminte de nelegiuirea voastră, făcând ca fărădelegile voastre să fie vădite şi scoţând la iveală păcatele voastre în toate faptele voastre; de vreme ce voi singuri vă aduceţi aminte de acestea, veţi fi prinşi cu mâna.

25. Şi ţie, căpetenie nelegiuită şi rea a lui Israel, căreia şi-a venit ziua acum, când nelegiuirea ta a ajuns la culme,

26. Aşa zice Domnul Dumnezeu: Diadema se va scoate, cununa va fi ridicată, lucrurile se vor schimba; cele smerite se vor înălţa şi cele înalte se vor smeri;

27. O voi lepăda, o voi lepăda, o voi lepăda şi nu va mai fi până va veni acela căruia se cuvine şi o voi da lui.

28. Iar tu, fiul omului, prooroceşte şi spune: Aşa grăieşte Domnul Dumnezeu despre fiii lui Amon şi despre ocara lor. Şi le spune: Sabia, sabia este trasă pentru junghiere, este oţelită pentru măcel, ca să scânteieze ca fulgerul.

29. În mijlocul acelor vedenii deşarte şi prezicerilor tale mincinoase, ea te va face să cazi printre trupurile necredincioşilor, cărora le-a venit ziua atunci când nedreptatea şi-a ajuns culmea.

30. O voi întoarce oare în teaca ei ? La locul unde ai fost făcut, în ţara unde te-ai născut, te voi judeca;

31. Voi vărsa asupra ta mânia Mea; voi sufla asupra ta focul urgiei Mele şi te voi da în mâna oamenilor barbari, făuritori ai distrugerii.

32. Mâncare focului vei fi; sângele tău va curge în mijlocul ţării şi nici nu se va mai pomeni de tine, că Eu, Domnul, am spus acestea".

CAP. 22

Nelegiuirea, fărădelegea şi păcatul atrag mânia lui Dumnezeu.

1. Fost-a cuvântul Domnului către mine:

2. "Tu, fiul omului, voieşti oare să judeci, să judeci cetatea sângelui ? Spune-i toate urâciunile ei,

3. Şi-i spune: Aşa zice Domnul Dumnezeu: O, cetate, care verşi sânge în mijlocul tău, ca să-ţi vină vremea, şi care-ţi faci idoli, ca să te întinezi !

4. Cu sângele, pe care l-ai vărsat, te-ai făcut vinovată şi cu idolii, pe care i-ai făcut, te-ai spurcat şi ţi-ai apropiat zilele tale şi ai ajuns la sfârşitul anilor tăi. De aceea te voi da popoarelor spre batjocură şi tuturor ţărilor spre bătaie de joc.

5. Cei de aproape şi cei de departe ai tăi îşi vor bate joc de tine, care ţi-ai întinat numele şi eşti plină de neorânduială.

6. Iată cei ce povăţuiesc în Israel, fiecare după măsura puterilor sale, au fost întru tine ca să verse sânge.

7. La tine, tatăl şi mama sunt dispreţuiţi, la tine străinul este chinuit, la tine orfanul şi văduva sunt asupriţi.

8. Cele sfinte ale tale, tu nu le cinsteşti şi zilele Mele de odihnă le calci.

9. Clevetitori sunt destui în tine, ca să verse sânge; în munţii tăi se mănâncă jertfe idoleşti şi în mijlocul tău se fac urâciuni.

10. La tine se descoperă goliciunea tatălui, la tine se siluieşte femeia în vremea perioadei ei de necurăţie.

11. Unul face ticăloşie cu femeia vecinului său, altul se spurcă cu nora sa; unul siluieşte pe sora sa, fiica tatălui său.

12. În tine se ia mită, ca să se verse sânge; tu iei dobândă şi camătă şi cu silnicie apuci câştig de la fratele tău, iar pe Mine M-ai uitat, zice Domnul Dumnezeu.

13. Şi iată, Eu Mi-am lovit palmele Mele una de alta, văzând lăcomia ta, care se vede la tine, şi vărsarea de sânge, care se săvârşeşte în mijlocul tău.

14. Va suferi oare inima ta şi vor fi oare tari mâinile tale în acele zile, când voi lucra împotriva ta ? Eu, Domnul, am zis şi voi face.

15. Te voi împrăştia printre popoare şi te voi vântura prin ţări, voi pune capăt urâciunilor tale cele din tine.

16. Singură te vei face dispreţuită înaintea ochilor popoarelor şi vei cunoaşte că Eu sunt Domnul".

17. Şi a fost cuvântul Domnului către mine:

18. "Fiul omului, casa lui Israel Mi s-a făcut zgură; toţi sunt plumb şi fier şi cositor în cuptor, au ajuns ca nişte zgură de argint.

19. De aceea, aşa zice Domnul Dumnezeu: De vreme ce toţi v-aţi făcut zgură, de aceea iată Eu vă voi aduna în Ierusalim.

20. După cum se pune în cuptor la un loc argint şi aramă şi fier şi cositor şi plumb, ca să aprindă asupra lor foc şi să le topească,

21. Vă voi aduna şi voi aprinde asupra voastră focul mâniei Mele şi vă voi topi în mijlocul cetăţii.

22. Cum se topeşte argintul în cuptor, aşa vă veţi topi şi voi în mijlocul cetăţii, şi veţi şti că Eu, Domnul, am vărsat asupra voastră urgia Mea".

23. Fost-a cuvântul Domnului către mine şi mi-a zis:

24. "Fiul omului, spune Ierusalimului: Eşti o ţară necurăţită şi neudată de ploaie în ziua mâniei.

25. Mai-marii lui urzesc în el intrigi; ca nişte lei ce mugesc şi sfâşie prada, aşa mănâncă ei sufletele; strâng avuţii şi lucruri preţioase şi sporesc numărul văduvelor.

26. Preoţii lui calcă legea Mea şi pângăresc lucrurile sfinte ale Mele; nu osebesc ce este sfânt de ce nu este sfânt şi nu fac deosebire între curat şi necurat; de la zilele Mele de odihnă şi-au întors ochii, şi Eu sunt înjosit de către aceştia.

27. Căpeteniile lui în sânul lui sunt ca nişte lupi care sfâşie prada; ei varsă sânge şi ucid sufletele, ca să-şi sature lăcomia.

28. Proorocii lui tencuiesc toate cu ipsos, cu vedenii deşarte şi cu prevestiri mincinoase, zicând: "Aşa grăieşte Domnul Dumnezeu", când Domnul nu le grăieşte nimic.

29. Iar poporul săvârşeşte silnicii şi jaf; asupreşte pe sărac şi pe cel în necaz, chinuieşte pe străin fără nici un drept.

30. Am căutat printre ei să găsesc un om ca să se poarte cu dreptate şi să stea înaintea feţei Mele, pentru ţara aceasta, ca să nu o pierd, şi nu am găsit.

31. Deci voi vărsa asupra lor mânia Mea; cu focul urgiei Mele îi voi pierde şi purtarea lor o voi întoarce asupra capului lor", zice Domnul Dumnezeu.

CAP. 23

Pilda a două femei desfrânate şi pedepsirea lor.

1. Şi a fost iarăşi cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, au fost odată două femei, fiicele unei mame;

3. Şi acestea s-au desfrânat în tinereţea lor, s-au desfrânat în Egipt. Acolo sânul lor a fost atins şi trupul lor feciorelnic acolo a fost pângărit.

4. Numele lor erau: al celei mai mari Ohola şi al surorii ei Oholiba. Ele erau ale Mele şi au născut fii şi fiice. Ohola este Samaria şi Oholiba este Ierusalimul.

5. Ohola a început să-Mi fie necredincioasă şi s-a aprins după amanţii ei, după Asirieni, vecinii săi,

6. Dregători şi căpetenii de cetăţi, toţi tineri şi frumoşi, îmbrăcaţi în purpură şi călăreţi iscusiţi.

7. Ea şi-a făcut plăcerile cu aceia, care erau fruntaşii Asirienilor, şi cu toţi aceia după care înnebunea, spurcându-se cu toţi idolii lor.

8. Dar ea n-a încetat a se desfrâna şi cu Egiptenii, căci aceştia dormiseră cu ea în tinereţile ei, atinseseră sânul ei fecioresc şi îşi vărsaseră desfrânarea lor peste dânsa.

9. De aceea am dat-o şi în mâna amanţilor ei, în mâinile Asirienilor, după care înnebunea.

10. Aceştia au dezvelit ruşinea ei şi au luat pe fiii ei şi pe fiicele ei, iar pe ea au ucis-o cu sabia. Şi a ajuns ea de ocară între femei, după ce a fost osândită.

11. Sora ei, Oholiba, a văzut aceasta şi a fost şi mai stricată în poftele sale şi desfrânările ei au întrecut pe ale surorii sale.

12. Ea s-a aprins după fiii lui Asur, vecinii ei, după dregători şi căpetenii de cetăţi, toţi tineri aleşi, îmbrăcaţi frumos şi călăreţi iscusiţi.

13. Am văzut deci că s-a pângărit şi aceasta; ca şi sora sa, urmând amândouă aceeaşi cale.

14. Dar aceasta a mers şi mai departe cu desfrânarea, pentru că văzând zugrăvite pe pereţi chipuri de bărbaţi, chipuri de caldei, zugrăviţi cu vopsele,

15. Încinşi peste mijloc cu centuri şi pe cap cu turbane largi, având înfăţişarea de mari viteji, după felul Babilonenilor, a căror patrie este ţara Caldeilor,

16. Ea s-a aprins după ei la cea dintâi privire a lor şi a trimis soli la ei, în Caldeea.

17. Şi au venit fiii Babilonului la aceasta, în palatul ei de desfrânare, şi au pângărit-o cu desfrânările lor şi ea s-a pângărit cu ei şi apoi sufletul său s-a depărtat de ei.

18. Iar când ea s-a dedat pe faţă la desfrânările sale şi şi-a descoperit goliciunea sa, atunci s-a depărtat inima Mea şi de ea, cum se depărtase inima Mea şi de sora ei;

19. Căci ea a sporit desfrânările sale, aducându-şi aminte de zilele tinereţii sale, când se desfrânase în ţara Egiptului;

20. Şi s-a aprins după amanţii ei, cei cu trup ca de măgar şi cu înfierbântarea ca de armăsar.

21. Şi aşa ţi-ai adus tu aminte de desfrânarea din tinereţile tale, când Egiptenii îţi strângeau sânii feciorelnici ai pieptului tău.

22. De aceea, Oholiba, aşa zice Domnul Dumnezeu: Iată, Eu voi aţâţa împotriva ta pe amanţii tăi de. care s-a dezgustat sufletul tău şi-i voi aduce împotriva ta din toate părţile.

23. Voi aduce pe fiii Babilonului şi pe toţi Caldeii: din Pecod, din Şoa şi din Coa şi, împreună cu ei, pe toţi Asirienii, tineri frumoşi, căpetenii de provincii, căpetenii de cetăţi, slujitori şi oameni vestiţi; toţi călăreţi iscusiţi.

24. Şi vor veni împotriva ta cu arme, cu cai şi cu căruţe şi cu mulţime de popor şi te vor înconjura din toate părţile, cu suliţe, cu săbii şi cu scuturi; şi te voi da lor spre judecată, şi cu judecata lor te vor judeca.

25. Şi voi întoarce zelul Meu împotriva ta, şi ei se vor purta cu tine cu urgie; îţi vor tăia nasul şi urechile, iar celelalte ale tale vor cădea de sabie. Lua-vor pe fiii şi pe fiicele tale, iar celelalte ale tale de foc vor fi mâncate.

26. Vor lua de pe tine hainele tale, vor smulge gătelile tale,

27. Şi voi pune capăt desfrânărilor tale şi destrăbălărilor tale aduse din ţara Egiptului, iar tu nu-ţi vei mai întoarce ochii spre ei şi de Egipt nu-ţi vei mai aminti,

28. Că aşa zice Domnul Dumnezeu: Iată, te dau în mâinile acelora pe care i-ai urât, în mâinile acelora de la care s-a întors sufletul tău.

29. Aceia se vor purta cu tine crud şi-ţi vor lua tot ce ai dobândit cu osteneală; te vor lăsa goală, cu totul goală, şi descoperită va fi goliciunea ta cea ruşinoasă şi desfrânarea ta şi pângărirea.

30. Acestea ţi se vor face pentru desfrânarea ta cu popoarele, cu idolii cu care te-ai pângărit.

31. Ai mers pe calea surorii tale şi de aceea îţi voi da în mână şi paharul ei.

32. Aşa zice Domnul Dumnezeu: Vei bea paharul surorii tale, cel adânc şi larg, şi vei ajunge de râs şi de batjocură, căci este mare paharul acesta.

33. Cuprinsă vei fi de beţie şi de amărăciune, că acesta este paharul groazei şi al pustiirii, paharul surorii tale, Samaria.

34. Şi tu îl vei bea, îl vei goli şi cioburile lui le vei roade şi-ţi vei sfâşia pieptul; că Eu am spus aceasta, zice Domnul Dumnezeu.

35. De aceea, aşa zice Domnul Dumnezeu: Pentru că M-ai uitat şi te-ai întors de la Mine, de aceea suferă şi tu pentru nelegiuirea ta şi pentru desfrânarea ta".

36. Zis-a Domnul către mine: "Fiul omului, vrei tu să judeci pe Ohola şi pe Oholiba ? Spune-le ticăloşiile lor !

37. Căci ele s-au desfrânat şi pe mâinile lor au sânge; s-au desfrânat cu idolii lor, şi pe fiii lor, care Mi i-au născut, i-au trecut prin foc, ca să le fie de mâncare.

38. Iată ce Mi-au mai făcut ele: Au pângărit locaşul Meu cel sfânt în aceeaşi zi şi zilele Mele de odihnă le-au călcat;

39. Pentru că atunci când ele au junghiat copiii lor pentru idolii lor, în aceeaşi zi au venit în locaşul Meu cel sfânt ca să-l pângărească; iată cum s-au purtat ele în locaşul Meu !

40. Afară de aceasta, ele umblau după oameni veniţi de departe; trimiteau la ei soli şi ei veneau. Pentru ei te-ai îmbăiat, ţi-ai făcut ochii cu dresuri şi te-ai gătit cu podoabe.

41. Te-ai aşezat pe pat luxos, în faţa căruia era gătită o masă pe care tu ai pus tămâia Mea şi untdelemnul Meu.

42. Şi răsunau strigătele de veselie ale mulţimii nepăsătoare, din pricina gloatei de oameni aduşi din pustiu; şi ei au pus brăţări la mâinile femeilor şi coroane măreţe pe capetele lor.

43. Atunci am zis despre cea îmbătrânită în desfrânări: Acum vor sfârşi desfrânările ei o dată cu ea.

44. Şi au venit la ea ca la o desfrânată; aşa veneau la aceste femei desfrânate, adică la Ohola şi la Oholiba.

45. Dar bărbaţi înţelepţi le vor judeca şi le or osândi cu osânda desfrânatelor şi cu osânda celor ce varsă sânge, pentru că ele sunt nişte desfrânate şi mâinile lor sunt însângerate.

46. Căci aşa zice Domnul Dumnezeu: Să se adune împotriva lor mulţimea şi să le dea urgiei şi jafului.

47. Mulţimea le va ucide cu pietre şi le va tăia cu săbiile; vor omorî pe fiii lor şi pe fiicele lor şi casele lor le vor arde cu foc.

48. Aşa voi pune capăt desfrânării în ţara aceasta şi toate femeile vor lua învăţătură şi nu vor mai face lucruri ruşinoase ca ele.

49. Nelegiuirea voastră va cădea asupra voastră, şi veţi purta greutatea păcatelor voastre de închinare la idoli, şi veţi şti că Eu sunt Domnul Dumnezeu".

CAP. 24

Pilda cu fierberea căldării.

1. Fost-a cuvântul Domnului către mine, în anul al nouălea, în luna a zecea, în ziua a zecea a lunii, şi mi-a zis:

2. "Fiul omului, scrie-ţi numele acestei zile, anume al acestei zile, că chiar în ziua aceasta regele Babilonului va păşi spre Ierusalim.

3. Rosteşte dar pentru neamul de răzvrătiţi o pildă şi le spune: Aşa zice Domnul Dumnezeu: Pune un cazan şi toarnă în el apă;

4. Pune în el bucăţi de carne, tot bucăţi din cele mai bune, şolduri şi spete, şi-l umple cu cele mai bune oase;

5. Ia ceea ce este mai bun din turmă, pune lemne dedesubt, fierbe-l în clocote, aşa ca să fiarbă şi oasele din el.

6. De aceea, aşa zice Domnul Dumnezeu: Vai de cetatea sângelui ! Vai de căldarea în care este rugină şi de pe care nu se mai ia rugina ! Aruncaţi bucată cu bucată din el şi nu alegeţi prin sorţ.

7. Că sângele pe care ea l-a vărsat este în mijlocul ei. Ea l-a lăsat pe stâncă goală; nu l-a vărsat pe pământ, unde s-ar fi putut acoperi cu ţărână.

8. Pentru a-Mi aţâţa mânia, pentru a Mă răzbuna, am lăsat sângele ei pe stâncă goală, ca să nu fie acoperit".

9. De aceea aşa zice Domnul Dumnezeu: "Vai de cetatea sângelui ! Că voi aprinde un foc mare.

10. Adu lemne, aprinde focul, fierbe carnea; lasă să se îngroaşe tot şi oasele să se ardă.

11. Pune căldarea goală pe cărbuni, ca să se încălzească şi ca arama ei să se înfierbânte şi să se topească murdăria din ea şi toată rugina de pe ea să se ducă.

12. Munca va fi grea, dar rugina cea multă de pe ea nu se va duce; şi în foc rugina va rămâne pe ea.

13. Murdăria ta e atât de grozavă, că oricât te voi curăţi, tu tot necurată vei fi; de acum înainte nu te vei mai curări de murdăria ta, până ce nu-Mi voi potoli urgia Mea asupra ta.

14. Eu sunt Domnul, şi Eu spun că vor veni acestea şi le voi împlini, nu le voi schimba, nici nu voi cruţa ceva; după purtările şi după faptele tale te voi judeca", zice Domnul Dumnezeu.

15. Fost-a cuvântul Domnului către mine şi mi-a zis:

16. "Fiul omului, iată Eu printr-o lovitură îţi voi lua mângâierea ochilor tăi; dar tu nu te tângui şi nu plânge, şi nici lacrimile să nu-ţi curgă;

17. Suspină în ascuns şi plângere pentru morţi să nu faci; pune-ţi turbanul pe cap şi încălţăminte în picioare; barba să nu ţi-o acoperi şi pâine de la străini să nu mănânci".

18. După ce dimineaţa am grăit eu poporului cuvântul Domnului, seara mi-a murit femeia şi a doua zi am făcut precum mi se poruncise.

19. Poporul însă mi-a zis: "Pentru ce nu ne spui ce însemnătate au pentru noi cele ce le faci tu ?"

20. Şi le-am răspuns: "A fost cuvântul Domnului către mine şi mi-a zis:

21. Spune casei lui Israel: Aşa grăieşte Domnul Dumnezeu: Iată locaşul Meu cel sfânt, mândria puterilor voastre, bucuria ochilor voştri şi dragostea sufletelor voastre, îl voi da spre pângărire, iax fiii şi fiicele voastre, pe care i-aţi părăsit, vor cădea de sabie;

22. Şi veţi face şi voi ceea ce fac eu: bărbile nu le veţi acoperi şi pâine de la străini nu veţi mânca;

23. Turbanele voastre le veţi avea pe cap şi încălţămintele voastre în picioare; nu vă veţi tângui, nici nu vă veţi plânge, ci vă veţi stinge pentru păcatele voastre şi veţi suspina unul către altul.

24. Iezechiel va fi semn pentru voi: ceea ce el a făcut, veţi face şi voi întocmai; şi când se vor împlini acestea, veţi şti că Eu sunt Domnul Dumnezeu.

25. Şi tu, fiul omului, în ziua când le voi fi luat puterea lor, mândria lor falnică, bucuria ochilor lor, desfătările sufletului lor, fiii şi fiicele lor,

26. În ziua aceea va veni la tine cel scăpat de acolo, care îţi va aduce ştirea;

27. În ziua aceea se va deschide gura ta către cel scăpat şi vei grăi şi nu vei mai fi mut şi vei fi semn pentru ei, şi ei vor afla că Eu sunt Domnul".

CAP. 25

Proorocii împotriva celor de alt neam.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, întoarce-ţi faţa spre fiii lui Amon şi grăieşte împotriva lor.

3. Spune fiilor lui Amon: Ascultaţi cuvântul Domnului Dumnezeu: Aşa zice Domnul Dumnezeu: Deoarece tu faci: Aha ! Aha ! împotriva locaşului Meu cel sfânt când el e pângărit şi când ţara lui Israel e pustiită şi casa lui Iuda dusă în robie,

4. De aceea, iată Eu te voi da de moştenire fiilor Răsăritului, care îşi vor face sălaşele la tine şi vor aşeza la tine corturile şi vor mânca fructele şi laptele tău.

5. Voi face din Raba un staul de cămile şi din cetăţile lui Amon o stână de oi, şi veţi şti că Eu sunt Domnul.

6. Că aşa zice Domnul Dumnezeu: Pentru că ai bătut din palme şi ai bătut din picioare şi din suflet te-ai bucurat cu tot dispreţul tău pentru ţara lui Israel,

7. De aceea iată Eu Îmi voi întinde mâna împotriva ta şi te voi da popoarelor spre jefuire şi te voi stârpi din numărul popoarelor şi din numărul ţărilor te voi şterge; te voi zdrobi şi vei şti că Eu sunt Domnul".

8. Aşa zice Domnul Dumnezeu: "Pentru că Moab şi Seir zic: Iată şi casa lui Iuda este ca toate neamurile;

9. De aceea iată Eu, începând de la cetăţi, de la toate cetăţile lui de pe hotar, de la Bet-Ieşimot, Baal-Meon şi Chiriataim, podoabele ţării, voi descoperi colinele Moabului şi voi nimici cetăţile lui în toată întinderea lui.

10. Şi-l voi deschide şi-l voi da în stăpânire fiilor Răsăritului împreună cu ţara fiilor lui Amon, ca să nu se mai amintească despre fiii lui Amon printre neamuri.

11. Voi săvârşi astfel judecăţi împotriva lui Moab, şi ei vor şti că Eu sunt Domnul".

12. Aşa zice Domnul Dumnezeu: "Pentru că Edom s-a răzbunat cumplit împotriva casei lui Iuda şi a păcătuit greu, săvârşind răzbunare asupra ei,

13. De aceea, aşa zice Domnul Dumnezeu: Îmi voi întinde mâna împotriva Edomului şi voi pierde din el pe oameni şi pe animale şi îl voi face pustietate; de la Teman până la Dedan toţi vor cădea de sabie.

14. Răzbunarea Mea împotriva Edomului o voi săvârşi prin mâna poporului Meu Israel; el va lucra în Edom după mânia Mea şi după urgia Mea şi vor şti Edomiţii ce este răzbunarea Mea", zice Domnul Dumnezeu.

15. Aşa grăieşte Domnul Dumnezeu: "Pentru că Filistenii s-au purtat răzbunători şi s-au răzbunat cu ură în suflet şi cu o veşnică duşmănie de moarte,

16. De aceea aşa zice Domnul Dumnezeu: "Iată Eu Îmi voi întinde mâna împotriva Filistenilor şi voi pierde pe Cheretieni şi restul locuitorilor de pe ţărmul mării îl voi stârpi.

17. Voi săvârşi împotriva lor cumplite răzbunări, pedepse grele, şi vor şti că Eu sunt Domnul, când voi săvârşi asupra lor răzbunarea Mea".

CAP. 26

Proorocie pentru pustiirea Tirului.

1. În anul al unsprezecelea, în ziua întâi a lunii întâi, a fost cuvântul Domnului către mine:

2. "Fiul omului, pentru că Tirul face împotriva Ierusalimului: Aha ! Aha ! şi zice: Iată el - poarta popoarelor - este dărâmat; acum aleargă la mine; eu mă umplu, iar el se pustieşte,

3. De aceea, aşa zice Domnul Dumnezeu: Iată sunt împotriva ta, Tirule, şi voi ridica împotriva ta popoare multe, cum îşi ridică marea valurile sale.

4. Voi sfărâma zidurile Tirului şi turnurile lui le voi dărâma; voi mătura praful din el şi-l voi face stâncă goală.

5. Loc de uscat mrejele va fi el la mare, pentru că a zis acestea, grăieşte Domnul Dumnezeu, şi va fi prada neamurilor.

6. Iar fiicele lui, care sunt pe pământ, vor fi ucise cu sabia şi vor şti că Eu sunt Domnul".

7. Că aşa zice Domnul Dumnezeu: "Iată Eu voi aduce împotriva Tirului de la miazănoapte pe Nabucodonosor, regele Babilonului, regele regilor, cu cai, cu care şi cu călăreţi, cu oştire şi cu mulţime de neamuri.

8. Pe fiicele tale cele din câmpie el le va ucide cu sabia şi va ridica împotriva ta turnuri de împresurare, va face val împrejurul tău şi va pune împotriva ta scuturile.

9. Spre zidurile tale va împinge berbecii de spart ziduri şi turnurile tale le va dărâma cu topoarele.

10. De mulţimea cailor lui vei fi acoperit de praf şi de zgomotul călăreţilor, al carelor şi al roţilor se vor cutremura zidurile tale, când va intra el pe porţile tale, cum se intră într-o cetate sfărâmată.

11. Cu copitele cailor săi va călca el toate uliţele tale, pe poporul tău îl va ucide cu sabie, iar puternicele tale columne le va răsturna la pământ.

12. Vor jefui bogăţia ta şi mărfurile tale le vor fura, vor dărâma zidurile tale şi frumoasele tale case le vor strica, şi pietrele tale şi arborii tăi şi pământul tău le vor arunca în apă.

13. Voi curma zgomotul cântecelor tale şi sunet de chitară nu se va mai auzi la tine.

14. Te voi face stâncă goală şi loc de uscat mrejele vei fi; nu vei mai fi zidit din nou, căci Domnul a spus acestea", zice Domnul Dumnezeu.

15. Aşa zice Domnul Dumnezeu Tirului: "De zgomotul căderii tale şi de geamătul răniţilor tăi, când se va face măcelul în tine, nu se vor cutremura oare insulele ?

16. Toţi stăpânitorii mării se vor cobori de pe tronurile lor, îşi vor scoate purpurile şi îşi vor dezbrăca hainele lor cele brodate; cu groază se vor îmbrăca, vor şedea la pământ şi vor tremura fără încetare şi vor fi umiliţi din pricina ta.

17. Vor ridica plângere împotriva ta şi-ţi vor zice: "Cum ai pierit tu, cel locuit de stăpânitorii mărilor, cetate vestită, care erai tare pe mare şi tu şi locuitorii tăi, care aduceai groază asupra tuturor celor care locuiau pe uscat !

18. Acum, în ziua căderii tale, s-au cutremurat insulele; insulele de pe mare sunt îngrozite de sfârşitul tău".

19. Că aşa zice Domnul Dumnezeu: "Când te voi face cetate pustie, asemenea cetăţilor nelocuite, când voi ridica împotriva ta adâncul şi te vor acoperi apele cele mari,

20. Atunci te voi coborî cu cei ce se coboară în mormânt, la poporul de odinioară şi te voi aşeza în adâncurile pământului, în pustietăţi veşnice, cu cei ce s-au dus în mormânt, ca să nu mai fii locuit şi să nu mai dăinuieşti în ţara celor vii.

21. Groază te voi face şi nu vei mai fi; te vor căuta şi nu te vor mai găsi în veci", zice Domnul Dumnezeu.

CAP. 27

Neguţătoria Tirului şi căderea lui.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Şi tu, fiul omului, ridică plângere împotriva Tirului,

3. Şi zi către el: O, tu, cel ce eşti aşezat la marginea mării şi faci negoţ cu popoarele a nenumărate insule, aşa grăieşte Domnul Dumnezeu: Tirule, tu zici: "Eu sunt o corabie de desăvârşită frumuseţe !"

4. Ţinutul tău este în largul mării; cei ce te-au zidit te-au făcut minunat de frumos.

5. Toate acoperişurile corăbiilor tale le-ai făcut din chiparos de Senir şi cedru de Liban s-a adus, ca să-ţi facă ţie catarge.

6. Vâslele tale s-au făcut de stejar din Vasan; băncile şi le-au făcut din lemn de cimşir, împodobite cu fildeş din insulele Chitim;

7. Pânzele tale, din vison de Egipt brodat, îţi slujeau ca steag. Porfira violetă şi stacojie din insulele Elişa alcătuiau acoperământul tău.

8. Locuitorii Sidonului şi ai Arvadului erau vâslaşii tăi; şi cei mai iscusiţi ai tăi, Tirule, erau cârmaci.

9. Bătrânii din Ghebal şi meşterii lui erau la tine, ca să-ţi repare stricăciunile. Toate corăbiile mării şi corăbiile lor erau la tine, ca să facă negoţul tău.

10. Perşi, Lidieni şi Libieni se aflau în oştirea ta şi erau oamenii tăi de război; atârnau în tine scuturile şi coifurile lor.

11. Fiii Arvadului împreună cu oştirea ta stăteau împrejur pe zidurile tale şi în turnurile tale se aflau oameni viteji; aceştia îşi atârnau tolbele sus pe zidurile tale şi desăvârşeau frumuseţea ta.

12. Cei din Tarsis făceau negoţ cu tine pentru tot felul de bogăţii şi veneau la târgul tău cu argint, cu fier, cu cositor şi plumb.

13. Iavan, Tubal şi Meşec făceau negoţ cu tine, dând în schimb, pe mărfurile tale, suflete omeneşti şi vase de aramă, în pieţele tale.

14. Cei din casa Togarma aduceau la târgul tău cai şi căruţe.

15. Fiii lui Dedan făceau negoţ cu tine; insule multe luau mărfurile tale şi-ţi plăteau cu fildeş şi abanos.

16. Pentru mulţimea mărfurilor tale făcea negoţ cu tine Siria şi venea la târgul tău cu smaralde, cu purpură, cu ţesături alese, cu în subţire, cu mărgean şi cu rubine.

17. Iuda şi ţinuturile lui Israel făceau negoţ cu tine şi pe mărfurile tale dădeau grâu de Minit şi turte, miere, ulei şi balsam.

18. Damascul făcea negoţ cu tine şi, pentru mulţimea multă de lucruri şi pentru toate bunătăţile ce aveai tu din belşug, îţi aducea vin de Helbon şi lână albă.

19. Vedan şi Iavan din Uzal îţi plăteau pe mărfurile tale fier lucrat; casie şi trestie mirositoare şi se aduceau în schimb.

20. Dedan făcea negoţ cu tine cu pături pentru pus pe cai.

21. Arabia şi toate căpeteniile din Chedar făceau negoţ cu tine; miei, berbeci şi ţapi îţi dădeau în schimb pentru mărfurile tale.

22. Neguţătorii din Şeba şi Rama făceau negoţ cu tine, dând în schimb tot felul de aromate alese, felurite pietre scumpe şi aur, pentru mărfurile tale.

23. Haran, Cane şi Eden, neguţătorii din Şeba, Asiria şi Chilmad făceau negoţ cu tine.

24. Aceştia făceau negoţ cu tine cu haine scumpe, cu mantii de purpură violetă şi brodată, stofe ţesute cu felurite culori, funii împletite şi tari, puse în lăzi de cedru, aduse pe pieţele tale.

25. Corăbiile Tarsisului erau caravanele tale pentru negoţul tău şi prin acestea ai ajuns tu bogat şi foarte slăvit pe mare.

26. Vâslaşii tăi te-au făcut să călătoreşti pe apele cele mari, dar un vânt de la răsărit te va sfărâma în mijlocul mărilor.

27. Bogăţia ta şi mărfurile tale, corăbierii şi cârmacii tăi, cei ce dreg crăpăturile corăbiilor, cei ce fac schimb de mărfuri cu tine, toţi ostaşii care se află în tine se vor prăbuşi în inima mărilor în ziua căderii tale.

28. De strigătul cârmacilor tăi se vor cutremura împrejurimile.

29. Se vor coborî din corăbiile lor toţi vâslaşii, corăbierii şi toţi cârmacii mării vor sta pe uscat;

30. Vor plânge pentru tine cu mare glas, presărându-şi capetele lor cu cenuşă şi tăvălindu-se în pulbere;

31. Îşi vor tunde pentru tine părul până la piele, cu sac se vor îmbrăca şi vor plânge după tine cu plângere mare de durerea inimii;

32. Şi în durerea lor vor cânta cântare de jale pentru tine şi te vor baci aşa: "Cine a fost ca Tirul, ca această cetate dărâmată în mare !"

33. Când veneau mărfurile tale de pe mări, tu săturai popoare multe; prin mulţimea bogăţiei tale şi prin negoţul tău îmbogăţeai pe regii pământului;

34. Iar când ai fost sfărâmat de mări în adâncul apelor, mărfurile tale şi tot ce se grămădea în tine au căzut împreună cu tine.

35. Toţi locuitorii insulelor s-au îngrozit de tine şi regii lor s-au cutremurat şi s-au schimbat la faţă.

36. Negustorii popoarelor fluieră asupra ta. Tu ai ajuns o groază, eşti nimicit pentru totdeauna !

CAP. 28

Proorocie împotriva Tirului şi a Sidonului.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, spune celui ce domneşte în Tir: Aşa zice Domnul Dumnezeu: Inima ta s-a înălţat şi a zis: "Sunt un dumnezeu şi stau pe scaunul lui Dumnezeu în inima mărilor, dar tu, deşi nu eşti Dumnezeu, ci om, îţi închipui în inima ta că eşti la fel cu Dumnezeu;

3. Iată, tu îţi închipui că eşti mai înţelept decât Daniel şi nu sunt taine ascunse pentru tine;

4. Prin înţelepciunea ta şi cu mintea ta ţi-ai agonisit bogăţie şi ai adunat în vistieriile tale argint şi aur;

5. Prin înţelepciunea ta cea mare, prin ajutorul negoţului tău, ţi-ai sporit bogăţia şi mintea ta s-a îngâmfat cu bogăţia ta;

6. De aceea, aşa zice Domnul Dumnezeu: Pentru că tu te-ai asemănat cu Dumnezeu,

7. Iată, Eu voi aduce împotriva ta pe străinii cei mai răi din toate popoarele, şi aceia îşi vor scoate sabia împotriva frumoasei tale înţelepciuni şi vor întina strălucirea ta;

8. În mormânt te voi coborî şi vei muri în inima mărilor de moartea celor ucişi.

9. Spune-vei oare înaintea ucigaşului tău: "Eu sunt un dumnezeu", când tu eşti un om în mâna celui care te ucide, iar nu Dumnezeu ?

10. Vei muri de mâna străinilor, de moartea celor netăiaţi împrejur, căci Eu am spus aceasta", zice Domnul Dumnezeu.

11. Şi a fost cuvântul Domnului către mine şi mi-a zis:

12. "Fiul omului, plânge pe regele Tirului şi-i spune: Aşa zice Domnul Dumnezeu: Tu erai pecetea desăvârşiri, deplinătatea înţelepciunii şi cununa frumuseţii.

13. Tu te aflai în Eden, în grădina lui Dumnezeu; hainele tale erau împodobite cu tot felul de pietre scumpe: cu rubine, topaze şi diamante, cu crisolit, onix şi iaspis, cu safir, smarald, carbuncul şi aur; toate erau pregătite şi aşezate cu iscusinţă în cuibuleţe şi puse pe tine în ziua în care ai fost făcut.

14. Tu erai heruvimul pus ca să ocroteşti; te aşezasem pe muntele cel sfânt al lui Dumnezeu, şi umblai prin mijlocul pietrelor celor de foc.

15. Fost-ai fără prihană în căile tale din ziua facerii tale şi până s-a încuibat în tine nelegiuirea.

16. Din pricina întinderii negoţului tău, lăuntrul tău s-a umplut de nedreptate şi ai păcătuit, şi Eu te-am izgonit pe tine, heruvim ocrotitor, din pietrele cele scânteietoare şi te-am aruncat din muntele lui Dumnezeu, ca pe un necurat.

17. Din pricina frumuseţii tale s-a îngâmfat inima ta, şi pentru trufia ta ţi-ai pierdut înţelepciunea. De aceea te-am aruncat la pământ şi te voi da înaintea regilor spre batjocură.

18. Prin mulţimea nelegiuirilor tale, săvârşite în negoţul tău nedrept, ţi-ai pângărit altarele tale; şi Eu voi scoate din mijlocul tău foc, care te va şi mistui; şi te voi preface în cenuşă pe pământ înaintea ochilor tuturor celor ce te văd.

19. Toţi cei ce te cunosc între popoare se vor mira de tine, vei ajunge o groază şi în veci nu vei mai fi".

20. Fost-a către mine cuvântul Domnului şi mi-a zis:

21. "Fiul omului, întoarce-ţi faţa spre Sidon, prooroceşte împotriva lui şi spune:

22. Aşa grăieşte Domnul Dumnezeu: Iată Eu sunt împotriva ta, Sidoane; Mă voi preaslăvi în mijlocul tău şi se va şti că Eu sunt Domnul, când te voi judeca şi-Mi voi arăta sfinţenia Mea în mijlocul tău.

23. Voi trimite împotriva ta ciumă şi vărsare de sânge pe uliţele tale şi vor cădea ucişi în mijlocul tău de sabia care te va lovi din toate părţile, şi vor şti toţi că Eu sunt Domnul.

24. Şi nu vei mai fi pentru casa lui Israel spin care răneşte şi ciulin care sfâşie printre cei ce o înconjoară şi o urăsc, şi vor şti toţi că Eu sunt Domnul Dumnezeu".

25. Aşa zice Domnul Dumnezeu: "Când voi aduna casa lui Israel din mijlocul popoarelor unde este împrăştiată şi voi arăta prin aceasta sfinţenia Mea în ochii neamurilor şi când va locui ea în pământul său, pe care l-am dat robului Meu Iacov,

26. Ei vor locui acolo în siguranţă, îşi vor face case, vor sădi vii. Când voi face judecăţi asupra tuturor celor dimprejur care îi dispreţuiesc, vor şti că Eu sunt Domnul Dumnezeul lor".

CAP. 29

Proorocie împotriva Egiptului.

1. În ziua a douăsprezecea a lunii a zecea din anul al zecelea după robirea lui Ioiachim, a fost cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, întoarce-ţi faţa spre Faraon, regele Egiptului, şi prooroceşte împotriva lui şi a tot Egiptul,

3. Şi grăieşte şi zi: Aşa zice Domnul Dumnezeu: Iată Eu sunt împotriva ta, Faraoane, rege al Egiptului, crocodilul cel mare, care stai lungit între râurile tale şi zici: "Al meu este râul şi eu l-am făcut pentru mine".

4. Eu însă voi înfige cârligul în fălcile tale şi de solzii tăi voi lipi peştii râurilor tale şi te voi târî afară din râurile tale, cu tot peştele râurilor tale, care s-a lipit de solzii tăi;

5. Şi te voi arunca în pustiu pe tine şi tot peştele din râurile tale şi vei cădea în câmpia goală şi nu te vor lua, nici te vor ridica; te voi da mâncare fiarelor pământului şi păsărilor cerului.

6. Şi vor şti toţi locuitorii Egiptului că Eu sunt Domnul; pentru că ei au fost pentru casa lui Israel toiag de trestie.

7. Când ei te prindeau, tu te sfărâmai în mâinile lor şi tu le sfâşiai toată mâna; iar când ei se sprijineau de tine, tu te rupeai şi le zdruncinai coapsele.

8. De aceea, aşa grăieşte Domnul Dumnezeu: Iată, Eu voi aduce împotriva ta sabie şi voi nimici oamenii şi vitele din tine;

9. Şi va ajunge pământul Egiptului pustiu şi deşert şi vor afla că Eu sunt Domnul. Pentru că el zice: "Al meu este râul şi eu l-am făcut".

10. De aceea, iată Eu vin împotriva fluviilor tale şi voi face pământul Egiptului pustiu între pustiurile ce se întind de la Migdol până la Siena şi până în hotarele Etiopiei.

11. Picior de om nu va trece prin el, nici picior de vită nu va trece prin el şi nu va locui nimic în el patruzeci de ani.

12. Voi face pământul Egiptului o pustietate între ţările pustiite; şi cetăţile lui între cetăţile pustiite vor fi pustii patruzeci de ani şi pe Egipteni îi voi împrăştia printre neamuri şi-i voi risipi prin ţări".

13. Aşa zice Domnul Dumnezeu: "După trecerea celor patruzeci de ani, voi aduna pe Egipteni dintre neamurile printre care au fost împrăştiaţi,

14. Şi voi aduce înapoi pe prinşii de război ai Egiptului şi-i voi aşeza iarăşi în ţara Patros, în pământul naşterii lor, şi vor fi acolo un regat slab.

15. Va fi mai slab decât celelalte regate şi nu se vor mai înălţa peste popoare; îl voi mai micşora, ca să nu mai domnească peste popoare;

16. Şi nu va mai fi de acum înainte pentru casa lui Israel pricină de încredere, ci îi va aduce aminte de nelegiuirea ei, că s-a dat de partea Egiptului, şi vor cunoaşte că Eu sunt Domnul".

17. În ziua întâi a lunii întâi din anul al douăzeci şi şaptelea de la robirea lui Ioiachim, a fost cuvântul Domnului către mine şi mi-a zis:

18. "Fiul omului, Nabucodonosor, regele Babilonului, şi-a obosit oştirile sale printr-o muncă grea împotriva Tirului; toate capetele s-au pleşuvit şi toţi umerii sunt răniţi; dar nici pentru el, nici pentru oştirile lui nu este nici o răsplată de la Tir pentru lucrarea pe care a făcut-o împotriva lui.

19. De aceea, aşa zice Domnul Dumnezeu: Iată, Eu dau lui Nabucodonosor, regele Babilonului, ţara Egiptului, ca să prade bogăţia lui şi să facă jaf în el; aceasta va fi răsplata oştirilor lui.

20. Ca răsplată pentru lucrarea pe care a făcut-o Tirului, Eu îi dau ţara Egiptului, pentru că acest lucru l-a făcut el pentru Mine, zice Domnul Dumnezeu.

21. În ziua aceea voi face să crească cornul casei lui Israel şi ţie-ţi voi deschide gura în mijlocul lor şi vor şti că Eu sunt Domnul".

CAP. 30

Prăpăd asupra multor cetăţi.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, prooroceşte şi zi: Aşa grăieşte Domnul Dumnezeu: Plângeţi ! O, ce zi !

3. Că se apropie ziua, se apropie ziua Domnului, ziua cea întunecată ! Vine vremea neamurilor.

4. Atunci se va duce sabia în Egipt şi groază se va lăţi în Etiopia; vor cădea în Egipt cei loviţi şi bogăţiile lui se vor lua şi vor fi dărâmate temeliile lui.

5. Etiopia, Libia, Lidia, străini de toate neamurile, Cub şi fiii ţării aşezământului vor cădea împreună cu ei de sabie.

6. Aşa zice Domnul: "Vor cădea sprijinitorii Egiptului şi îngâmfarea puterii lui se va prăbuşi; de la Migdol şi până la Siena vor cădea în el de sabie; aşa zice Domnul Dumnezeu.

7. Şi va fi el pustiu între pustiuri şi cetăţile lor vor face parte dintre cetăţile pustiite.

8. Şi vor şti că Eu sunt Domnul, când voi trimite foc asupra Egiptului şi toţi sprijinitorii lui vor fi zdrobiţi.

9. În ziua aceea vor merge vestitori de la Mine pe corăbii, ca să îngrozească pe Etiopienii cei fără de grijă, şi se va întinde groaza la ei, ca în ziua Egiptului, căci iat-o că vine".

10. Aşa zice Domnul Dumnezeu: "Voi pune capăt mulţimii Egiptului prin mâna lui Nabucodonosor, regele Babilonului.

11. El şi, împreună cu el, poporul lui, cel mai straşnic dintre popoare, vor fi aduşi pentru pieirea acestei ţări; şi îşi vor scoate săbiile lor împotriva Egiptului şi vor umple ţara de ucişi.

12. Fluviile lor le voi usca şi voi da pământul în mâinile celor răi; prin mâna străinilor voi pustii ţara şi tot ce este în ea. Eu, Domnul, am spus acestea".

13. Aşa zice Domnul Dumnezeu: "Pierde-voi idolii şi pe dumnezeii cei mincinoşi din Nof (Memfis). Nu va mai fi prinţ în ţara Egiptului şi voi răspândi groaza în ţara Egiptului.

14. Voi pustii Patrosul şi foc voi trimite asupra Ţoanului şi voi rosti judecată asupra lui No (Teba).

15. Vărsa-voi urgia Mea peste Sin, cetatea Egiptului şi mulţimea oamenilor din No o voi pierde.

16. Voi trimite foc asupra Egiptului; cutremura-se-va Sin şi No se va prăbuşi, iar asupra Nofului vor năvăli vrăjmaşii în ziua cea mare.

17. Tinerii din On şi din Bubastis vor cădea de sabie, iar ceilalţi se vor duce în robie.

18. Şi în Tahpanhes se va întuneca ziua, când voi zdrobi acolo jugul Egiptului şi se va curma puterea cea mândră a lui. Un nor îl va acoperi şi fiicele lui vor fi duse în robie.

19. Aşa voi face Eu judecată împotriva Egiptului şi vor şti că Eu sunt Domnul".

20. În anul al unsprezecelea, în luna întâi, în ziua a şaptea a lunii, a fost cuvântul Domnului către mine:

21. "Fiul omului, Eu am şi zdrobit un braţ al lui Faraon, regele Egiptului, şi iată, nimeni nu l-a legat ca să se vindece şi nu l-a înfăşurat cu legături ca să capete putere pentru a mânui sabia".

22. De aceea, aşa zice Domnul Dumnezeu: Iată, Eu sunt împotriva lui Faraon, regele Egiptului, şi voi zdrobi braţele lui, pe cel sănătos şi pe cel zdrobit, încât sabia va cădea din mâinile lui.

23. Voi împrăştia pe Egipteni printre popoare şi-i voi vântura prin ţări.

24. Iar braţele regelui Babilonului le voi întări şi-i voi da sabia Mea în mână, iar braţele lui Faraon le voi zdrobi şi el, rănit cumplit, va geme înaintea lui.

25. Întări-voi braţele regelui Babilonului, iar braţele lui Faraon vor cădea fără putere; şi vor şti că Eu sunt Domnul când voi da sabia Mea în mâinile regelui Babilonului, şi acesta o va întinde asupra Egiptului.

26. Voi împrăştia pe Egipteni printre neamuri; îi voi risipi prin ţări şi vor şti că Eu sunt Domnul".

CAP. 31

Proorocie pentru pieirea Egiptului.

1. În anul al unsprezecelea, în ziua întâi a lunii a treia, a fost cuvântul Domnului către mine:

2. "Fiul omului, spune lui Faraon, regele Egiptului, şi poporului lui: Cu cine te asemeni tu în mărirea ta ?

3. Iată Asiria era un cedru în Liban, cu ramuri frumoase, cu frunziş umbros şi cu trunchi înalt; vârful lui se ridicase până la nori.

4. Apele îl făcuseră să crească, adâncul îl ridicase şi râurile acestuia înconjurau locul unde fusese sădit şi trimiteau apele lor la toţi arborii câmpului.

5. De aceea înălţimea lui întrecuse pe toţi arborii câmpului şi avea pe dânsul mulţi lăstari şi ramurile lui se înmulţiseră; lăstarii lui se făcuseră înalţi, pentru că avuseseră apă multă la creşterea lor.

6. în lăstarii lui îşi împletiseră cuiburi tot felul de păsări de-ale cerului; sub ramurile lui îşi scoteau puii tot felul de fiare de ale pământului, iar la umbra lui trăiau numeroase şi felurite popoare.

7. El era frumos prin înălţimea trunchiului său, şi prin lungimea ramurilor sale, căci rădăcinile sale se aflau lângă nişte ape mari.

8. Cedrii din grădina lui Dumnezeu nu-l umbreau, chiparoşii nu se puteau asemăna cu crengile lui şi castanii nu erau la mărime ca ramurile lui; nici un copac din grădina lui Dumnezeu nu se asemăna cu el în frumuseţe.

9. Eu îl împodobisem cu mulţimea ramurilor lui, încât toţi arborii Edenului din grădina lui Dumnezeu îl pizmuiau.

10. De aceea, aşa a zis Domnul Dumnezeu: Pentru că s-a făcut înalt la statură şi creştetul lui şi l-a înălţat până la nori şi inima lui s-a îngâmfat cu înălţimea lui,

11. De aceea l-am dat în mâna regelui neamurilor, şi acesta s-a purtat cu el după răutatea lui; pentru nelegiuirea lui l-am lepădat.

12. Tăiatu-l-au străinii cei mai răi dintre popoare şi l-au prăvălit peste munţi; ramurile lui au căzut prin toate văile, iar lăstarii lui s-au frânt prin toate văgăunile pământului şi de sub umbra lui au fugit toate popoarele pământului şi l-au părăsit.

13. Pe dărâmăturile lui s-au aşezat toate păsările cerului şi în lăstarii lui erau toate fiarele câmpului.

14. Aceasta s-a făcut pentru ca nici unul dintre arborii de pe lângă ape să nu se îngâmfe cu statura sa înaltă şi să nu-şi înalţe vârful până la nori; ca toţi stejarii ce se adapă din ape să nu mai vadă înălţimea lor, căci toţi vor fi daţi morţii, în latura cea de dedesubt a pământului, împreună cu fiii oamenilor, care s-au coborât în mormânt.

15. Aşa zice Domnul Dumnezeu: "În ziua aceea, când s-a coborât el în locuinţa morţilor, în semn de jale, am închis peste el adâncul; am oprit râurile lui şi apele cele mari au secat; am întunecat Libanul pentru el şi toţi arborii câmpului s-au uscat din cauza lui.

16. La vuietul căderii lui am făcut să se cutremure neamurile, când l-am prăbuşit în locuinţa morţilor, la cei ce se coborâseră în mormânt, şi s-au bucurat în latura cea de dedesubt toţi arborii Edenului, cei mai aleşi şi mai buni ai Libanului, toţi cei adăpaţi cu apă;

17. Şi aceştia s-au coborât cu el în locuinţa morţilor la cei ucişi de sabie, care erau braţul lui şi trăiau în umbra lui, printre neamuri".

18. Deci, cu care din arborii Edenului te-ai asemănat tu în strălucire şi măreţie ? Acum însă la rând cu arborii Edenului vei fi prăbuşit în adânc, vei. zăcea în mijlocul celor netăiaţi împrejur, cu cei ucişi de sabie. Iată pe Faraon şi toată mulţimea supuşilor săi", zice Domnul.

CAP. 32

Plângere asupra Egiptului.

1. În anul al doisprezecelea de la robirea lui Ioiachim, în luna a douăsprezecea, în ziua întâi a acestei luni, a fost către mine cuvântul Domnului şi mi-a zis:

2. "Fiul omului, ridică plângere asupra lui Faraon, regele Egiptului, şi spune-i: Leu al neamurilor, iată-te nimicit. Tu erai ca un crocodil în ape, tu suflai din nările tale, tu tulburai apele cu picioarele tale şi întărâtai valurile lor.

3. Aşa zice Domnul Dumnezeu: Cu putere voi arunca asupra ta mreaja Mea în adunarea a multor popoare şi ele te vor târî afară cu mreaja Mea.

4. Te voi arunca pe uscat, în câmp deschis te voi arunca şi se vor aşeza pe tine toate păsările cerului şi se vor sătura cu tine toate fiarele pământului.

5. Voi împărţi cărnurile tale pe munţi şi văile le voi umple cu stârvul tău.

6. ţara în care înoţi tu o voi umple cu sângele tău până în munţi şi văgăunile lor vor fi umplute cu tine.

7. Când te vei stinge, voi acoperi cerurile şi stelele lor le voi întuneca; soarele îl voi acoperi cu nor şi luna nu va mai lumina cu lumina sa.

8. Toate stelele care luminează pe cer le voi întuneca deasupra ta şi asupra ţării tale voi aduce negură, zice Domnul Dumnezeu.

9. Voi umple de tulburare inima multor popoare, când voi vesti căderea ta la popoarele de prin ţările pe care tu nu le-ai cunoscut.

10. Voi umple prin tine de groază multe popoare şi regii lor se vor cutremura de frică prin tine, când voi flutura sabia Mea înaintea lor, şi în orice clipă va tremura fiecare pentru sufletul său în ziua căderii tale.

11. Căci aşa zice Domnul Dumnezeu: Sabia regelui Babilonului va veni asupra ta;

12. Cu sabia războinicilor voi face să cadă mulţimea supuşilor tăi; aceştia sunt cei mai cruzi dintre popoare, vor zdrobi mândria Egiptului, şi toată mulţimea poporului lui va pieri.

13. Voi nimici toate vieţuitoarele din apele tale cele mari şi mai mult nu le va mai tulbura picior de om, nici copită de dobitoc nu le va tulbura.

14. Atunci voi potoli apele; voi face să curgă ca untdelemnul fluviile lui, zice Domnul Dumnezeu.

15. Când voi face din ţara Egiptului un pustiu, când ţara va fi jefuită de tot ce are şi când voi lovi pe toţi cei ce trăiesc în ea, atunci vor şti că Eu sunt Domnul.

16. Iată cântarea de jale pe care o vor striga fiicele neamurilor. Ele o vor striga asupra Egiptului şi asupra întregului său popor. Ele vor striga această cântare de jale", zice Domnul Dumnezeu.

17. În anul al doisprezecelea, în ziua a cincisprezecea a lunii întâi, a fost cuvântul Domnului către mine:

18. "Fiul omului, plângi pentru mulţimea poporului Egiptului şi fă-o să coboare, ea şi fiicele neamurilor strălucite, în adâncurile pământului, cu cei ce s-au coborât în mormânt.

19. Pe cine întreci tu ! Coboară-te şi zaci cu cei netăiaţi împrejur !

20. Aceia au căzut printre cei ucişi de sabie; şi el este dat sabiei; târâţi-l pe el şi toate mulţimile lui !

21. În mijlocul locuinţei morţilor se va vorbi de el şi de cei ce-l sprijineau, cei mai vestiţi dintre eroi; aceia au căzut şi zac printre cei netăiaţi împrejur, răpuşi de sabie.

22. Acolo este Asiria şi oamenii ei de război, împrejurul mormântului ei, toţi ucişi, căzuţi sub sabie.

23. Mormintele lor sunt aşezate chiar în fundul adâncului şi armata ei împrejurul mormântului ei; toţi ucişi, căzuţi sub sabie, ei care împrăştiau groaza în pământul celor vii.

24. Acolo este Elam cu toată armata lui împrejurul mormântului său; toţi ucişi, căzuţi sub sabie şi netăiaţi împrejur s-au coborât în adâncuri, ei care împrăştiaseră groază pe pământul celor vii, iar acum îşi poartă ruşinea cu cei ce s-au coborât în mormânt.

25. În mijlocul ucişilor l-am culcat împreună cu toată mulţimea oamenilor lui şi mormintele lor sunt împrejurul lui; toţi aceşti netăiaţi împrejur sunt ucişi de sabie; şi după cum au împrăştiat groază pe pământul celor vii, aşa îşi poartă ruşinea lor alături de cei ce s-au coborât în mormânt şi sunt aşezaţi printre cei ucişi.

26. Acolo sunt Meşec şi Tubal cu toată mulţimea lor de popor şi mormintele lor sunt împrejurul lor; toţi aceşti netăiaţi împrejur au murit de sabie, pentru că au împrăştiat groază pe pământul celor vii.

27. Nu trebuia oare să zacă şi ei printre vitejii căzuţi dintre cei netăiaţi împrejur, care cu armele lor de război s-au coborât în locuinţa morţilor şi săbiile lor şi le-au pus sub cap şi fărădelegea lor a rămas pe oasele lor, pentru că ei, ca nişte puternici, au fost o spaimă pe pământul celor vii ?

28. Şi tu, Faraoane, vei fi zdrobit în mijlocul celor netăiaţi împrejur şi vei zăcea împreună cu cei ucişi de sabie.

29. Acolo sunt Edom şi regii lui şi toate căpeteniile lui, care cu toată vitejia lor au fost aşezaţi printre cei căzuţi de sabie şi zac cu cei netăiaţi împrejur, care s-au coborât în mormânt.

30. Acolo sunt stăpânitorii de la miazănoapte şi toţi Sidonienii, care s-au coborât acolo cu cei ucişi şi, fiind ruşinaţi în puternicia lor cu care au împrăştiat groază, zac cu cei netăiaţi împrejur, care au fost ucişi cu sabia şi îşi poartă ruşinea cu cei coborâţi în mormânt.

31. Faraon îi va vedea şi se va mângâia la vederea acestei întregi mulţimi, ucisă de sabie Faraon şi toată armata lui, zice Domnul.

32. Căci voi împrăştia frica Mea peste pământul celor vii şi Faraon cu toată mulţimea lui va fi pus printre cei netăiaţi împrejur cu cei căzuţi de sabie, zice Domnul Dumnezeu.

CAP. 33

Dregătoria proorocilor.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, rosteşte cuvânt către fiii poporului tău şi le spune: De voi aduce sabie asupra unei ţări şi poporul ţării aceleia va lua din mijlocul său un om şi îl va pune străjer,

3. Şi el, văzând sabia venind împotriva ţării, va trâmbiţa din trâmbiţă şi va vesti poporul;

4. De va auzi cineva sunetul trâmbiţei, dar nu se va păzi, când va veni sabia şi-l va prinde, sângele aceluia va fi asupra capului său.

5. Pentru că a auzit glasul trâmbiţei şi nu s-a păzit, sângele lui va fi asupra lui; iar cel ce se va păzi îşi va scăpa viaţa sa.

6. Dacă însă străjerul a văzut sabia venind şi nu a sunat din trâmbiţă şi poporul n-a fost vestit şi va veni sabia şi va ridica viaţa cuiva, acela a fost răpit pentru păcatele lui, dar sângele lui îl voi cere din mâna străjerului.

7. Şi pe tine, fiul omului, te-am pus Eu străjer casei lui Israel şi tu vei auzi cuvânt din gura Mea şi îl vei vesti din partea Mea.

8. Când Eu voi zice păcătosului: "Păcătosule, vei muri", şi tu nu-i vei grăi nimic, ca să vesteşti pe păcătos să se abată de la calea lui, atunci păcătosul acela va muri pentru păcatele sale, iar sângele lui îl voi cere din mâna ta.

9. Iar dacă tu ai vestit pe păcătos să se abată de la calea lui şi să se întoarcă de la ea, şi el nu s-a abătut de la calea lui, atunci el va muri pentru păcatele lui, iar tu ţi-ai scăpat viaţa.

10. Şi tu, fiul omului, spune casei lui Israel: Voi ziceţi aşa: "Nelegiuirile noastre şi păcatele noastre sunt asupra noastră şi ne stingem în ele; cum vom putea dar să trăim ?"

11. Spune-le: Precum este adevărat că Eu sunt viu, tot aşa este de adevărat că Eu nu voiesc moartea. păcătosului, ci ca păcătosul să se întoarcă de la calea sa şi să fie viu. Întoarceţi-vă, întoarceţi-vă de la căile voastre cele rele ! Pentru ce să muriţi voi, casa lui Israel ?

12. Şi tu, fiul omului, spune fiilor poporului tău: Dreptatea dreptului nu-l va scăpa în ziua păcătuirii lui şi nelegiuitul nu va cădea pentru nelegiuirea sa în ziua întoarcerii sale de la nelegiuirea sa, precum nici dreptul în ziua păcătuirii sale nu va putea rămâne cu viaţă pentru dreptatea sa.

13. Când voi zice dreptului că va fi viu, iar el se va încrede în dreptatea sa şi va face nedreptate, atunci nu se va mai pomeni toată dreptatea lui, ci el va muri pentru tot răul pe care l-a făcut.

14. Şi când voi zice păcătosului: "Vei muri", dar el se va întoarce de la păcatele sale şi va face judecată şi dreptate,

15. Dacă acest păcătos va înapoia zălogul, pentru cele răpite va despăgubi, va umbla după legile vieţii, nefăcând nimic rău, atunci el va fi viu şi nu va muri.

16. Nici unul din păcatele sale, pe care le-a făcut, nu i se vor pomeni şi, pentru că a început a face dreptate şi judecată, va fi viu.

17. Fiii poporului tău zic: "Calea Domnului nu este dreaptă !" Dar nedreaptă este calea lor.

18. Dacă dreptul se va abate de la dreptatea sa şi va începe să facă nelegiuire, va muri pentru aceasta.

19. De asemenea, dacă nelegiuitul s-a întors de la nelegiuirea sa şi a început să facă judecată şi dreptate, pentru aceasta el va trăi.

20. Voi însă ziceţi: "Calea Domnului este nedreaptă". Eu vă voi judeca pe voi, casa lui Israel, şi voi judeca pe fiecare după purtările lui".

21. În anul al doisprezecelea după robirea noastră, în ziua a cincea a lunii a zecea, a venit la mine unul din cei scăpaţi din Ierusalim şi mi-a spus: "Cetatea este dărâmată !"

22. Mâna Domnului a fost peste mine, seara, încă înainte de a veni acest fugar; iar dimineaţa, când a venit acesta la mine, Domnul îmi deschisese gura şi nu mai eram mut, ei mi se deschisese gura.

23. Şi a fost cuvântul Domnului către mine şi mi-a zis:

24. Fiul omului, cei ce trăiesc în locurile pustiite din ţara lui Israel zic: "Avraam a fost unul şi a primit în stăpânire ţara aceasta, iar noi suntem mulţi; deci nouă ne este dată în stăpânire ţara aceasta.

25. De aceea spune-le: "Aşa grăieşte Domnul Dumnezeu: Voi mâncaţi mâncare cu sânge; vă ridicaţi ochii spre idolii voştri şi vărsaţi sânge şi apoi voiţi să stăpâniţi ţara ?

26. Voi vă rezemaţi pe sabia voastră, faceţi ticăloşii, vă pângăriţi femeile unii altora şi apoi voiţi să stăpâniţi ţara ?

27. Iată ce să le spui: Aşa grăieşte Domnul Dumnezeu: Precum este adevărat că Eu sunt viu, tot aşa de adevărat este că cei ce locuiesc în locurile pustiite vor cădea de sabie; iar cel ce se află în câmp, pe acela îl voi da fiarelor spre mâncare, iar cei din cetăţi şi din peşteri vor muri de ciumă.

28. Şi voi face din ţară un pustiu şi o singurătate, trufia puterii ei va înceta, şi munţii lui Israel se vor pustii, încât nici un trecător nu va mai trece prin ei.

29. Şi vor cunoaşte că Eu sunt Domnul, când voi face ţara pustietatea pustietăţilor pentru toate ticăloşiile pe care le-au făcut ei.

30. Iar despre tine, fiul omului, fiii poporului tău grăiesc pe la ziduri şi pe la uşile caselor şi zice unul către altul şi frate către frate: "Mergeţi de vedeţi ce cuvânt a ieşit de la Domnul !"

31. Şi ei vin la tine, ca la o adunare de petrecere; poporul Meu se aşază înaintea ta şi ascultă cuvintele tale. Dar nu le împlineşte; căci ei cu gura lor fac din acestea o petrecere, iar inima lor e târâtă după poftele lor.

32. Iată că tu eşti pentru ei un cântăreţ plăcut, cu glas frumos şi care cântă bine din instrumentul său; ei ascultă cuvintele tale, dar nimeni nu le împlineşte,

33. Iar când aceste lucruri vor veni, şi iată că ele vin, atunci vor şti că în mijlocul lor era un prooroc".

CAP. 34

Păstorii necredincioşi şi făgăduinţa Păstorului bun.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, prooroceşte împotriva păstorilor lui Israel, prooroceşte şi le spune: Aşa grăieşte Domnul Dumnezeu: Vai de păstorii lui Israel, care s-au păstorit pe ei înşişi ! Păstorii nu trebuia ei oare să păstorească turma ?

3. Dar voi aţi mâncat grăsimea şi cu lâna v-aţi îmbrăcat; oile cele grase le-aţi junghiat, iar turma n-aţi păscut-o.

4. Pe cele slabe nu le-aţi întărit; oaia bolnavă n-aţi lecuit-o şi pe cea rănită n-aţi legat-o; pe cea rătăcită n-aţi întors-o şi pe cea pierdută n-aţi căutat-o, ci le-aţi stăpânit cu asprime şi cruzime.

5. Şi ele, neavând păstor, s-au risipit şi, risipindu-se, au ajuns mâncarea tuturor fiarelor câmpului.

6. De aceea rătăcesc oile Mele prin toţi munţii şi pe tot dealul înalt; împrăştiatu-s-au oile Mele peste toată faţa pământului şi nimeni nu îngrijeşte de ele şi nimeni nu le caută.

7. De aceea, ascultaţi păstori, cuvântul Domnului:

8. Precum este adevărat că Eu sunt viu, zice Domnul Dumnezeu, tot aşa este de adevărat că voi face dreptate; pentru că oile Mele au fost lăsate pradă şi fără păstor, oile Mele au ajuns mâncarea tuturor fiarelor câmpului, iar păstorii Mei n-au purtat grijă de oile Mele, ci păstorii s-au păscut pe ei înşişi şi oile Mele nu le-au păscut.

9. De aceea ascultaţi, păstori, cuvântul Domnului.

10. Asa zice Domnul Dumnezeu: Iată Eu vin la păstori; le voi cere înapoi oile Mele din mâna lor şi îi voi împiedica să nu mai pască oile Mele şi nu se vor mai paşte păstorii pe ei înşişi şi voi smulge oile Mele din gura lor şi ele nu vor mai fi pentru ei o pradă de sfâşiat.

11. Căci aşa zice Domnul Dumnezeu: Iată Eu Însumi voi purta grijă de oile Mele şi le voi cerceta.

12. Cum cercetează păstorul turma sa în ziua când se află în mijlocul turmei sale risipite, aşa voi cerceta şi Eu oile Mele şi le voi aduna din toate locurile, unde au fost ele risipite în ziua cea ceţoasă şi întunecată.

13. Le voi face să iasă din mijlocul popoarelor, le voi aduna din diferite ţări şi le voi aduce în ţara lor şi le voi paşte prin munţii lui Israel, pe lângă cursurile de apă şi prin toate locurile de locuit ale ţării acesteia.

14. Le voi paşte în păşune bună şi staulul va fi pe munţii cei înalţi ai lui Israel; acolo se vor odihni ele, în staul bun şi vor paşte în păşune grasă în munţii lui Israel.

15. Eu voi paşte oile Mele şi Eu le voi odihni, zice Domnul Dumnezeu.

16. Oaia pierdută şi rătăcită o voi întoarce la staul, pe cea rănită o voi lega şi pe cea bolnavă o voi întări, iar pe cea grasă şi tare o voi păzi şi voi păstori cu dreptate.

17. Iar despre voi, oile Mele, aşa zice Domnul Dumnezeu: Iată voi face judecată între oaie şi oaie, între berbec şi ţap.

18. Oare nu vă ajunge că paşteţi în păşune bună, iar ce rămâne călcaţi cu picioarele voastre şi că beţi apă curată, iar pe cea care rămâne o tulburaţi cu picioarele voastre,

19. Asa că oile Mele sunt nevoite să se hrănească cu ceea ce este călcat de picioarele voastre şi să bea ceea ce este tulburat de picioarele voastre ?"

20. De aceea aşa le zice Domnul Dumnezeu: "Iată Eu Însumi voi face judecată între oaia grasă şi oaia slabă.

21. Deoarece voi izbiţi cu umărul, cu şoldul şi cu coarnele voastre, împungeţi pe toate oile bolnăvicioase, până când le scoateţi afară,

22. Eu voi veni să scap oile Mele, ca să nu mai fie pradă şi voi judeca între oaie şi oaie.

23. Voi pune peste ele un singur păstor, care le va paşte; voi pune pe robul Meu David; el le va paşte şi el va fi păstorul lor.

24. Iar Eu, Domnul, le voi fi Dumnezeu, iar robul Meu David va fi prinţ între ei. Eu, Domnul, am grăit acestea.

25. Voi încheia cu acela legământul păcii şi voi depărta din ţară fiarele sălbatice, încât oile Mele să trăiască în siguranţă în pustiu şi să doarmă în pădure.

26. Voi dărui lor şi împrejurimilor muntelui Meu binecuvântare şi ploaie le voi trimite la vreme; ploi de binecuvântare vor fi acestea.

27. Pomul din câmp îşi va da rodul său şi pământul îşi va da roadele sale şi oile Mele vor fi în siguranţă pe pământul lor şi vor şti că Eu sunt Domnul, când voi sfărâma cătuşele jugului lor şi le voi scăpa din mâinile celor ce le-au robit.

28. Nu vor mai fi ele pradă popoarelor şi fiarele câmpului nu le vor mai sfâşia; ele vor trăi în siguranţă şi nimeni nu le va mai tulbura.

29. Voi face acolo sădire vestită şi nu vor mai pieri de foame pe pământ, nici nu vor mai suferi ocară de la popoare.

30. Şi vor şti că Eu, Domnul Dumnezeul lor, sunt cu ele, iar ele, casa lui Israel, sunt poporul Meu, zice Domnul Dumnezeu.

31. Şi voi, oile Mele, sunteţi turma pe care o pasc, iar Eu sunt Dumnezeul vostru, zice Domnul Dumnezeu.

CAP. 35

Proorocie împotriva Edomului.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, întoarce-ţi faţa spre muntele Seir şi prooroceşte împotriva lui,

3. Şi spune-i: Aşa grăieşte Domnul Dumnezeu: Iată Eu sunt împotriva ta, munte Seir, şi-Mi voi întinde mâna împotriva ta şi te voi face pustiu şi nelocuit.

4. Cetăţile tale le voi preface în ruine şi tu însuţi vei fi pustiit şi vei şti că Eu sunt Domnul;

5. Fiindcă ai duşmănie veşnică şi ai dat pe fiii lui Israel în mâna sabiei în timpul necredinţei lor, în vremea pieirii desăvârşite,

6. De aceea, precum este adevărat că Eu sunt viu, zice Domnul Dumnezeu, tot aşa este de adevărat că te voi umple de sânge şi sângele te va urmări; şi pentru că tu n-ai urât vărsarea de sânge, de aceea sângele te va şi urmări.

7. Voi face muntele Seir o singurătate şi un pustiu; voi nimici pe oricine străbate ţara.

8. Şi voi umple înălţimile lui de ucişii lui. Pe dealurile tale, în văile tale şi în toate văgăunile tale vor cădea răpuşi de sabie.

9. Te voi face pustiu veşnic şi în cetăţile tale nu vor mai trăi oameni, şi veţi şti că Eu sunt Domnul.

10. De vreme ce tu ai zis: "Aceste două popoare şi aceste două ţări vor fi ale mele şi le voi stăpâni", cu toate că Domnul era acolo,

11. De aceea precum este adevărat că Eu sunt viu, zice Domnul Dumnezeu, tot aşa este de adevărat că Mă voi purta cu tine după măsura urii tale şi a pizmei tale, pe care le-ai arătat către ele, şi Mă voi face cunoscut lor, când te voi judeca.

12. Atunci vei şti că Eu, Domnul, am auzit toate hulele tale pe care le-ai rostit împotriva munţilor lui Israel, zicând: "S-au pustiit şi ne sunt daţi nouă spre mâncare !"

13. Auzit-am că v-aţi lăudat înaintea Mea cu limba voastră şi aţi înmulţit vorbele voastre împotriva Mea.

14. Aşa zice Domnul Dumnezeu: Când tot pământul se va bucura, pe tine te voi face pustiu.

15. Cum te-ai bucurat tu, că partea casei lui Israel s-a pustiit, aşa voi face şi cu tine: pustiit vei fi, munte Seir, şi împreună cu tine şi tot Edomul şi vor şti că Eu sunt Domnul".

CAP. 36

Făgăduinţa mântuirii lui Israel.

1. "Şi tu, fiul omului, prooroceşte asupra munţilor lui Israel şi spune: "Munţii lui Israel, ascultaţi cuvântul Domnului.

2. Aşa zice Domnul Dumnezeu: Deoarece vrăjmaşul grăieşte despre voi şi zice: "Aha, şi înălţimile cele veşnice au ajuns moştenirea noastră",

3. De aceea prooroceşte şi spune: Aşa grăieşte Domnul Dumnezeu: Pentru că vă pustiesc, şi anume pentru că vă pustiesc şi vă înghit din toate părţile, ca să ajungeţi moştenirea celorlalte popoare şi aţi ajuns clevetirea şi ocara oamenilor,

4. De aceea, munţi ai lui Israel, ascultaţi cuvântul Domnului Dumnezeu: Aşa grăieşte Domnul Dumnezeu către munţi şi dealuri., către văi şi vâlcele, către ruinele pustii şi către cetăţile părăsite, care au ajuns pradă şi ocară celorlalte popoare de primprejur;

5. De aceea, aşa zice Domnul Dumnezeu: În focul zelului Meu am rostit cuvânt împotriva celorlalte popoare şi împotriva întregului Edom, care au socotit ţara Mea ca moştenire a lor, şi s-au bucurat din toată inima lor şi cu tot dispreţul sufletului lor, ca să-i jefuiască roadele.

6. De aceea rosteşte proorocie asupra ţării lui Israel şi spune munţilor şi dealurilor, văilor şi vâlcelelor: Aşa zice Domnul Dumnezeu: Iată Eu am rostit aceasta în zelul urgiei Mele, pentru că voi purtaţi asupra voastră ocara neamurilor.

7. De aceea, aşa zice Domnul Dumnezeu: Ridicatu-Mi-am mâna cu jurământ, că popoarele care sunt împrejurul vostru vor purta ele singure ruşinea lor.

8. Iar voi, munţii lui Israel, veţi întinde ramurile voastre şi veţi aduce roadele voastre poporului Meu Israel; că se apropie venirea lui.

9. Căci iată Eu Mă întorc spre voi şi veţi fi lucraţi şi semănaţi.

10. Şi voi aşeza pe voi mulţime de oameni, toată casa lui Israel. Cetăţile vor fi locuite şi ruinele zidite din nou.

11. Voi înmulţi la voi oamenii şi dobitoacele; se vor prăsi acestea şi se vor înmulţi şi vă voi face să fiţi locuiţi, ca şi mai înainte şi vă voi face bine mai mult decât altă dată şi veţi şti că Eu sunt Domnul.

12. Voi aduce pe voi oameni, pe poporul Meu Israel şi ei te vor stăpâni pe tine, ţară, şi tu vei fi moştenirea lor şi nu-i vei mai lipsi de copiii lor".

13. Aşa zice Domnul Dumnezeu: "Pentru că se zice despre voi: "Tu eşti o rară care mănânci oameni şi lipseşti neamul tău de copiii săi",

14. De aceea nu vei mai mânca pe oameni şi pe poporul tău nu-l vei mai lipsi de copiii săi, zice Domnul Dumnezeu.

15. Şi nu vei mai auzi batjocuri de la popoare şi hulă de la neamuri nu vei mai purta pe obrazul tău; pe poporul tău de acum înainte nu-l vei mai lipsi de capii", zice Domnul Dumnezeu.

16. Fost-a cuvântul Domnului către mine şi mi-a zis:

17. "Fiul omului, când casa lui Israel trăia în ţara sa, au pângărit-o cu purtarea lor şi cu faptele lor; căile lor erau înaintea feţei Mele ca necurăţenia femeii în timpul regulei ei;

18. Eu am vărsat asupra lor mânia Mea pentru sângele pe care l-au vărsat în ţară şi pentru că au întinat-o cu idolii lor.

19. I-am risipit printre neamuri şi au fost împrăştiaţi prin ţările străine; după purtările lor şi după faptele lor i-am judecat.

20. Şi au mers la neamurile la care s-au dus şi au necinstit numele Meu cel sfânt, încât se zicea despre ei: "Acesta este poporul Domnului, care a ieşit din ţara sa".

21. Am luat aminte la numele Meu cel sfânt, pe care l-a necinstit casa lui Israel printre popoarele la care s-a dus.

22. Şi de aceea spune casei lui Israel: Aşa grăieşte Domnul Dumnezeu: Aceasta o fac nu pentru voi, casa lui Israel, ci pentru numele Meu cel sfânt pe care l-aţi necinstit voi printre neamurile la care aţi mers.

23. Voi sfinţi numele Meu cel mare care a fost necinstit la neamurile printre care l-aţi necinstit voi, şi vor şti neamurile că Eu sunt Domnul, zice Domnul Dumnezeu, când Mă voi sfinţi în voi, înaintea ochilor lor.

24. De aceea vă voi scoate dintre neamuri şi din toate ţările vă voi aduna şi vă voi aduce în pământul vostru.

25. Şi vă voi stropi cu apă curată şi vă veţi curăţi de toate întinăciunile voastre şi de toţi idolii voştri vă voi curăţi.

26. Vă voi da inimă nouă şi duh nou vă voi da; voi lua din trupul vostru inima cea de piatră şi vă voi da inimă de carne.

27. Pune-voi înăuntrul vostru Duhul Meu şi voi face ca să umblaţi după legile Mele şi să păziţi şi să urmaţi rânduielile Mele.

28. Veţi locui în ţara pe care am dat-o părinţilor voştri şi veţi fi poporul Meu şi Eu voi fi Dumnezeul vostru.

29. Vă voi scăpa de toate necurăţiile voastre şi voi chema pâinea şi o voi înmulţi şi nu vă voi lăsa să suferiţi de foame.

30. Voi înmulţi fructele în pom şi roadele în câmp, ca să nu mai suferiţi de acum înainte ocara neamurilor din pricina foametei.

31. Atunci vă veţi aduce aminte de purtările voastre cele rele şi de faptele voastre care n-au fost bune şi vă veţi scârbi de voi înşivă pentru nelegiuirile voastre şi pentru ticăloşiile voastre.

32. Ştiut să vă fie, că nu pentru voi, zice Domnul Dumnezeu, voi face aceasta. Roşiţi şi vă ruşinaţi de căile voastre, casa lui Israel !"

33. Aşa zice Domnul Dumnezeu: "În ziua aceea, când vă voi curăţi de toate fărădelegile voastre şi voi face să fie cetăţile locuite, când aşezările dărâmate vor fi iarăşi zidite,

34. Şi pământul cel pustiit, care în ochii oricărui trecător era o pustietate, va fi lucrat,

35. Atunci se va zice: "Acest pământ, altă dată pustiit, s-a făcut ca grădina Edenului şi cetăţile acestea pustiite şi dărâmate sunt iarăşi întărituri locuite".

36. Şi neamurile care vor rămâne împrejurul vostru, vor şti că Eu, Domnul, zidesc din nou cele ruinate şi sădesc cele pustiite. Eu, Domnul, am zis şi fac".

37. Aşa grăieşte Domnul Dumnezeu: "Iată încă şi pentru aceasta voi lăsa casa lui Israel să Mă caute; îi voi înmulţi pe oamenii săi ca pe o turmă.

38. Cum sunt de multe oile de jertfă în Ierusalim, în timpul sărbătorilor, aşa vor fi pline de oameni cetăţile pustiite, şi vor şti că Eu sunt Domnul".

CAP. 37

Vedenia oaselor uscate. Alcătuirea din nou a trupului şi învierea morţilor.

1. Fost-a mâna Domnului peste mine şi m-a dus Domnul cu Duhul şi m-a aşezat în mijlocul unui câmp plin de oase omeneşti,

2. Şi m-a purtat împrejurul lor; dar iată oasele acestea erau foarte multe pe faţa pământului şi uscate de tot.

3. Şi mi-a zis Domnul: "Fiul omului, vor învia, oasele acestea ?" Iar eu am zis: "Dumnezeule, numai Tu ştii aceasta".

4. Domnul însă mi-a zis: "Prooroceşte asupra oaselor acestora şi le spune: Oase uscate, ascultaţi cuvântul Domnului !

5. Aşa grăieşte Domnul Dumnezeu oaselor acestora: Iată Eu voi face să intre în voi duh şi veţi învia.

6. Voi pune pe voi vine şi carne va creşte pe voi; vă voi acoperi cu piele, voi face să intre în voi duh şi veţi învia şi veţi şti că Eu sunt Domnul".

7. Proorocit-am deci cum mi se poruncise. şi când am proorocit, iată s-a făcut un vuiet şi o mişcare şi oasele au început să se apropie, fiecare os la încheietura sa.

8. Şi am privit şi eu şi iată erau pe ele vine şi crescuse carne şi pielea le acoperea pe deasupra, iar duh nu era în ele.

9. Atunci mi-a zis Domnul: "Fiul omului, prooroceşte duhului, prooroceşte şi spune duhului: Aşa grăieşte Domnul Dumnezeu: Duhule, vino din cele patru vânturi şi suflă peste morţii aceştia şi vor învia !"

10. Deci am proorocit eu, cum mi se poruncise, şi a intrat în ei duhul şi au, înviat şi mulţime multă foarte de oameni s-au ridicat pe picioarele lor.

11. Şi mi-a zis iarăşi Domnul: "Fiul omului, oasele acestea sunt toată casa lui Israel. Iată ei zic: "S-au uscat oasele noastre şi nădejdea noastră a pierit; suntem smulşi din rădăcină".

12. De aceea prooroceşte şi le spune: Aşa grăieşte Domnul Dumnezeu: Iată, Eu voi deschide mormintele voastre şi vă voi scoate pe voi, poporul Meu, din mormintele voastre şi vă voi duce în ţara lui Israel.

13. Astfel veţi şti că Eu sunt Domnul, când voi deschide mormintele voastre şi vă voi scoate pe voi, poporul Meu, din mormintele voastre.

14. Şi voi pune în voi Duhul Meu şi veţi învia şi vă voi aşeza în ţara voastră şi veţi şti că Eu, Domnul, am zis aceasta şi am făcut", zice Domnul.

15. Fost-a iarăşi către mine cuvântul Domnului şi mi-a zis:

16. "Iar tu, fiul omului, ia-ţi un toiag şi scrie pe el: "Lui Iuda şi fiilor lui Israel, care sunt uniţi cu el". şi să mai iei un toiag şi să scrii pe el: "Lui Iosif". Acesta este toiagul lui Efraim şi a toată casa lui Israel, care este unită cu el.

17. Apoi să le apropii unul de altul încât ele să fie în mâna ta ca un singur toiag.

18. Iar când te vor întreba fiii poporului tău: "Nu ne vei tălmăci oare şi nouă ce înseamnă ceea ce ai în mână ?

19. Tu să le spui: Aşa grăieşte Domnul Dumnezeu: Iată Eu voi lua toiagul lui Iosif, care este în mâna lui Efraim şi a seminţiilor lui Israel unite cu el şi le voi împreuna cu toiagul lui Iuda şi voi face din ele un singur toiag şi vor fi în mâna Mea una.

20. Când însă amândouă toiegele pe care vei scrie vor fi în mâna ta înaintea ochilor lor,

21. Atunci să le spui: Aşa grăieşte Domnul Dumnezeu: Iată, Eu voi lua pe fiii lui Israel din mijlocul neamurilor, printre care se află, îi voi aduna din toate părţile şi-i voi aduce în ţara lor;

22. Iar în ţara aceasta, pe munţii lui Israel, îi voi face un singur neam şi un singur rege va fi peste toţi; nu vor mai fi două neamuri şi în viitor nu se vor mai împărţi în două regate;

23. Nu se vor mai pângări cu idolii lor, cu urâciunile lor şi cu toate păcatele lor. şi voi izbăvi de toate fărădelegile pe care le-au săvârşit, îi voi curăţi şi vor fi poporul Meu, iar Eu voi fi Dumnezeul lor.

24. Iar robul Meu David va fi rege peste ei şi păstorul lor al tuturor, şi ei se vor purta după cum cer poruncile Mele şi legile Mele le vor păzi şi le vor împlini.

25. Vor locui ţara pe care am dat-o Eu robului Meu Iacov, unde au trăit părinţii lor; acolo vor locui ei şi copiii lor în veci; iar robul Meu David va fi peste ei rege în veac.

26. Voi încheia cu ei un legământ al păcii, legământ veşnic voi avea cu ei. Voi pune rânduială la ei, îi voi înmulţi şi voi aşeza în mijlocul lor locaşul Meu pe veci.

27. Fi-va locaşul Meu la ei şi voi fi Dumnezeul lor, iar ei vor fi poporul Meu.

28. Atunci vor şti popoarele că Eu sunt Domnul Care sfinţeşte pe Israel, când locaşul Meu va fi veşnic în mijlocul lor".

CAP. 38

Proorocie împotriva lui Gog şi Magog.

1. Fost-a cuvântul Domnului către mine şi mi-a zis:

2. "Fiul omului, întoarce-îi faţa spre Gog din ţara lui Magog, regele lui Roş, al lui Meşec şi al lui Tubal; prooroceşte împotriva lor,

3. Şi spune: Aşa grăieşte Domnul Dumnezeu: Iată, Eu sunt împotriva ta, Gog, rege al lui Roş şi al lui Meşec şi al lui Tubal !

4. Te voi prinde, voi pune zăbale în fălcile tale şi te voi scoate pe tine şi toată oştirea ta, caii şi toţi călăreţii strălucit îmbrăcaţi, ceată mare cu platoşe şi cu scuturi, toţi înarmaţi cu săbii;

5. Şi cu ei voi scoate pe Perşi, pe Etiopieni şi pe Libieni, toţi cu scuturi şi coifuri;

6. Şi pe Gomer cu toate oştirile lui; casa lui Togarma din hotarele de la miazănoapte, cu toate oştirile lui şi voi mai scoate şi alte multe popoare cu tine.

7. Găteşte-te şi fii gata, tu ai toată mulţimea ta strânsă împrejurul tău, şi fii căpetenia lor.

8. După zile multe tu vei primi porunci. În anii de pe urmă vei veni în ţara izbăvită de sabie, ai cărei locuitori au fost adunaţi dintr-o mulţime de popoare, în munţii lui Israel, care au fost mult timp pustiiţi. De când au fost despărţiţi de celelalte popoare, ei locuiesc toţi în siguranţă.

9. Şi tu te vei ridica, cum se ridică furtuna şi te vei duce ca norul, ca să acoperi tara, tu şi toată oastea ta şi multe popoare împreună cu tine.

10. Aşa zice Domnul Dumnezeu: n ziua aceea îţi vor veni gânduri în mintea ta şi vei face planuri rele,

11. şi vei zice: "Mă voi ridica împotriva unei ţări fără apărare, voi merge împotriva oamenilor paşnici care trăiesc în siguranţă, căci aceia toţi trăiesc în cetăţi fără ziduri şi n-au nici porţi, nici zăvoare,

12. Ca să fac jaf şi să iau pradă, punând mâna pe ruinele locuite din nou şi pe poporul cel adunat din mijlocul neamurilor, care creşte turme şi strânge averi şi care locuieşte în mijlocul pământului".

13. Şeba, Dedan şi negustorii Tarsisului cu toţi puii de lei ai lor vor zice: "Ai venit tu oare ca să faci jaf, ai adunat taberile tale, ca să faci pradă, să iei argint şi aur, să ridici dobitoace şi avere şi să apuci pradă mare ?"

14. De aceea, rosteşte proorocie, fiul omului, şi spune lui Gog: Aşa grăieşte Domnul Dumnezeu: Nu este aşa oare că în ziua când poporul Meu Israel va trăi în siguranţă, tu vei porni la drum ?

15. Şi vei pleca de la locul tău, din hotarele de la miazănoapte, tu şi multe popoare împreună cu tine, toţi călări pe cai, tabără mare şi oştire nenumărată ?

16. Şi te vei ridica împotriva poporului Meu, împotriva lui Israel, ca un nor care acoperă pământul; aceasta va fi în zilele cele de pe urmă când te voi aduce împotriva ţării Mele, ca popoarele să Mă cunoască pe Mine, când Eu voi fi arătat sfinţenia Mea înaintea ochilor lor, asupra ta, o, Gog !

17. Aşa zice Domnul Dumnezeu: "Nu eşti tu, oare, acelaşi despre care am grăit Eu în zilele cele de demult prin robii Mei, proorocii lui Israel, care au proorocit în vremurile acelea că te voi aduce împotriva lor ?

18. Şi în ziua aceea, când Gog va veni împotriva ţării lui Israel, zice Domnul Dumnezeu, mânia Mea se va aprinde pe faţa Mea.

19. Şi în zelul Meu, în văpaia urgiei Mele am zis: Cu adevărat în ziua aceea va fi un mare cutremur în ţara lui Israel.

20. Atunci vor tremura înaintea Mea peştii mării şi păsările cerului, fiarele câmpului şi toate târâtoarele care se târăsc pe pământ şi toţi oamenii care sunt pe fata pământului; şi se vor prăbuşi munţii, stâncile se vor dărâma şi toate zidurile vor cădea la pământ.

21. Prin toţi munţii Mei voi chema sabia împotriva lui, zice Domnul Dumnezeu; sabia fiecărui om va fi împotriva fratelui său.

22. Şi îl voi pedepsi cu ciumă şi vărsare de sânge; voi vărsa asupra lui şi a taberilor lui şi asupra multor popoare care sunt cu el, ploaie potopitoare şi grindină de piatră, foc şi pucioasă;

23. Voi arăta slava Mea şi sfinţenia Mea şi Mă voi arăta înaintea ochilor multor popoare şi vor şti că Eu sunt Domnul".

CAP. 39

Urmarea proorociei contra lui Gog şi Magog.

1. "Iar tu, fiul omului, rosteşte proorocie împotriva lui Gog şi spune: Aşa grăieşte Domnul Dumnezeu: Iată, Eu sunt împotriva ta, Gog, prinţul lui Roş, al lui Meşec şi al lui `Tubal !

2. Te voi ademeni şi te voi trage, te voi scoate din hotarele de la miazănoapte şi te voi aduce în munţii lui Israel.

3. Acolo voi scoate aurul tău din mâna stângă a ta şi voi arunca săgeţile tale din mâna dreaptă a ta.

4. Cădea-vei în munţii lui Israel, tu şi toate oştile tale şi popoarele cele ce sunt cu tine; şi te voi da spre mâncare la tot felul de păsări de pradă şi fiarelor câmpului.

5. Cădea-vei în câmp deschis, căci Eu am spus acestea", zice Domnul Dumnezeu.

6. "Şi voi trimite foc în pământul lui Magog şi asupra locuitorilor insulelor, care trăiesc fără grijă şi vor şti că Eu sunt Domnul.

7. Voi arăta numele Meu cel sfânt poporului Meu Israel şi nu voi mai lăsa de acum să se necinstească sfânt numele Meu şi vor şti neamurile că Eu sunt Domnul cel sfânt în Israel.

8. Iată, aceasta va veni şi se va împlini, zice Domnul Dumnezeu; aceasta este ziua aceea de care am grăit Eu.

9. Atunci locuitorii cetăţilor lui Israel vor ieşi şi vor aprinde foc, vor arde armele, scuturile, pavezele, arcurile, săgeţile; lăncile şi suliţele; şapte ani le vor arde.

10. Nu vor aduce lemne din câmp, nici nu var tăia din pădure, ci vor arde numai arme; vor jefui pe jefuitorii lor şi vor prăda pe prădătorii for, zice Domnul Dumnezeu.

11. În ziua aceea voi da lui Gog loc de mormânt, în Israel, valea trecătorilor, la răsărit de Marea Moartă şi mormântul acela va împiedica pe trecători; acolo vor îngropa pe Gog şi toată tabăra lui şi vor numi valea aceea Valea taberei lui Gog.

12. Şapte luni îi va îngropa casa lui Israel, ca să cureţe ţara.

13. Tot poporul ţării îi va îngropa şi va fi vestită la ei ziua în care Mă voi preaslăvi, zice Domnul Dumnezeu;

14. Apoi se vor ridica oameni care să cutreiere necontenit ţara şi cu ajutorul trecătorilor să îngroape pe cei ce au rămas pe faţa pământului, ca să cureţe ţara; iar după trecerea a şapte luni, vor începe să facă cercetări.

15. Şi când cineva din cei ce cutreieră ţara va vedea os de om, va pune semn lângă el până ce groparii îl vor îngropa în Valea taberei lui Gog.

16. Numele cetăţii va fi Hamona (cimitir). Şi aşa vor curăţi ei ţara".

17. "Aşa zice Domnul Dumnezeu: Iar tu, fiul omului, spune la tot felul de păsări şi tuturor fiarelor câmpului: "Adunaţi-vă şi mergeţi din toate părţile, adunaţi-vă la jertfa Mea, pe care o voi junghia Eu pentru voi, la jertfa cea mare din munţii lui Israel şi veţi mânca acolo carne şi veţi bea sânge.

18. Carnea războinicilor o veţi mânca şi veţi bea sângele căpeteniilor pământului, al berbecilor, al mieilor, al ţapilor, al viţeilor şi al tuturor celor îngrăşaţi din Vasan;

19. Veţi mânca grăsime până vă veţi sătura şi veţi bea sânge până vă veţi îmbăta din jertfa Mea, pe care o voi junghia pentru voi.

20. şi vă veţi sătura la masa Mea de cai şi de călăreţi, de războinici şi de tot felul de ostaşi, zice Domnul Dumnezeu.

21. Voi arăta slava Mea între neamuri, şi toate neamurile vor vedea judecata Mea, pe care o voi săvârşi Eu, şi mâna Mea, pe care o voi pune asupra lor.

22. Atunci va şti casa lui Israel că Eu sunt Domnul Dumnezeul lor, din ziua de astăzi înainte.

23. Popoarele de asemenea vor cunoaşte că neamul lui Israel a fost dus în robie pentru nedreptatea lui; pentru că ei s-au purtat cu necredincioşie înaintea Mea, am ascuns Eu faţa şi i-am dat pe mâna vrăjmaşilor lor şi au căzut ei cu toţii de sabie;

24. Pentru necurăţiile lor şi pentru fărădelegile lor am făcut Eu aceasta cu ei şi Mi-am ascuns Eu faţa de la dânşii.

25. De aceea aşa zice Domnul Dumnezeu: Acum voi întoarce prizonierii lui Iacov, Mă voi îndura de toată casa lui Israel şi voi fi zelos pentru numele Meu cel sfânt.

26. Ei vor uita ocara lor şi toate nelegiuirile lor pe care le-au făcut înaintea Mea, când vor trăi în ţara lor în siguranţă şi nimeni nu-i va tulbura.

27. Când îi voi întoarce dintre popoare şi-i voi aduna dintre ţările vrăjmaşilor lor şi-Mi voi arăta în ei sfinţenia Mea înaintea ochilor a multor neamuri.

28. Atunci vor şti că Eu sunt Domnul Dumnezeul lor, când, după ce i-am risipit printre popoare, iarăşi îi voi aduna în ţara lor şi nu voi mai lăsa acolo nici unul din ei.

29. Şi nu voi mai ascunde de ei faţa Mea pentru că voi revărsa duhul Meu asupra casei lui Israel, zice Domnul Dumnezeu.

CAP. 40

Vedenia zidirii templului.

1. În anul al douăzeci şi cincilea după robirea noastră, la începutul anului, în ziua a zecea a lunii, la paisprezece ani după dărâmarea cetăţii Ierusalimului, tocmai în ziua aceea a fost mâna Domnului peste mine şi m-a dus în ţara lui Israel.

2. Dar am fost dus acolo în nişte vedenii dumnezeieşti şi am fost aşezat pe un munte foarte înalt. Pe acest munte, pe partea lui de miazăzi, era un fel de ziduri de cetate.

3. Am fost dus acolo şi iată era un om, a cărui înfăţişare era ca înfăţişarea aramei strălucitoare, el avea în mână o sfoară de in şi o prăjină de măsurat şi stătea la poartă.

4. Omul acela mi-a zis: "Fiul omului, priveşte cu ochii tăi, ascultă cu urechile tale ş ia aminte la toate câte am să-ţi arăt, căci de aceea ai fost tu adus aici, ca să-ţi arăt acestea. Să vesteşti casei lui Israel tot ce vei vedea".

5. Iată, un zid înconjura templul pe dinafară de jur împrejur şi în mâna omului aceluia era o prăjină de măsurat, lungă de şase coţi, socotind cotul cât lungimea mâinii de la cot în jos, cu palmă cu tot. Omul acela a măsurat zidul şi era gros de o prăjină şi înalt tot de o prăjină.

6. Apoi a mers la poarta cea cu faţa spre răsărit, se urcă pe cele şapte trepte ale ei şi găsi terasa ei lată de o prăjină şi terasa cea dinăuntru lată tot de o prăjină.

7. Fiecare din odăile laterale avea lungimea de o prăjină şi lăţimea tot de o prăjină, iar tinda dintre odăi era de cinci coţi.

8. Apoi a măsurat pridvorul porţii dinăuntru, şi era de o prăjină.

9. Iar pridvorul celălalt a avut la măsurătoare opt coţi şi stâlpii câte doi coţi. Acest pridvor era la poartă, înăuntru, spre templu.

10. Odăi de pază la porţile dinspre răsărit erau trei de o parte şi trei de cealaltă parte; tustrele aveau aceeaşi măsură şi aceeaşi măsură aveau şi stâlpii de o parte şi de cealaltă.

11. A măsurat apoi deschizătura porţii şi a găsit zece coţi lăţime şi treisprezece coţi lungime.

12. Dinaintea odăilor de pază era o prispă de un cot şi la cele de dincolo o prispă tot de un cot. Odăile de dincoace aveau şase coţi şi tot şase coţi aveau şi odăile de dincolo.

13. Apoi a măsurat el faţa porţii, de la acoperişul unei camere până la acoperişul celeilalte, douăzeci şi cinci de coţi în lăţime. Uşile camerelor erau faţă în faţă.

14. La măsurarea pridvorului a măsurat douăzeci de coţi; dinaintea pridvorului era o curte, în faţa porţii.

15. De la faţa de dinafară a porţii până la faţa ei dinăuntru erau cincizeci de coţi.

16. Odăile de pază aveau ferestre cu gratii; asemenea ferestre erau şi printre stâlpi, spre poartă de jur împrejur. Iar pe stâlpi erau săpate ramuri de finic.

17. Apoi m-a dus omul acela în curtea cea din afară şl iată acolo erau camere şi împrejurul curţii era făcut caldarâm de piatră. Pe acel caldarâm erau treizeci de camere.

18. Caldarâmul acesta era pe laturile porţii, e răspunzând lungimii lor. Acest caldarâm era mai jos.

19. A măsurat apoi lăţimea, de la poarta de jos până la marginea de afară a curţii lăuntrice, o sută de coţi.

20. Apoi m-a dus spre miazănoapte şi iată, era şi acolo o poartă la curtea cea de la margine, care dădea spre miazănoapte şi a măsurat clădirea porţii cât e de lungă şi de lată;

21. Camerele de pe laturile ei şi prispele ei, trei de o parte şi trei de alta, stâlpii ei erau de măsura celor de la poarta cea dinspre răsărit; lungimea clădirii porţii, cincizeci de coţi şi lăţimea, douăzeci şi cinci de coţi.

22. Ferestrele ei, prispele ei şi palmierii ei erau ca şi la poarta care dădea spre răsărit; la ea duc şapte trepte şi înaintea ei are pridvor.

23. Dinaintea ei, în curtea cea dinăuntru, este o poartă care dă spre miazănoapte, ca şi cea care dă spre răsărit. Şi a măsurat de la poarta curţii de la margine până la poarta curţii dinăuntru şi a găsit o sută de coţi.

24. După aceea m-a dus spre miazăzi, unde era poarta de miazăzi; şi a măsurat-o pe ea, stâlpii şi pridvorul; şi aveau aceeaşi măsură.

25. Ferestrele camerelor şi ale pridvorului erau la fel cu ferestrele clădirilor celorlalte două porţi; lungimea era de cincizeci de coţi şi lăţimea de douăzeci şi cinci de coţi.

26. Scara dinaintea ei era cu şapte trepte şi avea înaintea ei pridvor; şi palmierii de podoabă erau unul pe un stâlp şi altul pe alt stâlp de la intrare.

27. Şi în fala ei se afla poarta curţii celei dinăuntru. A măsurat de la poarta de miazăzi până la poarta curţii celei dinăuntru o sută de coţi.

28. Apoi m-a dus pe poarta de miazăzi în curtea cea dinăuntru; şi a măsurat el poarta cea dinspre miazăzi şi a găsit aceeaşi măsură.

29. Camerele ei de pe laturi, stâlpii ei şi pridvorul ei aveau aceeaşi măsură. Împrejur, la camere şi la pridvor avea ferestre; lungimea era de cincizeci de coţi şi lăţimea de douăzeci şi cinci de coji.

30. Împrejur avea coridor lung de douăzeci şi cinci de coţi şi lat de cinci.

31. Spre curtea cea de la margine, avea şi pridvor; pe stâlpii ei erau palmieri săpaţi, iar scara dinaintea ei era cu opt trepte.

32. Apoi m-a dus la poarta cea dinspre răsărit a curţii celei dinăuntru şi a măsurat-o şi a găsit aceeaşi măsură.

33. Camerele ei cele de pe laturi, stâlpii ei şi pridvorul ei erau de aceeaşi măsură. Împrejur avea ferestre la camere şi la pridvor. Lungimea ei era de cincizeci de coţi şi lăţimea de douăzeci şi cinci de coţi.

34. Pridvorul ei era spre curtea cea de la margine şi avea palmieri săpaţi pe stâlpii ei de o parte şi de alta a intrării; iar scara ei avea opt trepte.

35. După aceea m-a dus la poarta cea dinspre miazănoapte şi a măsurat-o şi a găsit aceeaşi măsură.

36. Ea avea camere pe de lături, stâlpi, pridvor şi ferestre pe din afară; în lungime avea cincizeci de coli, iar în lăţime douăzeci şi cinci de coli.

37. Pridvorul ei era spre curtea cea de la margine şi palmieri avea şi pe unul şi pe altul din stâlpii de la intrare; iar scara ei avea opt trepte.

38. Mai era o cameră care se deschidea spre pridvorul porţii; acolo se spăla jertfa arderii de tot.

39. Iar în pridvorul porţii erau două mese de o parte a intrării şi două mese de cealaltă parte, pe care se tăiau jertfele arderii de tot, jertfele pentru păcat şi jertfele pentru vină.

40. Pe latura din afară a pridvorului, spre răsărit, aproape de intrarea porţii celei dinspre miazănoapte, se aflau două mese şi pe cealaltă latură a pridvorului, spre apus, se aflau iar două mese.

41. Aşadar erau patru mese de o parte şi patru mese de cealaltă parte; în total opt mese, pe care se tăiau jertfele.

42. Patru mese, pentru pregătirea arderilor de tot, erau de piatră cioplită, lungi de un cot şi jumătate şi late de un cot şi jumătate şi înalte de un cot. Pe ele se puneau uneltele de junghiat, arderile de tot şi jertfele celelalte.

43. Pe margine, de jur împrejur mesele aveau un pervaz din ele, înalt de un lat de mână; iar deasupra meselor era acoperământul, ca să le apere de ploaie şi de căldură.

44. În curtea cea dinăuntru, în partea din afară a clădirilor porţilor, erau două camere pentru cântăreţi: una pe latura clădirii porţii dinspre miazănoapte, cu faţa spre miazăzi, iar cealaltă pe latura clădirii porţii celei de miazăzi, cu faţa spre miazănoapte.

45. Şi mi-a zis bărbatul acela: Camera aceasta, cu faţa spre miazăzi, este pentru preoţi care veghează la paza templului;

46. Iar camera cea cu faţa spre miazănoapte este pentru preoţii care fac slujba la altar; aceştia sunt fiii lui Ţadoc, singurii dintre fiii lui Levi care se apropie de Domnul ca să-I slujească.

47. Apoi a măsurat curtea şi a găsit o sută de coţi în lungime şi o sută de coţi în lăţime; ea era în patru colţuri, iar în faţa templului se ridica altarul.

48. Apoi m-a dus în pridvorul templului, a măsurat stâlpi pridvorului şi a găsit cinci coţi de o parte şi cinci coţi de cealaltă parte, de la ţâţânile uşilor până în pereţi trei coţi de o parte şi trei coţi de altă parte.

49. Lungimea pridvorului era de unsprezece coţi şi lăţimea de douăzeci de coţi. La el suia o scară cu zece trepte. Şi lângă stâlpi erau coloane: una de o parte şi alta de altă parte a intrării.

CAP. 41

Rânduiala zidirii templului

1. După aceea m-a dus în templu, a măsurat stâlpii şi a găsit şase coţi în lăţime de o parte şi şase coţi de cealaltă parte; aceasta era lărgimea cortului adunării.

2. Lărgimea uşii era de zece coţi şi de amândouă părţile uşii câte cinci coţi. A măsurat apoi lungimea templului şi a găsit-o de patruzeci de coţi, iar lăţimea de douăzeci de coti.

3. A mers înăuntrul templului şi a măsurat stâlpii de la uşă şi i-a găsit de doi coţi, iar uşa de şase coţi; de la ţâţânile uşii până în perete a găsit şapte coţi de o parte şi şapte coţi de cealaltă parte.

4. A măsurat locaşul şi a găsit douăzeci de coţi în lungime, douăzeci de coţi în lăţime şi mi-a zis: "Aceasta este Sfânta Sfintelor".

5. Apo: a măsurat peretele templului şi l-a găsit gros de şase coţi; lăţimea camerelor de pe laturile templului de jur împrejur a găsit-o de patru coţi.

6. În jurul templului sunt trei rânduri de câte treizeci de camere, cameră lângă cameră. Ele intră într-un zid, care este făcut împrejurul templului anume pentru aceste camere, ca ele să fie întărite, dar de peretele templului nu se ating.

7. Camerele cu cât sunt mai sus, cu atât sunt mai încăpătoare, subţiindu-se peretele. Din camerele de jos te urci la cele din mijloc şi de la cele din mijloc la cele de sus; suişul este învârtit, căci te sui pe o scară în chipul melcului.

8. Şi am văzut un caldarâm înalt împrejurul templului, care slujea de temelie pentru camerele laterale, care avea lăţimea de o prăjină întreagă, adică de sase coti mari.

9. Grosimea zidului camerelor laterale, care ieşeau în afară, era de cinci coţi, iar lângă camerele laterale era un loc gol.

10. Locul gol dintre camerele laterale ale templului şi dintre camerele dimprejurul curţii templului are o lăţime de douăzeci de coţi de jur împrejur.

11. Uşile camerelor laterale dădeau într-un loc deschis, o uşă în partea de miazănoapte, iar altă uşă în partea de miazăzi; iar lăţimea locului deschis era de cinci coţi.

12. Clădirea de dinaintea locului deschis din partea de apus avea o lăţime de şaptezeci do coţi; zidul acestei clădiri era de cinci coţi de jur împrejur, iar lungimea ei era de nouăzeci de coţi.

13. A măsurat templul; el avea o sută de coţi în lungime; locul liber, clădirea de la apus şi zidurile lui de asemenea aveau o lungime de o sută de coti.

14. Lăţimea feţei templului şi curtea din partea dinspre răsărit era de o sută de coţi.

15. Apoi a măsurat lungimea clădirii din faţa locului liber din spatele templului cu camerele laterale de o parte şi de alta a lui şi avea o sută de coţi.

16. Uşorii uşilor şi ai ferestrelor cu gratii, camerele laterale din cele trei caturi, pe jos şi de jos până Ia ferestre, de jur împrejur erau căptuşite cu lemn. Ferestrele erau închise.

17. Până la înălţimea uşilor, tot peretele, atât la despărţitura cea mai dinăuntru, cât şi la cea mai din afară, de jur împrejur, înăuntru şi pe afară, era împodobit cu chipuri săpate cu anumită măsură;

18. Şi anume, erau săpaţi heruvimi şi palmieri, astfel: între fiecare doi heruvimi un. palmier şi fiecare heruvim avea două feţe.

19. Heruvimul într-o parte avea o faţă de om, întoarsă spre un palmier, şi în cealaltă parte avea o faţă de leu, întoarsă spre alt palmier. Aşa erau făcute chipuri în tot templul şi împrejur.

20. De jos până la înălţimea uşilor erau sculptaţi heruvimi şi palmieri ca şi pe pereţii templului.

21. În templu, uşorii uşilor erau în patru muchii. Iar în faţa Sfintei Sfintelor se vedea un fel de altar de lemn.

22. Altarul era de lemn, înalt de trei coţi şi lung de doi coţi; şi coarnele lui şi postamentul lui şi pereţii lui erau de lemn. Şi mi-a zis bărbatul acela: Aceasta este masa cea de dinaintea Domnului.

23. Sfânta Sfintelor avea două uşi şi Sfânta avea două uşi.

24. Fiecare din acele două uşi avea câte două canaturi, care se deschideau într-o parte şi în alta, căci două canaturi erau la o uşă şi două la cealaltă uşă.

25. Şi pe ele, pe uşile templului, erau sculptaţi heruvimi şi palmieri, ca şi pe pereţi. Iar în faţa pridvorului, afară, era o pardoseală de lemn.

26. Pe o latură şi pe alta a pridvorului erau ferestre cu gratii şi chipuri de palmieri; asemenea erau şi în camerele laterale şi pe căptuşeala de lemn.

CAP. 42

Împrejurimile templului

1. După aceea m-a scos spre curtea cea din afară spre miazănoapte şi m-a dus la camerele din faţa curţii, din faţa clădirii, spre miazănoapte,

2. La acel loc care este spre poarta de miazănoapte a curţii dinăuntru şi care are în lungime o sută de coţi, iar în lăţime cincizeci de coţi;

3. Adică în dreptul locului de douăzeci de coţi al curţii dinăuntrul şi în dreptul caldarâmului curţii din afară, unde era o galerie cu trei rânduri în faţa altei galerii cu trei rânduri.

4. Pe dinaintea camerelor era un loc de trecere de zece coţi lat şi de o sută de coţi lung. Uşile erau spre miazănoapte.

5. Camerele cele de sus erau mai strâmte decât cele de jos şi cele de la mijloc ale clădirii, pentru că galeriile le răpeau o parte din întinderea lor.

6. Ele aveau trei caturi, dar nu aveau stâlpi ca în curte. De aceea, plecând de la pământ, camerele de sus erau mai strâmte decât cele de jos şi decât cele de la mijloc.

7. Zidul din afară, paralel cu camerele, dinspre curtea cea din afară, din faţa camerelor, avea în lungime cincizeci de coţi,

8. Pentru că şi camerele dinspre curtea cea din afară aveau o lungime tot numai de cincizeci de coţi. Şi aceste două clădiri care erau în dreptul templului aveau o sută de coţi.

9. Iar de jos, intrarea la aceste camere era dinspre răsărit, cum veneai din curtea cea din afară.

10. Se aflau de asemenea camere şi în lungul zidului curţii dinăuntru, din partea dinspre miazăzi, în faţa curţii şi a clădirii templului;

11. Dinaintea lor era un loc de trecere întocmai ca şi la camerele cele dinspre miazănoapte şi avea aceeaşi lungime ca şi acelea şi aceeaşi lăţime; toate ieşirile lor, întocmirea lor şi uşile lor erau la fel;

12. Tot aşa era şi cu uşile camerelor de la miazăzi. Apoi era o uşă de la capătul locului de trecere, ce mergea de-a lungul zidului drept spre răsărit.

13. Şi mi-a zis bărbatul acela: "Camerele dinspre miazănoapte şi camerele dinspre miazăzi, care sunt în faţa curţii, sunt camere sfinte, în care preoţii care se apropie de Domnul mănâncă cele mai sfinte jertfe; tot acolo pun ei cele mai sfinte jertfe şi prinosul de pâine, jertfă pentru păcat şi jertfă pentru vină, căci acesta este loc sfânt.

14. Când preoţii intră acolo, nu se cuvine să iasă din acest loc sfânt în curtea cea din afară, până nu lasă acolo hainele lor cu care au fost îmbrăcaţi la slujbă, că acestea sunt sfinţite; ei trebuie să se îmbrace cu alte haine şi numai după aceea să iasă la popor.

15. După ce a isprăvit el de măsurat templul şi curţile cele dinăuntrul zidurilor, m-a scos pe poarta dinspre răsărit şi a început să măsoare împrejur.

16. Şi a măsurat latura cea dinspre răsărit cu prăjina de măsurat şi a găsit în total cinci sute de coţi.

17. Pe latura de miazănoapte cu aceeaşi prăjină a măsurat cinci sute de coţi.

18. Pe latura de miazăzi a măsurat cu prăjina de măsurat tot cinci sute de coţi.

19. Apoi, apucând pe latura de apus, a măsurat cu prăjina de măsurat cinci sute de coţi.

20. A măsurat în cele patru laturi zidul de jur împrejurul locaşului sfânt; lungimea era de cinci sute de coţi şi lăţimea de cinci sute de coţi; zidul acesta despărţea locul sfânt de cel ce nu este sfânt.

CAP. 43

Vedenia slavei lui Dumnezeu.

1. Apoi m-a dus la poartă, la poarta dinspre răsărit.

2. Şi iată slava Dumnezeului lui Israel venea dinspre răsărit; glasul Lui era ca glasul de ape multe şi pământul strălucea de slava Lui.

3. Vedenia aceasta era ca aceea pe care o văzusem mai înainte, tocmai ca aceea pe care o văzusem când am venit să vestesc pieirea cetăţii; vedenia aceasta era asemenea vedeniei pe care o văzusem la râul Chebar. Atunci am căzut cu faţa la pământ.

4. Şi slava Domnului a intrat în templu pe poarta care este cu faţa spre răsărit.

5. Şi m-a ridicat Duhul şi m-a dus în curtea cea dinăuntru şi iată slava Domnului umplea tot templul.

6. Şi am auzit pe Cineva Care-mi grăia din templu, iar bărbatul acela de mai înainte stătea lângă mine.

7. şi mi-a zis glasul: "Fiul omului, acesta este locul tronului Meu şi locul pe care-Mi pun tălpile picioarelor Mele, unde voi locui veşnic în mijlocul fiilor lui Israel; casa lui Israel nu va mai întina numele Meu cel sfânt, nici ea, nici regii ei, prin desfrânările lor, prin cadavrele regilor lor, cu locurile lor înalte.

8. El îşi puneau pragurile lor lângă pragurile Mele şi ţâţânile uşilor lor lângă ţâţânile uşilor Mele, încât un singur perete era între Mine şi ei, şi întinau numele Meu cel sfânt cu urâciunile lor pe care le făceau, şi de aceea i-am pierdut întru mânia Mea.

9. Iar acum ei vor depărta de la Mine desfrânările lor şi trupurile moarte ale regilor lor şi Eu voi locui în mijlocul lor în veci.

10. Iar tu, fiul omului, descrie casei lui Israel acest templu, ca să se ruşineze ei de fărădelegile lor şi să-i măsoare planul.

11. Dacă ei se vor ruşina de toate acelea câte au făcut, atunci să le arăţi chipul templului şi planul lui, ieşirile lui şi intrările lui şi forma lui şi toate întocmirile lui, toate formele lui şi toate legile lui; pune toate acestea în scris înaintea ochilor lor, ca ei să vadă forma lui şi toate întocmirile lui şi să le urmeze întocmai.

12. Iată acum legea templului: pe vârful muntelui tot locul care îl înconjoară este locul cel mai sfânt. Aceasta este legea templului.

13. Iată măsurile jertfelnicului în coţi, socotind drept cot braţul de la cot în jos, împreună cu palma: soclul de jos al lui era înalt de un cot şi lat tot de un cot; iar brâul, care-l încingea pe margine, avea o palmă în lăţime. Acesta era soclul jertfelnicului.

14. Pe soclu, care era la pământ, se înălţa un fundament mic, care mergea ca un fel de prispă de jur împrejurul jertfelnicului, înaltă de doi coţi şi lată de un cot. Pe fundamentul mic se înălţa fundamentul mare, care iarăşi încingea jertfelnicul ca o prispă înaltă de patru coţi şi lată de un cot.

15. Pe fundamentul mare se înălţa însuşi jertfelnicul, înalt de patru coţi; şi din jertfelnic se ridicau patru coarne.

16. Jertfelnicul avea doisprezece coţi înălţime şi doisprezece coţi în lungime. El era în patru colţuri, având toate cele patru laturi ale sale deopotrivă de lungi.

17. Iar faţa soclului jertfelnicului era de paisprezece coţi în lungime şi de paisprezece coţi înălţime şi împrejurul ei avea un brâu de o jumătate de cot. Soclul de pus împrejur era lat de un cot, iar scara de suit la jertfelnic era în partea de răsărit.

18. Apoi mi-a zis bărbatul acela: "Fiul omului, aşa grăieşte Domnul Dumnezeu: Iată rânduielile jertfelnicului pentru ziua când va fi el făcut, ca să se aducă pe el arderi de tot şi ca să fie stropit cu sânge.

19. Preoţilor din tribul lui Levi, care sunt din neamul lui Sadoc şi care se apropie de Mine ca să-Mi slujească, dă-le, zice Domnul Dumnezeu, un viţel din cireada de boi ca jertfă pentru păcat;

20. Şi să iei sângele lui şi să stropeşti cele patru coarne ale jertfelnicului şi pe cele patru colţuri ale soclului lui şi brâul cel dimprejur şi astfel să-l cureţi şi să-l sfinţeşti.

21. Apoi ia viţelul cel de jertfă pentru păcat şi arde-l la locul rânduit al templului, dar afară din locul cel sfânt.

22. Iar a doua zi, ca jertfă pentru păcat, să aduci din turma de capre un ţap fără meteahnă şi să cureţi jertfelnicul tot aşa, cum l-aţi curăţit cu viţelul.

23. Iar după ce vei isprăvi curăţirea, ia din cireada de boi un viţel fără meteahnă şi din turma de oi un berbec fără meteahnă,

24. Şi-i adu înaintea Domnului; preoţii să arunce asupra lor sare şi să-i înalţe ardere de tot Domnului.

25. Şapte zile se aduce jertfă pentru păcat câte un ţap pe zi; de asemenea să se aducă jertfă câte un viţel din cireada de boi şi câte un berbec din turma de oi, fără meteahnă.

26. Şapte zile să facă ispăşire pentru jertfelnic, să-l cureţe şi să-l sfinţească.

27. Iar după sfârşitul acestor zile, în ziua a opta şi mai departe, preoţii vor înălţa, pe jertfelnic, arderile de tot ale voastre şi jertfele de împăcare şi Eu Mă voi milostivi spre voi", zice Domnul Dumnezeu.

CAP. 44

Portul şi cumpătarea preoţilor.

1. Apoi m-a dus bărbatul acela înapoi la poarta cea din afară a templului, spre răsărit, şi aceasta era închisă.

2. Şi mi-a zis Domnul: "Poarta aceasta va fi închisă, nu se va deschide şi nici un om nu va intra pe ea, căci Domnul Dumnezeul lui Israel a intrat pe ea. De aceea va fi închisă.

3. Cit priveşte pe rege, el se va aşeza acolo, ca să mănânce pâine înaintea Domnului; pe calea porţii va intra şi pe aceeaşi cale va ieşi".

4. După aceea m-a dus pe calea porţii de la miazănoapte, în faţa templului, şi am privit, şi iată slava Domnului umplea templul Domnului, şi am căzut cu faţa la pământ.

5. Şi mi-a zis Domnul: "Fiul omului, pleacă-ţi inima ta, priveşte cu ochii tăi şi ascultă cu urechile tale toate câte-ţi voi grăi despre toate aşezămintele templului Domnului şi despre toate legile ei. Uită-te cu băgare de seamă la intrarea templului şi la toate ieşirile din locaşul cel sfânt.

6. Şi spune casei celei răzvrătite a lui Israel: Aşa grăieşte Domnul Dumnezeu: Destul vouă, casa lui Israel, cu toate urâciunile voastre;

7. Că aţi băgat înăuntru fii străini, netăiaţi împrejur la inimă şi netăiaţi împrejur la trup, ca să stea în locaşul Meu cel sfânt şi să spurce templul Meu; aţi adus pâinea Mea, grăsimea şi sângele şi aţi stricat legământul Meu cu tot felul de urâciuni de ale voastre.

8. Voi n-aţi făcut slujba Mea în templu, ci i-aţi pus pe ei să îndeplinească slujba voastră în templul Meu în locul vostru".

9. Aşa zice Domnul Dumnezeu: "Nici un fiu străin, netăiat împrejur ia inimă şi netăiat împrejur la trup, nu trebuie să intre în locaşul Meu cel sfânt, nici chiar acel fiu care locuieşte în mijlocul fiilor lui Israel.

10. Chiar şi leviţii, care s-au depărtat de Mine în timpul rătăcirii lui Israel pentru a-şi urma idolii lor, îşi vor purta greutatea păcatului lor.

11. Ei vor sluji în templul Meu ca străjeri la porţile templului şi făcând slujba templului; ei vor junghia pentru popor arderi de tot şi alte jertfe şi vor sta înaintea lui ca să-i slujească.

12. Pentru că ei au slujit înaintea idolilor lui şi au fost pentru casa lui Israel sminteală şi au dus-o la necredinţă, Mi-am ridicat mâna împotriva lor, zice Domnul Dumnezeu, şi îşi vor lua pedeapsa pentru vinovăţia lor.

13. Ei nu se vor apropia de Mine ca să slujească înaintea Mea; nu se vor apropia de lucrurile Mele cele sfinte, nici de Sfânta Sfintelor, ci vor purta asupra lor necinstea şi urâciunile lor, pe care le-au făcut.

14. Îi voi face străjeri la templu, să facă slujba lui, şi tot ce trebuie făcut la el.

15. Iar preoţii din seminţia lui Levi, fiii lui Sadoc, care în vremea abaterii de la Mine a fiilor lui Israel au îndeplinit slujirea Mea în locaşul Meu cel sfânt, aceia se vor apropia de Mine, ca să-Mi slujească şi vor sta înaintea feţei Mele, ca să-Mi aducă grăsime şi sânge, zice Domnul Dumnezeu.

16. Ei vor intra în locaşul Meu cel sfânt şi se vor apropia de masa Mea, ca să-Mi slujească; ei vor îndeplini slujirea Mea.

17. Când vor veni la poarta curţii dinăuntru, atunci se vor îmbrăca în haine de în, iar haine de lână nu trebuie să aibă pe ei în timpul slujbei lor în porţile curţii dinăuntru şi în templu.

18. Turbanele de pe capetele lor trebuie să fie tot de în; hainele cele de pe dedesubt de pe coapsele lor să fie de asemenea de în. Ei nu trebuie să se încingă, ca să nu transpire.

19. Iar când va trebui să iasă în curtea cea de la margine, la popor, atunci trebuie să dezbrace hainele lor cu care au slujit şi să le lase în camerele cele sfinţite şi să se îmbrace "u alte haine, ca să nu se atingă de popor cu hainele lor cele sfinţite.

20. Capetele lor nu trebuie să şi le radă, dar nici părul să nu-şi lase să crească, ci să-şi tundă neapărat capul.

21. Vin nu trebuie să bea nici un preot când are să intre în curtea cea dinăuntru;

22. Nici văduvă, nici despărţită de bărbat nu trebuie să ia ei de femeie, ci pot să ia numai fată din neamul casei lui Israel şi văduvă care a rămas în văduvie după moartea unui preot.

23. Ei trebuie să înveţe pe poporul Meu a deosebi ce este sfânt de ce nu este sfânt şi să le lămurească ce este curat şi ce este necurat.

24. În pricinile nehotărâte, ei trebuie să ia parte la judecată şi vor judeca după aşezămintele Mele şi legile Mele vor păzi şi toate rânduielile Mele cele pentru sărbătorile Mele şi pentru zilele Mele de odihnă le vor păzi cu sfinţenie.

25. De omul mort nimeni din ei nu trebuie să se apropie, ca să nu se facă necurat; numai pentru tată şi pentru mamă, pentru fiu şi pentru fiică, pentru frate şi soră nemăritată pot să se facă necuraţi.

26. După curăţirea acestuia, trebuie să i se mai socotească încă şapte zile.

27. Şi în ziua aceea, când trebuie să se apropie de cele sfinte în curtea cea dinăuntru, ca să slujească în templu, trebuie să aducă jertfă pentru păcat, zice Domnul Dumnezeu.

28. Iar cât priveşte partea lor de moşie, apoi Eu sunt partea lor; şi moşie nu li se va da întru Israel, căci Eu sunt moşia lor.

29. Ei vor mânca din prinosul de pâine, din jertfa pentru păcat şi din jertfa pentru vină. Şi tot ce este afierosit în Israel al lor este.

30. Pârga din toate roadele voastre şi din tot felul de prinoase, ori din ce s-ar alcătui prinoasele voastre, este a preoţilor. Pârga din cele treierate ale voastre să o daţi preotului, ca să odihnească binecuvântarea asupra casei tale.

31. Nici un fel de mortăciuni şi nimic sfâşiat de fiară, nici de păsări, nici de dobitoace nu trebuie să mănânce preoţii.

CAP. 45

Obligaţii rituale pentru rege şi popor.

1. Când veţi împărţi pământul în părţi prin sorţi, atunci să osebiţi o parte sfântă a Domnului de douăzeci şi cinci de mii de coţi în lungime şi douăzeci de mii în lăţime, ca să fie sfânt acest loc în toate hotarele lui de jur împrejur.

2. Din el va merge la locaşul sfânt o bucată în patru colţuri de cinci sute de coţi pe cinci sute de coţi şi împrejurul lui o fâşie de loc lată de cincizeci de coti.

3. De la locul pe care va fi locaşul cel sfânt, Sfânta Sfintelor, vei măsura cele douăzeci şi cinci de mii de coţi în lungime şi zece mii de coţi în lăţime;

4. Această parte sfântă de pământ va fi a preoţilor care slujesc locaşului sfânt şi care se apropie să slujească Domnului; acesta va fi pentru ei loc de case şi pentru locaşul sfânt.

5. Douăzeci şi cinci de mii de coţi în lungime şi zece mii de coţi în lăţime va fi bucata de pământ a Leviţilor, slujitorii templului, ca moşie a lor cu cetăţi de locuit.

6. În stăpânirea cetăţii să daţi cinci mii de coţi în lăţime şi douăzeci şi cinci de mii în lungime, în faţa locului sfânt, care este osebit pentru Domnul. Acesta trebuie să fie al întregii oase a lui Israel.

7. Şi regelui să-i daţi parte de pământ, de o parte şi de alta a locului sfânt care este osebit Domnului şi a locului cetăţii, adică o parte la răsărit, în partea de răsărit a celor două porţiuni şi o parte la asfinţit, în partea de asfinţit a celor două porţiuni. În lungime se vor întinde ca una din acele părţi de la hotarul de apus până la hotarul de răsărit al ţării.

8. Acesta este pământul lui, moşia lui în Israel, ca regii Mei de acum să nu mai strâmtoreze poporul Meu, şi ca să lase pământul casei lui Israel după triburile ei.

9. Aşa zice Domnul Dumnezeu: "Destul, regi ai lui Israel ! Lăsaţi nedreptăţile şi împilările şi faceţi judecată şi dreptate ! Încetaţi de a mai asupri pe poporul Meu, zice Domnul Dumnezeu.

10. Să aveţi cântar drept şi efă dreaptă şi bat drept.

11. Efa şi batul trebuie să fie măsuri deopotrivă de mari, încât într-un bat să încapă a zecea parte dintr-un homer şi într-o efă să încapă a zecea parte dintr-un homer. Mărimea lor trebuie măsurată cu homerul.

12. Siclul să aibă douăzeci de ghere. Mina va fi de douăzeci de sicli, de douăzeci şi cinci de sicli şi de cincisprezece sicli.

13. lată ofranda ce trebuie să daţi regelui: a şasea parte de efă din homerul de grâu şi a şasea parte de efă din homerul de orz.

14. Hotărârea pentru untdelemn: dintr-o coră de untdelemn veţi da a zecea parte dintr-un bat; zece baturi fac un homer, căci homerul are zece baturi;

15. Veţi da o oaie dintr-o turmă de două sute de oi, din păşunile cele mănoase ale lui Israel. Toate acestea le veţi da pentru prinosul de pâine şi ardere de tot şi jertfă de împăcare spre curăţirea voastră, zice Domnul Dumnezeu.

16. Tot poporul ţării este îndatorat să dea aceste prinoase regelui lui Israel,

17. Iar în sarcina regelui vor fi arderile de tot, prinosul de pâine şi turnările la sărbători, la lună nouă, la ziua de odihnă şi la toate prăznuirile casei lui Israel. El va trebui să aducă jertfă pentru păcat, prinos de pâine, ardere de tot şi jertfă de împăcare pentru ispăşirea casei lui Israel".

18. Asa zice Domnul Dumnezeu: "În ziua întâi a lunii întâi ia din cireada de boi un junc fără meteahnă şi curăţă locaşul sfânt.

19. Preotul să ia din sângele acestei jertfe pentru păcat şi să stropească cu el uşorii uşii templului, cele patru laturi ala jertfelnicului şi uşorii porţilor curţii celei dinăuntru.

20. Acelaşi lucru să-l faci şi în ziua a şaptea a lunii, pentru cei ce au greşit cu ştiinţă şi din neştiinţă şi aşa să cureţi templul.

21. În ziua a paisprezecea a lunii întâi, trebuie să prăznuiţi Paştile, sărbătoare de şapte zile, când trebuie să se mănânce azime.

22. În această zi regele va aduce pentru sâne şi pentru tot poporul ţării un viţel ca jertfă pentru păcat.

23. Şi în cele şapte zile ale sărbătorii el trebuie să aducă ardere de tot Domnului în fiecare zi câte şapte viţei şi câte şapte berbeci fără meteahnă, iar ca jertfă pentru păcat să aducă în fiecare zi câte un ţap din turma de capre.

24. Prinos de pâine trebuie să aducă el câte o efă de fiecare viţel şi câte o efă de fiecare berbec şi câte un hin de untdelemn la efă.

25. În ziua a cincisprezecea a lunii a şaptea, la sărbătoarea corturilor, timp de şapte zile, el trebuie să aducă la fel: aceeaşi jertfă pentru păcat, aceeaşi ardere de tot şi tot atâta prinos de pâine şi tot atâta untdelemn".

CAP. 46

Ritualul cerut regelui.

1. Aşa zice Domnul Dumnezeu: "Poarta curţii celei dinăuntru, care dă spre răsărit, trebuie să fie încuiată în timpul celor şapte zile de lucru, iar în ziua odihnei ea trebuie să fie deschisă, şi în ziua de lună nouă trebuie să fie deschisă.

2. Regele va trece prin pridvorul din afară al porţii acesteia şi va sta la uşorul acestei porţi; iar preoţii vor săvârşi arderea de tot a lui, şi jertfa lui cea de împăcare; şi el din pragul porţii se va închina Domnului şi va ieşi, iar poarta va rămâne neîncuiată până seara.

3. Poporul ţării se va închina înaintea Domnului, dinaintea porţii, în ziua odihnei şi la lună nouă.

4. Arderea de tot pe care regele trebuie să o aducă Domnului în ziua odihnei, trebuie să fie de şase miei fără meteahnă şi un berbec fără meteahnă,

5. Prinosul de pâine de o efă de făină, cu berbecul şi cu mieii, cât îi va da mâna, iar untdelemnul, un hin la efă.

6. În ziua de lună nouă se va aduce de el un junc fără meteahnă din cireada de boi şi de asemenea şase miei şi un berbec fără meteahnă.

7. Prinos de pâine va aduce o efă cu viţelul şi o efă cu berbecul, iar cu mieii, cât îi va da mâna, untdelemn, câte un hin la efă.

8. Când vine regele, trebuie să intre prin pridvorul porţii celei dinăuntru şi tot pe acolo să iasă.

9. Iar când va veni poporul ţării înaintea feţei Domnului, la sărbători, atunci, intrând pe poarta de miazănoapte pentru închinare, trebuie să iasă pe poarta de miazăzi, iar când intră pe poarta de miazăzi, trebuie să iasă pe poarta de miazănoapte; el nu trebuie să iasă tot pe acea poartă pe care a intrat, ci trebuie să iasă pe cea din faţa aceleia.

10. Regele trebuie să fie în mijlocul lor; când intră ei, intră şi el, şi când ies ei, iese şi el.

11. În zilele de sărbătoare şi în zilele de bucurie, prinosul de pâine din partea lui trebuie să fie de câte o efă, cu viţelul şi berbecul, iar cu mieii, cât îi va da mina, iar untdelemn, câte un hin la efă.

12. Iar dacă regele, din evlavie, vrea să aducă ardere de tot Domnului, trebuie să i se deschidă porţile cete de la răsărit şi el va săvârşi arderea sa de tot şi jertfa sa de mulţumire tot aşa cum a săvârşit-o în ziua odihnei, şi după aceea va ieşi, iar după ieşirea lui poarta se va închide.

13. În fiecare zi să aduci Domnului ardere de tot un miel de un an, fără meteahnă; în fiecare dimineaţă să-l aduci.

14. Iar ca prinos de pâine să adaugi la el în fiecare dimineaţă a şasea parte de efă şi untdelemn a treia parte din hin, ca să amesteci făina. Aceasta este o lege veşnică despre prinosul de pâine ce trebuie să se aducă Domnului totdeauna.

15. Să se aducă ardere de tot un miel şi prinos de pâine şi untdelemn necontenit în fiecare dimineaţă.

16. Aşa zice Domnul Dumnezeu: "Dacă regele va da vreunuia din fiii săi dar, acest dar trebuie să treacă moştenire şi la fiii aceluia. Ei îl vor stăpâni ca pe o moştenire.

17. Iar dacă el dă din moştenirea sa cuiva din robii săi dar, acesta va fi al aceluia numai până la anul jubileu şi atunci se va întoarce la rege. Moştenirea lui poate trece numai la fiii lui.

18. Dar regele nu poate lua din partea de moştenire a poporului, strâmtorându-l în moştenirea lui. El numai din moştenirea sa poate împărţi copiilor săi, ca nimeni din poporul Meu să nu fie izgonit din moştenirea iuim.

19. Apoi m-a dus bărbatul acela pe calea porţii celei de miazăzi la camerele sfinţite ale preoţilor, dinspre miazănoapte, şi iată era un loc în fund, spre apus.

20. Şi mi-a zis: "Acesta este locul unde preoţii trebuie să fiarbă jertfa cea pentru vină şi jertfa cea pentru păcat; unde trebuie să coacă pâinile din prinoase, fără să le scoată în curtea cea din afară, pentru sfinţirea poporului".

21. După aceea m-a scos în curtea cea din afară şi m-a dus în cele patru colţuri ale curţii şi iată în fiecare colţ al curţii era încă o curte.

22. În toate patru colţurile curţii erau curţi acoperite, de patruzeci de coţi în lungime şi de treizeci în lăţime; curţile din toate patru colţurile aveau o singură măsură.

23. Şi împrejurul celor patru curţi erau ziduri, iar pe lângă pereţi de jur împrejur erau vetre pentru gătit mâncare.

24. Şi mi-a zis bărbatul acela: "Iată bucătăriile în care slujitorii templului fierb jertfele poporului".

CAP. 47

Poziţia templului şi împrejurimile.

1. Apoi m-a dus înapoi la uşa templului şi iată de sub pragul templului curgea o apă spre răsărit; pentru că templul era cu fata spre răsărit şi apa curgea de sub partea dreaptă a templului, pe partea de miazăzi a jertfelnicului.

2. M-a scos spoi pe partea cea de la miazănoapte şi m-a dus pe din afară, împrejur, la poarta care dă spre răsărit şi iată apa curgea pe partea dreaptă.

3. Când bărbatul acela mergea spre răsărit, ţinea în mână sfoara şi a măsurat o mie de coţi; şi m-a dus prin apă şi apa era până la glezne.

4. A mai măsurat apoi o mie de coţi Şi m-a dus prin apă, şi apa era până la genunchi. Şi a mai măsurat încă o mie de con şi apa era până la brâu.

5. Şi a mai măsurat încă o mie de coji şi era un râu pe care nu-l puteam trece, căci apele crescuseră; erau ape de trecut înotând, un fluviu care nu se putea trece.

6. Atunci mi-a zis bărbatul acela: "Ai văzut, fiul omului ?" Şi el m-a dus înapoi la malul râului.

7. Şi cârd am venit înapoi, iată pe malurile râului erau mulţi arbori pe o parte şi pe alta.

8. şi mi-a zis acela: "Această apă curge în partea de răsărit a ţării, se va coborî în şes şi va intra în mare, şi apele ei se vor face sănătoase.

9. Toată vietatea care mişună acolo pe unde va trece râul, va trăi. Peşte va fi foarte mult, pentru că va intra acolo apa aceasta şi apele din mare se vor face sănătoase; unde va intra râul acesta, toate vor trăi acolo.

10. Lângă el vor sta pescarii de la En-Gaddi până la En-Eglaim şi îşi vor arunca mrejele. Vor fi peşti de tot soiul, ca cei din Marea cea Mare (Mediterană) şi foarte numeroşi.

11. Mlaştinile lui şi lacurile lui, care nu se vor face sănătoase, vor rămâne pentru sare.

12. La râu, pe amândouă laturile lui, vor creşte tot felul de arbori care dau hrană. Frunzele lor nu se vor veşteji şi fructele din ei nu se vor mai isprăvi. n fiecare lună se vor coace fructe noi, pentru că apa pentru ele vine din locul cel sfânt; fructele lor se vor întrebuinţa ca hrană, iar frunzele la leacuri".

13. Aşa zice Domnul Dumnezeu: "Iată hotarele pământului pe care-l veţi împărţi ca moştenire celor douăsprezece seminţii ale lui Israel: Iosif va avea două părţi.

14. Şi veţi stăpâni din el toţi deopotrivă, pentru că, ridicându-Mi mâna, M-am jurat să-l dau părinţilor voştri, de aceea va fi pământul acesta moştenirea voastră.

15. Iată care sunt hotarele ţării acesteia: În partea de miazănoapte de la Marea cea Mare, drumul Hetlonului până la intrarea Hamatului: Ţedad,

16. Berot, Sibraim care e între hotarul Damascului şi al Hamatului, Haţer-Haţicon, spre hotarul Hauranului.

17. Şi va fi hotarul de la mare până la Haţar-Enon în hotarul Damascului, având la miazănoapte ţinutul Hamat. Aceasta este latura de miazănoapte.

18. Hotarul de răsărit să-l trageţi printre Hauran şi Damasc, printre Galaad şi ţara lui Israel, pe Iordan, de la hotarul de miazănoapte până la marea de răsărit spre Tamar. Aceasta este latura de răsărit.

19. Iar latura de miazăzi începe spre miazăzi de la Tamar şi merge până la apele Meriba la Cadeş, apoi urmează cursul râului până la Marea cea Mare. Aceasta este latura de miazăzi.

20. Iar hotarul de la apus este Marea cea Mare, de la hotarul de miazăzi până în dreptul Hamatului, Aceasta este latura de la apus.

21. Şi să vă împărţiţi între voi ţara aceasta, după seminţiile lui Israel.

22. Şi s-o împărţiţi prin sorţi ca moştenire a voastră şi a străinilor care vor trăi la voi, care au născut copii între voi; şi ei trebuie să se socotească între fiii lui Israel deopotrivă cu locuitorii băştinaşi. Cu voi să primească şi ei la sorţi moştenirea lor între seminţiile lui Israel.

23. În care seminţie va trăi străinul, în aceea i se va da şi moştenire", zice Domnul Dumnezeu.

CAP. 48

Împărţirea pământului celui sfânt la cele douăsprezece seminţii.

1. Iată numele seminţiilor: la capătul de miazănoapte al ţării, pe calea care duce de la Hetlon la Hamat, Haţar-Enon la hotarul Damascului, pe hotarul de miazănoapte, care este spre Hamat, pe toată întinderea aceasta de la răsărit până la mare este o singură parte, a lui Dan.

2. Lângă hotarul lui Dan, de la hotarul de răsărit până la cel de apus, este partea lui Aşer.

3. Lângă hotarul lui Aşer, de la hotarul de răsărit până la cel de apus, este partea lui Neftali.

4. Lângă hotarul lui Neftali, de la hotarul de răsărit până la cel de apus, este partea lui Manase.

5. Lângă hotarul lui Manase, de la hotarul de răsărit până la cel de la apus, este partea lui Efraim.

6. Lângă hotarul lui Efraim, de la hotarul de răsărit până la cel de apus, este partea lui Ruben.

7. Lângă hotarul lui Ruben, de la hotarul de răsărit până la cel de apus, este partea lui Iuda.

8. Iar lângă hotarul lui Iuda, de la hotarul de răsărit până la cel de apus, este partea sfântă, în lăţime de douăzeci şi cinci de mii de coţi, iar în lungime deopotrivă cu celelalte părţi, de la marginea de răsărit ţa ţării până la cea de apus. În mijlocul acestei părţi va fi templul.

9. Partea pe care o veţi osebi Domnului va fi lungă de douăzeci şi cinci de mii de coţi, iar lăţimea de zece mii de coţi.

10. Şi această parte sfântă trebuie să fie a preoţilor: la miazănoapte douăzeci şi cinci de mii de coţi, la apus în lăţime zece mii de coţi, spre răsărit în lăţime zece mii şi spre miazăzi în lungime douăzeci şi cinci de mii, iar la mijloc va fi locaşul sfânt al Domnului.

11. Aceasta să o afierosiţi preoţilor din fiii lui Sadoc, care au stat în slujba Mea şi care, în vremea rătăcirii fiilor lui Israel, nu s-au abătut de la Mine, cum s-au abătut ceilalţi leviţi.

12. Această parte sfântă de pământ, va fi a lor, sfinţenie mare, la hotarul leviţilor.

13. Leviţii vor primi lângă partea preoţilor o parte de douăzeci şi cinci de mii de coţi în lungime şi zece mii de coţi în lăţime: toată partea douăzeci şi cinci de mii în lungime şi zece mii în lăţime.

14. Şi din această parte ei nu pot nici să vândă, nici să schimbe; pârga pământului nu poate fi trecută altora, pentru că ea este lucru sfânt, al Domnului.

15. Iar următoarele cinci mii în lăţime şi douăzeci şi cinci de mii în lungime se dau pentru cetate, pentru întrebuinţarea obştească, pentru locuinţe şi pentru pieţe; cetatea va fi în mijloc.

16. Iată măsurile ei: latura de miazănoapte patru mii cinci sute de coţi, latura de miazăzi patru mii cinci sute de coţi, latura de răsărit patru mii cinci sute de coţi şi latura de la apus de patru mii cinci sute de coţi.

17. Iar păşunea împrejurul cetăţii va fi două sute cincizeci de coţi la miază-noapte, la răsărit două sute cincizeci, la miazăzi două sute cincizeci şi la apus două sute cincizeci.

18. Iar ce rămâne din lungime în linie cu porţiunea sfântă - zece mii spre răsărit şi zece mii spre apus - va forma un venit pentru hrana muncitorilor din cetate.

19. În cetate pot să lucreze lucrători din toate seminţiile lui Israel.

20. Toată partea aceasta, un pătrat de douăzeci şi cinci de mii de coţi în lungime şi douăzeci şi cinci de mii de coţi în lăţime, va fi partea sfântă şi va cuprinde şi pământul cetăţii.

21. Ce va rămâne va fi al regelui de o parte şi de alta a porţiunii sfinte şi a porţiunii cetăţii, ce va trece peste cele douăzeci şi cinci de mii de coli spre răsărit până la hotarul ţării şi ce va trece peste cele douăzeci şi cinci de mii de coţi spre apus până la hotarul ţării. Aceasta va fi partea regelui, aşa încât partea sfântă şi locaşul sfânt vor fi la mijloc.

22. Şi ceea ce rămâne de la stăpânirea leviţilor şi de la stăpânirea oraşului, la mijloc, între hotarul lui Iuda şi hotarul lui Veniamin, va fi al regelui.

23. Iată acum celelalte seminţii: alături de partea leviţilor, de la hotarul de răsărit al ţării până la cel de apus, este partea lui Veniamin.

24. Lângă hotarul de miazăzi al lui Veniamin, de la hotarul de răsărit al ţării până la cel de apus, este partea lui Simeon.

25. Lângă hotarul de miazăzi al lui Simeon, de la hotarul de răsărit al ţării până la cel de apus, este partea lui Isahar.

26. Lângă hotarul de miazăzi al lui Isahar, de la hotarul de răsărit al ţării până la cel de apus, este partea lui Zabulon.

27. Lângă hotarul de miazăzi al lui Zabulon, de la hotarul de răsărit al ţării până la cel de apus, este partea lui Gad.

28. Iar pe hotarul de miazăzi al lui Gad merge şi hotarul de miazăzi al jării de la Tamar spre apele Meriba de la Cadeş, de-a lungul râului acestuia până la Marea cea Mare.

29. Aceasta este ţara pe care o veţi împărţi prin sorţi seminţiilor lui Israel, şi acestea sunt părţile seminţiilor, zice Domnul Dumnezeu.

30. Iată acum care sunt porţile cetăţii. Porţile cetăţii vor purta numele seminţiilor lui Israel.

31. Latura de miazănoapte va avea patru mii cinci sute de coli şi va avea trei porţi: una, poarta lui Ruben, una, poarta lui Iuda şi una, poarta lui Levi.

32. Latura de răsărit va avea patru mii cinci sute de coţi şi trei porţi: una, poarta lui Iosif, una, poarta lui Veniamin şi una, poarta lui Dan.

33. Latura de miazăzi va avea patru mii cinci sute de coţi şi trei porţi: una, poarta lui Simeon, una, poarta lui Isahar şi una, poarta lui Zabulon.

34. Şi latura dinspre mare va avea patru mii cinci sute de coli şi trei porţi: una, poarta lui Gad, una, poarta lui Aşer şi una, poarta lui Neftali.

35. De jur împrejurul cetăţii sunt optsprezece mii de coţi. Iar din ziua aceea înainte numele cetăţii va fi: Domnul este acolo.


DANIEL

CAP. 1

Tinerii evrei, aleşi de Nabucodonosor, respectă legea dată strămoşilor.

1. În anul al treilea al domniei lui Ioiachim, regele lui Iuda, a pornit Nabucodonosor, regele Babilonului, împotriva Ierusalimului şi l-a împresurat.

2. Şi a dat Domnul în mâna lui pe Ioiachim, regele lui Iuda, şi o parte din vasele templului lui Dumnezeu, pe care le-a dus în tara Şinear, în templul dumnezeului lui şi a aşezat aceste vase în vistieria acestui dumnezeu.

3. Şi a zis regele către Aşpenaz, cel mai mare peste famenii săi, să aducă dintre fiii lui Israel, din neam regesc şi din cei din viţă aleasă,

4. Patru tineri fără nici un cusur trupesc, frumoşi la chip şi iscusiţi în toată înţelepciunea, cunoscători a toată ştiinţa, cu adâncă putere de pătrundere şi plini de râvnă, ca să slujească în palatul regelui, ca să-i înveţe pe ei scrisul şi limba Caldeilor.

5. Şi să-i înveţe pe ei vreme de trei ani, după trecerea cărora să intre în slujba regelui. Pentru aceasta, regele le-a rânduit să li se dea în fiecare zi bucate din bucatele lui şi vin din vinul lui.

6. Printre ei se aflau din fiii lui Iuda: Daniel, Anania, Misael şi Azaria.

7. Şi căpetenia famenilor le-a dat nume şi a chemat pe Daniel, Beltşaţar, pe Anania, Şadrac, pe Misael, Meşac şi pe Azaria, Abed-Nego.

8. şi Daniel şi-a pus în gând să nu se spurce cu bucatele şi vinul regelui şi a cerut voie căpeteniei famenilor să nu se pângărească.

9. Şi Dumnezeu i-a dat să afle înaintea căpeteniei famenilor bunăvoinţă şl îndurare.

10. Şi a zis căpetenia famenilor către Daniel: "Mă tem numai de domnul meu, regele, care v-a rânduit mîncărurile şi băuturile; pentru ce să vadă el mai trase chipurile voastre decât ale tinerilor celor de o vârstă cu voi ? Voi puneţi în primejdie capul meu înaintea regelui.

11. Şi a grăit Daniel către supraveghetorul pe care căpetenia famenilor îl pusese peste Daniel, Anania, Misael şi Azaria:

12. "Încearcă o dată cu servii tăi timp de zece zile şi dă-ne să mâncăm bucate din zarzavaturi şi să bem apă !

13. Apoi să te uiţi la chipurile noastre şi la chipul tinerilor care mănâncă din bucatele regelui şi cum ţi se va părea, aşa fă cu supuşii tăi !"

14. Atunci el le-a ascultat această rugăminte şi a încercat timp de zece zile.

15. Şi după un răstimp de zece zile, ei arătau mai frumoşi şi mai graşi la trup decât toii tinerii care mâncau din bucatele regelui.

16. Atunci supraveghetorul le-a înlocuit mâncarea lor şi vinul - băutura dor - şi le-a dat mâncăruri de legume.

17. Şi acestor patru tineri le-a dat Dumnezeu ştiinţă şi pricepere în oricare scriere, precum şi înţelepciune, încât Daniel putea să tâlcuiască vedeniile şi visele.

18. Şi după acel răstimp hotărât de rege ca să-i aducă, i-a înfăţişat căpetenia famenilor înaintea lui Nabucodonosor.

19. Şi a grăit regele cu ei, dar n-a aflat pe nimeni printre ei toţi ca pe Daniel, Anania, Misael şi Azaria. Şi ei au început să slujească pe rege.

20. Şi în toate întrebările, asupra cărora regele le cerea dezlegarea, când era vorba de înţelepciune şi de pricepere, îi găsea pe ei de zece ori mai isteţi decât magii şi prezicătorii din tot regatul lui.

21. Şi a rămas Daniel acolo până în anul întâi al domniei lui Cirus.

CAP. 2

Visul regelui tâlcuit de Daniel.

1. Şi în anul al doilea al domniei lui Nabucodonosor, a visat Nabucodonosor vise, iar duhul lui s-a tulburat şi somnul nu-l mai prindea.

2. Şi a poruncit regele să cheme pe vrăjitori, pe prezicători, pe magi şi pe caldei, ca să-i spună regelui visele lui; şi ei au intrat şi s-au înfăţişat înaintea regelui.

3. Şi le-a zis lor regele: "Am visat un vis; duhul îmi este tulburat şi vreau să ştiu visul".

4. Atunci caldeii au grăit către rege în grai arameian: "O, rege, să trăieşti în veac ! Spune servilor tăi visul şi noi îţi vom descoperi tâlcuirea".

5. Răspuns-a regele şi a zis către caldei: "Să ştiţi că hotărârea am luat-o ! Dacă nu-mi veţi face cunoscut visul şi tâlcuirea lui, veţi fi tăiaţi în bucăţi, iar casele voastre prefăcute în grămezi de ruine.

6. Dar dacă îmi faceţi cunoscut visul şi tâlcuirea lui veţi primi de la mine daruri bogate şi cinstire multă; deci arătaţi-mi visul şi tâlcuirea lui !"

7. Ei au răspuns pentru a doua oară şi au zis: "0, rege, spune servilor tăi visul, iar noi îţi vom face cunoscută tâlcuirea lui !"

8. Răspuns-a şi a zis regele: "Fără îndoială, eu ştiu că voi căutaţi să câştigaţi vreme, fiindcă vedeţi că eu hotărârea am luat-o;

9. Că dacă nu-mi faceţi cunoscut visul, este că aveţi de gând să vă sfătuiţi unul cu altul şi să spuneţi înaintea mea vorbe mincinoase şi înşelătoare, până când vremurile se vor schimba. De aceea spuneţi-mi acum visul şi eu voi şti dacă voi puteţi să-mi descoperiţi şi tâlcuirea lui !"

10. Răspuns-au caldeii în faţa regelui şi au zis: "Nu se află om pe pământ care să poată face cunoscut ceea ce cere regele, fiindcă nici un rege, oricât de mare şi de puternic ar fi, nu ar cere aşa ceva de la nici un tâlcuitor de semne, vrăjitor, sau caldeu.

11. Şi lucrul pe care îl cere regele este greu şi nimeni altul nu poate să-l descopere înaintea lui, decât zeii al căror locaş nu este printre cei muritori".

12. Din această pricină regele s-a mâniat şi, în marea lui furie, a poruncit să fie ucişi toţi înţelepţii din Babilon.

13. Când a ieşit porunca, să fie omorâţi înţelepţii, trebuia să fie omorât şi Daniel şi cei dimpreună cu el.

14. Atunci Daniel şi-a îndreptat cuvântul cu înţelepciune şi iscusinţă către Arioh, mai-marele gărzii regelui, care ieşise să omoare pe înţelepţii din Babilon,

15. Şi a început să grăiască către Arioh, împuternicitul regelui: "De ce a dat regele o poruncă aşa de aspră ?" După ce Arioh i-a lămurit lui Daniel rostul poruncii,

16. Daniel a plecat şi a rugat pe rege să-i lase vreme ca să-i descopere tâlcul.

17. După aceasta Daniel s-a dus în casa lui şi a dat de ştire lui Anania, Misael şi Azaria, prietenii lui, care este pricina,

18. Cerându-le să roage fierbinte milostivirea lui Dumnezeu din ceruri pentru această taină, ca să nu lase să piară Daniel şi prietenii lui împreună cu ceilalţi înţelepţi ai Babilonului.

19. Atunci i s-a descoperit lui Daniel taina aceasta într-o vedenie de noapte. Şi a preaslăvit Daniel pe Dumnezeul cerului.

20. Şi a început Daniel a grăi: "Să fie numele lui Dumnezeu binecuvântat din veac şi până în veac, că a Lui este înţelepciunea şi puterea.

21. Şi El este Cel care schimbă timpurile şi ceasurile, Cel care dă jos de pe tron pe regi şi Cel care îi pune; El dă înţelepciune celor înţelepţi şi ştiinţă celor pricepuţi.

22. El descoperă cele mai adânci şi cele mai ascunse lucruri, ştie ce se petrece în întuneric şi lumina sălăşluieşte cu El.

23. Pe Tine, Dumnezeule al părinţilor mei, Te preaslăvesc şi Îţi mulţumesc ţie, că mi-ai dat mie înţelepciune şi pricepere şi m-ai făcut să cunosc acum ceea ce noi Ţi-am cerut rugându-Te, căci Tu ne-ai descoperit taina regelui".

24. Apoi Daniel s-a dus la Arioh, pe care regele îl însărcinase să omoare pe înţelepţii Babilonului şi i-a grăit aşa: "Nu da morţii pe înţelepţii Babilonului ! Du-mă înaintea regelui şi eu îi voi descoperi regelui tâlcuirea".

25. Atunci Arioh a dus grabnic înăuntru pe Daniel în faţa regelui şi i-a vorbit astfel: "Am găsit un iudeu dintre cei aduşi în robie care poate să tâlcuiască visul".

26. Răspuns-a regele şi a zis către Daniel, care se cheamă Beltşaţar: "Oare eşti tu în stare să-mi spui visul pe care l-am avut precum şi tâlcuirea lui ?"

27. Daniel a răspuns înaintea regelui zicând: "Taina pe care vrea să o afle regele nu pot s-o facă cunoscută lui nici înţelepţii, nici prezicătorii, nici vrăjitorii, nici cititorii în stele.

28. Dar este un Dumnezeu în ceruri, Care descoperă tainele şi Care a făcut cunoscut regelui Nabucodonosor ce se va întâmpla în vremurile ce vor veni. Iată care este visul şi vedenia pe care le-ai avut când erai culcat în patul tău:

29. Ţie, rege, îţi treceau gânduri prin minte, când erai în patul tău, pentru ceea ce se va întâmpla mai pe urmă şi Cel ce ţi-a descoperit taina ţi-a dat să ştii ce va fi.

30. Şi mie, nu prin înţelepciunea care ar fi în mine mai mult decât la toţi cei vii, mi s-a descoperit taina aceasta, ci ca să se facă ştiut regelui înţelesul ei ca să cunoşti gândurile inimii tale.

31. O, rege ! Tu priveai şi iată un chip - acest chip era peste măsură de mare şi strălucirea lui neobişnuită stătea înaintea ta şi înfăţişarea lui era grozavă.

32. Acest chip avea capul de aur curat, pieptul şi braţele de argint, pântecele şi coapsele de aramă,

33. Pulpele de fier, iar picioarele o parte de fier şi o parte de lut.

34. Tu priveai şi iată o piatră desprinsă, nu de mână, a lovit chipul peste picioarele de fier şi de lut şi le-a sfărâmat.

35. Atunci au fost sfărâmate în acelaşi timp fierul, lutul, arama, argintul şi aurul şi au ajuns ca pleava de pe arie vara şi vântul le-a luat cu sine fără ca să se găsească locul lor; iar piatra care a lovit chipul a crescut munte mare şi a umplut tot pământul.

36. Iată visul, iar tâlcuirea lui o vom spune înaintea regelui.

37. Tu, rege al regilor, căruia Dumnezeul cerului i-a dat regatul, puterea, tăria şi mărirea,

38. Şi în mâinile căruia a dat pe fiii oamenilor în orice ţinut ar locui, precum şi fiarele câmpului şi păsările cerului şi i-a dat stăpânire peste toate, tu eşti capul de aur.

39. Şi după tine se va ridica un alt regat mai mic decât al tău, apoi un al treilea regat de aramă, care va stăpâni peste tot pământul.

40. Şi un al patrulea regat va fi tare ca fierul şi, după cum fierul sfărâmă şi zdrobeşte totul, aşa şi el va sfărâma şi va preface totul în pulbere, ca fierul care face totul bucăţi.

41. Iar picioarele pe care le-ai văzut şi degetele, unele de lut de olar şi altele de fier, înseamnă că va fi un regat împărţit şi va fi tare ea fierul, după cum tu ai văzut fier amestecat cu lut.

42. Şi degetele picioarelor, unele de fier şi altele de lut, înseamnă că regatul va fi parte tare, parte şubred.

43. Şi după cum ai văzut fierul amestecat cu lutul, aşa se vor amesteca prin înrudiri, dar nu vor avea legătură temeinică între ele, după cum fierul nu se poate amesteca la un loc cu lutul.

44. Iar în vremea acestor regi, Dumnezeul cerului va ridica un regat veşnic care nu va fi nimicit niciodată şi care nu va fi trecut la alt popor; El va sfărâma şi va nimici toate aceste regate şi singur El va rămâne în veci.

45. După cum tu ai văzut că o piatră a fost desprinsă din munte, nu de mână, şi a zdrobit fierul, arama, lutul, argintul şi aurul, Marele Dumnezeu a dat de ştire regelui ceea ce va fi în viitor; visul este adevărat şi tâlcuirea lui neîndoielnică".

46. Atunci împăratul Nabucodonosor a căzut cu faţa la pământ şi s-a închinat înaintea lui Daniel şi a dat poruncă să-i aducă jertfe şi tămâieri.

47. Răspuns-a regele către Daniel şi a zis: "Cu adevărat că Dumnezeul vostru este Dumnezeul dumnezeilor şi Stăpânul regilor, descoperitorul tainelor, căci tu ai putut să descoperi această taină".

48. Atunci regele a ridicat la mare vrednicie pe Daniel şi i-a dat daruri şi numeroase lucruri de mare preţ şi l-a pus guvernator peste tot ţinutul Babilonului şi căpetenie peste toţi înţelepţii Babilonului.

49. La rugămintea lui Daniel, regele a însărcinat pe Şadrac, Meşac şi Abed-Nego cu ocârmuirea ţinutului Babilonului, iar Daniel a rămas la curtea regelui.

CAP. 3

Chipul cel de aur şi cei trei tineri în cuptorul de foc.

1. Regele Nabucodonosor a făcut un chip de aur înalt de şaizeci de coţi, lat de şase coţi şi l-a aşezat în câmpia Dura (Deir) din ţinutul Babilonului.

2. Şi regele Nabucodonosor a trimis să adune pe satrapi, pe mai-marii dregători, pe cârmuitori, pe conducătorii oştirilor, pe vistiernici, pe cunoscătorii de legi, pe judecători şi pe toţi ceilalţi dregători ai ţinuturilor, ca să vină la sfinţirea chipului pe care îl ridicase regele Nabucodonosor.

3. Atunci s-au adunat satrapii, dregătorii cei mari, cârmuitorii, conducătorii oştirilor, vistiernicii, legiuitorii, judecătorii şi toţi ceilalţi dregători ai ţinuturilor la sfinţirea chipului pe care îl ridicase Nabucodonosor şi au stat înaintea chipului ridicat de Nabucodonosor.

4. Şi îndată un crainic a strigat cu glas tare: "Iată ce vi se porunceşte vouă, popoarelor, neamurilor şi limbilor:

5. De îndată ce veţi auzi glasul trâmbiţei, flautului, chitarei, harpei, psalterionului, cimpoiului şi al tuturor instrumentelor muzicale, veţi cădea la pământ şi vă veţi închina chipului de aur pe care l-a ridicat regele Nabucodonosor;

6. Iar cine nu va cădea la pământ şi nu se va închina, chiar în acea clipă va fi aruncat în mijlocul unui cuptor cu foc arzător !"

7. De aceea, când toate popoarele au auzit glasul trâmbiţei, al flautului, al chitarei, al harpei, al psalterionului şi al tuturor instrumentelor muzicale, toate popoarele, neamurile şi limbile au căzut la pământ şi s-au închinat chipului de aur pe care îl ridicase regele Nabucodonosor.

8. În acelaşi timp s-au apropiat câţiva bărbaţi caldei, care au pârât pe iudei.

9. Ei au început să spună regelui Nabucodonosor: "O, rege, să trăieşti în veac !

10. Tu poruncă ai dat, ca oricine va auzi glasul trâmbiţei, al flautului, al chitarei, al harpei, al psalterionului, al cimpoiului şi al altor instrumente muzicale, să cadă la pământ şi să se închine chipului de aur.

11. Iar cine nu va cădea la pământ, nici se va închina, să fie aruncat în mijlocul unui cuptor cu foc arzător.

12. Dar sunt nişte iudei, pe care i-ai pus cârmuitori peste ţinutul Babilonului: Şadrac, Meşac şi Abed-Nego. Aceşti bărbaţi, nici că au luat în seamă porunca ta, o, rege; dumnezeului tău nu-i slujesc şi chipului de aur pe care tu l-ai înălţat nu-i aduc închinare !"

13. Atunci regele Nabucodonosor, plin de mânie şi de zbucium, a poruncit să i se aducă înainte Şadrac, Meşac şi Abed-Nego. Îndată au adus pe aceşti bărbaţi înaintea regelui.

14. Nabucodonosor le-a zis: "Este, oare, adevărat, Şadrac, Meşac şi Abed-Nego, că voi nu slujiţi dumnezeului meu şi chipului de aur pe care eu l-am aşezat şi nu-i cădeţi la pământ cu rugăciuni ?

12. Acum, fiţi gata şi atunci când veţi auzi glasul trâmbiţei, al flautului, al chitarei, al harpei, al psalterionului, al cimpoiului şi al altor instrumente muzicale, să cădeţi la pământ şi să vă închinaţi chipului pe care eu l-am făcut; iar dacă nu vreţi să vă închinaţi, într-o clipă veţi fi aruncaţi în mijlocul unui cuptor cu foc arzător. Şi care dumnezeu vă va scăpa din mâna mea ?"

16. Răspuns-au Şadrac, Meşac şi Abed-Nego şi au zis regelui: O, Nabucodonosor, noi n-avem nevoie ca la aceasta să-ţi dăm un răspuns !

17. Dacă, într-adevăr, Dumnezeul nostru Căruia Îi slujim poate să ne scape, El ne va scăpa din cuptorul cel cu foc arzător şi din mâna ta, o, rege !

18. Şi chiar dacă nu ne va scăpa, ştiut să fie de tine, o, rege, că noi nu vom sluji dumnezeilor tăi şi înaintea chipului de aur pe care tu l-ai aşezat nu vom cădea la pământ !"

19. Atunci Nabucodonosor s-a umplut de mânie şi şi-a schimbat înfăţişarea feţei sale faţă de Şadrac, Meşac şi Abed-Nego. Şi începând iarăşi a grăi, a poruncit să încălzească cuptorul de şapte ori mai mult decât era de obicei.

20. Şi a poruncit celor mai puternici oameni din oştirea lui să lege pe Şadrac, Meşac şi Abed-Nego şi să-i arunce în cuptorul cel cu foc arzător.

21. Atunci aceşti oameni, îmbrăcaţi cum erau, cu mantie, încălţăminte, pălărie şi cu toată îmbrăcămintea lor, au fost legaţi şi aruncaţi în mijlocul cuptorului cu foc arzător.

22. Fiindcă porunca regelui era grabnică şi cuptorul foarte înfierbântat, acei oameni care au aruncat pe Şadrac, Meşac şi Abed-Nego au fost mistuiţi de văpaia focului.

23. Şi aceşti trei bărbaţi, Şadrac, Meşac şi Abed-Nego au căzut legaţi în mijlocul cuptorului cu foc arzător.

24. Atunci regele Nabucodonosor a fost cuprins de spaimă şi s-a sculat în grabă. El a început a grăi şi a zis către sfetnicii săi: "Oare, n-am aruncat noi trei bărbaţi legaţi în mijlocul cuptorului cu foc arzător ?" Răspuns-au şi i-au zis: "Cu adevărat, aşa este, o, rege !"

25. Şi începând din nou a grăi, a zis: "Iată, eu văd patru bărbaţi dezlegaţi, umblând prin mijlocul cuptorului, nevătămaţi, iar chipul celui de al patrulea, ca faţa unuia dintre fiii zeilor".

26. Atunci s-a apropiat Nabucodonosor de gura cuptorului cu foc arzător şi, începând a grăi, a zis: "Şadrac, Meşac şi Abed-Nego, slujitorii mei, ieşiţi afară şi veniţi la mine !" Atunci Şadrac, Meşac şi Abed-Nego au ieşit dinăuntrul cuptorului.

27. Şi adunându-se satrapii, dregătorii cei mai mari, cârmuitorii şi sfetnicii regelui, au văzut că focul nu pricinuise nici o vătămare trupului acestor oameni, că nici perii capului nu se pârliseră şi că hainele lor erau neschimbate şi că nici măcar nu miroseau a foc.

28. Răspuns-a Nabucodonosor şi a zis: "Binecuvântat să fie Dumnezeul lui Şadrac, Meşac şi Abed-Nego, Care a trimis pe îngerul Său şi a izbăvit pe servii Săi, care îşi puseseră nădejdea în El şi care au călcat porunca regelui şi şi-au dat trupurile lor ca să nu slujească şi să nu se închine altor dumnezei decât Dumnezeului lor.

29. Şi poruncesc: Popoare, neamuri şi limbi, toţi aceia care ar vorbi de rău pe Dumnezeul lui Şadrac, Meşac şi Abed-Nego, să fie tăiaţi în bucăţi şi casele lor să fie nimicite, fiindcă nu este un alt dumnezeu care să-i poată izbăvi într-acest chip".

30. După aceasta a întărit regele în slujbele lor pe Şadrac, Meşac şi Abed-Nego, peste ţinutul Babilonului.

31. Regele Nabucodonosor a dat hrisov către toate popoarele, neamurile şi limbile care locuiesc pe tot pământul: "Pacea voastră să sporească !

32. Plăcutu-mi-a să vestesc minunile şi faptele cele peste fire, pe care le-a făcut mie Dumnezeul cel Preaînalt.

33. Cât de mari sunt minunile Lui şi cât de puternice sunt faptele cele peste fire ! Împărăţia Lui este împărăţie veşnică şi stăpânirea Lui ţine din neam în neam !

CAP. 4

Al doilea vis şi tâlcuirea lui.

1. Eu, Nabucodonosor, stam fără de grijă în casa mea şi bucuros de viaţă în patul meu.

2. Am visat un vis care m-a înspăimântat; şi gândurile mele când stam culcat în patul meu şi vedeniile pe care le-am avut m-au frământat adânc.

3. Şi am poruncit să mi se aducă în faţa mea toţi înţelepţii din Babilon, care să-mi tâlcuiască visul.

4. Atunci au sosit tâlcuitorii de semne, prezicătorii, caldeii şi cititorii în stele şi le-am spus visul, dar ei nu mi-au dat tâlcuirea lui.

5. Iar în cele din urmă s-a înfăţişat înaintea mea Daniel, al cărui nume este Beltşaţar, după numele dumnezeului meu şi care are în al Duhul Dumnezeului celui Sfânt şi i-am spus visul:

6. "Beltşaţar, tu, mai-marele tâlcuitorilor de semne, tu, cel în care ştiu că locuieşte Duhul lui Dumnezeu celui Sfânt şi că nici o taină nu-ţi este grea, ia aminte la visul pe care l-am visat şi spune-mi tâlcuirea lui !

7. Vedenia pe care am avut-o, când eram culcat în patul meu, a fost: "Mă uitam şi iată un copac în mijlocul pământului, înalt foarte.

8. Copacul creştea şi era puternic şi vârful lui ajungea până la cer şi se putea vedea până la capătul pământului.

9. Frunzişul lui era frumos şi roadele lui multe, şi hrană pentru toţi se afla în el. Sub el căutau umbră fiarele câmpului, iar în ramurile lui îşi făceau cuiburi păsările cerului şi din el se hrăneau toate vieţuitoarele.

10. Priveam în vedenia pe care am avut-o, când eram în patul meu şi iată un înger, un sfânt, se cobora din ceruri;

11. El a strigat cu glas tare şi a poruncit aşa: Doborâţi copacul şi tăiaţi-i crengile, scuturaţi frunzele lui şi împrăştiaţi roadele lui, ca animalele să fugă de sub el şi păsările din frunzişul lui !

12. Iar butucul şi rădăcinile să rămână în pământ în legături de fier şi de aramă, în iarba câmpului ! Din roua cerului să fie udat şi cu dobitoacele câmpului să împartă iarba pământului.

13. Inima lui să nu mai fie inimă de om, ci o inimă de dobitoc să-i fie dată şi şapte ani să treacă peste el !

14. Această hotărâre se sprijină pe porunca îngerilor, iar porunca sfinţilor este ca să cunoască cei vii că Cel Preaînalt stăpâneşte peste împărăţia oamenilor, pe care o dă cui vrea şi poate să ridice peste ea pe cel mai de jos dintre oameni.

15. Acesta este visul pe care l-am visat eu, regele Nabucodonosor, iar tu, Beltşaţar, spune tâlcuirea lui, căci toţi înţelepţii regatului meu nu pot să-mi facă cunoscută tâlcuirea. Tu însă eşti în stare, fiindcă ai în tine Duhul Dumnezeului celui Sfânt".

16. Atunci Daniel, al cărui nume este Beltşaţar, a rămas înmărmurit pentru o clipă şi gândurile lui s-au tulburat. Regele a prins din nou a grăi şi a zis: "Beltşaţar, visul şi tâlcuirea lui să nu te înfricoşeze !" Răspuns-a Beltşaţar şi a zis: "O, stăpâne, visul să fie pentru cei ce te urăsc pe tine, iar tâlcuirea lui pentru vrăjmaşii tăi !

17. Copacul pe care tu l-ai văzut, mare şi puternic, care cu vârful ajungea până la cer şi se vedea până la capătul pământului,

18. Cu frunziş frumos, cu rod mult şi din care se hrăneau toţi, sub care se adăposteau fiarele câmpului, iar în ramurile lui făceau cuiburi păsările cerului,

19. Acela eşti tu, o, rege, tu, care te-ai mărit şi te-ai făcut puternic, ai crescut şi ai ajuns până la ceruri, ai stăpânirea ta până la marginea pământului.

20. Iar că a văzut regele un înger, un sfânt, coborându-se din cer şi zicând: Doborâţi copacul şi nimiciţi-l, dar butucul şi rădăcinile lui lăsaţi-le în pământ şi în legături de fier şi de aramă, în iarba pământului, şi de roua cerului să fie udat şi cu animalele câmpului să fie părtaş până ce vor trece peste el şapte ani,

21. Aceasta înseamnă, o, rege, că hotărârea Celui Preaînalt se va împlini peste stăpânul meu regele,

22. Că tu vei fi alungat dintre oameni şi vei locui împreună cu animalele câmpului şi vei mânca iarbă şi din roua cerului vei fi udat şi vor trece peste tine şapte ani, până ce tu vei cunoaşte că Cel Preaînalt are stăpânirea peste împărăţia oamenilor şi o dă cui voieşte.

23. Şi dacă a poruncit să lase butucul şi rădăcinile copacului, înseamnă că regatul tău va fi ocrotit pentru tine îndată ce tu vei recunoaşte că Cerul are stăpânirea.

24. De aceea, o, rege, plăcut să-ţi fie sfatul meu înaintea ta: Răscumpără păcatele tale prin fapte de dreptate şi nedreptăţile tale prin milă către cei săraci, dacă vrei ca bunăstarea în care te afli să dăinuiască".

25. Totul s-a împlinit cu regele Nabucodonosor.

26. După douăsprezece luni, când regele Nabucodonosor se plimba în palatul regal din Babilon,

27. A prins a grăi zicând: "Oare nu este acesta Babilonul cel mare pe care l-am clădit eu întru tăria puterii mele şi spre cinstea strălucirii mele, ca reşedinţă regală ?"

28. Pe când cuvântul era încă în gura regelui, un glas s-a coborât din cer: "Ţie, rege Nabucodonosor, ţi se spune: Regatul s-a luat de la tine.

29. Şi dintre oameni vei fi izgonit, vei locui cu animalele câmpului şi vei paşte iarbă şi vor trece şapte ani peste tine, până ce vei recunoaşte că Cel Preaînalt are putere peste împărăţia oamenilor şi că o dă cui voieşte !"

30. Îndată s-a împlinit cuvântul asupra lui Nabucodonosor, căci a fost alungat dintre oameni şi a mâncat iarbă ca animalele şi trupul lui era udat de rouă până când părul i-a crescut ca penele vulturilor şi unghiile ca ghiarele păsărilor.

31. "Şi după trecerea acestui timp, eu Nabucodonosor, am ridicat ochii mei la cer şi mintea mi-a venit din nou şi am binecuvântat pe Cel Preaînalt şi Celui veşnic viu l-am adus laudă şi preamărire, că puterea Lui este putere veşnică, iar împărăţia Lui din neam în neam.

32. Toţi locuitorii pământului sunt socotiţi ca o nimica şi El face ce voieşte cu oştirea cerească şi cu locuitorii pământului şi nimeni nu poate să-L împiedice la lucrul Lui şi să-I zică: "Ce faci Tu ?"

33. În acelaşi timp mi-a venit mintea la loc şi, spre gloria regatului meu, mi-a venit iarăşi măreţia şi strălucirea şi sfetnicii mei şi dregătorii cei mari m-au chemat şi regatul mi-a fost dat în stăpânire, iar puterea mea a crescut şi mai mult.

34. Acum, eu, Nabucodonosor, laud, înalţ şi preamăresc pe Împăratul cerului; toate faptele Lui sunt adevărate şi căile Lui drepte, iar pe cei ce umblă mândri poate să-i smerească !"

CAP. 5

Ospăţul lui Belşaţar (Baltazar), scrierea minunată şi tâlcuirea ei.

1. Regele Belşaţar a făcut un mare ospăţ pentru o mie din dregătorii săi şi în faţa celor o mie a băut vin.

2. Belşaţar când era în toiul ospăţului, la băutul vinului, a poruncit să aducă vasele de aur şi de argint pe care Nabucodonosor, tatăl său, le luase din templul din Ierusalim, ca regele să bea vin din ele, împreună cu dregătorii săi, femeile sale şi concubinele sale.

3. Atunci au fost aduse vasele de aur şi de argint care fuseseră luate din templul lui Dumnezeu din Ierusalim şi au băut din ele regele şi dregătorii săi, femeile sale şi concubinele sale.

4. Ei au băut vin şi au preamărit pe dumnezeii de aur, de argint, de aramă, de fier, de lemn şi de piatră.

5. În aceeaşi clipă au ieşit degetele unei mâini de om, care au scris în faţa sfeşnicului celui mare pe tencuiala peretelui palatului regal, şi regele a văzut vârful degetelor mâinii care scria.

6. Atunci faţa regelui s-a îngălbenit şi gândurile lui s-au tulburat; încheieturile coapselor sale au slăbit, iar genunchii i se izbeau unul de altul neîncetat.

7. Regele a început să strige din toate puterile să i se aducă prezicătorii, caldeii şi tâlcuitorii de semne. Atunci el a prins a grăi şi a zis tuturor înţelepţilor din Babilon: "Oricine va citi scrisul acesta şi îmi va arăta tâlcuirea lui va fi îmbrăcat în veşmânt de purpură, lanţ de aur i se va pune împrejurul gâtului lui şi va cârmui ca al treilea în regatul meu !"

8. Atunci au venit toţi înţelepţii regelui, dar nu au putut citi scrisul, nici să-i facă cunoscut înţelesul lui.

9. Regele Belşaţar s-a înspăimântat foarte, faţa lui s-a îngălbenit, iar dregătorii lui au rămas înmărmuriţi.

10. Regina, auzind strigătul regelui şi al dregătorilor, s-a dus în cămara de ospăţ. Ea a început a grăi şi a zis: "O, rege, să trăieşti în veac ! Gândurile tale să nu te înspăimânte, şi chipul feţei tale să nu se schimbe !

11. În regatul tău se află un om care are în el Duhul lui Dumnezeu celui Sfânt şi în vremea domniei tatălui tău a fost descoperită în el lumină, pricepere şi înţelepciune, ca înţelepciunea dumnezeiască, iar regele Nabucodonosor, tatăl tău, l-a pus mai-marele tâlcuitorilor ele semne, al caldeilor, al cititorilor în stele şi al înţelepţilor.

12. Din pricină că s-a descoperit în Daniel un duh înalt, o ştiinţă şi o pricepere de a tâlcui visele, de a dezlega lucrurile greu de înţeles şi de a descoperi tainele, pentru aceasta regele i-a dat numele de Beltşaţar. Deci cheamă pe Daniel, şi el îţi va arăta tâlcuirea".

13. Daniel a fost adus înaintea regelui. Regele a zis atunci lui Daniel: "Tu eşti Daniel, cel dintre robii iudei pe care i-a adus tatăl meu din Iuda ?

14. Am auzit că în tine este Duhul lui Dumnezeu şi că în tine se află lumină, pricepere şi înţelepciune fără seamăn.

15. Acum au fost aduşi la mine înţelepţii şi prezicătorii ca să-mi citească scrisul acesta şi să-mi facă cunoscută tâlcuirea lui, dar nu au fost în stare să-mi spună tâlcuirea acestor cuvinte.

16. Şi eu am auzit despre tine că tu poţi să tâlcuieşti visele şi să dezlegi cele tainice. Acum, dacă tu eşti în stare să citeşti scrisul şi să-mi faci cunoscută tâlcuirea lui, vei fi îmbrăcat în veşmânt de purpură şi lanţ de aur vei avea împrejurul gâtului tău şi vei cârmui ca al treilea în regatul meu".

17. Atunci Daniel a început să vorbească şi a grăit regelui: "Darurile tale poţi să le păstrezi pentru tine, iar lucrurile de preţ dă-le altora; căci eu voi citi regelui scrisul şi îi voi face cunoscută tâlcuirea lui.

18. O, rege ! Dumnezeu cel Preaînalt a dat lui Nabucodonosor, tatăl tău, regatul, mărirea, cinstea şi strălucirea.

19. Iar din pricina puterii pe care El i-o dăduse, toate popoarele, neamurile şi limbile erau înfricoşate şi tremurau înaintea lui; el omora pe cine voia şi lăsa în viaţă pe cine voia, înălţa pe cine voia şi cobora pe cine voia.

20. Şi pentru că inima lui se trufise şi duhul lui se împietrise până la mândrie, a fost coborât de pe scaunul regatului său şi vrednicia lui i-a fost luată;

21. Şi a fost izgonit din neamul omenesc, iar inima i s-a făcut asemenea dobitoacelor, şi a locuit cu asinii sălbatici, mâncând iarbă ca boii şi şi-a udat trupul din roua cerului până a recunoscut că Dumnezeu cel Preaînalt are putere peste împărăţia oamenilor şi aşază peste ea pe cine vrea.

22. Şi tu, fiul său, Belşaţar, tu nu eşti smerit cu inima, măcar că tu ştii toate acestea.

23. Şi te-ai ridicat împotriva Stăpânului cerului şi ai adus vasele templului Său înaintea ta, şi ai băut vin din ele, tu şi dregătorii tăi, femeile tale şi concubinele tale, şi ai preamărit dumnezei de argint, de aur, de aramă, de fier, de lemn şi de piatră, dumnezei care nu văd, nici nu aud şi nici nu cunosc nimic, iar pe Dumnezeul în mâna Căruia este suflarea ta şi toate căile tale, nu L-ai cinstit.

24. Atunci a trimis El vârful mâinii care a scris aceste cuvinte.

25. Iată inscripţia care a fost scrisă: Mene, mene, techel ufarsin.

26. Aceasta este tâlcuirea cuvântului mene: Dumnezeu a numărat zilele regatului tău şi i-a pus capăt.

27. Techel: l-a cântărit în cântar şi l-a găsit uşor.

28. Peres: a împărţit regatul tău şi l-a dat Mezilor şi Perşilor".

29. Atunci a poruncit Belşaţar şi au îmbrăcat pe Daniel în veşmânt de purpură şi i-au pus lanţ de aur la gâtul lui şi au dat de veste că el va cârmui ca al treilea în împărăţie.

30. Chiar în noaptea aceea a fost omorât Belşaţar, împăratul Caldeilor.

CAP. 6

Daniel în groapa cu lei.

1. Şi Darius Medul a ajuns rege când era în vârstă de aproape 62 de ani.

2. Şi i-a plăcut lui Darius să pună peste regatul lui 120 de satrapi, care să poarte de grijă în tot regatul,

3. Iar în fruntea lor, trei dregători dintre care unul era Daniel, şi aceşti satrapi trebuia să le dea lor socoteală, astfel ca regele să nu fie păgubit.

4. Însă Daniel era mai presus decât toţi dregătorii şi satrapii, fiindcă în el era un duh înalt şi regele îşi pusese în gând să-l pună mai mare peste tot regatul.

5. Atunci dregătorii şi satrapii s-au trudit să găsească lui Daniel vreo pricină din partea cârmuirii regatului, dar n-au putut să-i afle nici o pricină sau lucru rău, căci el era credincios şi nici o trecere cu vederea sau greşeală nu i s-a putut pune în seamă.

6. Atunci oamenii aceştia au zis: "Dacă nu-i găsim lui Daniel nici o pricină, cu toate acestea îi vom afla lui una, în legea Dumnezeului lui".

7. Dregătorii şi satrapii aceştia s-au dus atunci în grabă la rege şi aşa i-au grăit: "O, rege Darius, să trăieşti în veac !

8. Toţi marii dregători ai regatului, marii cârmuitori, satrapii, sfetnicii şi guvernatorii s-au sfătuit laolaltă ca regele să dea o poruncă şi să se rânduiască oprirea ca oricine s-ar ruga vreme de treizeci de zile altui dumnezeu şi om în afară de tine, rege, să fie aruncat în groapa cu lei.

9. Acum, o, rege, fă cunoscută oprirea şi dă poruncă scrisă, care, potrivit legii Mezilor şi Perşilor, nu se mai poate schimba".

10. Aşadar, regele Darius a dat oprire scrisă şi poruncă.

11. Îndată ce Daniel a aflat că o poruncă a fost dată, a intrat în casa sa, care avea în cămara de sus fereastră deschisă înspre Ierusalim şi în fiecare zi îngenunchea de trei ori, s-a rugat şi a lăudat pe Dumnezeu, cum făcea şi mai înainte.

12. Atunci bărbaţii aceia au venit în număr mare şi au aflat pe Daniel rugându-se şi cerând mila lui Dumnezeu.

13. Apoi s-au apropiat şi au grăit înaintea regelui privitor la porunca regală: "Oare n-ai poruncit tu ca oricine s-ar ruga timp de treizeci de zile la oricare alt dumnezeu sau om, în afară de tine, rege, să fie aruncat într-o groapă cu lei ?" Răspuns-a regele şi a zis: "Lucrul rămâne hotărât şi, după legile Mezilor şi Perşilor, nu se poate schimba".

14. Atunci au răspuns ei regelui şi au zis: "Daniel, cel dintre robii iudei, nu a luat în seamă porunca ta, rege, nici nu s-a îngrijit de oprirea ta, ci de trei ori pe zi îşi face rugăciunea".

15. Când a auzit regele acestea, s-a tulburat foarte şi şi-a îndreptat gândul spre Daniel, cum ar putea să-l scape, şi până la apusul soarelui s-a străduit ca să-l scoată.

16. În urmă, oamenii aceia au intrat în grabă la rege şi i-au zis: "Ştiut să-ţi fie, o, rege, că, după legea Mezilor şi a Perşilor, orice poruncă sau oprire dată de rege nu se mai poate schimba".

17. Atunci regele a dat poruncă să aducă pe Daniel şi l-a aruncat în groapa cu lei. După acestea regele a prins a grăi şi a zis lui Daniel: "Dumnezeul tău pe Care tu Îl cinsteşti fără încetare, Acela te va scăpa !"

18. Apoi s-a adus o piatră care a fost pusă peste gura gropii, iar regele a pecetluit-o cu inelul său şi cu inelul dregătorilor săi, aşa ca nimic să nu se schimbe cu privire la Daniel.

19. Pe urmă, împăratul s-a dus în palatul său şi a petrecut noaptea în post şi nu au adus lângă el concubine, iar somnul nu l-a mai prins.

20. Apoi regele s-a sculat dis-de-dimineaţă, în revărsat de zori şi a venit în grabă la groapa cu lei.

21. Şi când s-a apropiat de groapă, a strigat pe Daniel cu glas tare. Atunci regele a prins a grăi şi a zis lui Daniel: "Daniel, slujitorul Dumnezeului celui viu, Dumnezeul tău, Căruia te închini neîncetat, oare a putut să te scape de lei ?"

22. Apoi Daniel a vorbit cu regele: "O, rege, în veci să trăieşti !

23. Dumnezeu a trimis pe îngerul Său şi a astupat gura leilor, şi ei nu mi-au făcut nici un rău, pentru că am fost găsit nevinovat înaintea Lui, precum şi în faţa ta, rege, n-am făcut nici un rău !"

24. Regele s-a bucurat foarte şi a poruncit să scoată pe Daniel din groapă şi Daniel a fost scos din groapă şi nici o rană nu i-a fost găsită, căci nădăjduise în Dumnezeul lui.

25. Atunci a poruncit regele să aducă pe bărbaţii aceia care defăimaseră pe Daniel şi au fost aruncaţi în groapa cu lei, ei, fiii lor şi femeile lor, şi nici nu au ajuns bine în fundul gropii, că leii s-au şi năpustit asupra lor şi le-au sfărâmat toate oasele.

26. Regele Darius a scris la toate popoarele, neamurile şi limbile care locuiesc peste tot pământul: "Pacea voastră să sporească !

27. Poruncă iese de la mine ca în tot cuprinsul regatului meu să se teamă şi să tremure lumea înaintea Dumnezeului lui Daniel, că El este Dumnezeul cel viu, Care rămâne în veci şi împărăţia lui nu se va nimici, iar stăpânirea Lui nu va avea sfârşit.

28. El poate să scape şi să libereze, face semne şi minuni în cer şi pe pământ; El a scăpat pe Daniel din ghearele leilor".

29. Şi Daniel se afla într-o stare fericită în regatul lui Darius şi în regatul lui Cirus, regele Perşilor.

CAP. 7

Vedenia lui Daniel, în care se arată cele patru fiare.

1. În anul dintâi al lui Belşaţar, regele Babilonului, Daniel a visat un vis, şi vedeniile pe care le-a avut când era culcat în patul lui îl înfricoşară. Atunci el a scris visul şi a povestit ceea ce era mai de seamă dintre fapte.

2. Daniel a început a grăi, zicând: "Văzut-am în vedenia mea din timpul nopţii cum cele patru vânturi ale cerului au sfredelit marea cea necuprinsă.

3. Şi patru fiare uriaşe au ieşit din mare, una mai deosebită decât alta.

4. Cea dintâi semăna cu un leu şi avea aripi de vultur. M-am uitat la ea până ce aripile i-au fost smulse şi a fost ridicată de pe pământ şi pusă pe picioare ca un om şi i s-a dat inimă de an.

5. Şi iată o a doua fiară, cu înfăţişare de urs, stând într-o rână, cu trei coaste în gură, între dinţi, şi aşa i s-a poruncit: "Scoală-te ! Mănâncă multă carne !"

6. Apoi m-am uitat din nou şi iată o altă fiară, asemenea unui leopard, având pe spate patru aripi de pasăre; şi fiara avea patru capete, şi i s-a dat putere.

7. În urmă am privit în vedeniile mele de noapte şi iată o a patra fiară înspăimântătoare şi înfricoşătoare şi nespus de puternică. Ea avea dinţi mari de fier şi gheare de aramă; mânca şi sfărâma, iar rămăşiţa o călca în picioare. Ea se deosebea de toate celelalte fiare de mai înainte şi avea zece coarne.

8. M-am uitat cu luare aminte la coarne, şi iată un alt corn mic creştea între ele, şi trei din coarnele cele dintâi au fost smulse de el. Şi iată că acest corn avea ochi ca ochii de om şi gură care grăia lucruri mari.

9. Am privit până când au fost aşezate scaune, şi S-a aşezat Cel vechi de zile; îmbrăcămintea Lui era albă ca zăpada, iar părul capului Său curat ca lâna; tronul Său, flăcări de foc; roţile lui, foc arzător.

10. Un râu de foc se vărsa şi ieşea din el; mii de mii Îi slujeau şi miriade de miriade stăteau înaintea Lui ! Judecătorul S-a aşezat şi cărţile au fost deschise.

11. Eu mă uitam mereu, din pricina multelor vorbe pe care cornul cel mare le grăia. Am privit până când fiara a fost omorâtă şi trupul ei nimicit şi dat focului.

12. Dar şi celorlalte fiare li s-a luat stăpânirea, şi lungimea vieţii lor a fost hotărâtă până la o vreme şi un anumit timp.

13. Am privit în vedenia de noapte, şi iată pe norii cerului venea cineva ca Fiul Omului şi El a înaintat până la Cel vechi de zile, şi a fost dus în faţa Lui.

14. Şi Lui I s-a dat stăpânirea, slava şi împărăţia, şi toate popoarele, neamurile şi limbile Îi slujeau Lui. Stăpânirea Lui este veşnică, stăpânire care nu va trece, iar împărăţia Lui nu va fi nimicită niciodată.

15. Pentru aceasta, eu, Daniel, am fost tulburat cu duhul meu şi vedeniile pe care le-am avut mă înspăimântau.

16. M-am apropiat atunci de unul din cei de faţă şi l-am rugat să-mi spună adevărul privitor la toate acestea. Şi el mi-a vorbit şi mi-a făcut cunoscut înţelesul acestor lucruri.

17. "Aceste fiare, patru la număr, înseamnă că patru regi se vor ridica pe pământ,

18. Şi sfinţii Celui Preaînalt vor primi regatul şi îl vor ţine în stăpânire în veci şi în vecii vecilor.

19. După aceasta l-am rugat să-mi spună adevărul despre fiara a patra, care se deosebea de toate celelalte şi care era afară din cale de înspăimântătoare, cu dinţi de fier şi cu gheare de aramă şi care mânca, sfărâma, iar ceea ce rămânea călca în picioare;

20. Şi despre cele zece coarne care erau pe capul său şi despre celălalt care creştea şi înaintea căruia au căzut cale trei şi avea ochi şi gură care grăia lucruri mari şi care era mult mai mare decât celelalte.

21. M-am uitat, şi cornul acela purta război cu cei sfinţi şi i-a biruit,

22. Până ce a venit Cel vechi de zile şi a făcut dreptate sfinţilor Celui Preaînalt, până ce s-a împlinit vremea şi împărăţia a ajuns sub stăpânirea sfinţilor.

23. El a răspuns astfel: "Fiara a patra înseamnă că un al patrulea rege va fi pe pământ, care se va deosebi de toate celelalte regate, care va mânca tot pământul, îl va călca în picioare şi îl va zdrobi.

24. Şi cele zece coarne înseamnă că din acest regat se vor ridica zece regi, şi un altul se va scula după ei; el se va deosebi de cei dinaintea lui şi va doborî la pământ trei regi.

25. Şi va grăi cuvinte de defăimare împotriva Celui Preaînalt şi va asupri pe sfinţii Celui Preaînalt, şi îşi va pune în gând să schimbe sărbătorile şi legea, şi ei vor fi daţi în mâna lui o vreme şi vremuri şi jumătate de vreme.

26. Şi judecata se va face şi i se va lua stăpânirea, ca să-l nimicească şi să-l prăbuşească pentru totdeauna.

27. Iar regatul şi stăpânirea şi mărirea regilor de sub ceruri se vor da poporului sfinţilor Celui Preaînalt; împărăţia Lui este împărăţie veşnică şi toate stăpânirile Îi vor sluji Lui şi pe El Îl vor asculta".

28. Iată sfârşitul vorbirii mele cu el. Pe mine, Daniel, gândurile mele m-au înfricoşat foarte şi faţa mi s-a schimbat şi am păstrat cuvântul în inima mea.

CAP. 8

Vedenia berbecului şi a ţapului.

1. În anul al treilea al domniei regelui Belşaţar mi s-a arătat mie, lui Daniel, o vedenie, afară de cele ce mi se arătaseră la început.

2. Şi m-am uitat în vedenie şi, când priveam, parcă eram în capitala Suza, care este în ţara Elamului şi, stând cu privirea aţintită, eram pe fluviul Ulai.

3. Şi am ridicat ochii mei şi m-am uitat şi iată un berbec cu două coarne stând în picioare în faţa fluviului şi coarnele lui erau lungi, iar unul mai lung decât celălalt şi cel mai lung creştea cel din urmă.

4. Am văzut berbecul lovind cu coarnele la apus, la miazănoapte şi la miazăzi şi nici o fiară nu-i putea sta împotrivă şi nimeni nu scăpa de asuprirea lui. El făcea ce voia şi creştea.

5. Şi m-am uitat cu luare aminte şi iată un ţap venea de la apus pe deasupra feţei pământului, fără ca să-l atingă. Şi ţapul avea un corn între ochi, care corn se putea zări.

6. şi a venit până la berbecul cel cu două coarne pe care l-am văzut stând în faţa fluviului şi s-a năpustit spre el cu toată tăria puterii lui.

7. Şi l-am văzut cum s-a apropiat de berbec, s-a întărâtat împotriva lui şi a lovit berbecul şi i-a sfărâmat cele două coarne, iar berbecul nu mai avea putere să i se împotrivească; şi l-a aruncat la pământ şi l-a călcat în picioare şi nimeni n-a scăpat pe berbec.

8. Şi ţapul a crescut foarte şi când a ajuns puternic, cornul cel mare s-a sfărâmat şi am zărit patru coarne crescând în locul lor, spre cele patru vânturi ale cerului.

9. Şi din unul dintre ele a ieşit un corn mic, care a crescut afară din cale, către miazăzi, către răsărit şi către ţara strălucirii.

10. Şi el s-a înălţat până către oştirea cerească şi a doborât la pământ din oştire şi din stele şi le-a călcat în picioare.

11. Şi a mai crescut până la mai-marele oştirii şi i-a luat jertfa de fiecare zi şi i-a răsturnat locul templului său.

12. Şi peste jertfa de fiecare zi el a pus nelegiuirea şi a aruncat adevărul la pământ, şi el a făcut şi a izbutit.

13. Şi am auzit un sfânt care grăia, şi un alt sfânt a zis către cel ce grăia: "Până când va dura vedenia şi jertfa de fiecare zi nu se va mai aduce şi un păcat al pustiirii va fi pus în loc şi templul şi oştirea vor fi călcate în picioare ?"

14. Atunci el i-a răspuns: "Până la două mii trei sute de seri şi de dimineţi; după aceasta templul îşi va avea din nou rostul lui".

15. Şi când eu, Daniel, am văzut vedenia şi m-am străduit să o înţeleg, iată că atunci a stat cineva înaintea mea cu chip de om.

16. Atunci am auzit un glas de om deasupra fluviului Ulai, glas care striga şi spunea: "Gavriile, tâlcuieşte celui de acolo vedenia !"

17. Şi el a venit unde eram eu şi, când se apropia, m-am înspăimântat şi am căzut cu faţa la pământ. Şi el mi-a grăit: "Ia aminte, fiul omului, căci vedenia este pentru a arăta sfârşitul veacurilor !"

18. Şi când vorbea cu mine, stam înmărmurit cu faţa la pământ; atunci el s-a atins de mine şi m-a ridicat în picioare în locul în care mă aflam,

19. Şi mi-a spus: "Iată, îţi voi face cunoscut ceea ce se va întâmpla în vremea din urmă a mâniei lui Dumnezeu; că pentru vremea cea din urmă este vedenia.

20. Berbecul cu două coarne, pe care tu îl vezi, înseamnă regii Mediei şi ai Persiei.

21. Iar ţapul este regele Greciei şi cornul cel mare, care este între ochi, este regele cel dintâi.

22. Şi dacă el a fost sfărâmat, patru s-au ridicat în locul lui; înseamnă că patru regate se vor ridica din neamul lui, dar fără să aibă puterea lui.

23. La sfârşitul stăpânirii lor, la vremea covârşirii păcatelor lor, se va ridica un rege cu chip semeţ şi isteţ în lucrurile ascunse.

24. Şi stăpânirea lui va creşte în putere - dar nu prin puterea lui însuşi - şi va face pustiiri uriaşe şi în orice lucru va izbuti şi va prăbuşi pe cei tari şi pe poporul sfinţilor.

25. Din pricina isteţimii lui, va izbuti înşelăciunea în mâna lui şi se va semeţi în inima sa şi în plină vreme de pace va doborî pe mulţi. Şi se va ridica împotriva Regelui regilor, dar va fi aruncat la pământ nu de mână omenească.

26. Iar vedenia despre seri şi despre dimineţi, care a fost spusă, este adevărată; tu însă pecetluieşte vedenia, că se va întâmpla după multe zile".

27. Şi eu, Daniel, am fast istovit de puteri şi am căzut bolnav câteva zile. Dar m-am sculat şi am avut grijă de lucrurile regelui. Am rămas uimit de cele ce am văzut şi n-am putut să le înţeleg.

CAP. 9

Rugăciunea lui Daniel şi proorocia celor şaptezeci de săptămâni de ani.

1. În anul întâi al lui Darius, fiul lui Ahaşveroş (Artaxerxe), din neamul Mezilor, care a domnit peste regatul Caldeilor,

2. În anul întâi al domniei lui - eu, Daniel, am citit în cărţi numărul de şaptezeci de ani, pentru care a fost cuvântul Domnului către proorocul Ieremia, ani care trebuia să se împlinească de la dărâmarea Ierusalimului.

3. Şi mi-am îndreptat faţa către Domnul Dumnezeu, stăruind în rugăciune şi în rugi fierbinţi, cu post, sac şi cenuşă.

4. Şi m-am rugat Domnului Dumnezeu şi m-am mărturisit şi am zis: "O, Doamne, Dumnezeule cel mare şi minunat, Care păzeşti legământul şi îndrumarea pentru cei ce Te iubesc pe Tine şi iau aminte la poruncile Tale !

5. Păcătuit-am, fărădelege am făcut, ca şi cei nelegiuiţi ne-am purtat, răsculatu-ne-am şi ne-am depărtat de la poruncile şi de la legile Tale.

6. Şi nu am ascultat de slujitorii Tăi prooroci, care ne-au grăit în numele Tău: către regii noştri, către mai-marii noştri, părinţilor noştri şi la tot poporul ţării.

7. A Ta este, Doamne, dreptatea, iar a noastră ruşinarea feţelor noastre, precum se arată astăzi oamenilor din Iuda şi locuitorilor din Ierusalim şi la tot Israelul, cei de aproape şi cei de departe, în toate ţările în care Tu i-ai izgonit din pricina fărădelegilor ce le-au săvârşit împotriva Ta.

8. Doamne Dumnezeule, a noastră este ruşinarea feţelor, a regilor noştri, a mai-marilor noştri şi a părinţilor noştri, căci noi am păcătuit ţie;

9. A Domnului Dumnezeului nostru este milostivirea şi îndurarea. Răzvrătitu-ne-am împotriva Lui.

10. Şi nu am ascultat de glasul Domnului Dumnezeului nostru ca să umblăm în legea Lui, pe care ne-a dat-o nouă prin mâna slujitorilor Săi profeţi.

11. Şi tot Israelul a călcat legea Ta şi s-a depărtat, ca să nu mai audă glasul Tău. Vărsatu-s-a peste noi blestemul şi jurământul scris în legea lui Moise, slujitorul lui Dumnezeu, căci am păcătuit împotriva Ta.

12. Şi a adeverit cuvintele Sale pe care le-a grăit către noi şi către judecătorii noştri, care au cârmuit peste noi, că a voit să abată peste noi straşnic prăpăd, ce nu s-a mai întâmplat niciodată sub cer, asemenea celui din Ierusalim.

13. Precum este scris în legea lui Moise, toată această nenorocire s-a năpustit asupra noastră, dar n-am îmbunat faţa Domnului Dumnezeului nostru, întorcându-ne de la nelegiuirile noastre şi luând aminte la adevărul Său.

14. Gândit-a îndelung Domnul asupra nenorocirii pe care a abătut-o peste noi, că drept este Domnul Dumnezeul nostru în toate faptele pe care le-a făcut, dar noi n-am ascultat de glasul Lui.

15. Şi acum, Doamne Dumnezeul nostru, Tu Care ai scos pe poporul Tău din ţara Egiptului cu mână tare şi Te-ai făcut vestit până în ziua de astăzi, păcătuit-am, fărădelege am făcut.

16. O, Doamne ! Întoarcă-se, după milostivirile Tale, toată mânia şi toată văpaia urgiei Tale de la cetatea Ierusalimului, de la muntele cel sfânt al Tău ! Că, pentru păcatele noastre şi pentru fărădelegile părinţilor noştri, Ierusalimul şi poporul Tău au ajuns de ocară pentru toţi vecinii noştri.

17. Acum ascultă, Dumnezeul nostru, rugăciunea slujitorului Tău şi ruga fierbinte şi luminează faţa Ta spre templul Tău pustiit, pentru numele Tău, Doamne !

18. Pleacă, Dumnezeul meu, urechea Ta şi auzi, deschide ochii Tăi şi vezi mâhnirea noastră adâncă şi cetatea asupra căreia se cheamă numele Tău. Că nu pentru faptele noastre drepte aducem înaintea Ta rugăciunile noastre cele fierbinţi, ci pentru milele Tale cele mari.

19. O, Doamne, ascultă ! O, Doamne, iartă ! O, Doamne, ia aminte şi lucrează ! Nu întârzia pentru numele Tău, Dumnezeul meu; că numele Tău îl poartă cetatea şi poporul Tău !"

20. Şi în vreme ce grăiam şi mă rugam şi mărturiseam păcatul meu şi păcatul poporului meu Israel şi cădeam cu ruga mea fierbinte înaintea Domnului Dumnezeului meu, pentru sfânt muntele Dumnezeului meu,

21. Şi pe când vorbeam în rugăciunea mea, iată un om, Gavriil, pe care l-am văzut în vedenia mea cea de la început, în zbor grăbit, s-a apropiat de mine pe la vremea jertfei de seară.

22. Şi a venit şi mi-a grăit zicând: "Daniele, chiar acum am sosit ca să-ţi deschid mintea.

23. Când tu ai început să te rogi, poruncă mi-a fost dată şi eu am venit ca să-ţi vestesc, căci tu eşti un om iubit de Dumnezeu. Ia aminte la cuvânt şi înţelege vedenia !

24. Şaptezeci de săptămâni sunt hotărâte pentru poporul tău şi pentru cetatea ta cea sfântă până ce fărădelegea va trece peste margini şi se va pecetlui păcatul şi se va ispăşi nelegiuirea, până ce dreptatea cea veşnică va veni, vedenia şi proorocia se vor pecetlui şi se va unge Sfântul Sfinţilor.

25. Să ştii şi să înţelegi că de la ieşirea poruncii pentru zidirea din nou a Ierusalimului şi până la Cel-Uns - Cel-Vestit - sunt şapte săptămâni şi şaizeci şi două de săptămâni; şi din nou vor fi zidite pieţele şi zidul din afară, în vremuri de strâmtorare.

26. Iar după cele şaizeci şi două de săptămâni, Cel-Uns va pieri fără să se găsească vreo vină în El, iar poporul unui domn va veni şi va dărâma cetatea şi templul. Şi sfârşitul cetăţii va veni prin potopul mâniei lui Dumnezeu şi până la capăt va fi război - prăpădul cel hotărât.

27. Şi El va încheia un legământ cu mulţi într-o săptămână, iar la mijlocul săptămânii va înceta jertfa şi prinosul şi în templu va fi urâciunea pustiirii, până când pedeapsa nimicirii cea hotărâtă se va vărsa peste locul pustiirii".

CAP. 10

Continuarea vedeniilor.

1. În anul al treilea al lui Cirus, regele Perşilor, i s-a descoperit un cuvânt lui Daniel - care se chema Beltşaţar - şi adevărat este cuvântul şi el vesteşte război mare. El a pătruns cuvântul şi a înţeles vedenia.

2. "În vremea aceea, eu, Daniel, am petrecut trei săptămâni de zile în jale.

3. Pâine bună n-am mâncat, carne şi vin n-am pus în gura mea şi cu miresme nu m-am uns, până ce nu s-au împlinit trei săptămâni de zile.

4. Dar în ziua a douăzeci şi patra a lunii întâi, eu, Daniel, mă aflam pe malul fluviului celui mare, adică Tigrul,

5. Şi mi-am ridicat ochii mei şi iată un om îmbrăcat în veşminte de in, iar coapsele lui încinse cu aur curat şi de preţ;

6. Trupul lui ca şi crisolitul şi faţa lui ca fulgerul, iar ochii lui ca flăcările de foc, braţele şi picioarele lui străluceau ca arama lustruită şi sunetul cuvintelor lui ca vuietul unei mulţimi.

7. Şi am văzut numai eu, Daniel, o vedenie, iar oamenii care erau cu mine nu au văzut vedenia; ci o mare spaimă a căzut peste ei şi au fugit să se ascundă.

8. Atunci eu am rămas singur şi am văzut această mare vedenie şi n-a rămas în mine putere, faţa mea şi-a schimbat înfăţişarea, stricându-se, şi nu mai aveam vlagă.

9. Şi am auzit glasul cuvintelor lui şi, la glasul cuvintelor lui, eu am căzut înmărmurit cu faţa la pământ.

10. Şi iată că o mână s-a atins de mine şi m-a ridicat în genunchi şi pe palmele mâinilor mele.

11. Şi a grăit către mine: "Daniele, om plăcut al lui Dumnezeu, ia aminte la cuvintele pe care ţi le spun ţie şi stai drept, că acum sunt trimis către tine". Şi pe când îmi grăia cuvântul acesta, m-am sculat tremurând.

12. Şi a zis către mine: "Nu te teme, Daniele, că din ziua cea dintâi, de când ţi-ai sârguit inima ta ca să înţelegi şi să te smereşti înaintea Dumnezeului tău, cuvintele tale au fost auzite şi eu am sosit din pricina cuvintelor tale.

13. Şi îngerul păzitor al Persiei mi-a stat împotrivă douăzeci şi una de zile, dar iată că Mihail, cel dintâi dintre îngerii păzitori, a venit în ajutorul meu şi eu l-am lăsat acolo la îngerul păzitor al regelui Perşilor

14. Şi am venit ca să-ţi fac cunoscut ce se va întâmpla poporului tău la sfârşitul zilelor; că mai este o vedenie pentru zilele cele din urmă".

15. Şi pe când grăia cu mine astfel de cuvinte, mi-am întors privirea spre pământ şi am rămas ca un mut.

16. Şi iată ! Acela care avea înfăţişarea fiului omului s-a atins de buzele mele; atunci am deschis gura mea şi am grăit şi am zis către cel ce sta înaintea mea: "O, Stăpânul meu ! Din pricina acestei vedenii m-au cuprins zvârcoliri de durere şi am rămas fără putere.

17. Şi cum poate un slujitor atât de mic al Domnului său să grăiască cu un Stăpân atât de mare ca Tine ! Şi de spaimă îmi piere toată puterea şi suflarea mi se opreşte".

18. Atunci s-a atins iarăşi de mine acela care avea înfăţişarea Fiului Omului şi mi-a dat tărie.

19. Şi mi-a zis: "Nu te teme, om plăcut al lui Dumnezeu ! Pace ţie ! Fii tare şi curajos !" Şi pe când grăia cu mine, m-am simţit întărit şi am zis: "Spune, Stăpâne, căci Tu m-ai întărit !"

20. Atunci El a zis: "Ştii tu, oare, pentru ce am venit la tine ? Acum Mă voi întoarce să fac război cu îngerul păzitor al Persiei şi, când Eu Mă voi duce, iată că îngerul păzitor al Greciei va veni.

21. Îţi voi vesti ţie ceea ce este scris în cartea adevărului. Nimeni nu poate să Mă ajute mai bine la aceasta decât Mihail, îngerul vostru păzitor".

CAP. 11

Proorocie despre regii Persiei, Egiptului şi Siriei.

1. Şi eu în anul dintâi al lui Darius Medul stam lângă el ca să-l ajut şi să-l întăresc.

2. Şi acum îţi fac cunoscut adevărul: Iată că se vor scula încă trei regi în Persia, iar al patrulea va stăpâni bogăţii mai mari decât toţi şi, când va fi puternic prin bogăţiile sale, va ridica pe toţi împotriva regatului Greciei.

3. Şi va ieşi la iveală un rege viteaz şi va stăpâni peste un regat puternic şi va face numai ceea ce i se va părea bun.

4. Iar când va fi în culmea puterii sale, regatul lui se va prăbuşi şi se va împărţi după cele patru vânturi ale carului, fără ca să rămână urmaşilor lui şi nici să aibă putere întocmai ca mai înainte, că regatul lui va fi sfâşiat şi se va împărţi la alţii decât la aceia din neamul lui.

5. Şi regele de la miazăzi va ajunge puternic, dar unul din căpeteniile lui va fi mai puternic decât el şi va domni, iar stăpânirea lui va fi un regat puternic.

6. Şi după trecere de ani se vor uni şi fiica regelui de la miazăzi va veni către regele de la miazănoapte, ca să statornicească pacea. Dar ea nu va păstra tăria braţului său şi nu va dăinui nici el, nici braţul lui; şi va fi dată morţii, ea şi însoţitorii ţ ei şi copiii ei Şi aliatul ei în acele vremuri.

7. Iar unul dintre odraslale din rădăcinile ei se va ridica şi va porni împotriva oştirii şi va intra în cetatea cea întărită a regelui de la miazănoapte şi va face cu ei ce va voi şi va fi biruitor.

8. Chiar şi dumnezeii lor, împreună cu chipurile lor turnate, cu vasele lor de preţ, aur şi argint, vor fi duse în robia Egiptului şi el va fi mai puternic decât regele de la miazănoapte, ani de-a rândul.

9. El va năvăli în regatul regelui de la miazănoapte, apoi se va întoarce în ţara sa.

10. Şi feciorul lui va pregăti războiul şi va strânge o mare mulţime de oşti de luptă şi va da năvală peste el şi îl va potopi şi îl va cotropi şi se va întoarce şi va pătrunde până la cetatea lui cea întărită.

11. Atunci regele de la miazăzi va fi amărât foarte şi va ieşi şi va face război cu el - cu regele de la miazănoapte, care va ridica o mare oştire; dar oştirea va cădea în mâna regelui de la miazăzi;

12. Şi oştirea va fi nimicită; inima regelui se va îngâmfa; zeci de mii va doborî la pământ, dar nu va fi mai puternic.

13. Şi încă o dată regele de la miazănoapte va ridica oştiri mai puternice decât cele dintâi şi, după un răstimp de câţiva ani, va da năvală peste el, cu o mare oştire şi cu numeroasă călărime.

14. Şi în vremea aceea mulţi se vor scula împotriva regelui de la miazăzi şi oameni silnici din poporul tău se vor ridica, aşa ca să se împlinească vedenia, dar se vor poticni.

15. Iar regele de la miazănoapte va veni şi va ridica întărituri şi va cuprinde o cetate întărită, iar oştirea de ajutor a regelui de la miazănoapte nu va putea să ţină piept şi trupele sale vor fugi şi nu va fi nici un chip de stat împotrivă.

16. Cel care va porni împotriva lui va face după placul său şi nimeni nu i se va împotrivi, şi se va opri în ţara strălucirii şi totul va fi în mâna lui.

17. Şi îşi va îndrepta privirea să ia în stăpânire întregul lui regat şi va face o învoială cu el şi îi va da de soţie pe o fiică a sa, ca să aducă pieirea ţării, dar aceasta nu se va întâmpla şi nu va duce la izbândă.

18. Şi îşi va întoarce privirea spre insule şi va cuprinde multe din ele, iar o căpetenie va pune capăt ocării lui, fără putinţă de răspuns.

19. Şi îşi va întoarce faţa spre întăriturile ţării sale, dar se va poticni, va cădea şi va pieri.

20. Şi în locul lui va veni altul, care va trimite un strângător de dări în locul care este gloria regatului (Ierusalimul), dar în câteva zile va fi doborât nu prin mânie, nici prin război.

22. Şi în locul lui va veni un batjocoritor, care nu avusese nici un drept la vrednicia regală, şi el va veni paşnic şi prin uneltiri se va face stăpân pe regat.

22. Şi oştirile de ajutor vor da înapoi înaintea lui şi vor fi sfărâmate, de asemenea şi o căpetenie a legământului.

23. Şi după împrietenirea cu el se va servi de vicleşug şi va porni şi va birui cu puţin popor.

24. Şi pe neaşteptate va veni în cele mai bogate ţinuturi ale ţării şi va face ceea ce n-au făcut părinţii lui şi părinţii părinţilor lui; el le va împărţi cu risipă, pradă şi jaf şi bogăţii; şi va urzi planuri împotriva cetăţilor întărite, numai pentru o vreme.

25. Şi îşi va îndrepta puterea şi inima împotriva regelui de la miazăzi, eu oştire mare, iar el se va prinde în luptă cu oaste mare şi puternică, dar nu va putea să i se împotrivească, că se vor urzi uneltiri împotriva lui.

26. Cei ce mănâncă la masă cu el, îl vor prăbuşi, iar oastea lui se va sfărâma şi mulţi vor cădea loviţi de moarte.

27. Şi cei doi regi vor pune la cale viclenii în inima lor şi la masă îşi vor spune lucruri mincinoase, dar fără nici o izbândă, că încă n-a venit sfârşitul rânduit de Dumnezeu.

28. Şi se va duce cu mari averi în ţara lui şi inima lui va fi împotriva Legământului cel sfânt; aşa va lucra şi se va întoarce în ţara lui.

29. La vremea hotărâtă va năvăli din nou la miazăzi şi această din urmă bătălie nu va fi ca bătălia dintâi.

30. Corăbii din Chitim vor veni împotriva lui; şi el va pierde curajul, se va întoarce şi se va întărâta împotriva legământului sfânt şi va lucra şi se va învoi iarăşi cu cei ce au părăsit legământul sfânt.

31. Şi oşti trimise de el vor sta şi vor pângări locaşul sfânt şi cetatea, iar jertfa de fiecare zi o var da de o parte şi vor pune în loc urâciunea pustiirii.

32. Şi pe cei ce au săvârşit fărădelegi împotriva legământului îi va înşela prin linguşiri, iar poporul care cunoaşte pe Dumnezeul său va rămâne statornic şi îl va urma.

33. Cei mai înţelepţi vor învăţa pe cei mulţi, dar ei vor cădea un timp de sabie şi foc, de temniţă şi pustiire.

34. Şi în vremea căderii lor, vor primi puţin ajutor şi mulţi se vor uni cu ei, dar din făţărnicie.

35. Şi printre înţelepţi, mulţi vor cădea ca să se lămurească, să se curăţească şi să se albească până la sfârşitul vremii, că mai este încă până la vremea rânduită.

36. Şi regele va face după placul său şi se va ridica şi se va trufi împotriva oricărui dumnezeu şi împotriva Dumnezeului dumnezeilor va spune lucruri nemaiauzite şi va propăşi până ce sfârşitul mâniei va veni, că ceea ce este hotărât se va întâmpla.

37. Şi nu va lua aminte la dumnezeii părinţilor lui şi nici la dumnezeul plăcut femeilor şi nu va băga în seamă pe nici un alt dumnezeu căci el se va ridica deasupra tuturor.

38. Iar în locul lui va cinsti pe dumnezeul cetăţilor, pe un dumnezeu pe care nu l-au cunoscut părinţii lui; aceluia i se va închina cu aur, cu argint, cu pietre scumpe şi lucruri de preţ.

39. El va lua ca apărători ai cetăţilor întărite pe poporul unui dumnezeu străin; pe cei care îl vor recunoaşte, el îi va cinsti mult, îi va pune stăpâni peste mulţime şi le va împărţi pământuri ca răsplată.

40. La sfârşitul vremii se va război cu el regele cel de la miazăzi şi se va năpusti împotriva lui regele cel de la miazănoapte, cu care de război, cu călăreţi şi cu multe corăbii. El va veni în ţările pe care le va cotropi şi le va străbate.

41. Şi va veni şi în ţara strălucirii şi zeci de mii se var prăbuşi; şi iată care vor scăpa din mâna lui: Edomul, Moabul şi restul fiilor lui Amon.

42. Şi va întinde mâna sa peste ţări şi ţara Egiptului nu va scăpa.

43. Şi va ajunge stăpân peste comorile de aur şi de argint şi peste toate lucrurile preţioase ale Egiptului, iar Libienii şi Etiopienii vor merge după el.

44. Dar zvonuri de la răsărit şi de la miazănoapte vor veni să-l înspăimânte şi el va ieşi cu furie grozavă ca să prăpădească şi să nimicească pe mulţi.

45. Şi el va înfige corturile palatului său între mare şi muntele cel sfânt şi strălucit, apoi va veni sfârşitul lui şi nimeni nu-i va veni în ajutor !

CAP. 12

Vedenie despre învierea morţilor şi despre Antihrist.

1. Şi în vremea aceea se va scula Mihail, marele voievod care ocroteşte pe fiii poporului tău, şi va fi vreme de strâmtorare cum n-a mai fost de când sunt popoarele şi până în vremea de acum. Dar în vremea aceea, poporul tău va fi mântuit şi anume oricine va fi găsit scris în carte.

2. Şi mulţi dintre cei care dorm în ţărâna pământului se vor scula, unii la viaţă veşnică, iar alţii spre ocară şi ruşine veşnică.

3. Şi cei înţelepţi vor lumina ca strălucirea cerului şi cei care vor fi îndrumat pe mulţi pe calea dreptăţii vor fi ca stelele în vecii vecilor.

4. Iar tu, Daniele, ţine ascunse cuvintele şi pecetluieşte cartea până la sfârşitul vremii. Mulţi vor cerceta-o cu de-amănuntul şi va creşte ştiinţa.

5. Şi eu, Daniel, m-am uitat, şi iată alţi doi bărbaţi stând în picioare, unul pe un mal al fluviului, iar altul pe celălalt mal al fluviului.

6. Şi unul a zis celui ce era îmbrăcat în veşminte de in şi stătea deasupra apelor fluviului: "Pe când se var sfârşi aceste fapte minunate ?"

7. Şi am ascultat pe bărbatul cel îmbrăcat în veşminte de in care stătea deasupra apelor fluviului şi el şi-a ridicat dreapta şi stânga lui către ceruri şi a jurat pe Cel ce este viu în veci: "Va mai ţine o vreme; vremuri şi jumătate de vreme, iar când se va isprăvi de sfărâmat puterea poporului celui sfânt, atunci vor lua sfârşit toate acestea".

8. Şi eu am auzit, dar nu am înţeles şi am zis: "Stăpâne, care va fi sfârşitul acestora ?"

9. Şi mi-a răspuns: "Du-te, Daniele, că sunt închise şi pecetluite cuvintele acestea până la sfârşit !

10. Mulţi vor fi curăţiţi, albiţi şi lămuriţi, iar cei nelegiuiţi se vor purta ca cei nelegiuiţi; toţi cei fără de lege nu var pricepe, ci numai cei înţelepţi vor înţelege.

11. Şi din vremea când va înceta jertfa cea de-a pururi şi va începe urâciunea pustiirii vor fi o mie două sute nouăzeci de zile.

12. Fericit va fi cel ce va aştepta şi va ajunge la o mie trei sute treizeci şi cinci de zile.

13. Şi tu mergi spre sfârşitul tău şi te odihneşte şi te vei scula, ca să primeşti moştenirea ta în vremea cea de apoi !".


OSEA

CAP. 1

Proorocie despre fărădelegea poporului Israel.

1. Cuvântul Domnului care a fost către Osea, feciorul lui Beeri, în vremea domniei lui Ozia, Iotam, Ahaz şi Iezechia, regii din Iuda, şi în zilele lui Ieroboam, fiul lui Ioaş, regele din Israel.

2. Începutul cuvântului Domnului către Osea. Şi a grăit Domnul către Osea: "Ia-ţi de nevastă o femeie desfrânată şi să ai copii de desfrânată ! Căci iată a desfrânat pământul lui Israel, abătându-se de la Domnul".

3. Atunci s-a dus el şi şi-a luat de soţie pe Gomer, fiica lui Diblaim, şi ea a rămas însărcinată şi i-a născut un fiu.

4. Şi a zis Domnul către acesta: "Pune-i numele Izreel ! Căci iată puţină vreme mai este şi Eu voi răzbuna vărsările de sânge ale lui Israel asupra casei lui Iehu şi voi sfârşi regatul casei lui Israel.

5. Şi atunci voi sfărâma arcul lui Israel în valea lui Izreel !"

6. Şi ea a rămas însărcinată şi a mai născut o fiică. Şi i-a zis atunci Domnul: "Pune-i numele Lo-Ruhama (Cea neiubită), căci de acum încolo nu voi mai avea milă de casa lui Israel, ca să-i iert păcatele.

7. Dar de casa lui Iuda Mă voi milostivi şi o voi mântui prin Domnul Dumnezeul lui Israel, şi nu-i voi mântui pe ei nici cu arcul, nici cu sabia, nici prin luptă, nici prin puterea cailor sau a călăreţilor".

8. Şi ea a înţărcat pe Lo-Ruhama şi a rămas însărcinată şi a născut încă un fiu.

9. Şi a zis: "Pune-i numele: Lo-Ami (Nu este poporul Meu), căci voi nu sunteţi poporul Meu, iar Eu nu sunt Dumnezeul vostru !"

CAP. 2

Pedepsirea fărădelegii lui Israel. Dumnezeu făgăduieşte întoarcerea.

1. Iar numărul fiilor lui Israel va fi ca nisipul mării, care nu se socoteşte, nici nu se numără. Şi în loc să vă zică vouă: "Voi nu sunteţi poporul Meu",

2. Vi se spune: "Voi sunteţi fiii Dumnezeului celui viu !"

3. Şi se vor aduna Iudeii şi fiii lui Israel laolaltă şi îşi vor alege o căpetenie şi vor ieşi din ţara robiei şi Izreel se va face mare şi vor numi pe fratele lor: "Ami" şi pe sora lor: "Ruhama".

4. Osândiţi pe mama voastră, învinuiţi-o - că ea nu mal este femeia Mea, iar Eu nu mai sunt bărbatul ei ca să lepede de la dânsa podoabele desfrânării ei şi semnele destrăbălării dintre sânii ei;

5. Altfel, Eu îi voi dezveli goliciunea ei şi o voi înfăţişa goală ca în ziua când s-a născut şi o voi preface într-un pustiu, ca un pământ uscat şi o voi prăpădi de sete.

6. Nu voi avea milă de fiii ei - că ei sunt copii de desfrânată -

7. De vreme ce mama lor a preadesfrânat, cea care i-a zămislit a săvârşit lucruri ruşinoase. Că ea a zis: "Mă voi duce după iubiţii mei, cei care îmi dau pâine, apă, lână şi în, untdelemn şi băuturi".

8. Pentru aceasta iată că-i voi astupa drumul său cu mărăcini, voi ridica zid, ca ea să nu-şi mai găsească cărările sale.

9. Ea va umbla după iubiţii săi, dar nu-i va ajunge; îi va căuta, dar nu-i va afla. Şi va grăi atunci: "Merge-voi şi mă voi întoarce la bărbatul meu cel dintâi, că atunci îmi mergea mai bine decât acum".

10. Dar ea n-a recunoscut că Eu am fost Acela Care i-a dat ei grâul, mustul şi untdelemnul şi i-am înmulţit argintul şi aurul pe care l-a întrebuinţat pentru Baal.

11. Pentru aceasta îmi voi lua înapoi grâul la vremea lui şi mustul la timpul lui şi-Mi voi lua lâna şi inul cu care ea îşi acoperă goliciunea ei.

12. Şi acum voi descoperi goliciunea ei în ochii iubiţilor ei şi nimeni nu va putea s-o scape din mâna Mea.

13. Şi voi face să încetez toate desfătările ei, sărbătorile şi lunile noi şi zilele de odihnă şi toate prăznuirile ei.

14. Şi voi pustii via ei şi smochinii ei, despre care ea zicea: "Acesta este darul pe care mi l-au dat iubiţii mei". Şi-i voi preface în păduri şi-i vor strica dobitoacele cele sălbatice.

15. "Şi o voi pedepsi pentru zilele de sărbătoare în cinstea lui Baal, căruia îi aducea tămâieri, atunci când se gătea cu inelele sale şi îşi punea podoabele şi se ducea după iubiţii ei, iar pe Mine M-a dat uitării", zice Domnul.

16. Pentru aceasta, iată Eu o voi atrage şi o voi duce în pustiu şi voi vorbi inimii ei;

17. Şi îi voi da viile ei de acolo şi valea Acor o voi preface în poartă de nădejde; şi ea va fi voioasă ca în vremea tinereţii ei, ca în ziua când tu ai scos-o din pământul Egiptului.

18. Şi va fi în vremea aceea - zice Domnul - că ea Mă va numi: "Bărbatul meu" şi nu-Mi va mai zice: "Baalul (stăpânul) meu".

19. Şi voi scoate din gura ta numele Baalilor şi nu vor mai fi chemaţi fiecare pe numele lor.

20. Şi voi încheia în ziua aceea un legământ cu dobitoacele câmpului şi cu păsările cerului şi cu târâtoarele de pe pământ şi voi sfărâma arcul şi sabia şi voi face să nu mai fie război în ţară, iar pe cei ce o locuiesc, îi voi pune la adăpost.

21. Şi te voi logodi cu Mine pe vecie şi te voi logodi Mie după dreptate şi bunăcuviinţă întru bunătate şi dragoste;

22. Şi te voi logodi Mie întru credincioşie, ca să cunoşti că Eu sunt Domnul !

23. şi în ziua aceea, zice Domnul, Eu voi răspunde cerurilor, iar cerurile vor răspunde pământului,

24. Şi pământul va răspunde grâului, mustului şi untdelemnului, şi ele vor răspunde lui Izreel.

25. Şi-Mi voi semăna pe Israel în tară şi Mă voi milostivi spre Lo-Ruhama şi voi zice către Lo-Ami: "Tu eşti poporul Meu", iar el Îmi va răspunde: "Tu eşti Dumnezeul meu !"

CAP. 3

Despre necredinţa poporului şi îndelunga răbdare a lui Dumnezeu.

1. Şi a zis Domnul către mine: "Du-te iarăşi şi iubeşte o femeie îndrăgită de un prieten, şi totuşi desfrânată, aşa precum Domnul iubeşte pe fiii lui Israel, deşi ei se întorc spre dumnezei străini şi iubesc turtele de struguri".

2. Şi am cumpărat-o pe preţ de cincisprezece sicli de argint, un homer de orz şi un letec de orz;

3. Şi i-am zis: "Zile fără număr vei sta aşa, nu vei desfrâna şi nu vei fi a nici unui bărbat, şi Eu voi face asemenea faţă de tine".

4. Că zile fără de număr fiii lui Israel vor rămâne fără rege, fără căpetenie, fără jertfă, fără stâlp de aducere aminte, fără efod şi fără terafimi.

5. După aceasta, fiii lui Israel se vor întoarce la credinţă şi vor căuta pe Domnul Dumnezeul lor, şi pe David, împăratul lor, iar la sfârşitul zilelor celor de pe urmă se vor apropia cu înfricoşare de Domnul şi de bunătatea Lui.

CAP. 4

Dumnezeu mustră necredinţa Israeliţilor.

1. Ascultaţi cuvântul Domnului, voi, copii ai lui Israel, că Domnul stă la judecată cu locuitorii pământului,

2. Că nu mai este credinţă, nici iubire, nici cunoaştere de Dumnezeu în ţară.

3. Toţi jură strâmb, mint, ucid, fură şi sunt desfrânaţi; săvârşesc fapte silnice, iar sângele vărsat curge peste sânge.

4. Pentru aceasta ţara e în mare jale, iar cei ce o locuiesc sunt fără vlagă.

5. Tu te poticneşti ziua, iar noaptea se poticneşte cu tine şi profetul şi voi face să piară poporul tău.

6. Poporul Meu va pieri, pentru că nu mai cunoaşte pe Domnul. Şi pentru că tu ai trecut cu vederea cunoaşterea Domnului, Eu te voi da la o parte din preoţia Mea. Şi fiindcă tu ai uitat de legea Domnului, şi Eu voi uita pe fiii tăi.

7. Cu cât s-au înmulţit, cu atât au păcătuit împotriva Mea; cinstea lor au schimbat-o în ruşine.

8. Ei se hrănesc din fărădelegile poporului Meu, şi năzuinţa lor este numai către păcat.

9. Dar şi poporului i se va întâmpla ca şi preotului; voi pedepsi purtarea lui, iar faptele lui le voi întoarce împotriva lui;

10. Vor mânca, dar nu se vor sătura. Când se vor desfrâna, nu se vor înmulţi, că au părăsit pe Domnul.

11. Desfrânarea, vinul şi mustul dau curaj inimii.

12. Poporul Meu întreabă o bucată de lemn şi toiagul lui îi vesteşte viitorul, că un duh de desfrânare i-a făcut să rătăcească şi au săvârşit destrăbălări, depărtându-se de Dumnezeul lor;

13. Ei aduc jertfe pe vârfurile munţilor şi tămâieri pe înălţimea colinelor, sub stejari, plopi şi terebinţi, căci umbra este bună. Iar dacă fiicele voastre se desfrânează şi nurorile voastre sunt prea desfrânate,

14. Nu voi pedepsi pe fetele voastre fiindcă au fost ticăloase şi nici pe nurorile voastre că s-au desfrânat, că ele înseşi merg laolaltă cu desfrânatele şi aduc jertfă la un loc cu ticăloasele, astfel că poporul Meu merge la pieirea lui.

15. Dacă te desfrânezi, o, Israele, Iuda să nu mai păcătuiască. Nu mai veniţi la Ghilgal şi nu vă mai suiţi în Bet-Aven şi nu vă juraţi: "Viu este Domnul !"

16. Că asemenea junincei îndărătnice, aşa şi Israel s-a îndărătnicit. Şi să-i mai pască pe ei Domnul ca pe un miel în păşuni întinse ?

17. Efraim este alipit de idoli; lasă-l !...

18. După ce isprăvesc de băut, se dedau desfrâului; iar mai-marii lor năzuiesc numai către fapte de ruşine.

19. Vântui îi va strânge în aripile sale şi ruşinea îi va cuprinde din pricina jertfelor lor.

CAP. 5

Fărădelegea lui Israel şi a lui Iuda. Prezicerea pedepsei lor.

1. Ascultaţi acestea voi, preoţilor, şi luaţi aminte voi cei din casa lui Israel, şi plecaţi urechea, voi cei din casa regelui, căci către voi se îndreaptă hotărârea, fiindcă aţi fost un laţ la Miţpe şi o cursă întinsă pe Tabor.

2. Şi la Sitim au săpat o groapă adâncă. Nu mai e nici o scăpare pentru ei toţi !

3. Iată Eu cunosc Efraimul, iar Israelul nu se poate ascunde de Mine că tu, Efraime, chiar acum ai săvârşit fapte de ocară şi Israelul s-a întinat cu spurcăciuni.

4. Faptele lor nu le dau răgaz să se întoarcă la credinţa în Domnul Dumnezeul lor, că un duh de ticăloşie sălăşluieşte înăuntru lor şi pe Domnul nu vor să-L cunoască.

5. Trufia lui Israel mărturiseşte pe faţă împotriva lui; Israel şi Efraim se vor prăbuşi din pricina fărădelegilor lor, de asemenea şi Iuda va cădea cu ei.

6. Cu oile şi cu boii lor vor merge să caute pe Domnul, dar nu-L vor afla. El S-a despărţit de ei !

7. Căzut-au de la credinţa în Domnul, că au născut fii din desfrânare; de aceea, la sărbătoare de lună nouă vor fi nimiciţi ei şi ţarinile lor.

8. Sunaţi din corn în Ghibea şi din trâmbiţă în Rama; strigaţi de deznădejde în Bet-Aven ! Ia seama, Veniamine !

9. Efraim va fi pustiit în ziua judecăţii; pentru seminţiile lui Israel vestesc un lucru care se va adeveri.

10. Căpeteniile lui Iuda. au fost ca unii care schimbă piatra de hotar; peste ei voi vărsa ca apa întărâtarea Mea !

11. Efraim este asupritor, calcă dreptul fiecăruia, fiindcă îi place să alerge după idoli.

12. Iar Eu sunt ca o molie pentru Efraim, ca un cariu pentru casa lui Iuda.

13. Când Efraim a văzut boala lui, iar Iuda rana lui, Efraim s-a îndreptat spre Asiria şi a trimis soli către regele din Iareb. Acela însă n-a putut să-l tămăduiască şi să-l vindece de rana lui;

14. Căci Eu sunt ca un leu faţă de Efraim şi ca un pui de leu faţă de casa lui Iuda. Eu, Eu sfâşii şi Mă duc şi nimeni nu poate să-i scape din mâna Mea.

15. Mă duc să nu Mă mai întorc la locul Meu, până ce nu se vor căi şi-Mi vor căuta faţa Mea. Întru strâmtorarea lor ei umblă după Mine, zicând:

CAP. 6

Pedeapsa lui Dumnezeu îndeamnă spre pocăinţă.

1. "Veniţi să ne întoarcem către Domnul, căci numai El, după ce ne-a rănit, ne tămăduieşte, iar după ce ne-a bătut, ne leagă rănile noastre.

2. Şi după două zile din nou ne va da viaţă, iar în ziua a treia ne va ridica iarăşi şi vom trăi în faţa Lui.

3. Să-L cunoaştem, să ne sârguim să cunoaştem cine este Domnul ! Venirea Lui este sigură ca ivirea zorilor. Că El va veni la noi ca o ploaie timpurie şi ca o ploaie târzie care adapă pământul".

4. Ce să-ţi fac ţie, Efraime ? Ce să-ţi fac ţie, Israele, fiindcă dragostea ta se risipeşte ca norii de dimineaţă, ca roua care se ia de timpuriu ?

5. Pentru aceasta i-am prăbuşit prin cuvântul profeţilor, i-am ucis prin graiul gurii Mele, iar judecata Mea s-a înălţat ca soarele.

6. Că milă voiesc, iar nu jertfă, şi cunoaşterea lui Dumnezeu mai mult decât arderile de tot.

7. Ei, întocmai ca Adam, au călcat legământul Meu, au căzut de la credinţă.

8. Galaadul este o cetate de răufăcători, plină de urme de sânge.

9. Ca şi tâlharii din locuri ascunse, o ceată de preoţi săvârşesc ucideri pe drumul spre Sichem - ei au făcut lucruri de ocară.

10. În Betel am văzut lucruri înspăimântătoare; desfrânarea lui Efraim şi întinarea lui Israel.

11. Şi ţie, Iuda, îţi este pregătit un seceriş, când voi aduce înapoi pe prinşii de război ai poporului Meu.

CAP. 7

Tânguirea asupra lui Israel şi vestirea dreptelor pedepse.

1. Când am voit să tămăduiesc pe Israel, atunci s-au dat pe faţă păcatele lui Efraim şi ticăloşiile Samariei, că toţi laolaltă săvârşesc fărădelegi: tâlharii intră prin case, hoţii pradă la drumul mare.

2. Dar ei nici nu cugetă în inimile lor că Eu Îmi aduc aminte de răutăţile lor. Faptele lor Mă împresoară; ele se întâmplă înaintea ochilor Mei.

3. Prin fărădelegile lor înveselesc pe rege şi pe căpetenii prin graiurile lor mincinoase;

4. Ei sunt toţi desfrânaţi, ei ard ca un cuptor aprins de brutar pe care el nu-l mai încinge de când a frământat aluatul şi până ce acesta s-a ridicat.

5. La ziua regelui căpeteniile s-au îmbolnăvit de prea mult vin, şi regele şi-a dat mâna cu batjocoritorii.

6. Toată noaptea mânia lor stă potolită, iar dimineaţa arde ca văpaia focului.

7. Ei toţi sunt ca un cuptor încins şi mistuie pe judecătorii lor. Toţi regii lor s-au prăbuşit şi nici unul din ei nu M-a chemat pe Mine !

8. Efraim s-a ofilit printre neamuri, el este ca o turtă pe care nimeni n-a întors-o la foc.

9. Cei de alt neam i-au stors vlaga lui, iar el nu bagă de seamă ! Păr alb îi creşte, şi el tot nu simte.

10. Cu toate că trufia lui Israel mărturiseşte împotriva lui, el nu se întoarce către Domnul Dumnezeul lui şi nu-L caută.

11. Şi Efraim s-a purtat ca un porumbel, nepriceput şi neştiutor; au chemat pe Egipteni şi s-au îndreptat către Asirieni;

12. În vreme ce se duc acolo, Eu întind asupra lor laţul Meu; ca pe păsările cerului îi voi doborî, îi voi pedepsi precum s-a dat de ştire în obştea lor.

13. Vai de ei, căci au fugit de Mine ! Prăpăd să vină peste ei, căci au păcătuit împotriva Mea ! Eu aş vrea să-i răscumpăr, dar ei grăiesc minciuni împotriva Mea.

14. Şi nu strigă către Mine din toată inima lor, ci se tânguiesc pentru jertfelnicele lor. Ei se iau la harţă pentru grâu şi pentru must, şi îşi întorc privirea de la Mine.

15. Dacă îi învăţ şi le întăresc braţul lor, atunci gândesc lucruri rele împotriva Mea:

16. Ei se îndreaptă către Baal. Ei sunt asemenea unui arc care scapă din mână. Căpeteniile lor au căzut în ascuţişul sabiei, din pricina iuţimii lor. Limba lor M-a făcut de ocară în ţara Egiptului.

CAP. 8

Cei fără de Dumnezeu şi cei necredincioşi se vor stinge.

1. Sună din trâmbiţă ! Vrăjmaşul vine ca un vultur asupra templului Domnului !... Pentru că ei au călcat legământul cu Mine; împotriva legii Mele au păcătuit laolaltă.

2. Cu toate acestea ei strigă: "Dumnezeul meu, noi cei din Israel Te-am cunoscut pe Tine !"

3. Israel a dispreţuit milostivirea mântuitoare; duşmanul să-l urmărească !

4. Ei şi-au ales rege fără voinţa Mea, şi-au pus căpetenii fără ca Eu să fi ştiut. Din aurul şi din argintul lor şi-au făcut idoli, ca ei să se prăbuşească.

5. Samaria aduce jertfă unui viţel; mânia Mea stă aprinsă împotriva lor. Până când pot să rămână ei nepedepsiţi ?

6. Că el este din Israel, un meşter l-a lucrat, dar el nu este Dumnezeu. Să fie sfărâmat în bucăţi viţelul Samariei !

7. Pentru că ei au semănat vânt, vor culege furtună; o semănătură care nu rodeşte spice şi care nu au nici un grăunte în ele ! Şi dacă ar avea ceva în ele, străinii să le mănânce !

8. Israel va fi nimicit, va fi socotit printre neamuri ca un vas fără preţ.

9. Că ei şi-au îndreptat ochii spre Asirieni, au dat daruri de dragoste...

10. - Chiar când ei vor fi împrăştiaţi printre neamuri, Eu îi voi aduna laolaltă - şi ei vor înceta ca să-şi ungă regi şi căpetenii.

11. Efraim şi-a clădit multe altare - cu gând de păcat au fast ridicate !

12. Dacă Eu aş scrie pentru el o mie de porunci ale legii Mele, ele sunt privite ca ale unui străin.

13. Le plac jertfe şi ei le aduc, carne vor şi o mănâncă. Domnul nu le binevoieşte. Şi acum Îmi voi aduce aminte de fărădelegile lor şi voi pedepsi păcatele lor. Să se întoarcă în Egipt !

14. Israel a uitat pe Ziditorul său şi şi-a clădit palate, şi Iuda şi-a înmulţit întăriturile sale; de aceea voi trimite foc în cetăţile lui care îi va mistui palatele.

CAP. 9

Păcatelor grele le urmează pedepse grele.

1. Nu te bucura, Israele, şi nu sălta de veselie ca păgânii, că te-ai ticăloşit, părăsind pe Dumnezeul tău; ai iubit preţul unei desfrânate pe toate ariile de grâu.

2. Pentru că nici aria şi nici teascul nu-i vor mai hrăni, iar mustul le va lipsi.

3. Nu vor mai locui în pământul Domnului; Efraim se va întoarce în Egipt, iar în Asiria vor mânca mâncăruri necurate.

4. Nu vor mai aduce Domnului nici o turnare de vin şi nici nu-I vor mai pregăti vreo jertfă. Ca o pâine de jale este pâinea lor; toţi cei care vor mânca din ea vor fi necuraţi, că pâinea lor slujeşte numai pentru potolirea foamei lor şi nu va fi adusă în templul Domnului.

5. Ce vreţi să faceţi când vor veni zilele de prăznuire, în ziua de sărbătoare a Domnului ?

6. Iată ei au plecat din pricina pustiirii; Egiptul îi va primi, Memfisul îi va îngropa ! Odoarele lor scumpe de argint le va moşteni urzica, şi mărăcinii vor năpădi corturile lor.

7. Sosit-au zilele de pedeapsă, venit-au zilele de răsplată. Israel strigă: "Profetul este un nebun, omul insuflat aiurează !" Da, desigur, din pricina mărimii nelegiuirii tale, din pricina mărimii răzvrătirii tale.

8. Proorocul află pretutindeni laţuri întinse... Ei întind capcane pe toate drumurile, capcane în templul lui Dumnezeu.

9. Grozave fapte de ocară au săvârşit, precum odinioară în Ghibea ! - El îşi va aduce aminte de fărădelegile lor şi va pedepsi păcatele lor.

10. Ca pe nişte struguri în pustiu, aşa am găsit pe Israel; ca la o pârgă de smochine la începutul ei, aşa M-am uitat la părinţii lui. Când ei au mers după Baal Peor, s-au sfinţit lui Baal şi au ajuns urâciune întocmai ca şi cel pe care îl îndrăgiseră.

11. Gloria lui Efraim va zbura ca o pasăre; şi nu vor mai fi nici naşteri, nici sarcini, nici zămisliri.

12. Chiar când îşi fac mari pe fiii lor, îi voi lăsa fără copii, lipsiţi de partea bărbătească; căci vai de ei, dacă Îmi voi întoarce privirea.

13. Efraim, precum văd, a făcut din fiii săi un vânat; Efraim trebuie să-şi ducă fiii săi la junghiere.

14. Dă-le lor, Doamne, ceea ce trebuie să le dai ! Dă-le lor pântece sterp şi sâni fără lapte !

15. Toate răutăţile lor şi-au luat naştere în Ghilgal, că acolo am început să-i urăsc. Din pricina gândurilor celor rele, îi voi alunga din templul Meu; nu-i voi mai iubi nicidecum. Toate căpeteniile lor sunt oameni răzvrătiţi !

16. Efraim va fi trântit la pământ; rădăcina lui se va usca. Nu va mai avea de loc rod ! Şi când vor avea fii, Eu voi ucide pe feciorii lor iubiţi.

17. Dumnezeul meu îi va arunca de la Sine, că nu au ascultat de El. Să rătăcească printre neamuri !

CAP. 10

Mustrarea Israeliţilor pentru răutăţile lor.

1. Israel a fost o vie mănoasă, care dădea rod din belşug. Cu cât avea mai mult rod, cu atât sporeau altarele sale; cu cit era mai bogată ţara, cu atât se înălţau mai multe pietre de aducere aminte.

2. Inima lui era făţarnică; să-şi ispăşească păcatul ! El singur va doborî altarele sale, va sfărâma pietrele de aducere aminte.

3. Ba chiar zic: "Noi nu mai avem rege, din pricină că nu ne-am temut de Domnul. Şi la ce ne-ar sluji regele ?"

4. Ei spun vorbe deşarte, jură strâmb, încheie legăminte şi prefac dreptatea în otravă; judecata va creşte pe brazdele câmpului !

5. Pentru viţelul din Bet-Aven, locuitorii din Samaria sunt plini de mare grijă, ba chiar vor plânge preoţii lui şi poporul său şi se vor tângui pentru comorile lui care se irosesc.

6. Şi pe el îl va duce în Asiria ca pe un dar al regelui din Iareb; ruşinea îl va cuprinde pe Efraim, iar Israel se va ruşina de idolii lui.

7. Nimicit va fi regele Samariei; ca o aşchie va fi pe deasupra apei.

8. Pustiite vor fi înălţimile de la Aven, păcatul lui Israel; spini şi ciulini să crească deasupra altarelor lor ! Atunci vor grăi către munţi: "Acoperiţi-ne !", iar colinelor: "Cădeţi peste noi !"

9. Ca în zilele Ghibeii, aşa ai păcătuit tu, Israele ! Acolo ei Mi se împotriviră. Nu-i va atinge oare războiul în Ghibea pe fiii nelegiuirii ?

10. Întru mânia Mea îi voi pedepsi şi voi aduna popoare împotriva lor, când se vor pune laolaltă cele două fărădelegi ale lor.

11. Şi Efraim este o junincă învăţată la jug, căreia îi plăcea să treiere grâul pe arie. Dar Eu am pus jug pe gâtul ei frumos; am înjugat pe Efraim, Iuda va ara pământul, Iacov va trage grapa.

12. Semănaţi-vă fapte bune, căci numai aşa veţi secera milostivire; prefaceţi ţelina în ogoare ale cunoaşterii de Dumnezeu şi căutaţi pe Domnul, ca El să vină şi să vă îndestuleze de roade mântuitoare !

13. Dar voi aţi arat semănând fărădelegea şi aţi secerat nenorocirea, şi acum trebuie să mâncaţi din roadele minciunii. Ţi-ai pus nădejdea în carele tale de luptă şi în mulţimea vitejilor tăi !

14. Pentru aceasta prăpădul războiului să vină peste cetăţile tale şi toate întăriturile tale să fie dărâmate - precum odinioară Salman a nimicit cu război Bet-Arbelul - când mama a fost zdrobită împreună cu pruncii ei.

15. Aşa voi face cu voi, cei din casa lui Israel, căci ticăloşi sunteţi. În vălmăşagul luptei va pieri regele lui Israel !

CAP. 11

Slava milei dumnezeieşti primită de nemulţumitorii Israeliţi.

1. Când Israel era tânăr, Eu îl izbeam, şi din Egipt am chemat pe fiul Meu.

2. Cu cât Eu îi chemam, cu atât fugeau de dinaintea Mea şi jertfeau baalilor şi aduceau tămâieri chipurilor cioplite de idoli.

3. Şi Eu învăţam pe cei din Efraim să meargă în picioare şi-i luam în braţe, dar ei n-au înţeles, cu toate că Eu îi îngrijeam ca pe copii,

4. Îi iubeam cu dragoste părintească, eu iubire fără de margini. Am fost pentru ei ca unul care le ridică jugul de pe grumajii lor, şi mă plecam către ei şi-i hrăneam.

5. Nu se vor mai duce în Egipt, ci Asiria le va fi rege, căci n-au voit să se întoarcă la credinţă.

6. Sabia să pustiiască cetăţile lui şi să dărâme întăriturile lui, din pricina punerii lor la cale !

7. Dar poporul Meu este hotărât să se despartă de Mine. Îl strig, dar el nici nu ridică ochii spre Mine.

8. O, cum te voi lăsa, Efraime ! Cum te voi părăsi, Israele ! Cum te voi trece cu vederea ca odinioară pe Adma şi te voi face ca Ţeboimul ! Inima se zvârcoleşte în Mine, mila Mă cuprinde !

9. Nu voi dezlănţui iuţimea mâniei Mele, şi nu voi prăpădi din nou Efraimul; căci Eu sunt Dumnezeu atotputernic şi nu om: Eu sunt Sfântul în mijlocul tău şi nu voi veni să te prăpădesc.

10. Vor merge după Domnul; dar El va mugi ca un leu, şi când Ei va mugi, vor alerga zbuciumându-se toţi cei dinspre apus;

11. Ei vor alerga tremurând ca o pasăre din Egipt şi ca un porumbel din ţara Asiriei. Şi îi voi sălăşlui în casele lor, zice Domnul.

CAP. 12

Necredinţa lui Efraim şi judecata lui Dumnezeu împotriva lui luda.

1. Efraim M-a înconjurat cu minciună şi casa lui Israel cu viclenie, şi Iuda este fără frâu în fala Celui Atotputernic şi înaintea Dumnezeului celui Sfânt şi credincios.

2. Lui Efraim îi place vântul şi după vântul de răsărit aleargă; grămădeşte minciună şi deşertăciune, încheie legământ cu Asiria şi duce untdelemn în Egipt.

3. Şi Domnul dojeneşte cu ceartă pe Iuda: "Pedepsi-voi pe Iacov pentru purtările lui şi-i voi răsplăti după faptele lui !"

4. În pântecele maicii sale, Iacov a ţinut de călcâi pe fratele său, şi ca un viteaz s-a luptat el cu Dumnezeu.

5. Cu îngerul s-a luptat şi l-a biruit; a plâns şi l-a rugat să se milostivească spre el; apoi l-a aflat la Betel şi acolo Dumnezeu a grăit cu el.

6. Dar Dumnezeu este Domnul Savaot, Domnul este numele Lui.

7. Întoarce-te în cortul tău ! Păzeşte dragostea şi dreptatea Lui şi nădăjduieşte totdeauna în Dumnezeul tău !

8. Canaan tine în mână un cântar strâmb şi la cântărire îi place să înşele !

9. Dar Efraim zice: "Am ajuns bogat şi averi mi-am strâns !" Dar câştigul lui nu-i este de ajuns pentru fărădelegea pe care a făptuit-o.

10. Eu sunt Domnul Dumnezeul tău, din pământul Egiptului şi până acum. Te voi face să mai locuieşti în corturi ca în zilele de sărbătoare.

11. Eu am vorbit către prooroci şi le-am înmulţit vedeniile şi tot prin prooroci am grăit în pilde.

12. În Galaad au săvârşit închinări la idoli, în Ghilgal au jertfit demonilor. Jertfelnicele lor să fie dărâmate - grămezi de pietre pe brazdele ogorului !

13. Când Iacov a fugit în Mesopotamia, atunci Israel pentru o femeie a fost slugă, iar pentru alta a păzit turmele.

14. Şi printr-un prooroc Dumnezeu a scos pe Israel din Egipt şi printr-un prooroc l-a păzit.

15. Efraim însă a întărâtat urgia Lui. Vărsările de sânge le va aduce Domnul asupra lui şi va prăvăli peste el batjocura lui.

CAP. 13

Ameninţarea Domnului împotriva fiilor lui Israel. Prezicere despre mântuire.

1. Ori de câte ori Efraim vorbea, era groază; el era mare în Israel, dar el s-a făcut vinovat cu Baal şi a murit.

2. Şi acum ei păcătuiesc din nou; şi-au făcut chipuri turnate din argintul lor după felul idolilor - lucru de mână de meşter sunt toţi ! Şi ei le zic: "Aceştia sunt dumnezeu !" Ei dau ajutor oamenilor. Pentru aceasta ei se închină sărutând viţeii cei de aur.

3. Din această pricină să ajungă ca norii cei de dimineaţă, ca roua care se ia de cu vreme, ca pleava pe care o mătură vântul de pe arie şi ca fumul care iese printre gratii.

4. Dar Eu sunt Domnul Dumnezeul tău din ţara Egiptului încoace şi să nu cunoşti un alt dumnezeu, decât pe Mine, şi în afară de Mine nu este izbăvitor.

5. Eu te-am cunoscut pe tine în pustiu şi în pământ uscat ţi-am dat păşune !

6. Dar cu cât ei aveau păşune, cu atât mâncau mai mult, iar după ce se săturau, inima lor se semeţea. Pentru aceasta ei M-au uitat.

7. De aceea voi fi pentru ei ca un leu şi îi voi pândi pe cale ca o panteră.

8. Şi Mă voi arunca asupra lor ca o ursoaică lipsită de puii ei şi le voi sfâşia învelişul cel tare al inimii lor. Şi leii cei din pădure să-i mănânce şi animalele sălbatice să-i sfârtece !

9. Eu te voi pierde pe tine, Israele, şi cine ar putea veni în ajutorul tău ?

10. Unde este regele tău, care să te izbăvească în toate cetăţile tale ? Şi unde mai sunt judecătorii tăi despre care tu ai zis: "Dă-mi un rege şi o căpetenie !"

11. Îţi voi da un rege întru mânia Mea şi ţi-l voi lua întru urgia Mea.

12. Fărădelegea lui Efraim este bine păstrată şi păcatul lui este pus la o parte.

13. Durerile naşterii îl cuprind; dar el este un copil fără de minte, că în clipa naşterii el nu iese din sânul maicii lui.

14. Din stăpânirea locuinţei morţilor îi voi izbăvi şi de moarte îi voi mântui. Unde este, moarte, biruinţa ta ? Unde-ţi sunt chinurile tale ? Mila stă ascunsă departe de ochii Mei !...

15. Efraim să tot crească printre trestii; vântul de la răsărit va veni, suflarea Domnului se va ridica din pustiu, îi va seca izvoarele şi îi va usca fântânile, va pustii ţara şi toate lucrurile ei de preţ.

CAP. 14

Îndemnarea lui Israel la pocăinţă. Făgăduinţa lui Dumnezeu.

1. Pustie să ajungă Samaria, fiindcă s-a răzvrătit împotriva Dumnezeului ei ! Să cadă în ascuţişul sabiei, pruncii ei să fie ucişi şi femeile care i-au zămislit să fie spintecate !

2. Întoarce-te, Israele, la Domnul Dumnezeul tău, că tu te-ai poticnit din pricina fărădelegii tale !

3. Găsiţi rugi de pocăinţă, întoarceţi-vă către Domnul şi-I ziceţi Lui: "Iartă-ne orice fărădelege, ca să ne bucurăm de milostivirea Ta şi să aducem, în loc de tauri, lauda buzelor noastre:

4. Asiria nu ne va scăpa, noi nu ne vom mai sui pe cai şi nu vom mai zice către lucrurile mâinilor noastre: "Tu eşti Dumnezeul nostru", căci numai la Tine găseşte orfanul milă".

5. Tămădui-voi urmele căderii lor de la credinţă, îi voi iubi din toată inima Mea, căci mânia Mea s-a depărtat ţie la ei.

6. Voi fi ca roua pentru Israel; ca liliacul să înflorească şi rădăcinile lui să se afunde în pământ ca cele din pădurile Libanului.

7. Lăstarii lui să fie puzderii, cununa lui să fie ca a măslinului, iar mireasma lui ca cea din Liban.

8. Să se întoarcă la Mine şi să se adăpostească la umbra Mea, să-şi agonisească hrană, şi ca viţa să înflorească şi să li se ducă numele ca vinul cel din Liban.

9. Ce va mai face Efraim de aici încolo cu idolii ? Eu singur îi vor răspunde şi voi avea ochii aţintiţi asupra lui. Eu sunt ca un chiparos verde ! Din Mine ies roadele lui !

10. O, de ar fi cineva înţelept ca să priceapă aceasta şi ager ca să poată pătrunde cuvântul cel adânc ! Căile Domnului sunt căi drepte ! Cei drepţi merg pe ele în bună pace, iar cei nelegiuiţi se poticnesc şi cad.


AMOS

CAP. 1

Preziceri asupra neamurilor din pricina rătăcirii lor.

1. Cuvintele lui Amos, unul dintre păstorii din Tecoa, care a avut vedenie pentru Israel în vremea lui Ozia, regele lui Iuda, în vremea lui Ieroboam, fiul lui Ioaş, regele lui Israel, doi ani înaintea cutremurului de pământ.

2. Şi a zis: "Când Domnul va striga puternic din Sion şi din Ierusalim va slobozi glasul Său, jalnice vor fi păşunile păstorilor şi uscat va fi vârful Carmelului".

3. Aşa zice Domnul: "Pentru trei păcate ale Damascului, ba chiar pentru patru, nu Mă voi întoarce, fiindcă ei au sfărâmat Galaadul cu tăvălugi de fier.

4. Pentru aceasta voi trimite foc asupra casei lui Hazael şi va mistui palatele lui Ben-Hadad;

5. Şi voi zdrobi zăvoarele Damascului şi voi stârpi pe locuitorii din valea Aven şi pe ai celui care ţine în mână sceptrul din Bet-Eden şi poporul cel din Aram va fi dus în robie la Chir", zice Domnul !

6. Aşa zice Domnul: "Pentru trei păcate ale Gazei, ba chiar pentru patru, nu Mă voi întoarce, din pricină că ei au dus în robie mari tabere de robi, ca să le dea în mâna lui Edom;

7. Pentru aceasta, foc voi năpusti în zidurile Gazei şi palatele ei le va mistui;

8. Pe tot locuitorul din Aşdod îl voi stârpi şi pe cel ce ţine în mână sceptrul din Ascalon; şi voi îndrepta către Acaron mâna Mea şi rămăşiţele Filistenilor vor pieri", zice Domnul Dumnezeu.

9. Aşa zice Domnul: "Pentru trei păcate ale Tirului, ba chiar pentru patru, nu Mă voi întoarce, din pricină că tabere întregi de robi au fost date în mâna lui Edom şi nu şi-au mai adus aminte de legământul cel dintre fraţi.

10. Pentru aceasta voi trimite vâlvătăi de foc în zidurile Tirului şi vor mistui palatele lui !"

11. Aşa zice Domnul: "Pentru trei păcate ale Edomului, ba chiar pentru patru, nu Mă voi întoarce, din pricină că el a urmărit cu sabia pe fratele său şi că a înăbuşit milostivirea lui. Din pricină că urgia lui a dăinuit necontenit şi furia lui s-a dezlănţuit mereu;

12. Pentru aceasta voi trimite foc în Teman şi palatele cele din Bosra le va mistui".

13. Aşa zice Domnul: "Pentru trei păcate ale feciorilor lui Amon, ba chiar pentru patru, nu Mă voi întoarce, căci ei au spintecat femeile însărcinate ale Galaadului, ca să-şi întindă hotarele lor;

14. Pentru aceasta voi aprinde foc în zidurile Rabei şi văpaia va mistui palatele ei în ziua de război, în mijlocul vijeliei, în ziua cea de grea furtună.

15. Şi regele lor va merge în robie, împreună cu căpeteniile lui", zice Domnul !

CAP. 2

Pedeapsa lui Dumnezeu asupra lui Moab, Iuda şi Israel.

1. Aşa grăieşte Domnul: "Pentru trei păcate ale Moabului, ba chiar pentru patru, nu Mă voi întoarce, din pricină că el a ars oasele regelui Edomului până le-a prefăcut în cenuşă.

2. Pentru aceasta voi trimite foc în Moab şi va mistui palatele cele din Cheriot. Şi Moabul îşi va sfârşi viaţa în larmă, printre strigăte de război şi în sunetul trâmbiţei;

3. Pe judecători îi voi stârpi din mijlocul lui şi pe toate căpeteniile, împreună cu el le voi omorî", zice Domnul !

4. Aşa zice Domnul: "Pentru trei păcate ale lui luda, ba chiar pentru patru, nu Mă voi întoarce, din pricină că ei au aruncat legea Domnului şi au nesocotit rânduielile Lui şi au rătăcit în minciunile lor în care şi părinţii lor alunecaseră;

5. Pentru aceasta voi trimite foc în Iuda şi palatele cele din Ierusalim le va mistui".

6. Aşa zice Domnul: "Pentru trei păcate ţale lui Israel, ba chiar pentru patru, nu Mă voi întoarce, fiindcă ei au vândut pe cel drept pentru argint şi pe cel sărac pentru o pereche de încălţăminte.

7. Ei zdrobesc în pulbere capul celor sărmani şi calcă în picioare pe cei în necazuri. Feciorul dimpreună cu tatăl său la aceeaşi desfrânată îşi află calea, ca să pângărească numele Meu cel sfânt;

8. Pe veşmintele luate zălog, pe lângă jertfelnice, se tolănesc şi vinul celor năpăstuiţi îl beau în templul dumnezeului lor.

9. Eu am prăpădit pe Amorei dinaintea lor, oameni înalţi la stat ca cedrii şi falnici ca stejarii; am nimicit rodul lor sus şi rădăcina jos !

10. Eu v-am scos pe voi din ţara Egiptului şi patruzeci de ani v-am purtat prin pustiu, ca să luaţi în stăpânire ţara Amoreilor.

11. Eu am aşezat prooroci dintre feciorii voştri şi nazirei dintre flăcăii voştri ! Oare nu este aşa, fii ai lui Israel ?" zice Domnul.

12. Dar voi aţi dat nazireilor vin să bea şi proorocilor le-aţi poruncit, zicând: "Nu proorociţi !"

13. Pentru aceasta vă voi face să vă clătinaţi încoace şi încolo, cum se clatină o căruţă încărcată cu snopi.

14. Cel iute de picior nu va putea să fugă, cel puternic nu se va mai bizui pe puterea lui şi cel viteaz nu va scăpa cu viaţă;

15. Arcaşul nu va putea ţine piept, cel sprinten la picior nu va scăpa, iar cel călare pe cal nu va putea să se izbăvească.

16. Şi cel mai îndrăzneţ dintre cei viteji va fugi dezbrăcat în ziua aceea", zice Domnul.

CAP. 3

Fărădelegea Israeliţilor şi prezicerea pedepsei lor.

1. Ascultaţi cuvântul acesta pe care Domnul îl grăieşte către voi, fii ai lui Israel, şi către tot neamul pe care l-a scos din pământul Egiptului, zicând:

2. "Numai pe voi v-am cunoscut dintre toate neamurile pământului; pentru aceasta vă voi pedepsi pe voi pentru toate fărădelegile voastre.

3. Oare pot merge doi laolaltă fără să se fi înţeles ?

4. Oare urlă leul în pădure fără a fi găsit prada ? Oare puiul de leu face să-i răsune glasul din culcuşul său fără să fi prins ceva ?

5. Pasărea cade oare în laţ fără să fi fost el întins ? Şi se ridică oare cursa de pe pământ fără să se fi prins ceva în ea ?

6. Sună oare trâmbiţa în cetate fără ca poporul să nu se înspăimânte ? Se întâmplă vreo nenorocire în cetate fără ca Domnul să nu o fi pricinuit ?

7. Domnul nu face nimic fără să fi descoperit taina Sa proorocilor, slujitorii Lui !

8. Dacă leul mugeşte, cine nu se va înfricoşa ? Şi dacă Domnul grăieşte, cine nu va prooroci ?

9. Daţi de ştire de pe acoperişurile palatelor din Aşdod, de pe palatele din ţara Egiptului şi ziceţi: Adunaţi-vă pe muntele Samariei şi vedeţi câte neorânduieli sunt în această cetate şi ce asupriri în sânul ei.

10. Ei nu ştiu să lucreze cu dreptate, zice Domnul, strâng comori din silnicie şi din jaf în palatele lor.

11. Pentru aceasta, aşa zice Domnul Dumnezeu: "Vrăjmaşul va cutreiera prin ţară şi te va despuia de puterea ta şi va jefui palatele tale !"

12. Aşa grăieşte Domnul: "Precum ciobanul scapă din gura leului două şolduri de carne sau un vârf de ureche, aşa vor scăpa fiii lui Israel ! Voi care staţi în Samaria pe un colţ de pat şi în Damasc în aşternuturi,

13. Ascultaţi şi mărturisiţi împotriva casei lui Iacov, zice Domnul Dumnezeu, Dumnezeul Savaot;

14. Că în ziua în care voi pedepsi fărădelegile lui Israel, voi răsturna altarele cele din Betel şi coarnele jertfelnicului vor fi sfărâmate şi vor cădea pe pământ.

15. Şi casa cea de iarnă o voi dărâma şi lăcaşurile cele de fildeş vor pieri şi case fără de număr nu vor mai fi", zice Domnul.

CAP. 4

Mustrarea şi ameninţarea celor răi din poporul Israel.

1. Ascultaţi cuvântul acesta, voi vaci din Vasan, care staţi pe muntele Samariei, voi care asupriţi pe cei slabi, zdrobiţi pe cei săraci, voi care ziceţi bărbaţilor voştri: "Aduceţi să bem !"

2. Juratu-S-a Domnul întru sfinţenia Sa: "Iată vin zile când voi veţi fi ridicaţi cu cârlige şi urmaşii cei de după voi cu căngi;

3. Şi veţi ieşi prin spărturile zidurilor una câte una şi veţi fi aruncate către muntele Hermonului, zice Domnul !

4. Veniţi la Betel şi păcătuiţi şi în Ghilgal înmulţiţi fărădelegile ! De dimineaţă aduceţi jertfele voastre, şi la fiecare trei zile zeciuielile voastre !

5. Puneţi înainte prinoase cu aluat ca jertfă de laudă, vestiţi, trâmbiţaţi prinoasele voastre cele de bunăvoie; că aceasta vă place vouă, copii ai lui Israel", zice Domnul Dumnezeu.

6. "De aceea şi Eu v-am lăsat cu dinţii curaţi în toate cetăţile voastre şi cu lipsă de pâine în toate sălaşele voastre, dar nu v-aţi întors către Mine", zice Domnul.

7. "V-am lipsit de ploaie cu trei luni mai înainte de seceriş; şi peste o cetate am revărsat ploaia, iar peste alta nu; peste un ţinut a plouat, iar în cel care n-a plouat, s-a uscat holda.

8. Şi s-au pornit două-trei cetăţi către o altă cetate ca să bea apă, dar nu s-au săturat ! Şi voi tot nu v-aţi întors către Mine", zice Domnul.

9. "V-am bătut pe voi cu rugină şi cu mălură; am pustiit grădinile şi viile voastre; smochinii şi măslinii voştri au fost prăpădiţi de lăcuste. Dar voi nu v-aţi întors către Mine", zice Domnul.

10. "Am trimis asupra voastră ciumă ea aceea din pământul Egiptului; cu sabie am ucis pe feciorii voştri, în robie am dus până şi caii voştri, iar întru urgia Mea am ridicat văpăi de foc în taberele voastre. Dar voi nu v-aţi întors către Mine", zice Domnul.

11. "Şi v-am prăbuşit pe voi cum a prăbuşit Dumnezeu Sodoma şi Gomora şi aţi ajuns ca un tăciune scos din vâlvătaie. Dar nu v-aţi întors către Mine", zice Domnul !

12. Drept aceea, iată ce-ţi voi face; Israele - şi cu deadinsul îţi voi face aceasta ! Pregăteşte-te, Israele, să te întâlneşti cu Dumnezeul tău !

13. Că El este Cel ţare a întocmit munţii şi a făurit vîntul şi descoperă omului gândurile sale; El a făcut zorile şi întunericul şi calcă peste înălţimile pământului. Domnul Dumnezeu Savaot este numele Lui !

CAP. 5

Tânguirea proorocului; chemarea la pocăinţă şi căderea lui Israel.

1. Ascultaţi cuvântul acesta pe care eu îl rostesc asupra voastră, cântec de jale pentru voi, cei din casa lui Israel:

2. Căzut-a ca să nu se mai scoale fecioara lui Israel, trântită stă la pământ şi nimeni nu o ridică !

3. Că aşa grăieşte Domnul Dumnezeu casei lui Israel: "Cetatea care scotea o mie de oameni în luptă va rămâne cu o sută, şi cea care scotea o sută va rămâne cu zece".

4. Că aşa zice Domnul către casa lui Israel:

5. "Căutaţi-Mă şi veţi fi vii ! Nu umblaţi după Betel şi în Ghilgal să nu intraţi şi nu treceţi pe lângă Beer-Şeba, căci Ghilgalul va fi dus în robie şi Betelul va rămâne o nimica toată.

6. Ci căutaţi pe Domnul ca să fiţi vii, ca nu cumva să dea flăcărilor casa lui Iosif, să fie mistuită şi nimeni să nu o poată stinge din cei din Betel.

7. Aceştia prefac judecata în pelin şi prăbuşesc dreptatea la pământ.

8. Căutaţi pe Cel care a făcut Orionul şi Pleiadele, pe Cel care preface dimineaţa în întuneric adânc şi întunecă ziua ca noaptea, pe Cel care cheamă apa mării şi o varsă peste fata pământului. Domnul este numele Lui !

9. El aduce ruina peste cel puternic şi prăpădul peste cetatea cea întărită.

10. Ei urăsc pe apărătorul dreptului la poarta cetăţii şi de cel ce grăieşte cinstit le este scârbă.

11. Drept aceea, fiindcă voi călcaţi în picioare pe cel sărman şi luaţi de la el dar de grâu, cu toate că aţi zidit case de piatră, nu le veţi locui, şi deşi aţi sădit viţă de bun soi, nu veţi bea din vinul ei.

12. Că Eu ştiu că mari sunt fărădelegile voastre şi grele păcatele voastre, ca unii care asupriţi pe cel drept şi luaţi mită şi stoarceţi pe cei săraci la porţile cetăţii.

13. Dar în vremea aceea omul cel înţelept va tăcea, că este vreme rea.

14. Căutaţi binele şi nu răul, ca să fiţi vii şi aşa Domnul Dumnezeu Savaot va fi cu voi precum ziceţi că este.

15. Urâţi răul şi iubiţi binele şi hotărâţi judecata cea dreaptă la porţi, poate că Domnul Dumnezeu Savaot Se va milostivi de cei rămaşi ai lui Iosif.

16. Pentru aceasta aşa grăieşte Domnul Dumnezeu Savaot, Atotţiitorul: "În toate pieţele plânset va fi şi pe toate uliţele se va auzi strigând: Vai ! Vai ! Plugarul va fi îndemnat la jale şi la tânguire lângă cei ce ştiu să se bocească.

17. Şi în toate viile va fi bocet, că Eu trec prin mijlocul tău", zice Domnul.

18. Vai de cei ce doresc ziua Domnului ! Ce se va întâmpla cu voi ? Ziua Domnului este zi de întuneric şi nu de lumină !

19. Veţi fi ca un om care fuge din faţa leului şi dă peste un urs, şi ca unul care intră în casă şi se reazemă cu mâna de un perete şi îl muşcă şarpele.

20. Nu va fi oare ziua Domnului întuneric şi nu lumină, beznă şi nu strălucire ?

21. Urât-am, dispreţuit-am prăznuirile voastre şi nu simt nici o plăcere pentru sărbătorile voastre.

22. Când Îmi veţi aduce arderi de tot şi prinoase, nu le voi binevoi şi la jertfele de mântuire grase ale voastre nu voi pleca ochii.

23. Depărtează de Mine zgomotul cântecelor tale, că nu am plăcere să ascult cântarea alăutelor tale !

24. Şi judecata se va năpusti ca apa ,Şi dreptatea ca un şuvoi furios.

25. Voi cei din casa lui Israel, Mi-aţi adus, oare, jertfe şi prinoase în pustiu, vreme de patruzeci de ani ?

26. Dar acum veţi aduce cu voi pe Sacut, regele vostru, şi steaua dumnezeului vostru, Chevan, idolii voştri pe care vi i-aţi făurit.

27. Şi Eu vă voi duce robi dincolo de Damasc, zice Domnul, al Cărui nume este Dumnezeu Savaot.

CAP. 6

Ameninţarea cu pieire şi robie a celor mândri şi dezmierdaţi.

1. Vai de voi, cei fără de grijă din Sion şi cei care nădăjduiţi în muntele Samariei ! Însemnaţi pe cei mai de seamă dintre neamuri şi îndreptaţi-vă către ei, voi cei din casa lui Israel !

2. Treceţi la Calne şi vedeţi, duceţi-vă de acolo la Hamatul cel mare şi coborâţi-vă în Gatul Filisteii; preţuiesc ele mai mult decât aceste regate ? Ţinutul lor este mai mare decât al vostru ?

3. Voi fugiţi de ziua cea de nenorocire şi vă hărăziţi o odihnă plină de primejdii.

4. Iată că ei stau tolăniţi pe paturi de fildeş şi stau întinşi în aşternuturile lor şi mănâncă miei din turmă şi viţei crescuţi în staul.

5. Se arată dibaci în cântece de liră şi întocmai ca David se întrec în instrumente muzicale;

6. Beau din cupe vin şi din pârga untdelemnului îşi fac miresme pentru uns şi nu le pasă de prăbuşirea casei lui Iosif !

7. Pentru aceasta ei vor fi duşi în robie în fruntea robilor şi strigătul de bucurie al celor fără frâu va dispărea.

8. Juratu-S-a Domnul pe Sine însuşi, zice Domnul Dumnezeu Savaot: Îmi este scârbă de semeţia lui Iacov şi palatele lui le urăsc, pentru aceasta voi preda cetatea dimpreună cu tot ceea ce este în ea.

9. Astfel că dacă vor rămâne zece oameni într-o singură casă, vor muri !

10. Şi nu va scăpa decât un mic număr, ca să scoată oasele din casă. Unul va zice celui care este în fundul casei: "Mai este cu tine cineva ?" Şi celălalt îi va răspunde: "Nu !" Şi cel dintâi îi va zice: "Taci, că nu trebuie să aminteşti numele Domnului !"

11. Că iată Domnul va porunci şi va lovi casa cea mare cu dărâmare şi casa cea mică cu crăpături.

12. Oare pot caii să fugă pe stâncă ? Se va ara marea cu boii ? Căci voi prefaceţi judecata în otravă şi rodul dreptăţii în pelin.

13. Voi vă veseliţi pentru Lodebar şi ziceţi: "Oare n-am cucerit prin forţa noastră puterea ?"

14. Şi iată Eu voi ridica împotriva voastră - voi, cei din casa lui Israel - zice Domnul Dumnezeu Savaot, un popor care vă va asupri de Ia intrarea Hamatului până la râul Araba.

CAP. 7

Vedeniile proorocului Amos despre pedepsele următoare.

1. Iată ce vedenie mi-a arătat Domnul Dumnezeu: se făcea un stol de lăcuste la datul otavei, şi era otava după cositul cuvenit regelui.

2. Şi după ce au sfârşit de mâncat iarba de pe pământ, am zis: Doamne Dumnezeule, fie-ţi milă ! Cum va putea îndura aceasta Iacov, căci el este mic !

3. Şi S-a milostivit Domnul pentru aceste vorbe şi a zis: "Nu se va mai întâmpla !"

4. Apoi Domnul Dumnezeu mi-a arătat o altă vedenie: iată că Domnul chema focul ca să facă judecată; el a mistuit adâncul cel necuprins şi a prăpădit şi parte din pământ,

5. Şi am zis: Doamne, Dumnezeule, opreşte-Te ! Cum va îndura Iacov, căci el este mic !

6. Şi S-a milostivit Domnul şi acum, şi a zis: "Nici aceasta nu se va întâmpla !"

7. Şi iarăşi am avut o vedenie: iată că Domnul stătea lângă un zid drept, iar în mâna Lui avea o cumpănă de plumb.

8. Şi a zis Domnul către mine: "Ce vezi tu Amos ?" Şi am zis: O cumpănă de plumb. Şi mi-a răspuns Domnul: "Iată Eu voi pune cumpăna cea de plumb în mijlocul poporului Meu Israel şi de aici încolo nu-l voi mai cruţa.

9. Înălţimile lui Isaac vor fi distruse, şi capiştile lui Israel vor fi dărâmate, iar împotriva casei lui Ieroboam Mă voi scula cu sabie".

10. Atunci a trimis Amasia, preotul cel din Betel, către Ieroboam, regele lui Israel, zicând: "Amos unelteşte împotriva ta chiar în casa lui Israel ! Şi locuitorii ţării nu mai pot îndura cuvintele lui !"

11. Dar iată ce grăieşte Amos: "De sabie va muri Ieroboam şi Israel va fi dus în robie de pe pământul lui !"

12. Şi a zis Amasia către Amos: "Profetule, scoală şi fugi în pământul lui Iuda şi mănâncă acolo pâine şi profeţeşte în acele locuri;

13. Dar în Betel tu nu vei mai profeţi, că el este un sanctuar al regelui, un templu al regatului !"

14. Şi a răspuns Amos şi a zis către Amasia: "Eu nu sunt prooroc şi nici fecior de prooroc, ci sunt păstor şi adunător de sicomore;

15. Şi de la turmă m-a luat Domnul şi mi-a zis: "Du-te şi prooroceşte în poporul Meu Israel !"

16. şi acum ascultă cuvântul Domnului, tu ,care zici: "Nu se cuvine să prooroceşti împotriva lui Israel şi să nu propovăduieşti împotriva casei lui Isaac !

17. Pentru aceasta aşa zice Domnul: "Femeia ta se va desfrâna în cetate şi fiii şi fiicele tale vor cădea în ascuţişul sabiei; pământul tău va fi măsurat cu funia şi tu vei muri într-un loc spurcat, iar Israel va fi dus în robie de pe pământul lui".

CAP. 8

Vedenie despre pieirea casei lui Israel şi foametea duhovnicească.

1. Şi iată ce mi-a arătat Domnul Dumnezeu: se făcea un coş cu poame,

2. Şi mi-a zis: "Ce vezi tu, Amos ?" şi a grăit Domnul către mine: "Vine sfârşitul poporului Meu Israel, căci nu-l voi mai trece cu vederea !

3. Şi în ziua aceea cântările templului se vor preface în tânguiri, zice Domnul Dumnezeu. Hoiturile vor fi fără de număr; oriunde se vor arunca va fi tăcere !

4. Ascultaţi acestea, voi cei care zdrobiţi pe cei sărmani şi vreţi să stârpiţi pe cei obijduiţi din ţară,

5. Zicând: "Când va trece luna nouă ca să vindem grâul şi ziua de odihnă ca să deschidem jitniţa, să micşorăm efa, să mărim siclul şi să le înlocuim cu cântare strâmbe ?

6. Să cumpărăm pe preţ de argint pe cei nevoiaşi şi pe cei în strâmtorare pentru o pereche de încălţăminte, să vindem grâul cel de lepădat ?"

7. Juratu-S-a Domnul împotriva semeţiei lui Iacov: "Niciodată nu voi uita faptele lor !"

8. Pentru aceasta, oare, pământul nu se va zbuciuma şi toţi locuitorii nu vor fi cuprinşi de jale ? Se va înălţa ca Nilul pe de-a întregul, se va învolbura şi va descreşte ca fluviul cel din Egipt.

9. Iar în ziua aceea, zice Domnul Dumnezeu, voi apune soarele în miezul zilei şi voi întuneca pământul în zi luminoasă;

10. Voi preface praznicele voastre în jelire şi toate cântările voastre în tânguire; pe toate coapsele voi pune sac şi pleşuve vor fi toate capetele; voi înteţi jalea ca pentru cel unul-născut şi sfârşitul va fi o zi de deznădejde !

11. Iată vin zile, zice Domnul Dumnezeu, în care voi trimite foamete pe pământ, nu foamete de pâine şi nu sete de apă, ci de auzit cuvintele Domnului.

12. Şi ei se vor clătina de la o mare până la cealaltă şi de la miazănoapte la răsărit şi vor cutreiera pământul căutând cuvântul Domnului, dar nu îl vor afla.

13. În vremea aceea se vor usca de sete fecioarele cele cu chip frumos şi flăcăii;

14. Cei care se jură pe păcatul Samariei şi zic: "Viu este Dumnezeul tău, Dane, şi vie este calea până la Beer-Şeba" - vor cădea şi nu se vor mai scula !

CAP. 9

Ameninţarea necredincioşilor cu pedeapsă şi întoarcerea poporului din robie.

1. Văzut-am pe Domnul stând lângă altar şi a zis: "Loveşte capetele stâlpilor ca să cadă tavanul, prăvăleşte-le peste capetele tuturor, iar pe cei ce vor scăpa, cu sabia îi voi omorî. Nimeni nu se va izbăvi cu fuga şi nici unul nu-şi va scăpa viaţa !

2. Dacă se vor strecura în locuinţa morţilor, de acolo mâna Mea îi va apuca, şi de se vor sui în cer, îi voi da jos de acolo;

3. Dacă se vor ascunde pe vârful Carmelului şi acolo îi voi prinde şi îi voi apuca. De se vor ascunde dinaintea ochilor Mei în fundul mării, voi da poruncă şarpelui şi îi va muşca.

4. În robie de se vor duce înaintea vrăjmaşilor lor, şi acolo voi da poruncă şi sabia îi va ucide, căci ochii Mei Eu îi aţintesc spre rău iar nu spre bine !

5. Domnul Dumnezeu Savaot se atinge de pământ, şi el se topeşte şi toţi locuitorii sunt cuprinşi de jale. Pământul se înalţă ca Nilul şi descreşte ca fluviul Egiptului.

6. El a zidit locuinţele Sale înalte în ceruri şi bolta cea de peste pământ a întemeiat-o. El cheamă apele mării şi le revarsă peste faţa a tot pământul. Domnul este numele Lui.

7. "Oare nu sunteţi voi, feciori ai lui Israel, pentru Mine, ca şi Cuşiţii ?", zice Domnul. "Oare n-am scos Eu pe Israeliţi din pământul Egiptului, pe Filisteni din Caftor şi pe sirieni din Chir ?"

8. Iată ochii Domnului Dumnezeu privesc spre împărăţia cea păcătoasă şi Eu o voi nimici de pe faţa pământului ! Dar nu voi distruge casa lui Iacov, zice Domnul !

9. Căci iată, voi da porunci şi vă voi vântura printre toate neamurile, pe voi cei din neamul lui Israel, precum vânturi grâul la ciur, ca nici o pietricică să nu cadă pe pământ.

10. De sabie vor pieri toţi păcătoşii cei din poporul Meu, care zic: "Prăpădul nu ne va atinge şi peste noi nu va da".

11. În ziua aceea voi ridica cortul cel căzut al lui David şi voi drege spărturile lui şi dărâmăturile le voi ridica la loc şi-l voi zidi ca în vremurile cele dintru început;

12. Ca astfel ei să ia în stăpânire rămăşiţa Edomului şi toate popoarele peste care s-a chemat numele Meu, zice Domnul, Care face acestea.

13. Iată vin zile, zice Domnul, când cel ce ară va ajunge din urmă pe cel ce seceră, şi cel ce calcă strugurii pe cel ce seamănă. şi munţii vor picura must şi toate colinele se vor topi.

14. Şi Eu voi întoarce din robie pe poporul Meu Israel, şi ei vor zidi cetăţile cele pustiite şi le vor locui, vor sădi vii şi vor bea din vinul lor, vor face grădini şi din roadele lor vor mânca.

15. Şi îi voi răsădi în pământul lor şi nu vor mai fi smulşi din ţara pe care le-am dat-o în stăpânire", zice Domnul Dumnezeul tău.


MIHEIA

CAP. 1

Proorocie despre pustiirea lui Iuda şi a Samariei din pricina îndepărtării de la Dumnezeu.

1. Cuvântul Domnului care a fost către Miheia din Moreşet în vremea domniei lui Iotam, Ahaz şi Iezechia, regii lui Iuda, când a avut vedenie pentru Samaria şi Ierusalim.

2. Ascultaţi, voi neamuri toate, ia aminte pământule şi tot ce se află pe tine ! Căci Domnul Dumnezeu va fi vouă mărturie împotriva voastră, Domnul din templul cel sfânt al Său !

3. Căci iată Domnul va ieşi din locaşul Lui, Se va pogorî şi va păşi peste înălţimile pământului;

4. Munţii se vor topi sub El ca ceara în faţa focului şi văile vor curge, cum se pornesc la vale apele pe povârniş.

5. Toate acestea vor fi din pricina fărădelegii lui Iacov şi a păcatului casei lui Israel. Care este fărădelegea lui Iacov ? Oare nu Samaria ? Şi care sunt înălţimile lui Iuda ? Oare nu Ierusalimul ?

6. Pentru aceasta voi preface Samaria într-o grămadă de pietre adunate de pe câmp, când se sădeşte via; voi prăvăli în vale pietrele ei şi temeliile ei le voi dezveli.

7. Toate chipurile ei cele cioplite vor fi doborâte, toată bogăţia adunată din preţul desfrânării va fi arsă în foc şi toate chipurile ei de idoli le voi face una cu pământul; căci din plată de desfrânată i-a adunat şi în plată de desfrânată se vor preface !

8. Din această pricină Mă voi tângui şi voi urla, voi merge desculţ şi gol; voi scoate urlete ca şacalii şi ţipete ca struţii;

9. Căci rana ei este fără de leac, ajuns-a până în Iuda, atins-a porţile poporului Meu, până la Ierusalim.

10. Nu daţi de veste în Gat, şi în Aco, nu plângeţi ! În Bet-Leafra tăvăliţi-vă în pulbere !

11. Cornul sună pentru voi, locuitori din Şafir. şi din cetatea lor nu ies cei din Taanan. Plângere se aude în Bet-Haeţel, căci veţi fi lipsiţi de sprijin.

12. Cum să nădăjduiască locuitorii cei din Marot că le va fi bine, când nenorocirea de la Domnul s-a coborât la porţile Ierusalimului ?

13. Înhămaţi caii la căruţă, locuitori ai Lachişului ! Iată începutul ispăşirii păcatului fiicei Sionului, căci în tine s-au aflat fărădelegile lui Israel.

14. De aceea tu vei renunţa să stăpâneşti Moreşet-Gat; casele Aczibului vor fi o dezamăgire pentru regii Israelului !

15. Îţi voi aduce un nou cuceritor ţie care locuieşti în Mareşa; strălucirea Israelului va merge până la Odolam !

16. Fii pleşuvă şi te rade pentru copiii tăi cei dragi, măreşte-ţi pleşuvia ca a vulturului, căci ei au fost duşi în robie, departe de tine !

CAP. 2

Fărădelegile fiilor lui Israel şi prezicerea robiei lor.

1. Vai de cei ce cugetă gânduri silnice stând în aşternuturile lor şi de cei ce săvârşesc fărădelegea la lumina zilei de îndată ce află prilej.

2. Le plac ţarinile, pentru aceea le şi răpesc; casele, de aceea le şi iau. Calcă silnic drepturile stăpânului şi ale casei lui, ale omului şi ale moştenirii lui.

3. Pentru aceasta aşa zice Domnul Iată că Eu pun la cale pentru neamul acesta o nenorocire, de care nu veţi putea să vă feriţi grumazul vostru şi nu veţi mai călca mândri; căci vremurile sunt rele.

4. În vremea aceea veţi ajunge de batjocură şi vi se va cânta un cântec de jale: "Domnul a spus, şi iată că au fost nimiciţi ! El dă în alte mâini partea de moştenire a poporului Său ! Cum ia El fără să mai dea înapoi şi ogoarele noastre le împarte vrăjmaşului !

5. Pentru aceasta voi nu veţi avea pe nimeni care să arunce funia pentru sorţii voştri în obştea Domnului !"

6. Nu ziceţi nimic împotrivă ! Nu vă ridicaţi împotrivă, căci aceasta nu poate să depărteze ruşinea voastră !

7. Casa lui Iacov zice: "Oare Dumnezeu a pierdut răbdarea ? Acestea sunt lucrurile Sale ?" Cuvintele Mele nu sunt ele, oare, binevoitoare pentru cel ce umblă pe calea cea dreaptă ?

8. Ci voi, împotriva poporului Meu, staţi într-ajutor vrăjmaşului lui. Mai înainte ca să năvălească Salmanasar voi jefuiţi ca la război pe cei care merg cu încredere pe calea lor;

9. Voi daţi afară pe femeile poporului Meu din casele lor plăcute, iar feciorilor lor le luaţi pentru totdeauna slava Mea !

10. Sculaţi-vă şi plecaţi, căci aici nu este loc de odihnă; din pricina întinăciunii lui, va avea parte de chinuri grozave.

11. O ! Dacă ar putea cineva să fie purtat de duhul născocirilor şi să spună cuvinte mincinoase, zicând: "Am să-ţi proorocesc despre vin şi despre băutura cea îmbătătoare", acesta ar fi proorocul poporului acestuia.

12. Te voi aduna pe tine, Iacove tot, voi strânge laolaltă ceea ce a mai rămas din Israel ! Îl voi aduna ca pe oile ce sunt în mare primejdie, ca pe o turmă în mijlocul unei nenorociri. Spăimântaţi, ei vor fugi departe de locul prăpădului !

13. Cel ce croieşte cale este în fruntea lor; ei îşi croiesc cale şi trec şi ies pe o poartă, iar regele merge înaintea lor Domnul este în fruntea lor.

CAP. 3

Mustrări pentru căpetenii şi pentru preoţi.

1. Şi am zis: "Ascultaţi acum, căpetenii ale lui Iacov şi judecători ai casei lui Israel: Oare nu este datoria voastră să cunoaşteţi dreptatea ?

2. Ei urăsc binele şi iubesc răul, jupoaie pielea de pe oameni şi carnea de pe oasele lor.

3. Şi, după ce vor fi mâncat carnea poporului meu, vor fi jupuit pielea şi oasele lor le vor fi sfărâmat şi prefăcut în bucăţi ca şi carnea în oală, ca trupul lor în căldare,

4. Atunci vor striga către Domnul, dar El nu le va răspunde şi în vremea aceea Îşi va ascunde faţa Sa de la ei, din pricina faptelor lor celor rele.

5. Aşa zice Domnul împotriva proorocilor care rătăcesc pe poporul meu, care atât cât au în ce să-şi înfigă dinţii propovăduiesc pacea, dar împotriva celor care nu le aruncă nimic în gură se pornesc cu război.

6. Pentru aceasta va fi pentru voi noapte în loc de vedenie şi întuneric în loc de proorocie ! Soarele va apune peste prooroci şi ziua se va preface în întuneric !

7. Văzătorii se vor face de ruşine şi ghicitorii vor fi de ocară şi toţi îşi vor acoperi barba, căci nu vor avea nici un răspuns de la Domnul.

8. Iar eu mulţumită Duhului lui Dumnezeu sunt plin de putere, de dreptate şi de tărie, ca să vădesc fărădelegea lui Iacov şi păcatul lui Israel.

9. Ascultaţi acestea voi, căpetenii ale casei lui Iacov, judecători ai casei lui Israel, voi cei ce simţiţi scârbă pentru dreptate şi strâmbaţi ceea ce este drept,

10. Care zidiţi Sionul cu fărădelegi şi Ierusalimul cu strâmbătăţi !

11. Căpeteniile lor fac judecată pentru plocoane, preoţii dau învăţătura legii pentru plată şi profeţii profeţesc pentru bani şi se sprijină pe Domnul zicând: "Domnul este în mijlocul nostru şi prăpădul nu va veni peste noi !"

12. Deci, din pricina voastră, Sionul va fi arat cu plugul ca o ţarină şi Ierusalimul va fi prefăcut într-un morman de ruine şi muntele templului va ajunge o înălţime acoperită cu pădure !"

CAP. 4

Profeţie despre chemarea neamurilor şi izbăvirea din robie.

1. Şi în zilele cele de apoi, muntele templului Domnului se va înălţa peste vârfurile munţilor şi mai sus decât dealurile şi către el vor curge popoarele;

2. Popoare multe se vor îndrepta spre el zicând: "Veniţi să ne suim în muntele Domnului, în templul Dumnezeului lui Iacov, şi El ne va învăţa căile Sale, şi să mergem pe cărările Sale, că din Sion va ieşi legea şi cuvântul lui Dumnezeu din Ierusalim !"

3. El va fi judecător al multor popoare şi dreptate va împărţi la neamuri puternice până departe. Acelea vor preface săbiile lor în fiare de plug şi lăncile lor în cosoare. Şi nici un neam nu va mai ridica sabia împotriva altuia şi nu se vor mai învăţa cum să se lupte;

4. Ci fiecare va sta liniştit sub vita şi smochinul lui şi nimeni nu-i va înfricoşa, căci gura Domnului Savaot a grăit !

5. Atunci toate popoarele vor umbla fiecare în numele dumnezeului său, iar noi vom merge în numele Domnului Dumnezeului nostru de acum şi până în veac !

6. În ziua aceea, zice Domnul, voi aduna laolaltă pe cei care o luaseră la fugă şi pe cei chinuiţi;

7. Şi din cei şchiopi voi face un rest şi din cei ce au fost împovăraţi, un neam puternic, şi Domnul va împărăţi peste ei în muntele Sionului, de acum şi până m veac !

8. Iar la tine, turnul de pază al turmei, colina fiicei Sionului, la tine se va întoarce stăpânirea de odinioară, împărăţia fiicei Ierusalimului !

9. Şi acum pentru ce strigi aşa de tare ? Oare îţi lipseşte rege şi sfătuitorul tău a pierit şi te-au cuprins durerile ca pe una care naşte ?

10. Sufere dureri de naştere şi zvârcoleşte-te ca o femeie în chinuri, fiică a Sionului, căci vei ieşi din cetate şi te vei sălăşlui în câmp şi te vei duce în Babilon. Acolo tu vei fi izbăvită şi acolo te va răscumpăra Domnul din mâna vrăjmaşilor tăi.

11. Acum s-au adunat la tine neamuri fără de număr, care zic: "Pângărită să fie, şi ochii noştri să privească nesăţioşi Sionul !"

12. Dar ele nu cunosc cugetele Domnului şi nu pricep sfatul Lui, că El le-a adunat ca snopii pe arie.

13. Scoală-te şi calcă în picioare pe fiica Sionului; că voi face cornul tău de fier şi copitele tale de aramă ! Tu vei zdrobi popoare multe şi prada luată de la ele, Domnului o vei închina şi bogăţiile lor Stăpânului a tot pământul.

14. Şi acum închide-te cu zid, Bet-Gader ! Suntem cuprinşi de toate părţile ! Ei lovesc cu toiagul peste obraz pe toate seminţiile lui Israel !

CAP. 5

Profeţie despre naşterea lui Mesia şi întoarcerea neamurilor.

1. Şi tu, Betleeme Efrata, deşi eşti mic între miile lui Iuda, din tine va ieşi Stăpânitor peste Israel, iar obârşia Lui este dintru început, din zilele veşniciei.

2. Pentru aceasta îi va lăsa până în vremea când aceea ce trebuie să nască va naşte. Atunci rămăşiţa fraţilor săi se va întoarce la fiii lui Israel.

3. El va fi voinic şi va paşte poporul prin puterea Domnului, întru slava numelui Domnului Dumnezeului Său şi toţi vor fi fără de grijă, iar El va fi mare, până la marginile pământului.

4. Şi El Însuşi va fi pacea noastră ! Când Asiria va năvăli în ţara noastră şi va pătrunde călcând în palatele noastre, noi vom ridica împotriva lui şapte păstori şi opt căpetenii,

5. Care vor pustii ţara Asiriei cu sabia şi ţara lui Nimrod cu sabia scoasă din teacă. Şi ne va izbăvi de Asiria, când aceasta va năvăli în ţara noastră şi când va trece peste hotarele noastre.

6. Iar restul lui Iacov va fi în mijlocul multor popoare ca roua de la Domnul şi ca bura de ploaie pe iarbă, care nu se bizuie pe nimeni şi nu aşteaptă ajutor de la fiii oamenilor.

7. Şi va mai fi restul lui Iacov, între popoare multe, ca un leu între dobitoacele din pădure şi ca un pui de leu în turma de oi, care trece, calcă în picioare şi pradă, fără ca nimeni să-i poată smulge prada.

8. Mâna ta se va ridica împotriva vrăjmaşilor tăi şi toţi asupritorii tăi vor fi nimiciţi !

9. Şi în ziua aceea, zice Domnul, voi nimici caii tăi din mijlocul tău şi toate carele tale le voi distruge.

10. Şi voi dărâma oraşele din ţara ta şi toate cetăţile tale le voi face una cu pământul.

11. Şi din mâna ta voi nimici pe vrăjitori şi tu nu vei mai avea ghicitori;

12. Voi dărâma idolii tăi şi stâlpii idoleşti din mijlocul tău şi nu te vei mai închina lucrurilor mâinilor tale;

13. Voi nimici dumbrăvile din mijlocul tău şi voi tăia copacii tăi, afierosiţi idolilor.

14. Iar în mânia şi în iuţimea Mea Mă voi răzbuna asupra popoarelor care nu M-au ascultat.

CAP. 6

Jertfele plăcute Domnului şi ameninţarea cu pedepse pentru fărădelegi.

1. Ascultaţi deci ce zice Domnul: "Scoală-te ! Fă judecată cu munţii, iar colinele să audă glasul tău".

2. Ascultaţi, voi munţilor, certarea Domnului şi voi, neclintite temelii ale pământului ! Că Domnul este în judecată cu poporul Său şi va grăi împotriva lui Israel.

3. Poporul Meu ! Ce ţi-am făcut şi cu ce te-am împovărat ? Răspunde-Mi !

4. Eu sunt Cel care te-am scos din ţara Egiptului şi din casa robiei te-am răscumpărat şi ţi-am trimis înainte pe Moise, pe Aaron şi pe Mariam !

5. Poporul Meu ! Adu-ţi aminte de sfatul lui Balac, regele Moabului, şi ce i-a răspuns lui Balaam, feciorul lui Peor - când tu ai mers de la Şitim până la Ghilgal - ca să cunoşti dreptatea lui Dumnezeu".

6. "Cu ce mă voi înfăţişa înaintea Domnului şi mă voi pleca înaintea Dumnezeului celui Preaînalt ? Înfăţişa-mă-voi cu arderi de tot, cu viţei de un an ?

7. Dar, oare, Domnului Îi vor plăcea miile de berbeci, zecile de mii de râuri de untdelemn ? Oare Îi voi da pe cel dintâi născut al meu ca preţ pentru fărădelegea mea şi rodul pântecelui meu pentru păcatul sufletului meu ?"

8. Ţi s-a arătat, omule, ceea ce este bun şi ceea ce Dumnezeu cere de la tine: dreptate, iubire şi milostivire şi cu smerenie să mergi înaintea Domnului Dumnezeului tău !

9. Glasul Domnului strigă către cetate - şi este înţelept cine se teme de numele Tău -: "Ascultaţi, voi seminţii şi tu obşte a cetăţii !

10. Oare voi scăpa din vedere casa celui fără de lege, comorile celui păcătos şi efa cea mică blestemată ?

11. Oare voi ierta pe cel cu cântare nedrepte şi cu greutăţi înşelătoare în sac ?

12. Că bogaţii din cetate sunt plini de silnicie şi locuitorii grăiesc cuvinte mincinoase şi limba lor este numai viclenie în gura lor.

13. Şi Eu am început să te bat şi să te pustiesc din pricina păcatelor tale.

14. Vei mânca, dar nu te vei sătura şi foamea va roade lăuntrul tău; vei pune la o parte, dar nu vei putea scăpa nimic, şi ceea ce vei scăpa, voi trece prin ascuţişul sabiei.

15. Tu vei semăna, dar nu vei secera; vei călca în teasc smochine, dar nu te vei unge cu untdelemn; vei face must, dar nu vei bea vin.

16. Căci voi aţi luat aminte la rânduielile lui Omri şi la toate faptele casei lui Ahab şi v-aţi purtat după sfaturile lor, ca să vă dau pustiirii şi pe locuitorii tăi, batjocurii. Pentru aceasta veţi avea în sarcina voastră ocara poporului Meu !"

CAP. 7

Mustrarea Iudeilor şi făgăduinţa izbăvirii de robie.

1. Vai mie ! Căci am ajuns ca după culesul fructelor de vară, ca după culesul viilor ! Nu se mai află nici un strugure de mâncare, nici o smochină timpurie pe care o doreşte sufletul meu !

2. Om cucernic nu mai este în ţară şi nici un om drept pe pământ; toţi pândesc să verse sânge, unii întind cursă altora.

3. Mâinile lor sunt gata să săvârşească răul: căpetenia cere daruri, judecătorul cere plată şi cel mare grăieşte după pofta sufletului său.

4. Cel mai bun dintre ei este ca un spin, cel mai cinstit dintre ei este mai rău decât un gard de mărăcini. Ziua vestită de străjile Tale, ziua pedepsirii Tale a sosit; acum ei vor fi în mare tulburare !

5. Nu vă încredeţi în prieteni şi în cel de aproape nu vă puneţi nădejdea şi de aceea care se sprijină pe pieptul tău păzeşte cuvintele gurii tale !

6. Căci feciorul defaimă pe tatăl său şi fiica se scoală împotriva mamei sale; iar duşmanii omului sunt cei din casa lui.

7. Ci eu numai spre Domnul voi aţinti privirea, în Domnul Dumnezeul meu îmi voi pune nădejdea şi Dumnezeul meu mă va asculta.

8. Nu te bucura de mine, vrăjmaşa mea, căci dacă eu cad, mă scol, iar când stau în întuneric, Domnul este lumina mea.

9. Îndura-voi mânia Domnului, căci am păcătuit împotriva Lui, până când El va judeca pricina mea şi îmi va face dreptate; El mă va scoate la lumină şi voi privi dreptatea Lui.

10. Să vadă vrăjmaşa mea şi să se ascundă de ruşine, ea care-mi spunea: "Unde este Domnul Dumnezeul tău ?" Ochii mei se vor uita la ea, şi ea va fi călcată în picioare ca noroiul de pe uliţe.

11. Vine ziua când zidurile tale vor fi zidite iarăşi, când nu va mai fi nici o lege din acestea.

12. În ziua aceea vor veni la tine din Asiria şi din cetăţile Egiptului, din Egipt şi până la Eufrat, de la o mare ş ? până la cealaltă şi de la un munte până la altul.

13. Ţara se va preface în pustiu din pricina locuitorilor ei, ca preţ al purtării lor.

14. Paşte poporul cu toiagul tău, turma moştenirii tale, cea care sălăşluieşte singură în pădure, în mijlocul Carmelului ! Să pască în Vasan şi în Galaad ca în zilele cele de altădată !

15. Ca în ziua când ai ieşit din ţara Egiptului îţi voi arăta lucruri minunate !

16. Vedea-vor neamurile şi se vor ruşina, cu toată puterea lor; vor pune mâna la gură, iar urechile lor vor fi cuprinse de surzenie.

17. Vor linge pulbere ca şerpii, ca şi târâtoarele pământului vor fi cuprinse de spaimă, ieşind din ascunzişurile lor; vor veni tremurând către Domnul Dumnezeul nostru şi se vor înfricoşa de Tine.

18. Cine este Dumnezeu ca Tine, Care ierţi fărădelegea şi treci cu vederea păcatele restului moştenirii Tale ? Mânia Lui nu ţine totdeauna, căci El iubeşte îndurarea.

19. Şi milostiveşte-Te iarăşi spre noi şi fărădelegile noastre calcă-le în picioare ! Aruncă în adâncul mării toate păcatele noastre.

20. Păstrează credincioşia făgăduită lui Iacob şi îndurarea pe care ai arătat-o lui Avraam, precum ai jurat către părinţii noştri în zilele de odinioară.


IOIL

CAP. 1

Prezicerea pustiirii lui luda şi îndemn la pocăinţă.

1. Cuvântul Domnului care a fost către Ioil, fiul lui Petuel.

2. Ascultaţi acestea, voi bătrânilor, luaţi aminte, voi toţi locuitorii ţării ! Oare s-a mai întâmplat aşa în vremea voastră sau în zilele părinţilor voştri ?

3. Povestiţi-le feciorilor voştri, iar ei feciorilor lor, iar aceia neamului care va veni după ei !

4. Ceea ce a rămas de la lăcustele mici au mâncat lăcustele mari, şi ceea ce a rămas de la cele mari au mâncat cele zburătoare, şi ceea ce a rămas de la cele zburătoare au prăpădit stolurile de lăcuste.

5. Deşteptaţi-vă, beţivilor, şi plângeţi ! Şi voi, băutorilor de vin, tânguiţi-vă pentru vinul cel nou, căci vi s-a luat de la gură.

6. Căci un popor a năvălit în ţara mea, puternic şi fără de număr; dinţii lui ca dinţii de leu, iar fălcile, ca fălcile de leoaică.

7. Pustiit-a via mea, iar smochinul meu mi l-a făcut bucăţi; l-a jupuit de coajă şi l-a trântit la pământ. Mlădiţele de vită au rămas albe.

8. Tânguieşte-te ca o fecioară încinsă cu sac după bărbatul din tinereţea ei !

9. Prinosul şi jertfa cu turnare nu mai sunt în templul Domnului ! Preoţii, slujitorii Domnului, sunt în mare jale.

10. Câmpul a rămas pustiu, ţarina este plină de jale; grâul nu mai este, mustul ajuns-a de ocară, iar untdelemn n-a rămas chiar nici un strop !

11. Plugarii sunt zăpăciţi, stăpânii de vii se tânguiesc pentru grâu şi pentru orz, căci secerişul din ţarini este pierdut.

12. Viţa de vie este fără vlagă, smochinul tânjeşte, rodiile de asemenea şi finicii, merii şi toţi copacii de pe câmp s-au uscat; ba mai mult, bucuria ajuns-a ocară pentru fiii oamenilor.

13. Încingeţi-vă şi vă tânguiţi, voi preoţilor, izbucniţi în bocete, voi slujitori ai altarului ! Intraţi în templu şi petreceţi noaptea în sac de jale, voi slujitori ai lui Dumnezeu, căci prinosul şi jertfa cu turnare au fost îndepărtate din templul Dumnezeului vostru !

14. Postiţi post sfânt, strângeţi obşte de prăznuire, adunaţi pe bătrâni, pe toţi locuitorii ţării în templul Dumnezeului vostru şi strigaţi către Domnul rugându-L:

15. "O, ce zi ! Căci aproape este ziua Domnului şi vine ca o pustiire de la Cel Atotputernic.

16. Oare nu ni s-a luat hrana de sub ochii noştri, bucuria şi veselia din templul Dumnezeului nostru ?

17. Seminţele s-au uscat sub bulgării din brazdă, grânarele sunt goale, hambarele sunt fără nimic în ele, căci nu mai este grâu.

18. Cum gem vitele ! Cirezile de boi mugesc, căci nu află nicăieri păşune; chiar şi turmele de oi sunt în mare lipsă.

19. Către Tine, Doamne, strig ! Căci focul a mistuit toate păşunile pustiului şi văpaia lui a dogorit toţi copacii de pe câmp.

20. Şi fiarele câmpului zbiară către tine, căci pâraiele de apă au secat şi focul a mistuit păşunile stepei".

CAP. 2

Pedeapsa, îndemnarea la pocăinţă.

1. Sunaţi din trâmbiţă în Sion, strigaţi din răsputeri în muntele cel sfânt al Meu, ca să se cutremure toţi locuitorii ţării ! Căci vine ziua Domnului; iată ea este aproape;

2. O zi de întuneric şi de beznă, zi cu nori şi cu negură deasă. Precum zorile se revarsă pe deasupra munţilor, tot aşa dă năvală un popor numeros şi puternic, cum n-a mai fost niciodată şi cum nu va mai fi după el până în anii vremurilor celor mai îndepărtate.

3. Înaintea lui merge mistuind focul, iar după el arde văpaia. Pământul este înaintea lui ca grădina raiului, iar după trecerea lui, pustiu înfricoşător, căci nimic nu scapă din faţa lui.

4. Cum sunt caii, aşa le este chipul lor; şi ca sprinteni călăreţi, aşa aleargă.

5. Se aud ca un duruit de care de război, care se avântă în goană pe creştetul munţilor, ca pârâitul flăcărilor care mistuie o mirişte, ca o oştire puternică aşezată în linie de bătaie.

6. Înaintea lui popoarele tremură de spaimă, toate feţele ard ca văpaia.

7. Aleargă ca nişte viteji; ca războinicii încercaţi se avântă peste ziduri; om după om îşi urmează calea, fără ca vreunul să se rătăcească.

8. Nimeni nu se îmbrânceşte cu cel de alături, fiecare îşi vede de drumul lui; printre săgeţi îşi croiesc cale, fără ca nici unul să rupă rândul.

9. Dau năvală în cetate, aleargă pe deasupra zidurilor, pătrund în case şi intră pe ferestre ca furii.

10. Înaintea lor tremură pământul, cerul se cutremură, soarele şi luna se întunecă, iar stelele îşi pierd strălucirea lor.

11. Dar Domnul Îşi face auzit glasul în fruntea oştirilor Sale, căci întinsă foarte este tabăra Lui şi puternic este cel ce împlineşte poruncile Lui. Ziua Domnului este mare şi înfricoşătoare foarte şi cine va putea sta împotriva ei ?

12. "Şi acum, zice Domnul, întoarceţi-vă la Mine din toată inima voastră, cu postiri, cu plâns şi cu tânguire".

13. Sfâşiaţi inimile şi nu hainele voastre, şi întoarceţi-vă către Domnul Dumnezeul vostru, căci El este milostiv şi îndurat, încet la mânie şi mult Milostiv şi-I pare rău de răul pe care l-a trimis asupra voastră.

14. O, de v-aţi întoarce şi v-aţi pocăi, ar rămâne de pe urma voastră o binecuvântare, un prinos şi o jertfă cu turnare pentru Domnul Dumnezeul vostru !

15. Sunaţi din trâmbiţă în Sion, gătiţi postiri sfinte, prăznuiţi sărbătoarea cea pentru toţi !

16. Adunaţi poporul, vestiţi o adunare sfântă, strângeţi laolaltă pe bătrâni, aduceţi copiii şi pruncii care sug la sân; să iasă mirele din cămara lui şi mireasa din iatacul ei !

17. Între tindă şi altar să plângă preoţii, slujitorii Domnului, şi să zică: "Milostiveşte-Te, Doamne, către poporul Tău şi nu face de ocară moştenirea Ta ca să-şi bată joc de ea neamurile !" Pentru ce să se spună printre neamuri: "Unde este Dumnezeul lor ?"

18. Dar Domnul este plin de zel pentru ţara Sa şi Se îndură de poporul Său.

19. Pentru aceasta a răspuns Domnul către poporul Său, grăind: "Iată, Eu vă voi trimite grâu, must şi untdelemn şi vă voi sătura şi nu vă voi mai face de ocară printre neamuri !

20. Prăpădul duşmanului de la miazănoapte îl voi depărta de la voi şi-l voi izgoni înspre un ţinut uscat şi pustiu; capătul lui spre marea cea de la răsărit, iar sfârşitul la marea cea dinspre apus; şi se va ridica din el duhoare şi miros de stârv va porni din el, căci a săvârşit lucruri mari".

21. Nu te teme, tu ţară, bucură-te şi te veseleşte, căci Domnul a făcut lucruri mari !

22. Nu vă temeţi nici voi dobitoacele câmpului, căci au înverzit păşunile pustiului; căci pomii dau roadele lor; smochinul şi viţa de vie vor fi plini de roade.

23. Şi voi locuitori ai Sionului, bucuraţi-vă şi vă veseliţi în Domnul Dumnezeul vostru, căci El v-a dat pe Învăţătorul dreptăţii; şi v-a mai trimis şi ploaie, ploaie timpurie şi târzie, ca odinioară.

24. Şi ariile se vor umple de grâu; iar teascurile vor da peste margini de must şi de untdelemn.

25. Şi vă voi da ani de belşug în locul anilor în care au mâncat lăcustele mici, cele mari, cele zburătoare şi stolurile de lăcuste, marea Mea oştire pe care am trimis-o împotriva voastră.

26. Şi veţi mânca din destul şi vă veţi sătura şi veţi preaslăvi numele Domnului Dumnezeului vostru, Care a făcut cu voi lucruri minunate. Şi poporul Meu nu se va ruşina în veci de veci !

27. Atunci vă veţi da seama că Eu sunt în mijlocul lui Israel şi că Eu sunt Domnul Dumnezeul vostru şi nu este altul, iar poporul Meu nu va mai fi niciodată de ocară !

CAP. 3

Făgăduinţa mântuirii.

1. Dar după aceea, vărsa-voi Duhul Meu peste tot trupul, şi fiii şi fiicele voastre vor profeţi, bătrânii voştri visuri vor visa iar tinerii voştri vedenii vor vedea.

2. Chiar şi peste robi şi peste roabe voi vărsa Duhul Meu.

3. Şi vă voi arăta semne minunate în cer şi pe pământ: sânge, foc şi stâlpi de fum;

4. Soarele se va întuneca şi luna va fi roşie ca sângele, înainte de venirea zilei celei mari şi înfricoşătoare a Domnului.

5. Şi oricine va chema numele Domnului se va izbăvi, căci în muntele Sionului şi în Ierusalim va fi mântuirea, precum a zis Domnul; şi între cei mântuiţi, numai cei ce cheamă pe Domnul.

CAP. 4

Judecata împotriva neamurilor şi făgăduinţa pentru Iuda.

1. Căci iată în zilele acelea şi în vremea aceea, când voi întoarce pe Iuda şi pe Ierusalim din robie,

2. Aduna-voi toate popoarele şi le voi coborî în valea lui Iosafat şi Mă voi judeca acolo cu ele pentru poporul Meu şi pentru moştenirea Mea Israel, pe care au împrăştiat-o între neamuri şi ţara Mea au împărţit-o în bucăţi.

3. Căci ei au aruncat sorţi asupra poporului Meu, au dat copilul pentru o desfrânată şi fata tânără au vândut-o pentru vin şi au băut preţul ei.

4. Ce-Mi căutaţi ceartă voi, Tirule şi Sidonule, împreună cu toate ţinuturile Filisteii ? Oare vreţi să vă răzbunaţi împotriva Mea ? Dacă vreţi să vă răzbunaţi asupra Mea, îndată voi face să cadă răzbunarea asupra capetelor voastre.

5. Voi aţi luat aurul şi argintul Meu, precum şi odoarele Mele, şi le-aţi dus în palatele voastre.

6. Pe fiii lui Iuda şi pe cei ai Ierusalimului i-aţi vândut Grecilor, ca să-i depărtaţi din ţara lor.

7. Iată Eu îi voi stârpi din ţinutul unde i-aţi vândut şi voi întoarce fapta voastră asupra capului vostru.

8. Şi voi vinde pe fiii şi pe fiicele voastre feciorilor lui Iuda, iar ei îi vor vinde Sabeenilor, popor tare departe, căci aşa a grăit Domnul.

9. Daţi neamurilor de ştire lucrul acesta: Pregătiţi-vă de război ! Înflăcăraţi vitejii ! Toţi bărbaţii buni de luptă să dea fuga şi să se apropie.

10. Faceţi din brăzdarele voastre săbii şi din secerile voastre lănci ! Cel slab să zică: "Eu sunt viteaz !"

11. Alergaţi în grabă şi veniţi, voi, toate popoarele din jur, şi adunaţi-vă aici ! - Acolo, coboară, Doamne, pe vitejii Tăi !

12. Să se trezească toate neamurile şi să vină în valea lui Iosafat, căci acolo voi aşeza scaun de judecată pentru toate popoarele din jur.

13. Aduceţi seceri, căci holda este coaptă, veniţi, coborâţi-vă, căci teascul este plin, albiile dau peste margini; fărădelegile lor n-au seamăn.

14. Mulţimi şi iar mulţimi în Valea Judecăţii. Căci aproape este ziua Domnului în Valea judecăţii !

15. Soarele şi luna se întunecă şi stelele îşi pierd lumina lor.

16. Din Sion Domnul va striga puternic şi din Ierusalim va slobozi tunetul Său: pământul şi cerurile se vor cutremura atunci.

17. Atunci veţi cunoaşte că Eu sunt Domnul Dumnezeul vostru, Care sălăşluieşte în Sion, în muntele cel sfânt al Meu; Ierusalimul va fi altarul Meu, iar străinii nu vor mai trece pe acolo.

18. Şi în vremea aceea, din munţi va curge must, văile vor fi pline de lapte, toate pâraiele din Iuda vor şerpui umplute de apă, iar din templul Domnului va ieşi un izvor oare va uda valea Şitim.

19. Egiptul va fi pustiit şi Edomul se va preface în ţinut nelocuit, din pricina silniciilor împotriva fiilor lui Iuda, fiindcă au vărsat sânge nevinovat în pământul lor.

20. Dar Iuda va fi locuit în veci şi de-a pururi şi Ierusalimul din neam în neam.

21. Voi răzbuna sângele pe care nu l-am răzbunat; şi Domnul va locui Sionul în veac.


AVDIE

CAP. 1

Pedeapsa Edomiţilor, izbăvirea lui Israel.

1. Vedenia lui Avdie. Aşa zice Domnul Dumnezeu despre Edom: Auzit-am o veste de la Domnul şi un sol a fost trimis către popoare: Veniţi, să ne sculăm cu război împotriva lui !

2. Iată că mic te-am făcut printre neamuri şi neluat în seamă foarte !

3. Semeţia inimii tale te-a înşelat ! El, care are sălaş în văgăunile stâncilor şi odihna pe vârfuri, zice în inima sa: "Cine mă va coborî pe pământ ?"

4. "Dacă te vei înălţa ca vulturul şi-ţi vei face cuibul tău printre stele, şi de acolo te voi da jos", zice Domnul.

5. Dacă furii ar fi venit la tine, sau jefuitorii în vreme de noapte, n-ar fura ei decât atât cît le este de ajuns ? Sau dacă culegătorii ar fi venit la tine, n-ar fi lăsat pe urmă ciorchini de poamă ?

6. Cum a fost scotocit Isav şi cercetate cu de-amănuntul ascunzişurile lui !

7. Ei te-au alungat până la hotare, şi-au bătut joc de tine toţi cei uniţi cu tine ! Ei te-au înşelat, bunii tăi prieteni ! Cei care mâncau pâinea ta îţi întind curse paşilor tăi şi tu n-ai băgat de seamă.

8. Oare în ziua aceea, zice Domnul, nu voi pierde pe înţelepţii Edomului şi priceperea din muntele lui Isav ?

9. Se vor înspăimânta vitejii tăi, Temane, ca toţi din muntele lui Isav să piară.

10. Din pricina măcelului şi a silniciei fratelui tău Iacov, vei fi acoperit de ruşine şi vei pieri de-a pururi !

11. În vremea când tu erai de fată, cei străini se făceau stăpâni pe avuţia lui şi cei de altă lege veneau în porţile lui şi asupra Ierusalimului au aruncat sorţi, şi tu erai ca unul dintre aceia !

12. Nu te uita la ziua fratelui tău, a prăpădului venit peste el ! Nu te veseli de fiii lui Iuda în ziua pieirii lor ! Nu grăi trufaş în vremea aceea de strâmtorare !

13. Nu intra pe poarta poporului Meu în ziua zbuciumării lui şi nici nu te uita la nenorocirea lui în ziua când se prăpădeşte ! Nu întinde mâna ta către averea lui în ziua pieirii lui ;

14. Nu sta la răspântii ca să dobori pe cei fugari ai lui şi nu fi silnic cu cei rămaşi în ziua cea de strâmtorare !

15. Că aproape este ziua Domnului pentru toate neamurile ! Cum ai făcut aşa ţi se va face; fapta se va întoarce asupra ta.

16. Precum aţi băut voi pe muntele meu cel sfânt, tot aşa popoarele toate vor bea vin fără încetare, vor bea, se vor îmbuiba, vor fi ca şi cum n-ar fi fost !

17. Ci numai în muntele Sionului va fi mântuire şi sfânt va fi, şi casa lui Iacov va stăpâni pe cei care au stăpânit-o.

18. Şi va fi casa lui Iacov foc, a lui Iosif văpaie şi a lui Isav paie. Ele o vor aprinde şi mistui, şi niciunul din casa lui Isav nu va scăpa, zice Domnul.

19. Cei din Negheb (Miazăzi) vor cuprinde muntele lui Isav, iar cei din câmpie, ţara Filistenilor; ei vor lua în stăpânire ţinutul lui Efraim şi Samariei, şi Veniamin va stăpâni Galaadul.

20. Şi cei robii din această oştire, fiii lui Israel, vor lua în stăpânire Canaanul până la Sarepta, şi cei robiţi din Ierusalim care sunt la Sefarad vor stăpâni cetăţile de la miazăzi.

21. Şi biruitorii se vor sui în muntele Sionului ca să judece muntele lui Isav; iar împărăţia a Domnului va fi !


IONA

CAP. 1

Chemarea, neascultarea şi pedeapsa lui Iona.

1. Şi a fost cuvântul Domnului către Iona, fiul lui Amitai, zicând:

2. "Scoală-te şi du-te în cetatea cea mare a Ninivei şi propovăduieşte acolo, căci fărădelegile lor au ajuns până în fata Mea !"

3. Şi s-a sculat Iona să fugă la Tarsis, departe de Domnul. Şi s-a coborât la Iope, unde a găsit o corabie, care mergea la Tarsis, şi, plătind preţul călătoriei, s-a coborât în ea ca să meargă la Tarsis împreună cu toţi cei de acolo, el fugind din faţa Domnului.

4. Dar Domnul a ridicat un vânt năpraznic pe mare şi o furtună puternică s-a stârnit, încât corabia era gata să se sfărâme.

5. Corăbierii s-au înfricoşat şi au strigat fiecare către dumnezeul său şi au aruncat în mare încărcătura corăbiei ca să se uşureze. Dar Iona se coborâse în fundul corăbiei, se culcase şi adormise.

6. Atunci s-a apropiat de el cârmaciul corăbiei, şi i-a zis: "Pentru ce dormi ? Scoală-te şi strigă către Dumnezeul tău, poate El Îşi va aduce aminte de noi, ca să nu pierim !"

7. Şi au zis unul către altul: "Haidem să aruncăm sorţi, ca să ştim din pricina cui a venit peste noi nenorocirea aceasta !" Şi au aruncat sorţi, şi sorţul a căzut pe Iona.

8. Şi l-au întrebat pe el: "Spune-ne nouă din pricina cui s-a abătut nenorocirea aceasta asupra noastră ? Care este meşteşugul tău, de unde şi din ce ţară vii şi din ce popor eşti ?"

9. Atunci el le-a răspuns: "Sunt evreu şi Domnului Dumnezeului cerului mă închin - Cel care a făcut marea şi uscatul".

10. Şi toţi oamenii s-au temut cu frică mare şi i-au zis lui: "Pentru ce ai săvârşit una ca aceasta ?" Căci ei ştiau că el fuge din faţa lui Dumnezeu, fiindcă el le spusese.

11. Şi i-au zis lui: "Ce să-ţi facem ca să se potolească marea ?" Căci marea se ridica din ce în ce mai mult.

12. Atunci el a răspuns: "Luaţi-mă şi mă aruncaţi în mare şi ea se va potoli, căci ştiu bine că din pricina mea s-a pornit peste voi această vijelie".

13. Şi marinarii vâsleau ca să ajungă la ţărm, dar în zadar, căci marea se ridica din ce în ce mai mult împotriva lor.

14. Atunci au strigat către Domnul şi au zis: "O, Doamne, de-am putea să nu pierim din pricina vieţii acestui om şi să nu ne împovărezi pe noi cu un sânge nevinovat ! Că Tu, Doamne, precum ai voit ai făcut !"

15. Şi îl ridicară pe Iona şi îl aruncară în mare şi s-a potolit urgia ei.

16. Şi oamenii s-au temut cu teamă mare de Domnul şi au adus jertfă lui Dumnezeu şi I-au făcut Lui făgăduinţe.

CAP. 2

Rugăciunea lui Iona pentru izbăvire.

1. Şi Dumnezeu a dat poruncă unui peşte mare să înghită pe Iona. Şi a stat Iona în pântecele peştelui trei zile şi trei nopţi.

2. Atunci s-a rugat Iona din pântecele peştelui către Domnul Dumnezeul lui, zicând:

3. "Strigat-am către Domnul în strâmtorarea mea, şi El m-a auzit; din pântecele locuinţei morţilor către El am strigat, şi El a luat aminte la glasul meu !

4. Tu m-ai aruncat în adânc, în sânul mării şi undele m-au înconjurat; toate talazurile şi valurile Tale au trecut peste mine.

5. Şi gândeam: Aruncat sunt dinaintea ochilor Tăi ! Dar voi vedea din nou templul cel sfânt al Tău !

6. Apele m-au învăluit pe de-a întregul, adâncul m-a împresurat, iarba mării s-a încolăcit în jurul capului meu;

7. Mă coborâsem până la temeliile munţilor, zăvoarele pământului erau trase asupra mea pentru totdeauna, dar Tu ai scos din stricăciune viaţa mea, Doamne Dumnezeul meu !

8. Când se sfârşea în mine duhul meu, de Domnul mi-am adus aminte, şi la Tine a ajuns rugăciunea mea, în templul Tău cel sfânt !

9. Cei ce slujesc idolilor deşerţi dispreţuiesc harul Tău;

10. Dar eu Îţi voi aduce Ţie jertfe cu glas de laudă şi toate făgăduinţele mele le voi împlini, căci mântuirea vine de la Domnul !"

11. Şi Domnul a dat poruncă peştelui şi peştele a aruncat pe Iona la ţărm !

CAP. 3

Mustrarea cea roditoare a lui Iona. Pocăinţa Ninivitenilor.

1. Şi a fost cuvântul Domnului către Iona, pentru a doua oară, zicând:

2. "Scoală şi porneşte către cetatea cea mare a Ninivei şi vesteşte-le ceea ce îţi voi spune !"

3. Şi s-a sculat Iona şi a mers în Ninive, după cuvântul Domnului. Şi Ninive era cetate mare înaintea lui Dumnezeu; îţi trebuia trei zile ca s-o străbaţi.

4. Şi a pătruns Iona în cetate, zicând: "Patruzeci de zile mai sunt, şi Ninive va fi distrusă !"

5. Atunci Ninivitenii au crezut în Dumnezeu, au ţinut post şi s-au îmbrăcat cu sac, de la cei mai mari şi până la cei mai mici.

6. Şi a ajuns vestea până la regele Ninivei. Acesta s-a sculat de pe tronul său, şi-a lepădat veşmântul lui cel scump, s-a acoperit cu sac şi s-a culcat în cenuşă.

7. Apoi, din porunca regelui şi a dregătorilor săi, s-au strigat şi s-au zis acestea: Oamenii şi animalele, vitele mari şi mici să nu mănânce nimic, să nu pască şi nici să bea apă;

8. Iar oamenii să se îmbrace cu sac şi către Dumnezeu să strige din toată puterea şi fiecare să se întoarcă de pe calea lui cea rea şi de la nedreptatea pe care o săvârşesc mâinile lui;

9. Poate că Dumnezeu Se va întoarce şi Se va milostivi şi va ţine în loc iuţimea mâniei Lui ca să nu pierim !"

10. Atunci Dumnezeu a văzut faptele lor cele de pocăinţă, că s-au întors din căile lor cele rele. Şi i-a părut rău Domnului de prezicerile de rău pe care li le făcuse şi nu le-a împlinit.

CAP. 4

Întristarea lui Iona şi mustrarea lui Dumnezeu.

1. Şi Iona a fost cuprins de mare supărare şi s-a aprins de mânie.

2. Şi a rugat pe Domnul, zicând: "O, Doamne, iată tocmai ceea ce cugetam eu când eram în tara mea ! Pentru aceasta eu am încercat să fug în Tarsis, că ştiam că Tu eşti Dumnezeu îndurat şi milostiv, îndelung-răbdător şi mult-milosârd şi Îţi pare rău de fărădelegi.

3. Şi acum, Doamne, ia-mi sufletul meu, căci este mai bine să mor decât să fiu viu !"

4. Şi a zis Domnul: "Faci tu oare bine că ţi-ai aprins mânia ?"

5. Atunci Iona a ieşit din cetate şi s-a aşezat la răsăritul ei, şi-a făcut o colibă şi a stat sub ea la umbră, ca să vadă ce se va întâmpla cu cetatea.

6. Şi Domnul Dumnezeu a făcut să crească un vrej care s-a ridicat deasupra capului lui Iona, ca să-i ţină umbră şi să-i mai potolească mânia. Şi s-a bucurat Iona cu bucurie mare pentru vrej.

7. Dar Dumnezeu, a doua zi, la revărsatul zorilor, a poruncit unui vierme să reteze vrejul. Iar el s-a uscat.

8. Şi la răsăritul soarelui a pornit Dumnezeu un vânt arzător de la răsărit şi soarele a dogorit capul lui Iona, încât el se prăpădea de căldură. Şi şi-a rugat moartea zicând: "Mai bine este să mor decât să trăiesc !"

9. Şi a grăit Domnul către Iona: "Ai tu dreptate să te mânii pentru vrej ?" Şi el a răspuns: "Da, am dreptate să fiu supărat de moarte !"

10. Şi a zis Domnul: "Tu ţi-ai făcut necaz pentru acest vrej pentru care nu te-ai trudit şi nici nu l-ai crescut, care şi-a luat fiinţă într-o noapte şi într-alta a pierit !

11. Dar Mie cum să nu-Mi fie milă de cetatea cea mare a Ninivei cu mai mult de o sută douăzeci de mii de oameni, care nu ştiu să deosebească dreapta de stânga lor, şi cu un mare număr de dobitoace ?"


NAUM

CAP. 1

Mărirea şi puterea lui Dumnezeu împotriva vrăjmaşilor Săi.

1. Proorocie despre Ninive. Cartea vedeniei lui Naum cel din Elcoş.

2. Domnul este un Dumnezeu zelos, Domnul se răzbună, El cunoaşte mânia. Domnul se răzbună pe potrivnicii Săi şi împotriva duşmanilor Săi stă neînduplecat.

3. Domnul este îndelung-răbdător şi mult-milostiv, dar nepedepsit nimic nu lasă. În vifor şi în furtună Îşi face loc, norii sunt pulberea de sub picioarele Lui.

4. El ceartă marea şi o deşartă şi toate râurile cele mari le seacă; Vasanul şi Carmelul se ofilesc şi floarea Libanului se veştejeşte;

5. Munţii se cutremură înaintea Lui şi calinele se fac una cu pământul; pământul se zbuciumă în faţa Lui, lumea şi toţi cei ce locuiesc în ea.

6. Împotriva furiei Lui cine stă şi cine poate să stăvilească iuţimea urgiei Lui ? Văpaia mâniei Lui se varsă ca focul şi stâncile se prăvălesc în faţa Lui !

7. Bun este Domnul; loc de scăpare în zi de strâmtorare, şi pe cei ce se încred în El îi ştie !

8. Dar, printr-o revărsare de ape, va nimici locul Ninivei şi pe vrăjmaşii Lui până în întuneric îi va urmări.

9. Ce puneţi la cale împotriva Domnului ? El îi va stârpi cu totul, fiindcă urgia nu vine de două ori.

10. Căci se încâlcesc unii într-alţii ca mărăcinii, când se îmbată la ospeţele lor; pentru aceasta mistuiţi vor fi ca paiele uscate.

11. Din tine a ieşit urzitorul de rele împotriva Domnului şi cel ce sfătuieşte fapte ticăloase.

12. Aşa grăieşte Domnul: "Vor fi pierduţi şi seceraţi, oricât ar fi de viteji şi de mulţi !"

13. Şi te-am smerit, dar nu te voi mai smeri. Voi sfărâma jugul de pe grumazul tău şi voi rupe lanţurile tale !

14. Şi iată ce a poruncit Domnul pentru tine: "Nu vor mai fi urmaşi cu numele tău; din casa dumnezeilor tăi voi sfărâma chipurile cioplite şi turnate şi mormântul tău îl voi pregăti, căci de puţin preţ ai fost !"

CAP. 2

Proorocie despre dărâmarea Ninivei.

1. Iată că pe munţi sunt picioarele celui ce binevesteşte, ale celui ce vesteşte pacea ! Prăznuieşte, Iuda, sărbătorile tale, împlineşte făgăduinţele tale, că nu va mai trece pe la tine duşmanul cel înverşunat ! El este cu totul pierdut !

2. Un vrăjmaş distrugător a pornit împotriva ta, Ninive; păzeşte întăriturile, străjuieşte calea, încinge-ţi coapsele, adună-ţi toate puterile !

3. Căci Domnul a sădit din nou via lui Iacov - slava lui Israel - pe care furii au prădat-o şi i-au stricat viţele.

4. Scuturile războinicilor săi sunt roşii; îmbrăcaţi în roşu aprins sunt oştenii; în focul armelor de oţel carele se ivesc. În ziua de năvală, călăreţii peste câmpii se avântă.

5. Carele de luptă huruie pe uliţe, în pieţe dau unul peste altul. Înfăţişarea lor e ca a flăcărilor de foc, care scapără fulgere.

6. Căpeteniile ei îi aduc aminte... şi se poticnesc în mersul lor... Dau zor spre ziduri şi pregătesc apărători.

7. Porţile fluviilor se deschid şi palatul de spaimă este cuprins...

8. S-a sfârşit ! Ea este prinsă şi dusă în robie. Slujnicele ei scot suspine ca porumbeii şi se bat în piept.

9. Ninive este ca un iaz de apă pe vremuri ! Locuitorii ei fug. "Staţi, opriţi-vă !" Nici unul nu se întoarce.

10. "Prădaţi aurul ! Jefuiţi argintul", căci fără sfârşit sunt comorile ei: tot felul de bogăţii de lucruri scumpe.

11. Ea este pustiită, jefuită şi prădată !... Inimi frânte, genunchi care se încovoaie, coapse care tremură de groază, şi feţele tuturor sunt îngălbenite de spaimă.

12. Unde este culcuşul leilor, peştera puilor de leu în care leul, leoaica şi puiul de leu se învârteau şi nimeni nu îndrăznea să-i tulbure ?

13. Leul, care sfâşia şi sugruma prada pentru pui şi leoaice, îşi umplea de pradă peştera şi culcuşurile lui de vânat ?

14. "Iată, sunt împotriva ta !", zice Domnul Savaot. Voi arde cu foc carele tale; pe puii tăi de leu sabia îi va străpunge; voi stârpi din ţară prada ta şi nu se va mai auzi glasul solilor tăi !"

CAP. 3

Fărădelegile Ninivei şi pustiirea ei.

1. Vai de cetatea cea vărsătoare de sânge, plină de minciună şi de silnicie, din care nu se mai curmă jaful !

2. Pocnet de bici, duruit cutremurător de roţi, cai în galop, care de război care zdruncină pământul;

3. Călăreţi care se avântă, sclipiri de sabie, scăpărări de lance, mulţime de răniţi, grămezi de cadavre, leşuri fără de sfârşit, hoituri, care stau în cale !

4. Numai din pricina multelor desfrânări ale celei desfrânate, frumoasă la chip şi meşteră în farmece, care duce în robie neamurile prin desfrânările ei şi popoarele prin fermecătoriile ei !

5. "Sunt împotriva ta !", zice Domnul. "Voi smulge veşmântul tău, să arăt neamurilor goliciunea şi regatelor ocara ta;

6. Voi arunca asupra ta cu spurcăciuni, te voi batjocori, privelişte te voi face 7. şi oricine te va vedea va întoarce capul de la tine, zicând: "Pierit-a Ninive ! Cine o va jeli şi de unde îi voi căuta mângâietori ?"

8. Oare tu eşti mai bine întărită decât No-Amon, cea aşezată pe malurile Nilului, înconjurată de apă, a cărei întăritură era marea şi ziduri erau apele ?

9. Etiopia împreună cu Egiptul erau nesfârşita ei putere. Put şi Libienii, ajutoarele ei de luptă !

10. Dar şi ea a fost surghiunită şi dusă în robie ! Şi tot aşa pruncii ei au fost zdrobiţi la răspântiile tuturor uliţelor; asupra celor de viţă bună au aruncat sorţi şi toţi fruntaşii ei au fost ferecaţi în lanţuri.

11. Tu te vei îmbăta de sichera mâniei Mele şi fără vlagă vei ajunge; tot aşa vei cere şi tu ajutor de la duşmanii tăi.

12. Toate întăriturile tale sunt smochini cu pârgă în ei; dacă le scutură cineva pârga, cade în gura celui ce vrea să o mănânce.

13. Iată poporul tău este ca femeile înăuntrul tău ! Porţile ţării tale se vor deschide în faţa vrăjmaşilor tăi şi focul va mistui zăvoarele tale !

14. Adu-ţi apă pentru vremuri de împresurare, repară-ţi întăriturile, frământă lutul, calcă pământul cel clisos şi fă cărămidă tare !

15. Dar şi atunci te va mistui focul şi sabia te va stârpi şi te va prăpădi ca lăcusta, chiar dacă ai fi fără de număr ca lăcustele şi ca stolurile lor.

16. Înmulţitu-ţi-ai neguţătorii tăi mai mult decât stelele de pe cer. Ei sunt ca lăcusta care întinde aripile şi zboară !

17. Căpeteniile tale sunt ca lăcustele fără număr, iar dregătorii tăi, ca stolurile de lăcuste care se aşază pe ziduri în vreme friguroasă şi, după ce răsare soarele, zboară şi nu se mai cunoaşte locul unde au fost.

18. Păstorii tăi dorm, rege al Asiriei ! Vitejii dormitează; poporul s-a împrăştiat în munţi şi nu este cine să-l adune !

19. Prăbuşirea ta este fără leac, şi năpraznic prăpădul tău ! Toţi cei care vor auzi această veste despre tine vor bate din palme, că peste cine nu s-a abătut necontenit răutatea ta ?


AVACUM

CAP. 1

Plângerea proorocului pentru fărădelegile lui Iuda. Pedeapsa lui Dumnezeu prin Caldeii năvălitori.

1. Vedenia pe care a văzut-o Avacum proorocul.

2. Până când, Doamne, voi striga fără ca să mă asculţi şi voi ridica glasul meu către Tine din pricina silniciei, fără ca Tu să mă izbăveşti ?

3. Pentru ce Tu mă laşi să văd nedreptatea şi priveşti apăsarea ? Prăpădul şi silnicia sunt în faţa mea, certuri şi gâlcevi se iscă !

4. Pentru aceasta, legea nu are nici o tărie şi dreptatea nu se arată niciodată; cel nelegiuit biruie pe cel drept, iar judecata iese strâmbă.

5. Aruncaţi privirea printre popoare, fiţi cu băgare de seamă şi înspăimântaţi-vă, căci se săvârşeşte în vremea voastră un lucru pe care voi nu l-aţi crede, dacă l-ar povesti cineva !

6. Iată Eu stârnesc pe Caldei, neam amarnic şi iute, care cutreieră ţinuturi necuprinse, ca să pună stăpânire pe locuinţe care nu sunt ale lui.

7. El este năpraznic şi înfricoşător. Puterea lui face dreptul lui, strălucirea lui.

8. Mai iuţi decât leoparzii sunt caii lui şi mai muşcători decât lupii de seară. Călăreţii lui se avântă, de departe, vin şi zboară, ca vulturul grăbit să sfâşie prada.

9. Tot neamul acesta vine ca să săvârşească silnicie; spaima merge înaintea lui şi robii îi adună laolaltă ca nisipul.

10. El îşi bate joc de regi şi râde de căpetenii. El îşi bate joc de toate întăriturile, căci ridică în jurul lor valuri de pământ, şi le cuprinde.

11. Pe urmă furtuna s-a întors şi a trecut; el se face vinovat. Se încrede în tăria lui; iată dumnezeul lui !

12. Nu eşti Tu, oare, din străvechile vremuri, Domnul Dumnezeul meu, Sfântul meu ? Tu, Care nu poţi muri ! Tu, Doamne, ai rânduit acest popor spre dreptate şi pe stâncă Tu l-ai întărit, ca să săvârşească drepte rânduieli.

13. Ochii Tăi sunt prea curaţi ca să vadă răul, Tu nu poţi privi apăsarea. Pentru ce ai privi Tu, oare, pe cei vicleni şi ai tăcea, când cel nelegiuit sfâşie pe unul mai drept decât el ?

14. Tu socoteşti pe oameni ca pe peştii mării şi ca pe târâtoarele care n-au stăpân ?

15. El îi scoate pe toţi cu undiţa, îi trage în mreaja sa şi îi adună pe toţi în năvodul său. Pentru aceasta se bucură şi se veseleşte.

16. Drept aceea el aduce jertfă mrejei sale şi tămâieri năvodului său, căci cu ajutorul lor partea lui este grasă şi mîncărurile lui mai săţioase.

17. Oare îşi va deşerta el într-una mreaja şi va junghia fără milă popoarele ?

CAP. 2

Vedenia proorocului despre relele viitoare şi pedeapsa Caldeilor pentru rătăcirile lor.

1. Voi sta de strajă şi mă voi aşeza în turnul cel de veghe ca să priveghez şi să văd ce-mi va grăi mie şi ce-mi va răspunde la tânguirea mea.

2. Şi Domnul mi-a răspuns şi mi-a zis: "Scrie vedenia şi o sapă cu slove pe table, ca să se poată citi uşor;

3. Căci este o vedenie pentru un timp hotărât; ea se va împlini la vreme şi nu va fi vedenie mincinoasă. Dacă întârzie, aşteapt-o, căci ea va veni sigur, fără greş.

4. Iată că va pieri acela al cărui suflet nu este pe calea cea dreaptă, iar dreptul din credinţă va fi viu !

5. Cât de mult va fi copleşit vrăjmaşul, omul cel trufaş, şi nu va rămâne cu viaţă el, care ţine gura lui căscată ca locuinţa morţilor şi nu se satură ca moartea; el, care adună toate neamurile şi cuprinde în el toate popoarele !

6. Oare toate aceste popoare nu vor rosti împotriva lui pilde, fabule şi cuvinte cu tâlc ? şi vor zice: "Vai de cel ce-şi sporeşte averea cu ceea ce nu este al lui - până când ? - şi se încarcă cu povara zălogurilor luate !

7. Oare nu se vor scula fără de veste cei ce te-au împrumutat şi nu se vor trezi oare călăii tăi ? Şi tu vei ajunge prada lor !

8. Şi fiindcă tu ai prădat popoare fără număr, şi celelalte neamuri te vor prăda pe tine, din pricina vărsărilor de sânge şi a silniciilor săvârşite împotriva ţării, împotriva cetăţii şi împotriva tuturor locuitorilor lor.

9. Vai de cei ce strâng câştiguri nelegiuite pentru casa lor şi îşi aşează sus de tot cuibul, ca să scape din mâna nenorocirii !

10. Prin sfaturile tale ai hărăzit ruşine casei tale, ai nimicit multe popoare şi de aceea vei ispăşi cu sufletul tău !

11. Căci piatra cea din zid strigă şi grinda din căpriorii casei îi răspunde.

12. Vai de cel ce zideşte cetatea cu vărsări de sânge şi o întemeiază pe fărădelegi !

13. Oare nu este aceasta o rânduială de la Domnul Savaot că popoarele se trudesc pentru foc şi neamurile se muncesc pentru nimica toată ?

14. Căci pământul se va umple de cunoştinţa slavei Domnului, întocmai ca apele care acoperă sânul mării.

15. Vai de cel ce adapă pe prietenul său din cupa lui otrăvită, până îl îmbată, ca să vadă goliciunea lui !

16. Tu te-ai săturat de ocară în loc de mărire; bea şi tu şi te îmbată ! Atunci cupa dreptei Domnului se va întoarce împotriva ta şi ruşinea va acoperi mărirea ta.

17. Căci silnicia împotriva Libanului te va acoperi şi distrugerea dobitoacelor te va înfricoşa din pricina sângelui vărsat şi a silniciilor făcute ţărilor şi cetăţilor şi tuturor locuitorilor din ele.

18. La ce slujeşte un chip cioplit, ca să-l facă meşterul său ? Un chip turnat şi o proorocie mincinoasă, ca să-şi pună nădejdea în ele cel care le face, făurind idoli fără glas ?

19. Vai de cel care zice lemnului: "Deşteaptă-te !" şi pietrei mute: "Trezeşte-te !" Ne poate ea învăţa ? Poleită cu aur şi cu argint, ea nu are în ea suflare de viaţă.

20. Dar Domnul este în templul Său cel sfânt; pământule întreg, taci înaintea Lui !

CAP. 3

Rugăciunea şi cântarea proorocului Avacum pentru izbăvirea poporului.

1. Rugăciunea proorocului Avacum cântată din harpe.

2. Doamne, auzit-am de faima Ta şi m-am temut de punerile Tale la cale, Dumnezeule ! Fă să trăiască, în cursul anilor, lucrarea Ta şi, în trecerea vremii, fă-o să fie cunoscută ! Dar, întru mânia Ta, adu-ţi aminte că eşti şi milostiv !

3. Dumnezeu vine din Teman, şi Cel Sfânt din muntele Paran ! Sela (oprire) - Slava Lui acoperă cerurile şi tot pământul este plin de slava Lui !

4. Izbucnire de lumină ca la răsărit de soare, raze vii din mâna Lui pornesc !... Acolo stă tainic ascunsă puterea Lui !

5. Înaintea Lui merge molima, iar prăpădul vine pe urma Lui.

6. Se opreşte !... Zguduie pământul ! Şi cu privirea Lui aruncă spaima printre neamuri ! Munţii cei din veac se desprind din locul lor, colinele străvechi se smeresc şi pier sub paşii veşniciei Sale.

7. Am văzut corturile lui Cuşan (Etiopia) lovite de groază, iar colibele ţării Madianului sunt cuprinse de cutremure.

8. Oare împotriva fluviilor Şi-a aprins Domnul văpaia Sa ? Sau asupra marilor râuri mânia Sa ? Ori împotriva mării urgia Ta, când Tu încaleci caii Tăi şi Te sui în carele Tale de biruinţă ?

9. Arcul Tău se încordează ! Săgeţile Tale sunt jurămintele pe care le-ai rostit. Sela (Oprire). Cu şuvoaiele Tale spinteci pământul !

10. Munţii Te-au văzut şi s-au cutremurat; puhoaie de apă au trecut. Adâncul şi-a slobozit glasul său şi mâinile sale în sus le ridică.

11. Soarele şi luna s-au oprit în locuinţa lor; ca să facă lumină, săgeţile Tale pornesc şi fulgerele lăncilor Tale fără încetare scapără.

12. Cu mânie Tu păşeşti pe pământ şi întru urgie Tu calci în picioare popoarele !

13. Ieşit-ai ca să zdrobeşti poporul Tău, ca să izbăveşti pe unsul Tău; ai doborât acoperişul casei celui fără de lege şi temeliile ei le-ai dezvelit până jos la piatră. Sela (Oprire).

14. Străpuns-ai cu săgeţile tale capul lui Faraon şi al celor care se năpusteau asupra mea ca să mă sfărâme, în strigăte de veselie, ca şi cum porneau să sfâşie pe cel nenorocit în adăpostul lor.

15. Cu caii Tăi Tu cutreieri marea, puhoiul întinselor ape.

16. Auzit-am de aceasta şi lăuntrul meu s-a zbuciumat la glasul Tău, tremurat-au buzele mele; putreziciunea a cuprins oasele mele şi picioarele mele au şovăit. Liniştit voi aştepta vremea marii îngrijorări care va veni peste poporul care ne asupreşte !

17. Smochinul să nu mai înmugurească şi via rod să nu mai dea; înşelătoare să fie rodirea măslinului, şi ogoarele nimic să nu rodească ! Turme să nu mai fie în ţarcuri şi vite în staule niciodată !

18. Ci eu voi tresălta de veselie în Domnul, bucura-mă-voi de Dumnezeu, Mântuitorul meu !

19. Domnul, Stăpânul meu, este tăria mea; El face picioarele mele ca ale căprioarelor, pe culmi poartă paşii mei ! - Mai-marelui cântăreţilor, cu cântare din harpe.


SOFONIE

CAP. 1

Proorocie împotriva lui Iuda şi a Ierusalimului. Ziua mâniei Domnului.

1. Cuvântul Domnului care a fost către Sofonie, fiul lui Cuşi, fiul lui Ghedalia, fiul lui Amaria, fiul lui Iezechia, în zilele lui Iosia, fiul lui Amon, regele lui Iuda.

2. "Voi nimici tatul de pe faţa pământului", zice Domnul.

3. "Voi nimici oamenii şi dobitoacele, păsările cerului şi peştii mării ! Voi face să se poticnească nelegiuiţii şi voi pierde pe oameni de pe faţa pământului", zice Domnul.

4. "Şi voi întinde mâna Mea împotriva lui Iuda şi împotriva tuturor locuitorilor din Ierusalim şi voi distruge din locul acesta pe Baal până la ultimele lui rămăşiţe, numele slujitorilor săi, împreună cu al preoţilor;

5. Şi pe toţi cei ce se închină, pe acoperişuri, oştirii cerului, şi pe toţi cei ce slăvesc pe Domnul, dar se jură şi pe Milcom;

6. Pe cei ce se întorc de la Domnul, pe cei care nu-L caută pe Domnul şi năzuiesc spre El".

7. Tăceţi toţi înaintea Domnului Dumnezeu, că aproape este ziua Lui, că Domnul a pregătit ospăţ şi a sfinţit pe cei chemaţi ai Lui !

8. Şi în ziua ospăţului voi pedepsi pe căpetenii şi casa regelui şi pe toţi cei care se îmbracă în veşminte străine;

9. Voi pedepsi pe cei care sar peste prag şi umplu casa stăpânilor lor de silnicie şi viclenie.

10. Şi se va ridica în ziua aceea un strigăt de la Poarta Peştilor, urlete din cetatea cea nouă şi mare larmă de pe caline.

11. Urlaţi voi, locuitori ai Macteşului, căci toţi cei care fac negoţ sunt nimiciţi şi cei care sunt cântăritori de argint sunt distruşi.

12. Şi în ziua aceea, voi scormoni Ierusalimul cu făclii şi voi pedepsi pe toţi cei care zac pe drojdia lor şi zic în inima lor: "Dumnezeu nu face nici bine, nici rău !"

13. Pentru aceasta, averea lor va fi distrusă şi oasele lor pustiite; şi vor zidi case, dar nu le vor locui; vor sădi vii, şi din vinul lor nu vor bea.

14. Aproape este ziua cea mare a Domnului, aproape este şi zoreşte într-una. Se aude venind ziua Domnului ! Viteazul va ţipa groaznic atunci.

15. Zi de mânie este ziua aceea, zi de strâmtorare şi de jale, zi de pustiire şi de nimicire, zi de întuneric şi de beznă, zi de nori şi de negură;

16. Zi cu sunet de trâmbiţă şi de strigăte de război împotriva cetăţilor întărite şi a turnurilor înalte.

17. Voi strâmtora pe oameni şi vor merge ca orbii, căci împotriva Domnului au săvârşit păcate; sângele lor vărsat va fi ca pulberea şi trupurile lor ca gunoiul.

18. Nici aurul, nici argintul nu vor putea să-i izbăvească în ziua mâniei Domnului, căci tot pământul va fi mistui. de focul mâniei Lui; căci El va distruge, da, va pierde într-o clipă pe toţi locuitorii pământului.

CAP. 2

Îndemn spre pocăinţă. Mustrarea neamurilor.

1. Umblă după lege şi fii cu rânduială, neam fără ruşine,

2. Până a nu vă toca mânia mărunt ca paiele, până să nu ajungă la voi aprinderea mâniei Domnului, până să nu vină la voi ziua întărâtării Domnului.

3. Căutaţi pe Domnul, toţi cei smeriţi din ţară, care săvârşiţi faptele legii Domnului; căutaţi dreptatea, căutaţi smerenia; poate veţi fi feriţi de ziua mâniei Domnului.

4. Căci Gaza va fi părăsită şi Ascalonul dărâmat; în miezul zilei va fi scos poporul din Aşdod şi Ecronul va fi ras de pe pământ.

5. Vai vouă, locuitori ai ţinutului de lingă mare, din neamul Cheretienilor ! Cuvântul Domnului se îndreaptă către voi ! Îţi voi face atâta pagubă Canaane, ţară a Filistenilor, că nu va mai rămâne nici un locuitor !

6. Şi ţinutul cel de lângă mare, Cheretul, va ajunge păşune pentru ciobani şi târle pentru oi.

7. Şi va fi o bucată de pământ lângă mare pentru cei rămaşi din Iuda, unde îşi vor paşte turmele; seara se vor sălăşlui în casele din Ascalon, căci Domnul Dumnezeul lor îi va cerceta şi îi va întoarce din robie.

8. Am auzit de defăimarea Moabului şi de batjocurile fiilor lui Amon, care au defăimat poporul Meu şi îşi măreau ţara în paguba hotarelor lui.

9. Pentru aceasta, viu sunt Eu, zice Domnul Savaot, Dumnezeul lui Israel, că Moabul va fi ca Sodoma şi fiii lui Amon ca Gomora, un loc plin de mărăcini, o ocnă de sare şi o pustietate pentru totdeauna. Cei rămaşi din poporul Meu îi vor jefui şi pe cei scăpaţi cu viată îi vor stăpâni.

10. Iată ce li se va întâmpla din pricina semeţiei lor, pentru că au batjocorit şi s-au trufit împotriva poporului Domnului Savaot.

11. Atunci Domnul va fi înfricoşător pentru ei, căci El va distruge pe toţi dumnezeii pământului şi înaintea Lui se vor închina locuitorii ţinuturilor celor mai de departe, fiecare din locul său.

12. Şi voi, Etiopienilor, veţi fi doborâţi de sabia Mea la pământ !"

13. Atunci El va întinde mâna Sa şi spre miazănoapte şi va nimici Asiria, va pustii Ninive şi o va preface în pustietate.

14. În mijlocul cetăţii vor sălăşlui turmele şi toate dobitoacele pământului. Şi pelicanul, ca şi ariciul vor sta pe capetele stâlpilor din ea; vuietul vântului se va auzi la ferestre şi pustiul se va întinde până pe prag, căci lemnăria de cedru a fost smulsă din loc.

15. Iată cum a ajuns cetatea cea veselă care stătea fără de grijă şi care zicea în sine: "Eu sunt şi nici una nu mai este ca mine !" Cum a fost pustiită şi prefăcută în culcuş pentru dobitoace ! Oricine va trece pe lângă ea va fluiera şi va arăta cu mâna.

CAP. 3

Mustrarea Iudeilor pentru fărădelegi; făgăduinţa izbăvirii.

1. Vai de cetatea răzvrătită şi pângărită, cetatea asupririi !

2. N-a luat aminte la nici un semn, şi n-a primit nici o dojană; în Domnul nu şi-a pus nădejdea şi nici nu s-a apropiat de Dumnezeul ei.

3. Căpeteniile ei sunt, în mijlocul ei, lei care răcnesc; judecătorii ei, lupi de seară care nu păstrează nimic pentru a doua zi;

4. Proorocii sunt oameni uşuratici, vicleni; preoţii pângăresc cele sfinte şi calcă legea.

5. Domnul este drept în mijlocul ei şi nu face nici o strâmbătate; în fiecare dimineaţă El dă la lumină dreptatea; El nu lipseşte niciodată şi nici nu cunoaşte nedreptatea.

6. Nimicit-am neamurile, pustiit-am turnurile lor, uliţele le-am lăsat goale şi fără nici un trecător; cetăţile lor au fost pustiite şi n-a mai rămas în ele nici un locuitor.

7. Şi am zis: "Acum te vei teme de Mine şi te vei lăsa învăţată şi locaşul tău nu va mai fi nimicit aşa precum am hotărât !" Dar ei mai vârtos se sileau să facă fapte şi mai nelegiuite.

8. "Pentru aceasta, aşteptaţi-Mă, zice Domnul, până în ziua când Mă voi scula ca mărturie ! Căci gândul Meu este să strâng laolaltă toate neamurile şi să adun regatele, ca să vărs peste ele întărâtarea Mea şi iuţimea urgiei Mele. Şi tot pământul va fi mistuit de văpaia mâniei Mele.

9. Atunci voi da popoarelor buze curate, ca toate să se roage Domnului şi cu râvnă să-I slujească Lui.

10. Din ţinuturile de cealaltă parte a fluviilor Etiopiei, închinătorii Mei, risipiţii Mei, Îmi vor aduce prinoase.

11. În ziua aceea nu te vei mai ruşina de toate faptele tale cu care ai păcătuit împotriva Mea, căci atunci voi da la o parte pe cei ce petrec în chip trufaş, iar tu nu te vei mai îngâmfa în muntele cel sfânt al Meu.

12. Şi voi lăsa în mijlocul tău un neam smerit şi sărac, care va nădăjdui întru numele Domnului.

13. Cei care vor mai rămâne din neamul lui Israel nu vor săvârşi nedreptate şi nici nu vor grăi cuvânt de minciună şi nu se va afla în gura lor limbă vicleană. Ci ei vor putea să mănânce şi să se odihnească, fără să se teamă de cineva.

14. Bucură-te, fiica Sionului, saltă de veselie, Israele; veseleşte-te şi te bucură din toată inima, fiică a Ierusalimului !

15. Căci Domnul a înlăturat judecăţile rostite împotriva ta şi a întors pe vrăjmaşii tăi. Domnul, Împăratul lui Israel, este în mijlocul tău; tu nu vei mai vedea nici o nenorocire.

16. În ziua aceea se va zice Ierusalimului: "Nu te teme Sioane, căci mâinile tale nu vor slăbi.

17. Domnul Dumnezeul tău este în mijlocul tău ca un izbăvitor puternic. El se va bucura foarte de tine şi în dragostea Lui va tresălta şi va cânta de bucurie pentru tine.

18. Voi strânge laolaltă pe cei ce sunt întristaţi şi fără sărbători, şi vor fi iarăşi dintre ai tăi, deşi ocara apasă asupra lor.

19. Şi în ziua aceea voi stârpi pe toţi asupritorii tăi, voi izbăvi pe cei care şchiopătează şi pe cei izgoniţi îi voi strânge de pe drumuri, şi îi voi face de laudă şi cu nume, în ţinuturile în care fuseseră făcuţi de ocară.

20. În vremea aceea vă voi aduce înapoi. Şi în clipa în care vă vor aduna vă voi face de laudă şi cu nume la toate popoarele pământului, când în faţa lor voi întoarce din rabie pe robii voştri", zice Domnul.


AGHEU

CAP. 1

Mustrarea iudeilor pentru trândăvie. Îndemn la rezidirea templului.

1. În anul al doilea al regelui Darius, în luna a şasea, în ziua întâi a lunii, a fost cuvântul Domnului prin gura lui Agheu, proorocul, către Zorobabel, fiul lui Salatiel, cârmuitorul lui Iuda, către marele preot Iosua, fiul lui Iosedec, zicând:

2. "Aşa zice Domnul Savaot: Poporul acesta grăieşte: "N-a venit încă vremea ca să zidim templu Domnului".

3. Atunci a fost cuvântul Domnului către proorocul Agheu, zicând:

4. "Este oare, timpul, ca voi să locuiţi în casele voastre cu pereţii lucraţi în tăblii, când templul acesta este în ruină ?"

5. Şi acum, iată ce zice Domnul Savaot: "Fiţi cu băgare de seamă la căile voastre !

6. Voi aţi semănat mult, dar aţi cules puţin; aţi mâncat, dar nu v-aţi săturat; aţi, băut, dar nu v-aţi îmbătat; v-aţi îmbrăcat cu veşminte, dar nu v-au ţinut de cald şi aţi strâns simbria voastră ca să o puneţi într-o pungă spartă".

7. Aşa grăieşte Domnul: "Fiţi cu băgare de seamă la căile voastre !

8. Suiţi-vă în munte şi aduceţi lemne ca să clădiţi iarăşi templul în care voi binevoi şi Mă voi preaslăvi", zice Domnul.

9. "V-aţi aşteptat la mult, dar iată că aveţi puţin. Aţi strâns mult, dar Eu am risipit truda voastră ! Pentru ce ?, zice Domnul Savaot. Din pricina templului Meu care stă dărâmat, iar voi zoriţi cu lucrul, fiecare pentru casa lui !

10. Pentru aceasta cerul se va încuia, nu vă va da rouă şi pământul roadele sale.

11. Şi am chemat seceta pe pământ şi pe munţi, peste grâu, peste vin şi peste orice rodeşte pământul; peste oameni şi peste dobitoace şi peste toată strădania palmelor voastre".

12. Şi a auzit Zorobabel, fiul lui Salatiel, şi marele preot Iosua, fiul lui Iosedec, şi tot restul poporului, glasul Domnului şi cuvintele proorocului Agheu, aşa precum Dumnezeu îi rânduise trimiterea lui, şi poporul a fost cuprins de spaimă în faţa Domnului.

13. Atunci Agheu, trimisul Domnului, după rânduiala trimiterii lui de Domnul, a grăit poporului în acest chip: "Eu sunt cu voi !" zice Domnul.

14. Şi a deşteptat Domnul duhul lui Zorobabel, fiul lui Salatiel, cârmuitorul lui Iuda, şi duhul lui Iosua, marele preot, fiul lui Iosedec, şi duhul poporului care mai rămăsese, şi au venit şi au început lucrul templului Domnului Savaot, Dumnezeul lor,

15. În ziua a douăzeci şi patra a lunii a şasea, în anul al doilea al regelui Darius.

CAP. 2

Proorocie despre rezidirea templului al doilea şi strălucirea lui.

1. În ziua a douăzeci şi una a lunii a şaptea, fost-a cuvântul Domnului prin gura lui Agheu proorocul, zicând:

2. "Spune-i lui Zorobabel, fiul lui Salatiel, cârmuitorul lui Iuda, şi lui Iosua, marele preot, fiul lui Iosedec, şi restului poporului astfel:

3. Cine a mai rămas dintre voi în viaţă şi a văzut templul acesta în strălucirea sa cea dintâi, şi cum este acum ? Oare nu este fără nici un preţ în ochii voştri ?

4. Şi acum, Zorobabel, întăreşte-te, zice Domnul; întăreşte-te Iosua, mare preot, fiul lui Iosedec; întreg popor ţării, fii plin de curaj, zice Domnul, căci Eu sunt cu voi, zice Domnul Savaot.

5. "Acesta este legământul pe care l-am încheiat cu voi, când v-am scos din ţara Egiptului, şi Duhul Meu rămâne în mijlocul vostru ! Nu vă temeţi !"

6. Căci aşa zice Domnul Savaot: "Peste puţină vreme, Eu voi cutremura cerul şi pământul, marea şi uscatul;

7. Voi zgudui toate popoarele şi toate neamurile vor veni cu lucruri de preţ şi voi umple de slavă templul acesta, zice Domnul Savaot.

8. Al Meu este argintul, al Meu este aurul", zice Domnul Savaot.

9. "Şi slava acestui templu de pe urmă va fi mai mare decât a celui dintâi", zice Domnul Savaot, "şi în locul acesta voi sălăşlui pacea", zice Domnul Savaot.

10. În ziua a douăzeci şi patra a lunii a noua, în anul al doilea al lui Darius, a fost cuvântul Domnului prin gura lui Agheu proorocul, zicând:

11. "Aşa zice Domnul Savaot: Cere, deci, preoţilor o hotărâre la aceasta:

12. Dacă cineva ia carne sfinţită în poala hainei lui şi se atinge cu poala de pâine sau de bucate fierte, de vin, de untdelemn şi de orice mâncare, oare se vor sfinţi acelea ?" Şi au răspuns preoţii şi au zis: "Nu !"

13. Şi a zis Agheu: "Dacă cineva spurcat, prin atingerea de un mort, se atinge de vreunul din lucrurile acestea, oare ele se spurcă ?" Şi au răspuns preoţii şi au zis: "Se spurcă !"

14. Şi a răspuns Agheu şi a zis: "Aşa este poporul acesta şi aşa este neamul acesta înaintea Mea, zice Domnul şi tot aşa este şi cu lucrul mâinilor lor: tot ceea ce ei aduc jertfă este spurcat.

15. Şi acum luaţi aminte la cele din ziua de azi şi la cele mai dinainte, când încă nu se pusese piatră pe piatră în templul acesta al Domnului !

16. Aduceţi-vă aminte când voi veneaţi la o grămadă de douăzeci de măsuri, şi nu erau decât zece, şi la teasc ca să scoateţi cincizeci de măsuri şi nu găseaţi decât douăzeci.

17. Căci am bătut cu rugină şi cu mălură şi cu grindină toată munca mâinilor voastre, dar voi nu v-aţi întors către Mine", zice Domnul.

18. Cercetaţi cu mintea cele ce s-au întâmplat de azi şi mai în urmă, din ziua a douăzeci şi patra a lunii a noua, ziua în care s-a pus temelia templului Domnului ! Şi fiţi cu băgare de seamă !

19. Sămânţa nu se află oare în hambare ? Via, smochinul, rodiile şi măslinul n-au mai rodit. Dar începând din ziua aceasta voi da binecuvântarea Mea !"

20. Şi a fost cuvântul Domnului a doua oară către Agheu, în ziua a douăzeci şi patra a lunii, zicând:

21. "Spune lui Zorobabel, cârmuitorul lui Iuda: Eu voi cutremura cerul şi pământul;

22. Voi răsturna tronurile regatelor şi voi nimici puterea regilor neamurilor şi voi trânti la pământ carele şi pe războinicii din ele, iar caii şi călăreţii se vor prăbuşi unul pe altul în ascuţişul sabiei".

23. "În ziua aceea", zice Domnul Savaot, "te voi lua pe tine, Zorobabel, fiul lui Salatiel, slugă a Mea şi te voi avea ca un inel cu pecete, căci pe tine te-am ales", zice Domnul Savaot.


ZAHARIA

CAP. 1

Îndemn spre pocăinţă şi frică de Dumnezeu. Cele două vedenii.

1. În luna a opta, în anul al doilea al lui Darius, fost-a cuvântul Domnului către proorocul Zaharia, fiul lui Berechia, fiul lui Ido, zicând:

2. "Domnul S-a mâniat mult împotriva părinţilor voştri !"

3. Şi spune-le celor rămaşi din popor: "Aşa zice Domnul Savaot: Întoarceţi-vă către Mine", zice Domnul Savaot, "şi atunci Mă voi întoarce şi Eu către voi", zice Domnul Savaot.

4. "Nu fiţi ca părinţii voştri, cărora le-au propovăduit proorocii de mai înainte, strigând: Aşa zice Domnul Savaot: Întoarceţi-vă din căile voastre cele rele şi de la faptele voastre cele rele ! Dar ei n-au ascultat şi nu au voit să ia aminte la Mine", zice Domnul.

5. "Unde sunt părinţii voştri ? Şi oare profeţii trăiesc ei încă ?

6. Dar cuvintele Mele şi poruncile Mele pe care le-am dat slujitorilor Mei prooroci ca să le vestească n-au ajuns ele la părinţii voştri ? Domnul S-a mâniat mult împotriva părinţilor voştri, încât ei s-au pocăit şi au mărturisit: Domnul Savaot ne-a răsplătit nouă după căile şi după faptele noastre, aşa cum hotărâse să facă".

7. În ziua a douăzeci şi patra din luna a doua, care se cheamă Şebat, în anul al doilea al lui Darius, a fost cuvântul Domnului către proorocul Zaharia, fiul lui Berechia, fiul lui Ido, zicând:

8. "Am avut o vedenie în timpul nopţii, şi iată un om călare pe un cal roşu; şi stătea între mirţi, într-un loc umbros, şi în urma lui cai roibi, murgi şi albi.

9. Şi am zis: "Cine sunt aceştia, domnul meu ?" Şi mira răspuns atunci îngerul oare grăia cu mine: "Îţi voi arăta acum cine sunt aceştia".

10. Şi omul care stătea între mirţi a răspuns: "Aceştia sunt solii pe care i-a trimis Domnul ca să cutreiere pământul !"

11. Şi ei au răspuns către îngerul Domnului care stătea între mirţi şi au grăit: "Am cutreierat pământul şi iată tot pământul este locuit şi liniştit !"

12. Şi a răspuns îngerul Domnului şi a zis: "Doamne Savaot, până când vei întârzia să arăţi milă Ierusalimului şi cetăţilor lui Iuda, pe care le faci să simtă mânia Ta de şaptezeci de ani ?"

13. Şi îngerului care vorbea cu mine, Domnul i-a răspuns cu cuvinte de mângâiere.

14. Şi a grăit către mine îngerul care vorbea cu mine: "Vesteşte aceasta: "Aşa zice Domnul Savaot: Sunt plin de zel faţă de Ierusalim şi faţă de Sion;

15. Dar este puternică mânia Mea împotriva neamurilor trufaşe ! Căci Eu Mă întărâtasem doar puţin, dar ele s-au înverşunat în rele".

16. Pentru aceasta, aşa zice Domnul: "Mă întorc iarăşi către Ierusalim cu milostivire; templul Meu va fi zidit în el", zice Domnul Savaot, "şi funia de măsurat se va întinde peste Ierusalim !"

17. Şi vesteşte încă şi aceasta: "Aşa zice Domnul Savaot: Încă o dată cetăţile Mele vor avea belşug de bunuri, iar Domnul Îşi va revărsa din nou îndurarea Sa peste Sion şi va alege iarăşi Ierusalimul".

CAP. 2

Vedenia despre rezidirea Ierusalimului şi chemarea neamurilor.

1. Şi am ridicat ochii mei şi am privit, şi iată patru coarne.

2. Atunci am zis îngerului care grăia cu mine: "Ce sunt acestea ?" Şi el mi-a răspuns: "Acestea sunt coarnele care au împrăştiat pe Iuda, pe Israel şi Ierusalimul".

3. Apoi Domnul m-a făcut să văd patru făurari.

4. Şi am întrebat: "Ce vor să facă aceştia ?" Şi El a răspuns: "Acestea sunt coarnele care au risipit pe Iuda, încât nimeni n-a îndrăznit să ridice capul. Iar ei au venit ca să doboare la pământ coarnele acelor neamuri care şi-au ridicat cornul împotriva ţării lui Iuda, pentru a o risipi".

5. Şi am ridicat ochii, m-am uitat şi iată un om cu o funie de măsurat în mână. Şi i-am zis: "Încotro ai pornit ?"

6. Şi el mi-a răspuns: "Să măsor Ierusalimul, ca să văd care este lungimea şi lăţimea lui !"

7. Şi iată că s-a arătat îngerul care grăia cu mine şi alt înger a ieşit în întâmpinarea lui.

8. Şi iţa grăit, zicând: "Aleargă şi spune tânărului acestuia: Ierusalimul va fi locuit ca un oraş deschis, atât de mare va fi mulţimea de oameni şi de dobitoace înăuntrul lui.

9. Şi Eu voi fi pentru el un zid de foc de jur împrejurul lui", zice Domnul, "şi voi fi slava lui în mijlocul lui".

10. "Sculaţi, sculaţi şi fugiţi din ţara de la miazănoapte", zice Domnul, "că v-am împrăştiat în cele patru vânturi ale cerului;

11. Fugi, Sioane, şi te izbăveşte, tu care locuieşti la fiica Babilonului.

12. Căci aşa zice Domnul Savaot: "Pentru slava Sa, El m-a trimis la neamurile care v-au jefuit pe voi; căci cel care se atinge de voi se atinge de lumina ochiului Lui !

13. Căci iată că Eu rotesc mâna Mea peste ei şi ei vor fi pradă pentru cei care au fost robii lor, ca să vă daţi seama că Domnul Savaot m-a trimis.

14. Bucură-te şi te veseleşte, fiica Sionului, căci iată Eu vin să locuiesc în mijlocul tău", zice Domnul.

15. "Şi multe neamuri se vor alipi de Domnul în ziua aceea şi Îmi vor fi Mie popor şi voi locui în mijlocul tău, ca să ştii că Domnul Savaot m-a trimis la tine.

16. Şi va lua Domnul ca moştenire a Sa pe Iuda, în ţara cea sfântă, şi va alege încă o dată Ierusalimul.

17. Să tacă tot trupul înaintea Domnului, căci El S-a ridicat din locaşul Său cel sfânt".

CAP. 3

Vedenie. Marele preot Iosua. Schimbarea veşmintelor rele în bune şi făgăduinţa răscumpărării.

1. Şi mi-a arătat pe Iosua, marele preot, stând înaintea îngerului Domnului, şi pe Satana, stând la dreapta lui ca să-l învinuiască.

2. Şi a zis Domnul către Satana: "Ceartă-te pe tine Domnul, diavole, ceartă-te pe tine Domnul, Cel care a ales Ierusalimul ! Acesta nu este el, oare, un tăciune scos din foc ?"

3. Şi era Iosua îmbrăcat în veşminte murdare şi stătea înaintea îngerului.

4. Şi a răspuns şi a zis celor care stăteau înaintea lui: "Dezbrăcaţi-l de veşmintele cele murdare !" Şi i-a zis lui: "Iată ţi-am iertat fărădelegile şi te-am îmbrăcat cu veşmânt de prăznuire !"

5. Şi a mai zis: "Puneţi mitră curată pe capul lui !" Şi ei i-au pus mitră curată pe cap şi l-au înveşmântat, iar îngerul Domnului sta de faţă.

6. Şi îngerul Domnului i-a hotărât lui Iosua astfel:

7. "Aşa zice Domnul Savaot: Dacă vei umbla în căile Mele şi de vei păzi poruncile Mele, atunci tu vei cârmui casa Mea şi vei păzi curţile Mele, şi Eu îţi voi da ţie dregătorie printre slujitorii Mei de aici.

8. Ascultă deci, Iosua, mare preot, tu şi cei împreună cu tine care stau înaintea ta; căci ei sunt oameni de prezicere. Iată Eu aduc pe Servul Meu Odraslă.

9. Iată piatra pe care am pus-o înaintea lui Iosua; pe această piatră sunt şapte ochi: iată că Eu voi săpa sculptura ei", zice Domnul Savaot, "şi într-o singură zi voi îndepărta nedreptatea din ţara aceasta.

10. În ziua aceea", zice Domnul Savaot, "fiecare din voi va pofti pe aproapele său sub viţa şi sub smochinul său".

CAP. 4

Vedenia sfeşnicului de aur, a ramurilor de măslin şi a rezidirii templului.

1. Şi s-a întors îngerul care grăia cu mine şi m-a deşteptat, ca pe un om pe care îl trezeşti din somn.

2. şi mi-a zis: "Ce vezi ?" şi am zis: "Iată văd un candelabru cu totul de aur, cu şapte candele, iar deasupra candelabrului este un vas cu untdelemn din care pornesc şapte ţevi către cele şapte candele;

3. Iar alături, doi măslini, unul de-a dreapta vasului cu untdelemn şi altul de-a stânga".

4. Şi am întrebat şi am zis către îngerul care vorbea cu mine: "Ce sunt astea, domnul meu ?"

5. Şi mi-a răspuns îngerul care grăia cu mine şi mi-a zis: "Oare nu ştii ce sunt toate acestea ?" Şi am zis: "Nu, domnul meu !"

6. Şi mi-a vorbit iar şi a zis: "Acesta este cuvântul Domnului către Zorobabel: Nu prin putere, nici prin tărie, ci prin Duhul Meu" - zice Domnul Savaot.

7. "Ce eşti tu, munte înalt ? Înaintea lui Zorobabel devii o câmpie. Şi el va smulge piatra din vârf în strigătele mulţimii: "Har, har, peste ea !"

8. Şi a fost cuvântul Domnului către mine şi mi-a zis:

9. "Mâinile lui Zorobabel au pus temelia acestui templu şi tot mâinile lui îl vor termina, şi tu vei şti că Domnul Savaot m-a trimis la voi.

10. Căci cine a dispreţuit vremea acestor începuturi mici ? Ei se vor bucura văzând cumpăna zidarului în mâna lui Zorobabel. Iar aceste şapte (candele) sunt ochii Domnului care cutreieră tot pământul".

11. Şi mi-am luat îndemnul şi am zis către el: "Ce înseamnă aceşti măslini unul de-a dreapta şi altul de-a stânga candelabrului ?"

12. Şi l-am întrebat şi a doua oară: "Ce înseamnă cele două crengi de măslin, care sunt lângă cele două ţevi de aur prin care se lasă în jos untdelemnul ?"

13. Şi mi-a grăit, zicând: "Oare nu ştii ce înseamnă acestea ?" Şi am răspuns: "Nu, domnul meu".

14. Şi m-a lămurit: "Aceştia sunt cei doi fii unşi, care stau înaintea Domnului a tot pământul".

CAP. 5

Vedenia cu sulul zburător, discul de plumb şi cu două femei înaripate.

1. Şi iarăşi am ridicat ochii şi am privit şi iată un sul de carte care se înălţa în zbor.

2. şi a grăit către mine, zicând: "Ce vezi tu ?" Şi am zis: "Văd un sul de carte care zboară, lung de douăzeci de coţi şi lat de zece".

3. Şi el mi-a tâlcuit: "Acesta este blestemul care se răspândeşte peste faţa a tot pământul, căci orice fur va fi nimicit de aici şi orice am care jură strâmb va fi pierdut.

4. I-am dat drumul", zice Domnul Savaot, "şi se va duce în casa furului şi în casa celui care jură strâmb pe numele Meu şi va rămâne în ea şi va nimici lemnele şi pietrele ei".

5. Şi îngerul care grăia cu mine a ieşit la iveală şi mi-a zis: "Ridică ochii tăi şi vezi: Ce este arătarea aceasta ?"

6. Atunci am grăit: "Ce este aceasta ?" Şi el mi-a răspuns: "Este efa care iese la iveală". Şi a spus mai departe: "În ea se află fărădelegea a tot pământul !"

7. Şi iată că s-a ridicat un disc de plumb, iar o femeie stătea în mijlocul efei.

8. Şi el a tâlcuit: "Aceasta este fărădelegea !" Şi el a aruncat-o în efă şi a răsturnat lespedea de plumb deasupra ei.

9. Şi am ridicat ochii mei şi am privit şi iată că au ieşit două femei. Şi vântul bătea în aripile lor, iar aripile lor erau ca de barză. Şi ele au ridicat efa între pământ şi cer.

10. Şi am zis către îngerul oare grăia cu mine: "Încotro duc ele efa ?"

11. Atunci el mi-a răspuns: "Ele merg să-i zidească o casă în pământul Şinear şi Acad şi să o aşeze acolo la locul ei".

CAP. 6

Vedenia cu cele patru care ieşind din munţi; încununarea marelui preot.

1. Şi am ridicat iarăşi ochii mei şi m-am uitat. Şi iată că ieşeau patru care dintre doi munţi şi munţii erau de aramă.

2. La carul cel dintâi erau înhămaţi cai roşii, iar la carul cel de-al doilea erau înhămaţi cai negri.

3. La cel de-al treilea car erau înhămaţi cai albi, iar la cel de-al patrulea, cai bălţaţi, puternici.

4. Şi mi-am luat îndemnul şi am zis către îngerul care grăia cu mine: "Ce sunt acestea, domnul meu ?"

5. Atunci mi-a răspuns îngerul şi mi-a zis: "Acestea sunt cele patru vânturi ale cerului, care ies după ce s-au înfăţişat înaintea Stăpânului a tot pământul.

6. Caii roşii înaintează spre ţara de la răsărit; cei negri înaintează spre ţara de la miazănoapte; cei albi înaintează spre ţara de la apus, şi cei bălţaţi înaintează spre ţara de la miazăzi.

7. Puternici, ei înaintau nerăbdători să străbată pământul. El le-a zis: "Plecaţi şi cutreieraţi pământul !" Şi ei au cutreierat pământul.

8. Şi a strigat către mine şi mi-a grăit, zicând: "Iată, cei ce se îndreaptă către ţinutul cel de miazănoapte au potolit Duhul Meu în ţara de la miazănoapte".

9. Şi a fost cuvântul Domnului către mine şi mi-a zis:

10. "Tu vei primi darurile celor întorşi din robie, de la Heldai, Tobia şi Iedaia, şi în aceeaşi zi mergi în casa lui Ioşia, fiul lui Sofonie, care a sosit din Babilon.

11. Şi vei lua argint şi aur şi vei face o cunună şi o vei pune pe capul lui Iosua marele preot, feciorul lui Ioţadoc.

12. Şi-i vei zice lui în acest chip: "Aşa grăieşte Domnul Savaot: Iată un om care va fi chemat Odraslă; acesta va odrăsli şi va zidi templul Domnului.

13. Şi acesta va rezidi templul Domnului. El va purta semnele regale şi va stăpâni şi va domni pe tronul lui şi un preot va fi la dreapta lui. Între ei doi va fi o pace desăvârşită.

14. Şi cununa va fi pentru Heldai, Tobia şi Iedaia şi pentru Ioşia, fiul lui Sofonie, ca aducere aminte în templul Domnului.

15. Şi oameni de la mari depărtări vor veni şi vor zidi la templul Domnului, şi atunci voi veţi şti că Domnul Savaot m-a trimis către voi. Şi aceasta se va întâmpla, dacă voi veţi asculta cu credincioşie de glasul Domnului Dumnezeului vostru !"

CAP. 7

Dumnezeu condamnă posturile făţarnice ale Evreilor şi-i sfătuieşte spre îndreptare.

1. Şi a fost, în anul al patrulea al regelui Darius, cuvântul Domnului către Zaharia în ziua a patra a lunii a noua, care se cheamă Chislev.

2. Casa lui Israel a trimis pe Şareţer, dregătorul cel mare al oştirii regelui, cu oameni, ca să câştige milostivirea Domnului

3. Să grăiască preoţilor din templul Domnului Savaot şi proorocilor într-acest chip: "Să mai plâng eu oare în luna a cincea şi să mă înfrânez precum am făcut atâţia ani ?"

4. Şi a fost cuvântul Domnului Savaot către mine şi mi-a zis:

5. "Vesteşte la tot poporul ţării şi preoţilor: "Dacă aţi ţinut post şi v-aţi tânguit în luna a cincea şi într-a şaptea, vreme de şaptezeci de ani, pentru Mine, oare, aţi postit voi ?

6. Şi dacă mâncaţi şi beţi, oare nu sunteţi voi aceia care mâncaţi şi care beţi ?

7. Nu cunoaşteţi voi cuvintele pe care le-a vestit Domnul prin graiul profeţilor de mai înainte, când Ierusalimul era locuit şi paşnic, cu cetăţile sale dimprejur, şi când Neghebul şi Şefela erau locuite ?"

8. Şi a fost cuvântul Domnului către Zaharia într-acest chip:

9. "Aşa grăieşte Domnul Savaot: "Faceţi dreptate adevărată şi purtaţi-vă fiecare cu bunătate şi îndurare fată de fratele său;

10. Nu apăsaţi pe văduvă, pe orfan, pe străin şi pe cel sărman şi nimeni să nu pună la cale fărădelegi în inima lui împotriva fratelui său !"

11. Dar ei n-au voit să ia aminte, ci au întors spatele cu îndărătnicie şi şi-au astupat urechile ca să nu audă;

12. Şi şi-au învârtoşat inima ca diamantul, ca să nu asculte legea şi cuvintele pe care le-a trimis Domnul Savaot prin Duhul Lui, prin graiul proorocilor celor de altădată. Şi a fost o mânie mare de la Domnul Savaot.

13. Şi s-a întâmplat că după cum El a strigat şi ei n-au auzit, tot aşa "ei vor striga şi Eu nu-i voi auzi", zice Domnul Savaot;

14. "Şi îi voi împrăştia printre toate neamurile pe care ei nu le cunosc !" Şi tara a fost pustiită după aceea şi n-a mai rămas nimeni în ea, fiind prefăcută ţara cea plăcută în pustiu.

CAP. 8

Binecuvântarea Ierusalimului şi întoarcerea popoarelor către Domnul.

1. Şi a fost cuvântul Domnului Savaot, zicând:

2. "Aşa grăieşte Domnul Savaot: Iubesc Sionul cu zel mare şi cu patimă aprinsă îl doresc".

3. Aşa grăieşte Domnul: "M-am întors cu milostivire către Sion şi voi locui în mijlocul Ierusalimului; şi Ierusalimul se va chema cetate credincioasă şi muntele Domnului Savant, munte sfânt".

4. Aşa zice Domnul Savaot: "Bătrâni şi bătrâne vor şedea iarăşi în pieţele Ierusalimului, fiecare cu toiagul în mână, din pricina vârstei lor înaintate.

5. Şi se vor umple pieţele de băieţi şi de fete, care se vor juca în pieţele lui".

6. Aşa zice Domnul Savaot: "Dacă acest lucru se va părea greu de făcut înaintea ochilor restului acestui popor în zilele acelea, care va fi şi înaintea ochilor Mei cu neputinţă ?" zice Domnul Savaot.

7. Aşa grăieşte Domnul Savaot: "Iată că Eu voi izbăvi pe poporul Meu din ţările de la răsărit şi din ţările de la apus.

8. Şi îi voi aduce înapoi şi ei vor locui în mijlocul Ierusalimului şi ei Îmi vor fi Mie popor, iar Eu le voi fi Dumnezeu, în credincioşie şi în dreptate".

9. Aşa grăieşte Domnul Savaot: "Întăriţi-vă mâinile voastre, voi care auziţi în zilele acestea cuvintele din gura proorocilor din vremea în care s-a pus temelia templului Domnului Savaot, ca să se zidească templul !

10. Căci înainte vreme nu se răsplătea nici omul, nici dobitocul, şi cel care intra şi cel ce ieşea n-aveau tihnă din pricina duşmanilor, şi Eu pornisem pe toţi oamenii, unii împotriva altora;

11. Dar acum nu mai sunt ca înainte vreme faţă de restul poporului Meu", zice Domnul Savaot.

12. "Ci acum se fac semănături în bună pace ! Via îşi va da rodul ei şi pământul va da roadele lui, cerul va lăsa să pice rouă, iar Eu voi da în stăpânire, restului acestui popor, toate bunătăţile acestea.

13. Şi se va întâmpla că, precum aţi fost un blestem printre neamuri, tot aşa, o, voi, casa lui Iuda şi raţa lui Israel, vă voi izbăvi pe voi, şi veri fi o binecuvântare. Nu vă temeţi, ci întăriţi-vă mâinile !"

14. Căci aşa zice Domnul Savaot: "Precum M-am hotărât să vă pedepsesc, când aii întărâtat mânia Mea", zice Domnul Savaot, "şi nu Mi-a fost milă de voi,

15. Tot astfel M-am gândit şi am să fac bine Ierusalimului în aceste zile şi casei lui Iuda. Nu vă temeţi !"

16. Iată rânduielile pe care trebuie să le păziţi: "Să spună omul adevărat aproapelui său. Judecaţi şi daţi hotărâri drepte la porţile voastre;

17. Să nu cugetaţi fărădelege unul împotriva altuia şi jurământul strâmb să nu-l iubiţi, căci toate acestea le urăsc", zice Domnul.

18. Şi a fost cuvântul Domnului Savaot către mine zicând:

19. "Aşa zice Domnul Savaot: Postul din luna a patra, a cincea, a şaptea şi a zecea vor fi pentru casa lui Iuda spre veselie şi bucurie şi zile bune de sărbătoare ! Dar iubiţi adevărul şi pacea !

20. Aşa zice Domnul Savaot: "Şi vor veni încă popoare şi locuitori din cetăţi numeroase;

21. Şi locuitorii dintr-o cetate vor merge în cealaltă, zicând: "Să mergem să dobândim îndurarea lui Iuda şi să căutăm pe Domnul Savaot !"Merg şi eu !"

22. Şi vor veni popoare multe şi neamuri puternice ca să caute pe Domnul Savaot în Ierusalim şi să se roage Domnului".

23. Aşa grăieşte Domnul Savaot: "Şi în zilele acelea zece oameni dintre limbile neamurilor vor apuca pe un iudeu de poala hainei şi vor zice: Mergem şi noi cu tine, căci am aflat că Dumnezeu este cu voi !"

CAP. 9

Făgăduinţa binefacerilor dumnezeieşti; proorocie despre chemarea neamurilor.

1. Proorocie. Cuvântul Domnului împotriva ţării Hadrac şi către Damasc, cetatea sa, căci Domnul are ochii Săi asupra oamenilor şi asupra tuturor seminţiilor lui Israel;

2. De asemenea şi către Hamat, care se învecinează cu Damascul, către Tir şi către Sidon, cu toată înţelepciunea lor.

3. Tirul şi-a zidit întărituri şi a strâns argint ca pulberea şi aur ca tina de pe uliţe.

4. Dar iată că Domnul îl va cuceri şi va prăvăli în mare puterea lui şi el va fi mistuit prin foc.

5. Ascalonul va vedea şi se va înspăimânta, Gaza va fi cuprinsă de dureri năprasnice şi Ecronul la fel, căci nădejdea lui s-a prăbuşit. Şi nu va mai fi rege în Gaza şi Ascalonul pustiu va rămâne nelocuit.

6. Cel de alt neam va locui în Aşdod ! Şi trufia filisteanului o voi nimici,

7. Şi îi voi scoate sângele din gură şi urâciunile dintre dinţii lui. Va fi şi el un rest pentru Dumnezeul nostru şi va fi ca o familie în Iuda, iar Ecronul va fi ca Iebusitul.

8. Şi Mă voi aşeza ca strajă împrejurul Casei Mele, ca nimeni dintre cei ce vin şi pleacă şi ca nici un asupritor să nu mai vină asupra ei, căci Eu văd acum aceasta cu ochii Mei.

9. Bucură-te foarte, fiica Sionului, veseleşte-te, fiica Ierusalimului, căci iată Împăratul tău vine la tine drept şi biruitor; smerit şi călare pe asin, pe mânzul asinei.

10. El va nimici carele din Efraim, caii din Ierusalim şi arcul de război va fi frânt. El va vesti pacea popoarelor şi împărăţia Lui se va întinde de la o mare până la cealaltă mare şi de la Eufrat până la marginile pământului.

11. Iar pentru tine, pentru sângele legământului tău, voi da drumul robilor tăi din fântâna fără apă.

12. La tine, fiica Sionului, se vor întoarce robii care aşteaptă. Pentru zilele surghiunului tău, chiar astăzi îţi vestesc: Îţi voi răsplăti îndoit.

13. Căci am întins pe Iuda ca pe un arc şi pe Efraim îl pun săgeată pe coardă. Şi voi aţâţa pe fiii tăi, Sioane, împotriva fiilor tăi, Iavane (Grecia), şi te voi preface în sabie de viteaz.

14. Şi Domnul Se va arăta deasupra lor şi săgeata Lui va ţâşni ca fulgerul şi Domnul Dumnezeu va suna din trâmbiţă şi va înainta în vijelia de la miazăzi.

15. Domnul Savaot îi va ocroti şi ei vor sfâşia şi vor călca în picioare pietrele de praştie şi vor bea sângele ca pe vin. Şi vor fi plini ca o cupă de jertfă, ca şi coarnele jertfelnicului.

16. Şi în ziua aceea îi va izbăvi Domnul Dumnezeul lor; ca pe o turmă va paşte El pe poporul Său, şi ei vor fi ca nişte pietre de diademă, strălucind în ţara Sa.

17. Ce fericire şi ce belşug va fi atunci ! Grâul va veseli pe flăcăii lui şi vinul pe fecioarele lui !

CAP. 10

Făgăduinţa întoarcerii Evreilor din robie şi sfărâmarea idolilor.

1. Cereţi de la Domnul ploaie la vreme, ploaie timpurie şi târzie ! Domnul scoate fulgerele şi trimite ploaie; El dă omului pâinea şi dobitoacelor iarba.

2. Căci terafimii rostesc cuvinte deşarte, vrăjitorii au vedenii mincinoase. şi spun visuri amăgitoare şi mângâieri deşarte. Pentru aceasta ei au plecat ca o turmă şi au fost supuşi, căci n-aveau păstor.

3. Ci împotriva păstorilor arde mânia Mea şi pe ţapi îi voi pedepsi. Căci Domnul Savaot va cerceta turma Sa, casa lui Iuda, şi o va face calul Său de cinste în vreme de război.

4. Din ea va ieşi Piatra din capul unghiului, din ea ţăruşii de corturi, din ea arcul de război, din ea vor ieşi toate căpeteniile laolaltă.

5. Ei vor fi ca vitejii care calcă în picioare tina drumurilor în vreme de război şi se vor război, căci Domnul va fi cu ei, iar călăreţii vor fi de ruşine.

6. Eu voi întări casa lui Iuda şi voi izbăvi casa lui Iosif şi îi voi aduce înapoi, căci Îmi este milă de ei, şi vor fi ca şi când nu i-am aruncat, căci Eu sunt Domnul Dumnezeul lor şi îi voi auzi.

7. Şi Efraim va fi ca un viteaz. Inima lor se va bucura ca de vin şi copiii lor vor vedea şi se vor bucura şi inima lor va tresălta de bucurie în Domnul.

8. Şi voi şuiera după ei şi îi voi strânge la un loc, căci i-am răscumpărat, şi ei se vor înmulţi neîncetat.

9. Şi îi voi împrăştia printre popoare, şi din mari depărtări îşi vor aduce aminte de Mine şi vor trăi acolo cu fiii lor şi vor veni înapoi.

10. Îi voi scoate din ţara Egiptului şi din Asiria îi voi aduna şi îi voi aduce în pământul Galaadului şi Libanului şi nu va fi atâta loc pentru ei.

11. Şi ei vor trece prin marea Egiptului, şi el va lovi valurile mării, şi toate adâncurile Nilului vor fi secate. Trufia Asiriei va fi doborâtă şi sceptrul Egiptului va fi scos.

12. Şi în Domnul va fi puterea lor şi în numele Lui se vor lăuda", zice Domnul.

CAP. 11

Pustiirea ţării; cei treizeci de arginţi. Păstorii cei răi şi pedepsirea lor.

1. Deschide, Libane, porţile tale, ca focul să mistuie cedrii tăi !

2. Vaită-te, chiparosule, căci a căzut cedrul şi cei mai falnici, s-au prăbuşit la pământ. Văitaţi-vă, stejari ai Vasanului, căci a căzut pădurea cea deasă.

3. Se aude vaietul păstorilor, căci mândrele lor păşuni au fost pustiite; se aude răgetul puilor de leu, căci bogăţia desişurilor Iordanului a fost pârjolită.

4. Aşa zice Domnul Dumnezeul meu: "Paşte oile de junghiat".

5. Căci cei care le cumpără le junghie şi nu au nici o vină, iar vânzătorul lor zice: "Binecuvântat să fie Domnul, căci, iată, m-am îmbogăţit", şi păstorii lor nu le cruţă.

6. "Şi Eu nu Mă voi mai îndura de locuitorii ţării", zice Domnul. "Iată că Eu voi da pe oameni, pe fiecare în mâinile vecinului său şi ale regelui său, şi vor pustii ţara şi nu-i voi scăpa din mâinile lor".

7. Şi m-am făcut cioban peste oile de junghiat din pricina neguţătorilor de oi. Şi am luat două toiege. Pe unul l-am numit "Îndurare", iar pe celălalt "Legământ" şi am început să pasc turma.

8. Şi într-o lună am stârpit pe cei trei păstori, căci sufletul Meu prinsese scârbă de ei şi sufletul lor nu Mă mai putea suferi pe Mine.

9. Şi am grăit: "Nu vă mai pasc ! Cea care este de murit să moară, cea de pierit să piară, iar oile care vor mai rămâne să se sfâşie între ele !"

10. Atunci am luat toiagul Meu "Îndurare" şi l-am frânt, ca să stric legământul pe care l-am încheiat cu toate popoarele.

11. El a fost stricat în acea zi, iar neguţătorii de oi, care luau seama la Mine au înţeles că acesta a fost cuvântul Domnului.

12. Şi le-am zis: "Dacă socotiţi cu cale, daţi-Mi simbria, iar dacă nu, să nu Mi-o plătiţi. Şi Mi-au cântărit simbria Mea treizeci de arginţi.

13. Atunci a grăit Domnul către Mine: "Aruncă-l olarului preţul acela scump cu care Eu am fost preţuit de ei". Şi am luat cei treizeci de arginţi şi i-am aruncat în vistieria templului Domnului, pentru olar.

14. Apoi am rupt şi toiagul cel de-al doilea, "Legământ", ca să stric frăţia dintre Iuda şi Israel.

15. Şi a zis Domnul către mine: "Ia lucrurile unui păstor nebun;

16. Căci, iată, Eu voi ridica un păstor nebun în această ţară care nu va umbla după oaia cea pierdută şi care nu va căuta pe cea rătăcită şi pe cea rănită nu o va vindeca şi nu va hrăni pe cea sănătoasă, ci va mânca pe cea grasă şi îi va smulge unghiile.

17. Vai de ciobanul rău, care lasă turma în părăsire ! Sabia să lovească braţul lui şi ochiul lui cel drept ! Braţul lui să se usuce cu totul, iar ochiul să rămână orb de tot !"

CAP. 12

Făgăduinţe pentru cei din Ierusalim. Duhul Domnului peste casa lui David şi pedepsirea neamurilor vrăjmaşe.

1. Proorocie. Cuvântul Domnului asupra lui Israel. Aşa grăieşte Domnul, Care întinde cerurile ca un cort, Care pune temelie pământului şi Care zideşte duhul omului înăuntrul său:

2. "Iată, voi face din Ierusalim cupă de ameţire pentru toate popoarele din jur; tot aşa va fi şi pentru Iuda, când Ierusalimul va fi împresurat.

3. Şi în ziua aceea voi preface Ierusalimul în piatră de povară pentru toate popoarele. Toţi care o vor ridica se vor răni grav şi se vor aduna împotriva lui toate neamurile pământului.

4. În ziua aceea", zice Domnul, "voi lovi toţi caii cu spaimă şi pe călăreţi cu nebunie; şi voi deschide ochii Mei asupra lui Iuda şi pe toţi capii popoarelor îi voi lovi cu orbire.

5. Şi vor grăi în inima lor căpeteniile lui Iuda: "Puterea pentru locuitorii Ierusalimului este în Domnul Savaot, Dumnezeul lor !"

6. În ziua aceea voi face pe conducătorii lui Iuda ca un vas cu jeratic în mijlocul lemnelor şi o torţă aprinsă într-un stog de snopi; şi ei vor mistui, la dreapta şi la stânga, toate popoarele dimprejur, şi Ierusalimul va fi locuit şi mai departe pe locul lui, în Ierusalim.

7. Şi Domnul va izbăvi mai întâi corturile lui Iuda, ca seminţia casei lui David şi trufia locuitorilor Ierusalimului să nu se ridice deasupra lui Iuda.

8. În ziua aceea Domnul va întinde ocrotirea Sa asupra celor ce locuiesc în Ierusalim, încât cel mai slab între ei să fie ca David, şi casa lui David să fie ca Însuşi Dumnezeu, ca îngerul Domnului care merge în fruntea lor.

9. Şi în ziua aceea Mă voi sârgui să pierd toate neamurile care vor veni împotriva Ierusalimului.

10. Atunci voi vărsa peste casa lui David şi peste locuitorii Ierusalimului duh de milostivire şi de rugăciune, şi îşi vor aţinti privirile înspre Mine, pe Care ei L-au străpuns şi vor face plângere asupra Lui, cum se face pentru un fiu unul născut şi-L vor jeli ca pe cel întâi născut.

11. În ziua aceea, va fi plângere mare în Ierusalim, ca plângerea de la Hadad-Rimon, în câmpia Meghidonului.

12. Ţara se va tângui, fiecare familie deosebit: familia casei lui David deosebit şi femeile ei deosebit; familia casei lui Natan deosebit şi femeile ei deosebit;

13. Familia casei lui Levi deosebit şi femeile ei deosebit; familia lui Şimei deosebit şi femeile ei deosebit;

14. Toate familiile care rămân, fiecare pentru sine şi femeile lor pentru sine.

CAP. 13

Izvorul curăţirii, pedeapsa proorocilor mincinoşi; proorocie mesianică.

1. În vremea aceea va fi un izvor cu apă curgătoare pentru casa lui David şi pentru locuitorii Ierusalimului, pentru curăţirea de păcat şi de orice altă întinare.

2. Şi în ziua aceea", zice Domnul Savaot, "voi stârpi din ţară numele idolilor, ca nimeni să nu-i mai pomenească; de asemenea voi da afară din ţară pe proorocii lor şi duhul cel spurcat.

3. Şi dacă va mai profeţi cineva, vor zice către el tatăl său şi mama sa, care l-au născut: "Tu nu vei trăi, căci ai grăit minciună în numele Domnului !" şi atunci tatăl său şi mama sa îl vor străpunge în clipa când va prooroci.

4. Şi în ziua aceea se vor ruşina proorocii, fiecare de vedenia lui, când va grăi ca un prooroc, şi nu se vor mai îmbrăca cu mantie de păr ca să spună minciuni.

5. Şi fiecare va zice: "Nu sunt prooroc, ci plugar, căci cu plugăria m-am îndeletnicit din tinereţile mele".

6. Şi dacă va fi întrebat: "De unde ai rănile acestea la mâini ?" El va răspunde: "Am fost lovit în casa prietenilor mei !"

7. Sabie, deşteaptă-te împotriva păstorului Meu, împotriva tovarăşului Meu, zice Domnul Savaot. Voi bate păstorul şi se vor risipi oile, şi Îmi voi întoarce mina Mea împotriva celor mici.

8. Şi în toată ţara", zice Domnul, "două treimi vor pieri, şi vor muri, iar cealaltă treime va fi lăsată acolo.

9. Iar pe aceasta a treia o voi pune în foc; îi voi curăţi ca pe argint şi îi voi încerca cum se încearcă aurul. Ei vor chema numele Meu şi Eu îi voi asculta; şi Eu voi zice: "Acesta este poporul Meu", şi el va răspunde: "Domnul este Dumnezeul meu !"

CAP. 14

Proorocii asupra Ierusalimului: apele vii, pedepsirea vrăjmaşilor şi întoarcerea neamurilor către Domnul.

1. Iată că vine ziua Domnului, când se vor împărţi prăzile tale în mijlocul tău.

2. Şi voi aduna toate neamurile pentru război împotriva Ierusalimului, şi cetatea va fi luată, casele vor fi jefuite şi femeile necinstite. Atunci jumătate din cetate va fi dusă în robie, iar restul poporului Meu nu va fi stârpit din cetate.

3. Atunci Domnul va ieşi la luptă şi se va război împotriva acestor popoare, ca în vreme de luptă, ca în vreme de război.

4. Şi în vremea aceea se vor sprijini picioarele Lui pe Muntele Măslinilor, care este în faţa Ierusalimului, la răsărit; iar Muntele Măslinilor se va crăpa în două de la răsărit la apus şi se va face o vale foarte mare şi jumătate din munte se va da înapoi către miazănoapte şi cealaltă jumătate către miazăzi.

5. Şi voi veţi alerga prin valea munţilor Mei, căci valea munţilor se va întinde până la locul unde Eu voi da izbăvire. Şi veţi alerga cum aţi alergat de frica cutremurului, în vremea domniei lui Ozia, regele lui Iuda. Atunci va veni Domnul Dumnezeul meu şi toţi sfinţii împreună cu El.

6. În vremea aceea nu va mai fi lumină, ci frig şi ger.

7. Va fi o zi deosebită pe care Domnul singur o ştie; nu va fi nici zi şi nici noapte, ci în vremea serii va fi lumină.

8. Iar în ziua aceea vor izvorî din Ierusalim ape vii: jumătate se vor îndrepta către marea cea de la răsărit, iar cealaltă jumătate către marea cea de la apus. Şi aşa va fi şi vara şi iarna.

9. Şi va fi Domnul Împărat peste tot pământul; în vremea aceea va fi Domnul unul singur şi tot aşa şi numele Său unul singur.

10. Ţara întreagă va fi prefăcută în câmpie de la Gheba şi până la Rimon, spre miazăzi de Ierusalim. Şi Ierusalimul va fi înălţat şi va fi locuit pe locul unde se află el, de la poarta lui Veniamin şi până la locul porţii dintâi, adică până la poarta din colţ, şi de la turnul lui Hananeel până la teascurile regelui.

11. Şi vor locui în el, şi nu va mai fi acolo blestem, ci Ierusalimul va fi locuit în siguranţă.

12. Dar iată care va fi prăpădul cu care Domnul va lovi toate popoarele care s-au războit cu Ierusalimul: trupul duşmanului va putrezi stând în picioare, ochii în orbitele lor şi limba în gură.

13. În ziua aceea va fi de la Domnul mare spaimă printre ei şi fiecare va apuca de mână pe aproapele său şi îşi vor ridica mâna unii împotriva altora.

14. Şi Iuda va lupta împotriva Ierusalimului, şi bogăţiile tuturor neamurilor din jur, aur, argint şi veşminte fără număr vor fi strânse la un loc.

15. Şi la fel cu acest prăpăd va fi prăpădul care va lovi calul, catârul, cămila, asinul şi toate dobitoacele care vor fi în acele tabere.

16. Şi toţi cei care vor fi rămas cu viaţă dintre neamurile acelea care veniseră să lupte împotriva Ierusalimului se vor sui în fiecare an să se închine Împăratului, Domnul Savaot, şi să prăznuiască sărbătoarea corturilor.

17. Iar cele din neamurile pământului care nu se vor sui să se închine în Ierusalim, Împăratului, Domnul Savaot, nu vor avea parte de ploaie.

18. Şi dacă neamul Egiptului nu se va sui şi nu va veni, nu numai că ei nu vor avea parte de ploaie, ci va veni peste ei prăpădul cu care Domnul va lovi neamurile care nu se vor sui să prăznuiască sărbătoarea corturilor.

19. Aceasta va fi pedeapsa Egiptului şi pedeapsa tuturor neamurilor care nu se vor sui în Ierusalim să prăznuiască sărbătoarea corturilor.

20. În ziua aceea va fi (scris) pe clopoţeii cailor: "Sfânt lui Dumnezeu !" Şi vor fi căldările în templul Domnului ca năstrapele înaintea jertfelnicului.

21. Şi orice căldare din Ierusalim şi din Iuda va fi sfântă Domnului Savaot. Şi vor veni toţi cei ce vor să jertfească şi le vor lua şi vor fierbe carne şi nu va mai fi nici un neguţător, în ziua aceea, în templul Domnului Savaot.


MALEAHI

CAP. 1

Mustrarea lui Israel. Jertfele curate şi cinstirea numelui Domnului între neamuri.

1. Proorocie. Cuvântul Domnului către Israel prin graiul lui Maleahi.

2. "Iubitu-v-am pe voi", zice Domnul, "dar voi aţi zis: "Cum ne-ai iubit Tu ?" Oare Isav nu este fratele lui Iacov ?" zice Domnul, "şi am iubit numai pe Iacov,

3. Şi pe Isav l-am urât şi am prefăcut munţii lui în pustiu şi moştenirea lui am dat-o şacalilor pustiului.

4. Şi dacă zice Edomul: "Noi am fost zdrobiţi, dar vom zidi iarăşi ruinele noastre !...", aşa grăieşte Domnul Savaot: "Să zidească ei, dar Eu voi dărâma. Şi ei vor fi numiţi: ".ara fărădelegii" şi "Poporul împotriva căruia Domnul S-a mâniat pentru totdeauna".

5. Şi ochii voştri vor vedea şi voi veţi spune: "Mărit este Domnul dincolo de hotarele lui Israel !"

6. Feciorul cinsteşte pe tatăl său şi sluga se teme de stăpânul său; şi dacă Eu sunt Părinte, unde este cinstea ce trebuie să-Mi daţi ? Şi dacă sunt Stăpân, unde este teama de Mine ?, zice Domnul Savaot către voi, preoţilor, care defăimaţi numele Meu. Dar voi răspundeţi: "Cu ce am dispreţuit numele Tău ?"

7. Voi aduceţi jertfă pe altarele Mele pâine spurcată. Şi mai ziceţi: "Cu ce Te-am necinstit ?" - Fiindcă aţi zis: "Masa Domnului este de ocară !"

8. Şi când aduceţi jertfă un dobitoc orb, n-aveţi nici o vină ? Când aduceţi, la jertfă, unul şchiop sau cu meteahnă, n-aveţi nici o vină ? Adu-l cârmuitorului tău: Va fi el mulţumit sau te va primi el bine ? - zice Domnul Savaot.

9. Şi acum deci rugaţi pe Dumnezeu ca să aibă milă de noi, căci prin mâinile voastre s-a făcut una ca aceasta. Vă va primi El, oare, bine ?, zice Domnul Savaot.

10. O, dacă cineva din voi ar închide porţile ca voi să nu mai aprindeţi focul în zadar pe jertfelnicul Meu ! Nu simt nici o plăcere pentru voi", zice Domnul Savaot, "şi nu-Mi sunt plăcute nicidecum prinoasele aduse de mâinile voastre.

11. Căci, de la răsăritul soarelui şi până la apusul lui, mare este numele Meu printre neamuri şi în orice parte se aduc jertfe de tămâie pentru numele Meu şi prinoase curate, căci mare este numele Meu între neamuri", zice Domnul Savaot.

12. "Ci voi îl pângăriţi când ziceţi: "Masa Domnului este spurcată şi bucatele de pe ea sunt de dispreţuit".

13. Şi mai ziceţi: "Iată truda noastră !" Şi tot voi o defăimaţi. Şi aduceţi jertfe, dobitoace cu beteşug, şchioape sau cu meteahnă; şi mai aduceţi şi prinoase ! Le voi primi Eu din mâna voastră ?" zice Domnul.

14. "Blestemat să fie omul viclean, în a cărui turmă se află dobitoc de parte bărbătească şi, făcând juruinţă, aduce Domnului jertfă un dobitoc cu meteahnă ! Că Eu sunt mare Împărat, zice Domnul Savaot, "şi numele Meu este minunat între neamuri !"

CAP. 2

Mustrarea păcatelor leviţilor şi ale poporului.

1. Şi acum către voi se îndreaptă această poruncă, o, preoţilor !

2. Dacă voi nu veţi asculta şi nu veţi pleca inima ca să daţi slavă numelui Meu", zice Domnul Savaot, "voi trimite peste voi blestemul şi voi blestema binecuvântarea voastră. Şi chiar am blestemat-o, căci voi nu puneţi la inimă poruncile Mele.

3. Iată că Eu voi sfărâma braţul vostru şi vă voi arunca în faţă spurcăciuni, spurcăciunile praznicelor voastre - şi veţi fi înlăturaţi o dată cu ele.

4. Atunci vă veţi da seama că Eu v-am dat porunca aceasta, ca să fie neclintit legământul Meu cu Levi", zice Domnul Savaot.

5. "Legământul Meu cu el era viaţă şi pace şi i le-am dat, ca să se teamă de Mine şi să se cutremure, şi el se temea şi se cutremura înaintea numelui Meu.

6. Învăţătura adevărului era în gura lui şi pe buzele lui nu s-a aflat nedreptate; în pace şi în dreptate a umblat cu Mine şi pe mulţi i-a întors de la rău.

7. Căci buzele preotului vor păzi ştiinţa şi din gura lui se va cere învăţătura, căci el este solul Domnului Savaot.

8. Dar voi v-aţi îndepărtat de drumul cel drept şi pe mulţi i-aţi făcut să se poticnească de la Lege. Voi aţi stricat legământul Meu cu Levi", zice Domnul Savaot.

9. "Pentru aceasta şi Eu v-am făcut să fiţi de dispreţuit şi de nimic în faţa întregului popor, fiindcă voi n-aţi păzit căile Mele, şi, învăţând legea, aţi privit cu părtinire la faţa oamenilor.

10. Oare nu este un singur părinte pentru noi toţi ? Nu ne-a creat oare pe noi un singur Dumnezeu ? Pentru ce suntem vicleni unul faţă de altul, ca să pângărim legământul părinţilor noştri ?

11. Iuda este viclean şi urâciune se săvârşeşte în Israel şi în Ierusalim; căci Iuda pângăreşte templul pe care îl iubeşte Domnul şi s-a unit cu fiica unui dumnezeu străin.

12. De-ar scoate Domnul pe omul care lucrează aşa, oricine ar fi el - martor şi apărător - din corturile lui Iacov şi din ceata celor care aduc prinoase Domnului Savaot !

13. Şi iată a doua faptă pe care o săvârşiţi: spălaţi cu lacrimi jertfelnicul Domnului, cu plânsete şi cu gemete, pentru că El nu mai caută la prinoase şi nu mai binevoieşte să le primească din mâinile voastre.

14. Şi de ziceţi: "De ce ?" Din pricină că Domnul a fast martor între tine şi femeia tinereţilor tale, faţă de care tu ai fost viclean, deşi ea era tovarăşa ta şi femeia legământului tău.

15. Oare nu i-a făcut El ca să fie o singură făptură cu trup şi suflet ? şi această făptură întrunită ce năzuieşte ea ? Urmaşi de la Dumnezeu ! Păstraţi-vă deci viaţa voastră; iar tu nu fi viclean eu femeia tinereţilor tale.

16. Căci Eu urăsc alungarea femeii", zice Domnul Dumnezeul lui Israel, "şi ca cineva să întindă nedreptatea pe veşmântul său", zice Domnul Savaot. "Deci aveţi respect pentru viaţa voastră, şi nu mai săvârşiţi această viclenie !

17. Voi obosiţi pe Domnul cu vorbele voastre. Şi mai ziceţi: "Cum Îl obosim ?" - Când ziceţi: "Cel ce face rău este bun înaintea Domnului şi de unii ca aceştia are El plăcere !" Sau: "Unde este Dumnezeul dreptăţii ?

CAP. 3

Proorocie despre Mesia. Îndemnarea poporului la pocăinţă. Mustrări pentru neaducerea pârgii.

1. "Iată, Eu trimit pe îngerul Meu şi va găti calea înaintea feţei Mele şi va veni îndată în templul Său Domnul pe Care Îl căutaţi şi Îngerul legământului pe Care voi Îl doriţi. Iată, vine !", zice Domnul Savaot.

2. "Şi cine va putea îndura ziua venirii Lui şi cine se va putea ţine bine, când El Se va arăta ? Căci El este ca focul topitorului şi ca leşia nălbitorului.

3. Şi El Se va aşeza să lămurească şi să cureţe argintul; El va curăţa pe fiii lui Levi şi îi va lămuri ca pe aur şi argint, şi vor aduce Domnului jertfă întru dreptate.

4. Şi va plăcea Domnului jertfa lui Iuda şi a Ierusalimului, ca înainte vreme şi ca în anii cei de altădată.

5. Şi Mă voi apropia de voi ca să vă judec şi voi fi martor grabnic împotriva vrăjitorilor, a desfrânaţilor şi a celor care jură strâmb, împotriva celor care asupresc pe simbriaş, pe văduvă şi pe orfan, apasă pe cel străin şi nu se tem de Mine, zice Domnul Savaot.

6. "Că Eu sunt Domnul şi nu M-am schimbat şi voi n-aţi încetat să fiţi fiii lui Iacov.

7. Din zilele părinţilor voştri v-aţi depărtat de la poruncile Mele şi nu le-aţi păzit. Întoarceţi-vă către Mine, şi Mă voi întoarce şi Eu către voi", zice Domnul Savaot. "Dar voi răspundeţi: "Cum să ne întoarcem ?"

8. Se cuvine oare, ca omul să înşele pe Dumnezeu ? Căci voi M-aţi înşelat ! Dar voi ziceţi: "Cum Te-am înşelat ?" - Cu zeciuiala şi cu pârga !

9. Blestemul vă atinge, pentru că voi Mă înşelaţi, voi, neamul întreg !

10. Aduceţi toate zeciuielile la vistierie şi să fie merinde în casa Mea şi puneţi-Mă şi pe Mine la încercare", zice Domnul Savaot, "şi veţi vedea că vai deschide, la dorinţa voastră, stăvilarele cerului şi voi vărsa din belşug binecuvântarea, spre binele vostru.

11. Şi voi certa, spre binele vostru, lăcusta, ca să nu strice rodul ţarinilor voastre. Şi via voastră de la câmp nu va rămâne fără rod", zice Domnul Savaot.

12. "Şi toate neamurile vă vor ferici pe voi, căci veţi fi o ţară dorită", zice Domnul Savaot.

13. "Aspre sunt pentru Mine graiurile voastre", zice Domnul. "Şi voi grăiţi: "Ce am spus împotriva Ta ?"

14. Şi mai ziceţi: "Este trudă zadarnică să slujim pe Dumnezeu şi ce câştig vom avea din paza poruncilor Sale şi că umblăm trişti înaintea Domnului Savaot ?

15. Dar iată că acum noi fericim pe cei mândri. Şi propăşesc cei ce săvârşesc fărădelegi, ba chiar şi pun la încercare pe Domnul, şi ei scapă !"

16. Iată ce zic unii către alţii, cei ce se tem de Domnul. Şi Domnul a luat aminte şi a ascultat; o carte de aducere aminte a fost scrisă înaintea Lui spre binele celor care se tem de El şi caută scăpare în numele Lui.

17. "Şi vor fi aceştia pentru Mine", zice Domnul Savaot, "în ziua în care ţoi face judecată, ca o avere a Mea şi voi avea îndurare de ei, precum are un om faţă de fiul său care îi slujeşte.

18. Atunci vă veţi schimba părerea şi veţi vedea deosebirea între cel drept şi cel păcătos, între cel care slujeşte pe Dumnezeu şi cel care nu-L slujeşte.

19. Căci iată vine ziua care arde ca un cuptor. Şi toţi cei trufaşi şi care făptuiesc fărădelegea vor fi ca paiele, iar ziua care vine îi va arde", zice Domnul Savaot. "Şi nu va rămâne din ei nici rădăcină, nici ramuri.

20. Şi va răsări pentru voi, cei care vă temeţi de numele Meu, soarele dreptăţii, cu tămăduire venind în razele lui şi veţi ieşi şi veţi zburda ca viţeii de îngrăşat.

21. Şi veţi călca în picioare pe cei răi, care vor fi ca cenuşa sub talpa picioarelor voastre, în ziua când Eu voi face judecată", zice Domnul Savaot.

22. "Aduceţi-vă aminte de Legea lui Moise, slujitorul Meu, căruia i-am dat în muntele Horeb porunci şi rânduieli pentru tot Israelul:

23. Iată că Eu vă trimit pe Ilie proorocul, înainte de a veni ziua Domnului cea mare şi înfricoşătoare;

24. El va întoarce inima părinţilor către fii şi inima fiilor către părinţii lor, ca să nu vin şi să lovesc ţara cu blestem !"


Tobit

CARTEA LUI TOBIT

CAP. 1

Neamul lui Tobit. Frica de Dumnezeu şi năpasta bătrânului Tobit.

1. Cartea istoriei lui Tobit, fiul lui Tobiel, al lui Ananiel, al lui Aduel, al lui Gabael, din neamul lui Asiel, din seminţia lui Neftali,

2. Care, în zilele lui Salmanasar, regele Asiriei, a fost luat în robie din Tisbe, care se află la miazăzi de Cadeş Neftali, în Galileea de sus, mai sus de Haţor, retras spre apus, şi la miazănoapte de Şefat.

3. Eu, Tobit, în toate zilele vieţii mele am umblat pe căile adevărului şi ale dreptăţii şi am făcut multe binefaceri fraţilor mei şi poporului meu, care venise împreună cu mine la Ninive, în ţara Asiriei.

4. Când trăiam eu în ţara mea, în pământul lui Israel, fiind încă tânăr, toată seminţia lui Neftali, străbunul meu, s-a despărţit de casa lui David şi de Ierusalim. Acesta fusese ales dintre toate triburile lui Israel pentru jertfele lor; acolo fusese zidit templul în care locuieşte Cel Preaînalt şi Sfinţit pentru toate neamurile viitoare.

5. Toţi fraţii mei şi casa lui Neftali jertfeau viţelului lui Baal pe care-l făcuse Ieroboam, regele lui Israel, la Dan, pe munţii Galileii.

6. Mă duceam adesea singur la Ierusalim, de sărbători, ca să împlinesc legea ce îndatorează pe tot Israelul pentru totdeauna. Mă duceam la Ierusalim cu pârgă din roade şi din animale, cu dijmă din vite şi cu prima tunsoare a oilor.

7. Şi le dam preoţilor, fiii lui Aaron, pentru jertfelnic, iar o zeciuială din vin şi grâu, din măsline, din rodie şi din celelalte roade ale pământului o dădeam fiilor lui Levi care slujeau în Ierusalim; a doua zeciuială o vindeam şi în fiecare an mă duceam şi o cheltuiam la Ierusalim;

8. Iar o a treia o dădeam orfanilor, văduvelor şi străinilor care locuiesc cu Israeliţii; le-o aduceam ca dar din trei în trei ani. Noi o mâncam, credincioşi în acelaşi timp sfaturilor Deborei, mama tatălui meu, Ananiel, căci eu, după moartea tatălui meu, am rămas orfan.

9. Ajungând în vârstă bărbătească, mi-am luat de femeie pe Ana, din neamul nostru şi ea mi-a născut pe Tobie.

10. Şi când am fost dus în robie la Ninive, toţi fraţii mei şi toţi cei de un neam cu mine au mâncat din mâncărurile acelora.

11. Iar eu mi-am păzit sufletul şi n-am mâncat,

12. Căci mi-am adus aminte de Dumnezeu cu toată inima mea.

13. Şi mi-a dăruit Cel Preaînalt milă şi bunăvoinţă înaintea lui Salmanasar şi am fost omul lui de încredere.

14. M-am dus în Media şi am dat lui Gabael, fratele lui Gabri, din Ragheşul Mediei, zece talanţi de argint să-i păstreze.

15. Iar dacă a murit Salmanasar, s-a făcut rege în locul lui fiul său, Sanherib; căile Mediei s-au închis, şi eu nu m-am mai putut duce în Media.

16. În zilele lui Salmanasar am făcut multe binefaceri fraţilor mei de neam:

17. Celor flămânzi le dădeam pâinea mea, celor goi, hainele mele, şi de vedeam pe careva din neamul meu mort şi aruncat peste zidurile Ninivei, îl îngropam.

18. Ba am îngropat pe ascuns şi pe aceia pe care i-a ucis regele Sanherib, când se întorceau fugari din Iudeea. Sanherib a ucis mulţi Israeliţi în mânia sa. Şi a căutat regele trupurile şi nu le-a găsit.

19. Şi s-a dus unul dintre niniviteni şi m-a pârât la rege, că eu i-am îngropat, şi atunci eu m-am ascuns. Aflând însă că mă caută să mă ucidă, de frică am fugit din cetate.

20. Şi mi s-a jefuit atunci toată averea mea şi nu mi-a rămas nimic, decât numai Ana, femeia mea, şi fiul meu, Tobie.

21. Dar n-au trecut patruzeci de zile, şi regele a fost ucis de cei doi fii ai săi care au fugit în munţii Araratului. În locul lui s-a făcut rege Asarhadon, fiul său, care a pus pe Ahiacar, fiul fratelui meu, Anael, peste toate veniturile regatului său şi peste toată Cârmuirea casei lui.

22. Şi a mijlocit Ahiacar pentru mine şi m-am întors la Ninive. Ahiacar însă era şi paharnic şi păstrătorul sigiliului, cârmuitor al casei şi vistiernic. Şi Asarhadon l-a pus al doilea după el, şi el era fiul fratelui meu.

CAP. 2

Orbirea lui Tobit şi răbdarea lui.

1. Iar când m-am întors eu la casa mea şi mi-au fost daţi înapoi Ana, femeia mea, şi fiul meu, Tobie, în ziua Cincizecimii, sărbătoarea Săptămânilor, s-a pregătit la mine un prânz bun şi m-am aşezat la masă.

2. Şi văzând eu multele mâncăruri, am zis către fiul meu: "Mergi şi adu să mănânce cu noi un sărac cu inimă credincioasă, dintre fraţii noştri, robi în Ninive, iar eu te aştept".

3. Şi a venit el şi a zis: "Tată, unul din neamul nostru este sugrumat şi aruncat în piaţă".

4. Atunci eu, în loc să stau să mănânc, am ieşit repede şi l-am dus într-o casă până după asfinţitul soarelui.

5. Şi apoi, întorcându-mă, m-am spălat şi mi-am mâncat pâinea cu întristare.

6. Atunci mi-am adus aminte de proorocia lui Amos, care zice: "Prăznuirile voastre se vor preface în jale şi toate cântările voastre în tânguire". Şi am plâns.

7. Iar dacă a asfinţit soarele, m-am dus şi, săpând o groapă, l-am îngropat.

8. Vecinii însă râdeau de mine şi ziceau: "Tot nu se teme că va fi ucis pentru fapta asta; a mai fost fugar şi iată iar se apucă de îngropat morţii".

9. Şi chiar în noaptea aceea, după ce m-am întors de la înmormântare, fiind necurat, m-am culcat să dorm afară lingă zidul curţii, cu faţa descoperită.

10. Şi n-am băgat de seamă că pe zid erau vrăbii. Şi pe când stam cu ochii deschişi, vrăbiile au lăsat de sus necurăţie în ochii mei şi am făcut albeaţă. Şi m-am dus eu la doctori, pentru îngrijire. Ei mi-au uns ochii cu o alifie, dar am rămas orb. Fraţii au rămas adânc întristaţi de aceasta. Ahiacar a purtat grijă de întreţinerea mea timp de doi ani, înainte de a pleca la Elimaida.

11. Şi atunci Ana, femeia mea, a luat de lucru ca muncitoare, să toarcă lână şi să ţeasă pânză.

12. Ea aducea lucrul făcut şi i se plătea; şi o dată, peste plată, a primit ca dar un ied pentru mâncare.

13. Şi venind acasă, iedul a început să zbiere; şi eu am întrebat pe femeie: "De unde este iedul acesta ? Nu cumva este de furat ? Dă-l stăpânului lui, căci nu se cuvine să mâncăm de furat".

14. Atunci ea mi-a răspuns: "Mi-a fost dăruit peste plată". Şi eu n-am crezut-o şi i-am zis să-l dea stăpânului şi m-am înroşit înaintea ei. Ea însă mi-a răspuns: "Unde-ţi sunt milosteniile şi faptele tale cele bune ? Toată lumea ştie ce ţi-au adus".

CAP. 3

Rugăciunea bătrânului Tobit şi a Sarei.

1. şi cu sufletul adânc întristat, am suspinat, am plâns şi m-am rugat cu durere, zicând:

2. "Drept eşti Tu, Doamne, şi toate lucrurile Tale sunt drepte şi căile Tale sunt milă şi adevăr, şi Tu eşti judecătorul lumii !

3. Adu-ţi aminte de mine şi caută spre mine şi nu mă pedepsi pentru păcatele mele şi pentru greşelile mele şi ale părinţilor mei. Căci noi am păcătuit înaintea Ta !

4. Şi am călcat poruncile Tale, şi Tu ne-ai dat spre jaf la robie şi la moarte, ca să fim pildă de batjocură şi de ocară la toate popoarele printre care Tu ne-ai risipit !

5. Şi acum toate hotărârile Tale sunt drepte, când Tu faci cu mine după păcatele mele şi după păcatele părinţilor mei, pentru că n-am împlinit poruncile Tale şi n-am umblat întru adevăr înaintea Ta.

6. Fă deci cu mine ceea ce binevoieşti ! Porunceşte să mi se ia duhul, ca să mă desfac şi să mă întorc în pământ, fiindcă mi-e mai bine să mor decât să trăiesc, căci mi s-au făcut învinuiri nedrepte şi sunt cumplit de amărât ! Porunceşte să fiu scăpat de această povară în locaşul de veci, şi nu-ţi întoarce faţa Ta de la mine !"

7. Tot în ziua aceea s-a întâmplat ca şi Sara, fiica lui Raguel din Ecbatana Mediei, să sufere ocări de la una din slujnicele tatălui său,

8. Pentru că ea fusese măritată după şapte bărbaţi. Şi Asmodeu, duhul cel rău, îi ucisese înainte de a trăi ea cu ei ! Şi-i zicea slujnica: "Da, tu eşti cea care ţi-ai ucis bărbaţii ? Căci, iată, ai fost dată în căsătorie la şapte, şi n-ai avut noroc de nici unul !

9. Dacă bărbaţii tăi au murit, nu trebuie să ne pedepsiţi pe noi. Du-te şi tu după ei, ca să nu vedem de la tine fiu sau fiică niciodată !"

10. Auzind acestea, în acea zi ea s-a întristat foarte tare, plângea cu hohote şi s-a suit în camera tatălui său cu gândul să se spânzure, dar chibzuind ea, gândi: "Sunt singură la tatăl meu. De voi face aceasta, va fi necinstire pentru el şi voi coborî bătrâneţea lui cu amărăciune în locaşul morţilor. Aş face mai bine să nu mă spânzur, ci să rog pe Domnul să-mi dea moarte, ca să nu mai aud ocări în viata mea !"

11. Şi în clipa aceea, întinzând braţele spre fereastră se ruga astfel: "Binecuvântat eşti Tu, Doamne Dumnezeul meu şi binecuvântat să fie numele Tău cel sfânt şi slăvit în veci ! Să Te binecuvânteze pe Tine toate făpturile Tale în veci !

12. Şi acum către Tine, Doamne, îmi întorc ochii şi faţa mea şi mă rog.

13. Ia-mă de pe pământul acesta şi nu-mi da să mai aud ocări !

14. Tu ştii, Doamne, că sunt curată, că nici un bărbat nu s-a atins de mine.

15. Şi nu mi-am necinstit numele, nici numele tatălui meu în pământul robiei mele. Sunt singură la tatăl meu, el n-are alt copil ca să-l moştenească, nici frate pe lângă el, nici rudă, pentru care să fiu păstrată spre a-i fi soţie. Până acum am pierdut şapte bărbaţi. De ce aş mai trăi ? Iar dacă Tu nu binevoieşti să faci să mor, atunci binevoieşte a căuta spre mine şi a mă milui, ca să nu mai aud ocări !"

16. Şi a fost auzită rugăciunea amândurora înaintea slavei marelui Dumnezeu.

17. Şi Rafael a fost trimis să-i vindece pe amândoi: să ridice albeaţa lui Tobit, ca să vadă cu ochii săi lumina lui Dumnezeu şi să dea pe Sara, fiica lui Raguel, de soţie lui Tobie, fiul lui Tobit, legând pe Asmodeu, duhul cel rău; căci Tobie era menit s-o moştenească. Şi în acelaşi timp Tobit, după întoarcere, a intrat în casa sa, iar Sara, fiica lui Raguel, s-a coborât din foişorul său.

CAP. 4

Tobit povăţuieşte pe fiul său a păzi poruncile lui Dumnezeu şi-i destăinuieşte cei zece talanţi daţi lui Gabael.

1. În ziua aceea şi-a adus aminte Tobit de argintul pe care-l încredinţase spre păstrare lui Gabael în Ragheşul Mediei.

2. Şi el şi-a zis în sine: "Eu mi-am cerut moarte. Aş face bine să chem pe fiul meu Tobie, ca să-i spun de aceşti talanţi până nu mor !"

3. Şi chemându-l, i-a zis: "Fiule, când voi muri, să mă îngropi şi să nu părăseşti pe mama ta; cinsteşte-o în toate zilele vieţii tale, fă ce-i place ei şi să nu-i pricinuieşti amărăciuni !

4. Adu-ţi aminte, fiule, că ea a înfruntat multe primejdii pentru tine, când te-a purtat în pântece. Şi când ea va muri, s-o îngropi lângă mine în acelaşi mormânt.

5. Adu-ţi aminte în toate zilele, fiule, de Domnul Dumnezeul nostru şi să nu doreşti a greşi şi a călca poruncile Lui. Să faci fapte bune, în toate zilele vieţii tale, şi să nu umbli pe căile nedreptăţii.

6. Căci dacă tu lucrezi întru adevăr, vei izbuti în toate lucrările tale, ca toţi cei ce umblă după adevăr !

7. Dă milostenie din averea ta şi să nu aibă ochiul tău părere de rău când vei face milostenie. De la nici un sărac să nu-ţi întorci faţa ta, şi atunci nici de la tine nu se va întoarce faţa lui Dumnezeu.

8. Când ai mult, dă mai mult; dacă ai puţin dă mai puţin, dar nu pregeta să faci milostenie.

9. Şi-ţi vei aduna prin aceasta vistierie bogată pentru zile grele,

10. Că milostenia izbăveşte de la moarte şi nu te lasă să te cobori în întuneric.

11. În faţa Celui Preaînalt, milostenia este dar bogat pentru toţi cei ce o fac.

12. Păzeşte-te, fiule, de orice desfrânare ! Să-ţi iei femeie din seminţia tatălui tău, şi să nu-ţi iei femeie străină, căci noi suntem fii de prooroci. Părinţii noştri din vechime sunt Noe, Avraam, Isaac şi Iacov. Adu-ţi aminte, fiule, că ei cu toţii şi-au luat femei din mijlocul fraţilor lor şi au fost binecuvântaţi în fiii lor, şi urmaşii lor vor moşteni pământul.

13. Aşadar, fiule, să iubeşti pe fraţii tăi, şi să nu te mândreşti în inima ta faţă de fraţii tăi şi faţă de fiii şi fiicele poporului tău, încât să nu-ţi iei femeie de la ei, pentru că din mândrie izvorăşte pieire şi mare neorânduire, iar din lene, sărăcie şi lipsă mare, căci lenea este mama foamei.

14. Plata celor care lucrează pentru tine nu o amâna pe mâine, ci dă-le-o îndată, căci şi ţie ţi se va răsplăti, de vei sluji lui Dumnezeu. Ia seama, fiul meu, în toate lucrările tale şi fii bine crescut în toată purtarea ta !

15. Ceea ce urăşti tu însuţi, aceea nimănui să nu faci. Vin până la îmbătare să nu bei şi beţia să nu călătorească cu tine pe cale !

16. Dă celui flămând din pâinea ta şi celui gol din hainele tale. Din toate câte ai din belşug, fă milostenie, şi să nu-i pară rău ochiului tău când vei face milostenie !

17. Fii darnic cu pâinea şi cu vinul tău la mormântul celor drepţi, dar păcătoşilor să nu dai !

18. De la tot înţeleptul să ceri sfat şi sfatul folositor să nu-l dispreţuieşti.

19. Binecuvintează pe Domnul Dumnezeu în tot timpul şi cere de la El să călăuzească căile tale şi ca toate gândurile tale să izbândească, căci înţelepciunea nu este dată la tot neamul, şi Domnul dă tot binele şi, pe cine voieşte, îl ridică sau îl coboară până în adâncul locaşului morţilor. Ţine minte deci, fiule, poruncile mele şi să nu se şteargă ele din inima ta.

20. Şi acum îţi descopăr că am dat zece talanţi de argint în păstrarea lui Gabael, fiul lui Gabri, din Ragheşul Mediei. Nu te teme, fiule, că am sărăcit ! Tu ai o mare bogăţie, dacă te vei teme de Domnul şi, îndepărtându-te de orice păcat, vei face cele plăcute înaintea Lui".

CAP. 5

Trimiterea lui Tobie şi însoţirea lui de către înger în Ragheşul Mediei.

1. Şi răspunzând, Tobie a zis: "Tată, voi face tot ce mi-ai poruncit !

2. Dar cum voi putea să primesc argintul ? El nu mă cunoaşte pe mine, şi nici eu nu-l cunosc pe el. Ce semn de recunoaştere îi voi da, ca să mă creadă şi să-mi dea argintul ? Şi nu cunosc nici drumurile pentru această călătorie în Media".

3. Atunci tatăl i-a dat înscrisul şi i-a zis: "Găseşte-ţi un om care să te întovărăşească şi îi voi plăti eu şi du-te după argint până sunt încă în viaţă !"

4. Şi s-a dus Tobie să caute omul şi s-a întâlnit cu Rafael. Acesta era înger, dar el nu ştia.

5. Şi i-a zis: "Poţi să mergi cu mine la Ragheşul Mediei ? Cunoşti tu locurile acelea ?"

6. Şi îngerul i-a răspuns: "Pot să merg cu tine şi ştiu drumul; ba chiar am găzduit la Gabael, fratele nostru !"

7. Atunci Tobie i-a zis: "Aşteaptă-mă, am să spun tatălui meu".

8. Şi acela a zis: "Du-te, numai nu zăbovi !"

9. Şi a venit el şi a zis către tatăl său: "Iată, mi-am găsit tovarăş !" Iar tatăl a zis: "Cheamă-l la mine, ca să aflu din ce seminţie este el şi dacă este om de încredere ca să meargă cu tine".

10. Şi l-a chemat, şi a venit acela şi s-au îmbrăţişat.

11. A întrebat Tobit: "Spune-mi, frate, din ce seminţie şi din ce neam eşti ?"

12. Şi îngerul a răspuns: "Seminţie şi neam cauţi tu sau simbriaş, care să întovărăşească pe fiul tău ?" Iar Tobit a zis către el: "Frate, vreau să-ţi ştiu neamul şi numele tău !"

13. Zis-a acela: "Eu sunt Azaria al lui Anania cel mare, din neamul fraţilor tăi".

14. Atunci Tobit i-a zis: "Frate, du-te cu bine şi nu te supăra pe mine că te-am întrebat de seminţia şi neamul tău ! Tu-mi eşti frate dintr-un neam bun şi cinstit. Eu am cunoscut pe Anania şi pe Ionatan, feciorii lui Şimei cel Mare; am fost împreună la Ierusalim, ca să ne închinăm, cu pârgă şi cu zeciuieli din roade, căci noi nu ne-am lăsat ademeniţi de rătăcirea fraţilor noştri. Tu, frate, eşti de neam bun şi cinstit.

15. Dar spune-mi: Ce plată trebuie să-ţi dau eu ? Îţi dau o drahmă pe zi şi toate cele de trebuinţă pentru tine ca şi pentru fiul meu,

16. Şi-ţi voi mai adăuga încă la plată, dacă vă veţi întoarce cu bine".

17. Şi aşa s-au înţeles. Atunci tatăl a zis către Tobie: "Fii gata de drum şi plecaţi cu bine". Şi fiul său a pregătit cele pentru drum, iar tatăl i-a mai zis: "Du-te cu omul acesta şi Dumnezeu, Cel care locuieşte în ceruri, va îndrepta calea voastră şi îngerul Lui va merge împreună cu voi !" Şi amândoi au ieşit să plece şi s-a dus cu ei şi câinele tânărului.

18. Iar Ana, mama lui, a plâns şi a zis către Tobit: "De ce ai trimis tu pe fiul nostru ? Nu era el, oare, toiagul bătrâneţilor noastre, când intra şi ieşea înaintea noastră ?

19. Nu da întâietate argintului. Să fie acesta ca gunoiul înaintea fiului nostru.

20. Căci cât ne e rânduit de la Domnul să trăim avem destul pentru aceasta".

21. Iar Tobit a zis către ea: "Nu te întrista, soră ! Căci el se va întoarce sănătos şi-l vor vedea ochii tăi,

22. Căci un înger bun va merge împreună cu el, şi va avea izbândă la drum şi se va întoarce sănătos !"

23. Şi a încetat ea de a mai plânge.

CAP. 6

Călătoria lui Tobie; prinderea peştelui, luarea măruntaielor lui pentru vindecări şi sfatul îngerului pentru căsătorie.

1. Iar călătorii au ajuns seara la fluviul Tigru şi s-au oprit peste noapte acolo.

2. Şi tânărul s-a dus să se spele, dar din fluviu a sărit un peşte şi a vrut să înghită pe tânăr.

3. Atunci îngerul a zis către el: :Prinde acest peşte !" Şi tânărul a apucat peştele şi l-a târât pe uscat.

4. Şi i-a zis îngerul: "Spintecă peştele şi i-ai inima, ficatul şi fierea, şi păstrează-le !"

5. Şi a făcut tânărul cum i-a zis îngerul, iar peştele l-au fript şi l-au mâncat.

6. Şi au plecat amândoi mai departe şi au ajuns la Ecbatana.

7. Şi a zis tânărul către înger: "Frate Azaria, pentru ce sunt bune ficatul, inima şi fierea acestui peşte ?"

8. Şi acela i-a răspuns: "De-l chinuie pe cineva un demon sau un duh rău, se afumă bărbatul sau femeia aceea cu inima şi ficatul şi nu-l va mai munci.

9. Iar cu fierea se unge la ochi omul care are albeaţă, şi se vindecă".

10. Iar dacă s-au apropiat de Ecbatana,

11. A zis îngerul către tânăr: "Frate, acum avem să poposim la Raguel, ruda ta, care are o fată cu numele Sara.

12. Am să vorbesc de ea ca să ţi-o dea de femeie, că ţie ţi-e dat s-o moşteneşti, fiindcă eşti din neamul ei, iar fata este frumoasă şi deşteaptă.

13. Deci, să mă asculţi pe mine, că eu am să grăiesc cu tatăl ei, şi când ne vom întoarce din Ragheş vom face nunta. Eu cunosc pe Raguel. El n-are să vrea s-o dea după bărbat străin, împotriva legii lui Moise, fiindcă s-ar face vinovat de moarte, căci moştenirea se cuvine s-o primeşti tu, iar nu altul".

14. Atunci tânărul a zis către înger: "Frate Azaria, eu am auzit că această fată a fost măritată cu şapte bărbaţi şi că toţi au pierit în camera de nuntă. Eu însă sunt singur la tata şi mă tem ca nu cumva intrând la ea să mor ca şi ceilalţi. Pe ea o iubeşte un demon care nu face rău nimănui, decât numai celor ce se apropie de ea.

15. Şi de aceea mă tem ca nu cumva să mor şi să cobor viaţa tatălui şi a mamei mele în mormânt prin întristarea după mine, căci ei n-au alt fiu care să-i îngroape".

16. Şi i-a zis îngerul: "Oare ai uitat cuvintele pe care ţi le-a spus tatăl tău, ca să-ti iei femeie din neamul tău ? Ascultă-mă deci pe mine, frate. Ea trebuie să fie femeia ta, iar de demon nu te nelinişti ! Chiar în noaptea aceasta au să ţi-o dea de femeie.

17. Deci, când vei intra în camera de nuntă, să iei căţuia, să pui în ea inima şi ficatul peştelui şi să afumi; şi demonul va simţi mirosul şi se va depărta şi nu se va mai întoarce niciodată,

18. Şi când va trebui să te apropii de ea, ridicaţi-vă amândoi şi să strigaţi către milostivul Dumnezeu, şi El vă va mântui şi vă va milui. Nu te teme, căci ea este menită din veac pentru tine şi tu o vei mântui, şi ea va merge cu tine, şi ştiu că vei avea de la ea copii".

19. Şi ascultând Tobie acestea, a iubit-o şi sufletul lui s-a lipit de ea foarte.

CAP. 7

Raguel, din îndemnul îngerului, dă pe Sara, fata sa, soţie lui Tobie.

1. Şi sosind ei la Ecbatana, s-au dus la casa lui Raguel, iar Sara i-a întâmpinat şi i-a salutat şi au salutat-o şi ei, şi ea i-a dus în casă.

2. Şi a zis Raguel către Edna, femeia sa: "Cât de bine seamănă acest tânăr, cu Tobit, fratele meu !"

3. Şi i-a întrebat Raguel: "De unde sunteţi voi, fraţilor ?" Iar ei au răspuns: "Noi suntem fiii lui Neftali, care sunt robi la Ninive".

4. Şi i-a mai întrebat Raguel: "Cunoaşteţi voi pe fratele nostru, Tobit ?" Şi ei au răspuns: "Cunoaştem". Apoi el i-a întrebat: "E sănătos ?"

5. Şi ei au răspuns: "Este în viaţă, este sănătos". Şi Tobie a adăugat: "El este tatăl meu".

6. Atunci Raguel s-a aruncat la gâtul lui şi l-a sărutat şi a plâns.

7. Apoi a vorbit şi a zis: "Binecuvântat să fii copilul meu ! Tu eşti fiul unui om foarte bun şi cinstit". Auzind însă că Tobit a pierdut vederea, s-a întristat şi a plâns.

8. Şi a plâns şi Edna, femeia lui, şi fata lui, Sara.

9. Şi aşa i-a primit foarte bine, şi au junghiat un berbec şi le-au dat mâncare din belşug.

10. Iar Tobie a zis către Rafael: "Frate Azaria, grăieşte de cele ce mi-ai spus pe cale şi să se tocmească şi lucrul acesta".

11. Şi el a spus vorba aceasta lui Raguel, şi Raguel a zis către Tobie: "Mănâncă, bea şi te veseleşte, că ţie ţi se cuvine să iei pe fata mea ! Dar am să-ti spun adevărul. Eu am măritat pe fata mea cu şapte bărbaţi şi când intrau la ea, mureau chiar în noaptea aceea. Dar tu fii vesel acum". Şi a zis Tobie: "Nu voi mânca nimic aici, până când nu vă tocmiţi şi nu vă învoiţi cu mine !" Iar Raguel a zis: "Ia-o chiar acum căci ţi se cade. Tu eşti fratele ei şi ea este sora ta ! Milostivul Dumnezeu să vă facă parte de toate cele bune !"

12. Şi a chemat pe Sara, fiica sa şi, luând-o de mână, a dat-o lui Tobie de femeie şi a zis:

13. "Iată, după legea lui Moise, ia-o şi du-o la tatăl tău !" Şi i-a binecuvântat.

14. Şi chemând pe Edna, femeia sa, şi luând o hârtie, a scris învoiala şi a pecetluit-o; apoi au început a mânca.

15. Şi a chemat Raguel pe Edna, femeia sa, şi a zis: "Pregăteşte, soro, cealaltă cameră de culcare şi du-o acolo".

16. Şi făcând cum a zis el, a dus-o acolo, şi aceasta a plâns, şi împărtăşind şi ea lacrimile fiicei saţle, i-a zis:

17. "Îndrăzneşte, fiică ! Domnul cerului şi al pământului îii va da bucurie în locul întristării. Îndrăzneşte, fiică !"

CAP. 8

Căsătoria lui Tobie cu Sara; rugăciunea lor, ospăţul nunţii şi înzestrarea.

1. Şi după ce au sfârşit cina, au condus pe Tobie la Sara, în cameră.

2. Iar acesta, mergând, şi-a adus aminte de cuvintele lui Rafael şi a luat căţuia şi a pus inima şi ficatul peştelui şi a afumat.

3. Şi simţind demonul mirosul acesta, a fugit în părţile de sus ale Egiptului, şi îngerul l-a legat.

4. Iar când au rămas numai amândoi în cameră, Tobie s-a sculat din pat şi a zis: "Scoală, soro, să ne rugăm ca să ne miluiască Domnul !"

5. Şi a început Tobie a zice: "Binecuvântat eşti Tu, Dumnezeul părinţilor noştri, şi binecuvântat este numele Tău cel sfânt şi slăvit întru toţi vecii ! Să Te binecuvânteze pe Tine cerurile şi toate făpturile Tale !

6. Tu ai făcut pe Adam şi Tu ai făcut pe Eva, femeia lui, pentru a-i fi ajutor şi sprijin, şi din ei s-a născut neamul omenesc. Tu ai zis: "Nu este bine să fie omul singur; să-i facem un ajutor asemenea lui".

7. Şi acum, Doamne, nu plăcerea o caut, luând pe sora mea, ci o fac cu inimă curată. Binevoieşte deci a avea milă de ea şi de mine şi a ne duce împreună până la bătrâneţe !"

8. şi a zis şi ea cu el: "Amin !"

9. Apoi au dormit amândoi liniştiţi în noaptea aceea.

10. Iar Raguel, sculându-se, s-a dus şi a săpat o groapă, zicând: "Nu cumva va muri şi acesta ?"

11. Şi, venind în casă, Raguel a zis către Edna, femeia sa:

12. "Trimite pe una din slujnice să vadă de este viu; iar de nu, să-l îngropăm fără să ştie nimeni".

13. Şi, deschizând slujnica uşa, a intrat şi a văzut că dorm amândoi.

14. Şi ieşind, le-a spus că este viu.

15. Şi a binecuvântat Raguel pe Dumnezeu şi a zis: "Binecuvântat eşti Tu, Dumnezeule, cu tot felul de binecuvântare curată şi sfântă ! Să Te binecuvânteze pe Tine drepţii Tăi şi toate făpturile Tale şi toţi îngerii Tăi, şi toţi aleşii Tăi să Te binecuvânteze în veci !

16. Binecuvântat eşti Tu că m-ai bucurat şi nu mi s-a întâmplat cum socoteam, ci ai făcut cu noi după mila Ta cea mare !

17. Binecuvântat eşti Tu, că ai miluit pe doi copii, singuri la părinţii lor ! Miluieşte-i pe ei, Stăpâne, şi dă-le să-şi termine viaţa cu sănătate, cu veselie şi cu milă !"

18. Apoi a poruncit robilor săi să astupe groapa.

19. Şi le-a făcut ospăţ de nuntă, paisprezece zile.

20. Şi a zis Raguel către el cu jurământ, înainte de a se isprăvi zilele ospăţului de nuntă: "Nu pleca până nu se împlinesc aceste paisprezece zile ale nunţii.

21. Şi atunci, luând jumătate din avere, mergi cu sănătate la tatăl tău, iar cealaltă jumătate o vei primi când voi muri eu şi femeia mea".

CAP. 9

Tobie trimite pe Azaria la Gabael şi aduce banii şi pe Gabael la nuntă.

1. Şi a chemat Tobie pe Rafael şi a zis către el:

2. "Frate Azaria, ia cu tine un rob şi două cămile şi te coboară la Gabael în Ragheşul Mediei, şi adu-mi argintul şi adu-l şi pe el aici la nuntă,

3. Căci Raguel m-a legat cu jurământ ca să nu plec.

4. Iar tatăl meu numără zilele; şi de voi întârzia mult, va fi foarte mâhnit".

5. Şi s-a dus Rafael şi a fost găzduit la Gabael, şi i-a dat înscrisul; el a adus pungile pecetluite şi le-a dat.

6. Şi a doua zi, dis-de-dimineaţă, s-au sculat şi au venit împreună la nuntă. Şi Gabael a binecuvântat pe Tobie şi pe femeia sa.

CAP. 10

Întoarcerea lui Tobie la părinţii săi, care erau îngrijoraţi, împreună cu Sara, soţia sa, şi cu zestrea ei.

1. Iar Tobit, tatăl său, a numărat fiecare zi; şi când s-au împlinit zilele socotite pentru călătorie, şi Tobie nu venise,

2. El a zis: "Nu cumva au fost opriţi acolo ? Sau poate a murit Gabael şi n-are cine să le dea argintul ?"

3. şi s-a întristat foarte tare.

4. Şi i-a zis lui femeia: "A pierit fiul nostru, de aceea întârzie !" Şi a început să-l plângă şi a zis:

5. "Cât de rău îmi pare că te-am lăsat să pleci, fiul meu, lumina ochilor mei !"

6. Iar Tobit i-a zis: "Taci, nu te mai tulbura, căci el este sănătos".

7. Ea însă i-a răspuns: "Ba taci tu, şi nu mă mai amăgi ! Copilaşul meu a pierit !" Şi ieşea ea în fiecare zi afară din cetate pe drumul pe care plecase el. Ziua nu mânca pâine, şi noaptea nu înceta a plânge pe fiul său, Tobie, până când s-au împlinit cele paisprezece zile ale nunţii, pe care Raguel îl jurase să le petreacă acolo.

8. Atunci Tobie a zis către Raguel: "Dă-mi drumul, că tatăl şi mama mea nu nădăjduiesc să mă mai vadă".

9. Iar socrul i-a zis: "Rămâi la mine, şi eu voi trimite la tatăl tău şi i se va duce ştirea despre tine".

10. Şi Tobie a zis: "Ba nu, lasă-mă să mă duc la tatăl meu !"

11. Atunci s-a sculat Raguel şi i-a dat pe Sara, femeia lui, şi jumătate din avere, robi şi vite şi argint,

12. Şi, lăsându-i să plece mulţumiţi, i-a binecuvântat, zicând lui Tobie: "Sănătate bună, copilul meu, şi călătorie bună ! Domnul cerului să vă fie în ajutor, ţie şi femeii tale, Sara ! Nădăjduiesc să văd pe copiii voştri înainte de a muri". Apoi a zis către Sara, fiica sa: "Să cinsteşti pe socrul şi pe soacra ta ! De acum, ei îţi sunt părinţi ! Doresc să aud veste bună de tine !" Şi a sărutat-o.

13. Şi Edna a zis către Tobie: "Iubite frate, să te înalţe Domnul cerului şi să-mi dăruiască să-ţi văd copii de la Sara, fiica mea, ca să mă bucur înaintea Domnului. Iată, îţi dau pe fiica mea în grijă; să n-o amărăşti".

14. După aceea Tobie a plecat, binecuvântând pe Dumnezeu, pentru că i-a îndreptat calea, şi a binecuvântat şi pe Raguel şi pe Edna, femeia lui.

CAP. 11

Bucuria părinţilor la sosirea fiului lor Tobie. Tămăduirea minunată a ochilor bătrânului Tobit.

1. Şi au mers ei până s-au apropiat de Caserin în faţa Ninivei.

2. Şi a zis Rafael către Tobie: "Tu, frate, nu ştii cum ai lăsat pe tatăl tău ?

3. Să mergem acasă înaintea femeii tale şi să pregătim locuinţa.

4. Ia cu tine fierea peştelui". Şi au mers ei şi după ei venea câinele.

5. În vremea aceea Ana şedea şi se uita pe drum ca să vadă pe fiul său.

6. Şi zărindu-l că vine, a zis către tatăl lui: "Iată, vine fiul tău cu tovarăşul său de drum".

7. Şi Rafael a zis: "Tobie, ştiu că se vor deschide ochii tatălui tău, ca să vadă.

8. Să ungi ochii lui cu fiere şi el va simţi usturime, îi va freca şi va cădea albeaţa şi te va vedea".

9. Şi, alergând, Ana s-a aruncat de gâtul fiului său şi i-a zis: "Bine că te-am văzut, copilul meu ! De acum pot să mor !" Şi au plâns amândoi.

10. Atunci Tobit a ieşit în uşă şi s-a împiedicat. Fiul său a alergat înaintea lui,

11. A sprijinit pe tatăl său şi i-a uns ochii cu fiere, zicând: "Ai încredere, tată !" şi l-a lăsat câtva timp.

12. Şi au început să-l usture ochii şi el i-a şters şi s-a desprins albeaţa de pe marginea ochilor lui.

13. Şi văzând pe fiul său a căzut pe grumazul lui

14. Şi a plâns şi a strigat: "Te văd fiul meu, lumina ochilor mei !" Şi a zis: Binecuvântat eşti Tu, Dumnezeule, şi binecuvântat este numele Tău în veci, şi binecuvântaţi sunt toţi sfinţii Tăi îngeri,

15. Pentru că m-ai pedepsit şi m-ai miluit. Iată, acum eu văd pe Tobie, fiul meu !" Şi a intrat fiul său cu bucurie şi a povestit tatălui său despre lucrurile minunate ce s-au petrecut cu el în Media.

16. Şi a ieşit Tobit întru întâmpinarea nurorii sale, către poarta Ninivei, bucurându-se şi binecuvântând pe Dumnezeu. Iar cei ce-l vedeau umblând se mirau cum de vede. Şi Tobit mărturisea înaintea lor că Dumnezeu l-a miluit.

17. Şi dacă s-a apropiat Tobit de Sara, nora sa, a binecuvântat-o şi a zis: "Bine ai venit, fiică ! Binecuvântat este Dumnezeu, Cel care te-a adus la noi ! Binecuvântaţi să fie tatăl tău şi mama ta ! Binecuvântat să fie fiul meu Tobie şi binecuvântată să fii tu, fiica mea ! Binevenită să fii în casa ta, în bucurie şi binecuvântare ! Intră, fiica mea !"

18. Şi s-au bucurat în ziua aceea toţi fraţii lui din Ninive.

19. Şi a venit Ahiacar şi Nadab, rudele lui, şi au prăznuit cu veselie nunta lui Tobie şapte zile.

CAP. 12

Îngerul Rafael nu vrea să primească răsplată şi, povăţuindu-i spre bine, se face nevăzut.

1. Şi chemând Tobit pe fiul său, Tobie, i-a zis: "Fiule, pregăteşte plata omului care a fost cu tine ! Trebuie să-i mai adăugăm ceva".

2. Şi el a răspuns: "Tată, socot că n-am să fiu în pagubă de îi voi da jumătate din cele ce am adus;

3. Pentru că el m-a adus la tine sănătos şi pe femeia mea a lecuit-o; mi-a adus argintul şi te-a vindecat şi pe tine !"

4. Şi a zis bătrânul: "I se cuvine !"

5. Şi a chemat pe înger şi i-a zis: "Ia jumătate din toate cele ce aţi adus, şi mergi în pace !"

6. Atunci îngerul i-a chemat pe amândoi deoparte şi le-a zis: "Binecuvântaţi pe Dumnezeu, slăviţi-L şi cunoaşteţi slava Lui şi mărturisiţi înaintea tuturor celor vii ce a făcut El pentru voi ! Bun lucru este a binecuvânta pe Dumnezeu, a preaînălţa numele Lui şi a vesti, slăvind faptele lui Dumnezeu ! Şi voi să nu vă leneviţi a-L preaslăvi.

7. Taina regelui se cuvine s-o păstrezi, iar lucrurile lui Dumnezeu este de laudă să le vesteşti. Faceţi bine şi răul nu vă va ajunge !

8. Mai mult preţuieşte rugăciunea cu post şi cu milostenie şi cu dreptate, decât bogăţie cu nedreptate; mai bine să faci milostenie, decât să aduni aur,

9. Căci milostenia izbăveşte de la moarte şi curăţă orice păcat. Cei ce fac milostenie şi dreptate vor trăi mult.

10. Iar păcătoşii sunt duşmanii vieţii lor.

11. Nimic n-am să ascund de voi şi v-am şi spus: "Taina regelui se cuvine s-o păstrezi, iar lucrurile lui Dumnezeu este de laudă să le vesteşti".

12. Când te rugai tu şi nora ta Sara, eu duceam pomenirea rugăciunii voastre înaintea Celui Sfânt şi când îngropai tu pe cei morţi, încă eram cu tine.

13. şi când tu nu te-ai lenevit să te scoli şi să-ţi laşi prânzul tău ca să te duci să ridici pe cel mort, binefacerea ta nu s-a ascuns de mine, ci eu eram cu tine.

14. Şi acum Dumnezeu m-a trimis, să te vindec pe tine şi pe nora ta, Sara.

15. Eu sunt Rafael, unul din cei şapte sfinţi îngeri, care ridică rugăciunile sfinţilor şi le înalţă înaintea slavei Celui Sfânt".

16. Atunci s-au înspăimântat amândoi şi au căzut cu faţa la pământ, căci erau cuprinşi de frică.

17. Dar el le-a zis: "Nu vă temeţi ! Pace veţi avea ! Binecuvântaţi pe Dumnezeu în veac !

18. Căci eu n-am venit de voia mea, ci după voia Dumnezeului nostru, de aceea să-L şi binecuvântaţi în veac.

19. În toate zilele am fost văzut de voi, dar eu n-am mâncat nici n-am băut, ci numai ochilor voştri s-a părut aceasta.

20. Aşadar, preaslăviţi acum pe Dumnezeu, căci eu mă înalţ la Cel Care m-a trimis, şi scrieţi într-o carte toate cele ce s-au săvârşit".

21. Şi sculându-se ei nu l-au mai văzut.

22. Şi au început să istorisească lucrurile cele mari şi minunate ale lui Dumnezeu şi cum li s-a arătat îngerul Domnului.

CAP. 13

Cântarea de laudă a bătrânului Tobit şi prevestirea fericirii Ierusalimului.

1. Atunci Tobit a scris cu bucurie rugăciunea aceasta şi a zis: "Binecuvântat este Dumnezeu cel veşnic viu şi binecuvântată este Împărăţia Lui.

2. Căci El pedepseşte şi miluieşte, coboară până la locuinţa morţilor şi iarăşi înalţă, şi nu este nimeni care ar scăpa din mâna Lui !

3. Fiii lui Israel, preaslăviţi-L în faţa neamurilor căci El ne-a risipit printre ele.

4. Vestiţi acolo slava Lui, preaânălţaţi-L înaintea tuturor celor vii, căci El este Domnul şi Dumnezeul şi Tatăl nostru în toţi vecii.

5. El vă va pedepsi pentru nedreptăţile voastre şi vă va milui şi vă va aduna din toate neamurile, printre care aţi fost risipiţi.

6. De vă veţi întoarce la El cu toată inima voastră şi cu tot sufletul vostru, ca să umblaţi înaintea Lui cu dreptate, atunci şi El se va întoarce spre voi şi nu-Şi va ascunde faţa Sa de la voi. Veţi vedea ce va face El cu voi. Preaslăviţi-L cu glas înalt şi binecuvântaţi pe Domnul dreptăţii şi preaînălţaţi pe Împăratul veacurilor. Îl voi preaslăvi în ţara robiei şi voi vesti puterea şi slava Lui poporului păcătoşilor ! Întoarceţi-vă păcătoşi, şi faceţi dreptate înaintea Lui ! Poate vă va fi binevoitor şi vă va arăta milă.

7. Voi înălţa pe Dumnezeul meu, şi sufletul meu va înălţa pe Împăratul cerului şi se va bucura de slava Lui.

8. Să Îl vestească toţi şi să-L preaslăvească în Ierusalim !

9. Ierusalime, cetate sfântă, El te va pedepsi pentru păcatele fiilor tăi şi iarăşi va milui pe fiii celor drepţi.

10. Slăveşte pe Domnul cu sârguinţă şi binecuvintează pe Împăratul veacurilor, ca să se zidească iarăşi locaşul Lui cu bucurie în mijlocul tău, şi ca El să veselească în mijlocul tău pe cei duşi în robie şi să-i iubească pe cei nenorociţi ai tăi în toate neamurile veacului.

11. Popoare multe vor veni de departe în numele Domnului Dumnezeu cu daruri în mâini, cu daruri ce aduc Împăratului cerului.

12. Neamurile neamurilor Te vor lăuda în strigăte de bucurie. Blestemaţi fie toţi cei ce Te urăsc pe Tine, iar cei ce Te iubesc să fie binecuvântaţi în veac !

13. Bucură-Te şi Te veseleşte de fiii drepţilor, căci aceia se vor aduna şi vor binecuvânta pe Domnul drepţilor.

14. O, fericiţi cei ce Te iubesc pe Tine, că aceia se vor bucura de pacea Ta ! Fericiţi cei ce s-au întristat de toate pedepsele Tale, că aceia se vor bucura de Tine, când vor vedea toată slava Ta, şi veşnic se vor veseli.

15. Să binecuvânteze sufletul meu pe Dumnezeu, Împăratul cel mare, căci Ierusalimul se va zidi din nou, cu safir, cu smarald şi cu pietre scumpe !

16. Iar zidurile tale, turnurile şi întăriturile se vor face de aur curat !

17. Pieţele Ierusalimului vor fi pardosite cu beril, rubin şi piatră de Ofir.

18. Pe toate uliţele lui va răsuna "Aliluia", şi se va cânta: Bine este cuvântat Dumnezeul lui Israel ! Întru Tine se va binecuvânta numele Tău cel sfânt în vecii vecilor !"

CAP. 14

Sfârşitul vieţii lui Tobit şi a fiului său.

1. Şi a sfârşit Tobit cântarea lui de laudă.

2. Când şi-a pierdut el vederea era de cincizeci şi opt de ani, şi a văzut după opt ani. Şi a făcut milostenii, şi binecuvânta totdeauna pe Dumnezeu şi lăuda slava Lui.

3. Când era aproape să moară el a chemat pe fiul său Tobie, şi pe cei şapte fii ai lui şi i-a zis: "Fiule, ia pe fiii tăi; iată, eu am îmbătrânit şi sunt la capătul vieţii mele.

4. Du-te în Media, fiule, căci sunt încredinţat că Ninive va fi dărâmată, după cum a spus proorocul Iona, iar în Media va fi mai linişte o vreme. Fraţii noştri, care se află în ţară, vor fi împrăştiaţi din acel scump pământ, Ierusalimul va fi pustiit, şi templul lui Dumnezeu din el va fi ars şi va rămâne o vreme pustiu.

5. Dar Dumnezeu iarăşi îi va milui şi-i va întoarce în rară; şi templul lui Dumnezeu se va ridica, dar nu aşa ca acel de mai înainte, până nu se vor împlini timpurile veacului. şi după aceea se vor întoarce din robie şi vor zidi minunat Ierusalimul, şi templul lui Dumnezeu se va face din nou în el pentru toate neamurile veacului - zidire măreaţă, cum au grăit despre el proorocii.

6. Şi se vor întoarce toate popoarele şi se vor închina cu adevărat înaintea Domnului Dumnezeu şi vor sfărâma idolii lor.

7. Şi toate popoarele vor binecuvânta pe Domnul, şi va binecuvânta şi poporul Lui pe Dumnezeu şi Domnul va înălţa pe poporul Său. Şi toţi cei ce iubesc adevărat şi drept pe Domnul Dumnezeu se vor bucura şi vor face milă cu fraţii noştri.

8. Deci, fiule, pleacă din Ninive, că negreşit se va împlini ceea ce a zis Iona.

9. Să păzeşti legea şi poruncile; să fii blând, milostiv şi drept, ca să-ţi fie bine.

10. Pe mine să mă îngropi după cuviinţă, şi pe mama ta alături de mine, şi după aceea să nu mai rămâneţi în Ninive.

11. Fiule, vezi ce-a făcut Nadab cu Ahiacar, care l-a crescut. Cum l-a dus el din lumină la întuneric, şi cum i s-a răsplătit. Dar Dumnezeu a mântuit pe Ahiacar, iar acela a primit vrednică răsplată, coborându-se în întuneric. Ahiacar a făcut milostenie şi s-a mântuit din cursa morţii, care i se întinsese, iar Nadab a căzut în laţuri şi a pierit.

12. Deci, copiilor, iată ce face milostenia şi cum izbăveşte dreptatea".

13. Şi după ce a spus el acestea, i-a ieşit sufletul. Şi era el atunci de o sută cincizeci şi opt de ani şi fiul său l-a îngropat cu cinste.

14. Şi după ce a murit şi Ana, a îngropat-o şi pe ea cu tatăl său. Iar după aceea Tobie cu femeia şi copiii săi a plecat la Ecbatana, la sacrul său Raguel, şi a ajuns la bătrâneţe cinstită şi a îngropat cu cinste pe socrul şi pe soacra sa şi a căpătat moştenire averea lor şi a lui Tobit, tatăl său, şi a murit de o sută douăzeci şi şapte de ani, în Ecbatana Mediei.

15. Dar înainte de a muri a auzit el de pieirea Ninivei, pe care a cucerit-o Nabucodonosor şi Ahaşveroş, şi s-a bucurat înainte de moartea sa pentru Ninive.


Iudita

CARTEA IUDITEI

CAP. 1

Întărirea cetăţii Ecbatana şi biruinţa lui Nabucodonosor asupra lui Arpaxad.

1. Era în anul al doisprezecelea al lui Nabucodonosor, care domnea peste Asirieni, la Ninive, cetatea cea mare. Arpaxad domnea atunci peste Mezi la Ecbatana.

2. El a înconjurat această cetate cu un zid de pietre, tăiate în patru colţuri, lungi de şase coli şi late de trei coţi, şi i-a făcut ziduri înalte de şaptezeci de coţi şi groase de cincizeci de coţi.

3. La porţi a ridicat turnuri de o sută de coţi înălţime şi şaizeci de coţi la temelie.

4. Şi i-a făcut porţi înalte de şaptezeci de coţi şi late de patruzeci de coţi, prin care să iasă oştirea şi pedestrimea.

5. În vremea aceea Nabucodonosor, regele Asirienilor, a făcut război regelui Arpaxad în marea câmpie din ţinutul Ragau.

6. De partea lui erau alăturate toate popoarele din munţi, de la Eufrat, Tigru şi Hidaspe, şi din câmpiile supuse lui Arioh, regele Elimeilor. Şi astfel popoare multe s-au adunat pentru a lua parte la bătălia fiilor lui Heleud.

7. Dar Nabucodonosor, regele Asirienilor, a trimis ştire la toţi locuitorii Persiei şi la toţi locuitorii dinspre apus, la locuitorii Ciliciei şi Damascului, ai Libanului şi Antilibanului, precum şi la cei care locuiesc pe ţărmul mării,

8. Şi la neamurile sălăşluite în Carmel şi în, Galaad şi în Galileea de sus şi în marea câmpie a Esdrelonului,

9. Şi la toţi câţi erau în Samaria, şi în cetăţile ei şi la cei de dincolo de Iordan, până la Ierusalim, Bataneea, Helous, Cadeş, fluviul Egiptului, Tahpanhes, Ramses şi ţinutul Goşen,

10. Până dincolo de Tanis şi de Memfis, şi la toţi locuitorii Egiptului până la hotarele Etiopiei.

11. Dar locuitorii acestor ţinuturi au nesocotit cuvântul lui Nabucodonosor, regele Asirienilor, şi nu s-au unit cu el la război, fiindcă ei nu se temeau de el, ci-l socoteau ca pe un egal. Ei au trimis deci pe crainicii lui înapoi cu mâinile goale şi ruşinaţi.

12. Atunci Nabucodonosor s-a mâniat foarte împotriva tuturor acestor ţări. El s-a jurat pe tronul său şi pe regatul său să se răzbune şi să pustiiască cu sabia ţinuturile Ciliciei, Damascului, Siriei, ca şi pe cele ale Moabului, ale Amoniţilor, Iudeii şi Egiptului, până la hotarele celor două mări.

13. În anul al şaptesprezecelea el a pornit război împotriva regelui Arpaxad, biruindu-l. El a răsturnat toată armata lui, călărimea lui, carele lui,

14. Şi a supus cetăţile lui şi a ajuns până la Ecbatana. Acolo el a cuprins turnurile, a pustiit pieţele, făcând un lucru de ruşine din toată podoaba ei.

15. Iar pe Arpaxad l-a prins în munţii Ragau, l-a străpuns cu suliţele şi în ziua aceea l-a nimicit cu totul.

16. Şi el s-a întors apoi la Ninive cu oştirea lui şi cu o mare mulţime care se unise cu ea, o gloată numeroasă de oameni înarmaţi. Şi acolo s-au dedat la ospeţe, el şi oştirea lui, timp de o sută douăzeci de zile.

CAP. 2

Nabucodonosor trimite pe Olofern să jefuiască toate popoarele.

1. În anul al optsprezecelea, în ziua a douăzeci şi doua din prima lună, s-a zvonit la palat că Nabucodonosor, regele Asirienilor, avea să se răzbune pe întreg ţinutul acela după cum zisese.

2. Deci a chemat pe toţi slujitorii, dregătorii, căpeteniile şi toţi războinicii săi şi a ţinut cu ei un sfaţt tainic.

3. Şi ei au hotărât să nimicească tot trupul care n-ar urma porunca lui.

4. Şi după ce s-a isprăvit sfatul, Nabucodonosor, regele Asirienilor, a chemat pe Olofern, căpetenia oştirii sale, care era al doilea în cârmuire după el, şi i-a zis:

5. "Aşa porunceşte marele rege, stăpânul lumii: Porneşte şi ia cu tine oameni de toată încrederea în puterea lor, o sută douăzeci de mii de pedestraşi, iar cai şi călăreţi douăsprezece mii;

6. Şi să te îndrepţi spre întregul ţinut de la soare-apune, fiindcă ei n-au ascultat de porunca gurii mele.

7. Şi să le spui să pregătească pentru mine pământul şi apa, fiindcă în furia mea voi porni împotriva lor şi voi acoperi toată întinderea ţării cu picioarele războinicilor mei şi o voi da spre jaf.

8. Răniţii lor să umple văgăunile stâncilor şi toate râurile, Eufratul să fie plin de cadavre, când va fi să-l treci,

9. Iar pe robii lor îi voi târî până la capătul pământului.

10. Deci porneşte şi-mi supune întregul lor ţinut. Şi dacă se vor preda ţie, să mi-i păstrezi pentru ziua pedepsei lor.

11. Pe cei ce nu vor să se supună, să nu-i cruţe ochiul tău, ci pretutindeni dă-i morţii şi jafului,

12. Căci pe viaţa şi pe regatul meu am jurat şi cu mâna mea voi împlini jurământul.

13. Tu deci nu călca nici una din poruncile stăpânului tău, ci împlineşte-le precum ţi-am poruncit şi nu zăbovi !

14. Şi după ce Olofern a ieşit de la rege, a chemat la sine pe toţi conducătorii, pe căpeteniile şi pe mai-marii oştirii asiriene.

15. A numărat trupele alese pentru luptă, o sută douăzeci de mii de oameni şi douăsprezece mii de arcaşi călări.

16. I-a pus în rând, cum se pune o oştire gata de război,

17. Şi a luat o parte mare mulţime de cămile, de asini şi de catâri pentru dus poverile lor, iar oi, boi şi capre, nenumărate, pentru hrana lor,

18. Precum şi bogăţie de merinde pentru fiecare ostaş, şi aur şi argint foarte mult din palatul regelui.

19. Şi a pornit la drum, el şi toată oştirea lui, ca să o ia înaintea regelui Nabucodonosor, încât cu carele şi călăreţii şi cu pedestrimea cea aleasă să acopere toată faţa pământului spre apus.

20. Şi mulţimea care i-a însoţit pe ei era ca lăcustele de numeroasă şi ca nisipul pământului; mulţimea lor era nenumărată.

21. Şi el a ieşit din Ninive şi s-a îndreptat spre şesul Bectelet, trei zile de drum. Şi şi-a aşezat tabăra de la Bectelet până aproape de muntele care se află la miazănoapte de Cilicia de sus.

22. După aceasta a luat întreaga sa oştire, pedestraşii, călăreţii şi carele, şi a plecat de acolo în munte.

23. Şi el a împrăştiat pe Put şi Lud şi a jefuit pe fiii lui Rasis şi pe fiii lui Ismael, care locuiesc la marginea pustiului, spre miazăzi de ţara Heteilor.

24. El a trecut Eufratul şi a străbătut Mesopotamia şi a nimicit toate cetăţile întărite de pe râul Abrona şi a ajuns până la mare.

25. El a cuprins ţinutul Ciliciei şi a nimicit tot ce îi ieşea în cale şi a ajuns până la hotarele de miazăzi ale lui Iafet, în faţa Arabiei,

26. Şi a împresurat pe toţi fiii lui Madian, a ars aşezările şi a jefuit stânile lor.

27. Apoi a coborât în câmpia Damascului, pe vremea secerişului, şi a pârjolit toate lanurile şi a nimicit toate turmele de oi şi cirezile de vite, a jefuit cetăţile lor şi a pustiit toate ţarinile lor, iar pe tinerii lor i-a trecut prin sabie.

28. Atunci i-a cuprins frica şi tremurul pe toţi locuitorii de pe malul mării, din Sidon, din Tir şi din Aco, şi toţi locuitorii din Iamnia, din Aşdod şi din Ascalon se îngrozeau de el.

CAP. 3

Olofern supune toate popoarele.

1. Atunci au trimis la el soli purtători de veşti de pace, zicând:

2. "Iată, noi stăm înaintea ta ca roi ai regelui Nabucodonosor; fă cu noi ceea ce ţi se pare bun înaintea feţei tale.

3. Iată, locuinţele noastre, toate ţarinile noastre, turmele şi cirezile şi toate stânile aşezărilor noastre sunt înaintea ta ca să faci cu ele cum îţi va plăcea.

4. Iată, şi cetăţile noastre şi locuitorii din ele sunt robii tăi ! Vino şi fă cu ei cum crezi că este bine în ochii tăi !"

5. Şi solii au venit la Olofern şi i-au spus lui vestea lor de pace.

6. El s-a coborât cu oastea pe ţărmul mării, a pus străji în cetăţile întărite şi a luat dintre ei pentru oştire oameni aleşi.

7. Şi locuitorii acestor cetăţi şi ale tuturor celor dimprejur l-au primit cu cununi, cu dansuri şi cu tobe.

8. Cu toate acestea el a pustiit întregul lor ţinut şi dumbrăvile lor le-a tăiat, având de gând să nimicească toţi zeii pământului, ca toate popoarele să i se închine lui Nabucodonosor şi toate limbile şi neamurile să se roage acestuia ca la un dumnezeu.

9. Şi aşa a ajuns el la Esdrelon, aproape de Dotaia, care se află în faţa marelui şes al lui Iuda,

10. Şi şi-a aşezat oştirea între Ghibeea şi Schitopolis, unde a zăbovit o lună de zile, ca să îşi adune toate poverile oştirii sale.

CAP. 4

Israeliţii înfricoşaţi de Olofern; marele preot Ioachim îi încurajează şi, smerindu-se toţi, cer ajutorul lui Dumnezeu.

1. Când au auzit fiii lui Israel care locuiau în Iudeea, de tot ceea ce Olofern, căpetenia lui Nabucodonosor, regele Asirienilor, a făcut popoarelor şi cum le-a jefuit toate templele lor şi le-a nimicit,

2. S-au înspăimântat grozav în faţa lui şi s-au tulburat pentru Ierusalim şi pentru templul Domnului Dumnezeului lor,

3. Fiindcă nu trecuse multă vreme de când se întorseseră ei din robie şi abia de curând tot poporul Iudeii se strânsese la un loc şi, după pângărirea care se întâmplase, odoarele sfinte, jertfelnicul şi templul fuseseră iarăşi sfinţite.

4. Şi ei au trimis în ţinutul Samariei şi în sate şi la Bet-Horon şi la Belmain şi la Ierihon şi la Hoba şi la Haţor şi în valea Salemului;

5. Şi au ocupat toate vârfurile munţilor celor mai înalţi şi au întărit toate satele muntelui şi au adunat în sate merinde, pregătindu-se de război, căci lanurile lor fuseseră secerate de curând.

6. Ioachim, marele preot din zilele acelea în Ierusalim, a scris locuitorilor din Betulia şi din Betomestaim din preajma Esdrelonului, către câmpia de lângă Dotain,

7. Să întărească trecătorile muntelui, fiindcă prin ele drumul răzbea spre Iudeea şi era uşor să împiedice trecerea, căci o trecătoare era îngustă, cât pentru doi oameni alături.

8. Şi fiii lui; Israel au făcut întocmai după porunca marelui preot Ioachim şi a bătrânilor poporului lui Israel, care ţineau sfat în Ierusalim.

9. Atunci întreg Israelul a strigat către Dumnezeu cu mare râvnă şi s-a smerit cu ardoare.

10. Atât ei cât şi femeile şi copiii lor, vitele şi străinii şi simbriaşii şi robii cumpăraţi s-au încins cu sac peste coapsele lor.

11. Şi tot Israelul, bărbaţi, femei şi copii, locuitori ai Ierusalimului, au căzut cu faţa la pământ în templu, şi-au presărat cenuşă în cap şi au întins mâinile înaintea Domnului.

12. De asemenea au îmbrăcat şi jertfelnicul cu sac şi au strigat către Dumnezeul lui Israel într-un cuget şi cu înfocare, ca să nu lase pradă pe copiii lor uciderii şi pe femeile lor răpirii, cetăţile moştenirii lor nimicirii, şi templul pângăririi şi ocării şi batjocurii neamurilor.

13. Şi Domnul a auzit glasul lor şi a văzut supărarea lor, şi poporul din toată Iudeea şi locuitorii Ierusalimului au postit mai multe zile în faţa templului Domnului celui Atotputernic.

14. Şi marele preot Ioachim, împreună cu toţi preoţii stătători şi slujitori înaintea Domnului, încinşi cu sac peste coapse, aduceau arderea de tot de fiecare zi şi juruinţele şi darurile de bună voie ale poporului.

15. Şi cu cenuşă presărată pe mitrele lor strigau către Domnul din toată puterea lor, ca să caute cu îndurare către întregul neam al lui Israel.

CAP. 5

Olofern află de la Ahior care este starea trecută şi cea de faţă a Israeliţilor.

1. Lui Olofern, căpetenia oştirii asiriene, i-a sosit vestea că fiii lui Israel se pregătesc de luptă, că au închis trecătorile munţilor şi că au întărit orice pisc înalt, iar în câmpii au aşezat obstacole.

2. Atunci, tulburat de mânie, a chemat pe toate căpeteniile Moabului şi pe toţi căpitanii Amoniţilor şi pe toţi satrapii de pe ţărmul mării,

3. Şi le-a grăit: "Spuneţi-mi fii ai lui Canaan, cine este poporul acesta care locuieşte în munte, ce fel de cetăţi sunt acestea în care el locuieşte, care este numărul oştirii lui şi pe ce se sprijină puterea şi dârzenia lui, şi cine este rege conducător al oştirii lui ?

4. Şi pentru ce numai el mă dispreţuieşte dintre toţi locuitorii din ţinutul dinspre apus şi nu iese întru întâmpinarea mea ?"

5. Atunci Ahior, căpetenia fiilor lui Amon, a luat cuvântul şi a zis: "Să asculte stăpânul meu cuvântul din gura robului său, căci vreau să-ţi spun adevărul despre poporul acesta, care sălăşluieşte în munte alături de tine, şi să nu iasă minciună din gura robului tău !

6. Oamenii aceştia sunt urmaşii Caldeilor,

7. Şi înainte vreme au locuit în Mesopotamia. şi fiindcă ei nu au voit să se închine dumnezeilor părinţilor lor, care locuiau în ţara Caldeilor,

8. S-au lepădat de legea părinţilor lor şi s-au închinat Dumnezeului cerului, Dumnezeului pe Care L-au cunoscut. Şi din această pricină părinţii lor i-au izgonit din ţara dumnezeilor pe care îi părăsiseră, şi atunci ei au fugit în Mesopotamia, unde au locuit vreme îndelungată.

9. Apoi Dumnezeul lor le-a poruncit să lase sălaşurile şi să plece în ţara Canaanului. Şi ei s-au aşezat în el şi s-au îmbogăţit cu aur, cu argint şi cu turme nenumărate.

10. Pe urmă s-au coborât în Egipt, din pricină că o foamete bântuia în tara Canaanului, şi s-au sălăşluit acolo, atât cât au găsit hrană, şi au ajuns popor numeros; neamul lor era nenumărat.

11. Atunci s-a sculat regele Egiptului şi cu şiretenie i-a umilit, şi i-a asuprit cu făcutul de cărămidă şi i-a pus în rândul robilor.

12. Dar ei au strigat către Dumnezeul lor, Care a bătut ţara Egiptului cu plăgi fără leac, din care pricină Egiptenii i-au izgonit din ţara lor.

13. Apoi Dumnezeu a secat Marea Roşie înaintea lor.

14. Şi i-a călăuzit pe drumul spre Sinai şi spre Cadeş-Barnea, şi ei au izgonit pe toţi care locuiau în pustiu.

15. Şi au locuit în ţara Amoreilor şi prin puterea lor au nimicit pe toţi locuitorii Heşbonului; apoi, după ce au trecut Iordanul, au pus stăpânire pe tot ţinutul muntos.

16. Pe urmă au izgonit din faţa lor pe Canaanei şi pe Ferezei, pe Iebusei şi pe locuitorii Sichemului, precum şi pe toţi Ghergheseii, şi au locuit acolo vreme îndelungată.

17. Şi atât cât nu au păcătuit împotriva Dumnezeului lor, au avut parte de fericire, fiindcă este cu ei un Dumnezeu, Care urăşte nedreptatea.

18. Dar când s-au răzleţit de calea pe care El le-o rânduise, ei au fost nimiciţi jalnic de multe războaie, au fost duşi robi în ţară străină şi templul Dumnezeului lor a fost nimicit, iar vrăjmaşii au cuprins cetăţile lor.

19. Dar atunci, întorcându-se cu pocăinţă către Dumnezeul lor, au venit acasă din ţările în care fuseseră împrăştiaţi şi au cuprins Ierusalimul, în care se află templul lor, şi s-au stabilit în ţinutul muntos, rămas pustiu.

20. Şi acum, stăpâne şi doamne, dacă acest popor a săvârşit fărădelege şi a păcătuit împotriva Dumnezeului lui, vom înţelege că în ei stă pricina căderii şi atunci să ne ridicăm şi să-i atacăm.

21. Dar dacă în neamul acesta nu se află fărădelege, domnul meu să treacă mai departe, ca nu cumva Domnul lor şi Dumnezeul lor să întindă pavăză în dreptul lor şi să ajungem de râs în faţa lumii întregi !"

22. Şi după ce Ahior a sfârşit de vorbit, toată mulţimea, adunată în jurul cortului, a început să cârtească, iar dregătorii lui Olofern şi toţi cei ce locuiau pe ţărmul mării şi Moabul s-au înverşunat împotriva lui ca să-l facă în bucăţi, zicând unii către alţii:

23. "Noi nu ne temem de fiii lui Israel ! Iată, ei sunt popor fără putere şi fără tărie pentru a rezista.

24. De aceea noi vom porni împotriva lor şi ei vor fi ca o îmbucătură pentru întreaga oaste a ta, stăpâne Olofern".

CAP. 6

Olofern se mânie pe Ahior Şi, spre pedeapsă, îl trimite la Betulia; iar Israeliţii, luându-l, îl mângâie şi se roagă lui Dumnezeu pentru ajutor.

1. Şi după ce s-a potolit zarva bărbaţilor care stăteau în jur la sfat, Olofern, căpetenia armatei asiriene, a zis lui Ahior, înaintea întregii mulţimi de străini şi de Amoniţi:

2. "Cine eşti tu, Ahior, şi voi simbriaşii lui Amon, că faci pe proorocul la noi, aşa cum faci astăzi, şi ne îndemni să nu pornim la război împotriva neamului lui Israel, fiindcă Dumnezeul lor îi apără ? Şi cine este Dumnezeu afară de Nabucodonosor ? El îşi va trimite oştirea sa şi-i va nimici de pe faţa pământului, iar Dumnezeul lor nu va putea să-i scape.

3. Ci noi, robii lui, îi vom sfărâma ca pe un singur om şi nu vor putea ei să se împotrivească puterii cailor noştri,

4. Căci noi îi vom arde. Munţii vor se vor îmbăta de sângele lor şi câmpiile lor vor fi pline de trupurile lor. Şi ei nu se vor mai putea împotrivi nouă, ci vor fi nimiciţi cu desăvârşire, - zice regele Nabucodonosor, stăpânul lumii - căci el a zis: "Să nu rămână neîndeplinite cuvintele mele !"

5. Tu însă, Ahior, simbriaşul lui Amon, care ai spus astăzi astfel de cuvinte de defăimare, să nu mai vezi din ziua de azi faţa mea până ce nu mă voi răzbuna pe acest neam ieşit din Egipt.

6. Atunci spada oştirii mele şi suliţa războinicilor mei te vor străpunge şi vei cădea cu ucişii lor când eu mă voi întoarce împotriva lui Israel.

7. Robii mei să te ducă în munte şi să te lase într-una din cetăţile de acolo.

8. Şi nu vei pieri fără a lua parte la ruina lor.

9. Dar fiindcă tu nădăjduieşti în inima ta că ei nu vor fi înfrânţi, să nu te mâhneşti, căci eu am zis şi nici unul din cuvintele mele nu va rămâne fără împlinire !"

10. Şi Olofern porunci slujitorilor săi, care erau de faţă în cortul lui, să pună mâna pe Ahior şi să-l ducă în Betulia şi să-l dea în mâinile fiilor lui Israel.

11. Atunci slujitorii săi l-au luat şi l-au dus afară din tabără în şes, iar din şes l-au dus în munte şi au ajuns la izvoarele din josul Betuliei.

12. Dar când i-au văzut locuitorii cetăţii pe vârful muntelui, ei şi-au luat armele şi au ieşit afară din cetate pe vârful muntelui şi toţi prăştiaşii au pus stăpânire pe urcuşul dinspre ei, aruncând pietre asupra lor,

13. Şi ei, ascunzându-se după munte, au legat pe Ahior, l-au lăsat la poalele muntelui şi s-au întors la stăpânul lor.

14. Dar fiii lui Israel s-au coborât din cetate şi s-au dus la el, l-au dezlegat şi l-au adus în Betulia şi l-au înfăţişat înaintea căpeteniilor cetăţii,

15. Care erau în zilele acelea: Oziaş, fiul lui Miheia, din seminţia lui Simeon, şi Habriş, fiul lui Otniel, şi Harmis, fiul lui Melchiel.

16. Şi ei au chemat pe toţi bătrânii cetăţii şi au alergat la adunare tinerii şi femeile. Şi l-au pus pe Ahior în mijlocul întregului popor, iar Oziaş l-a întrebat despre cele întâmplate.

17. Atunci el le-a răspuns şi le-a făcut cunoscute planurile sfatului lui Olofern şi toate cuvintele pe care el le grăise în faţa căpeteniilor asiriene şi lăudăroşenia lui Olofern împotriva casei lui Israel.

18. Atunci poporul a căzut cu faţa la pământ şi s-a închinat lui Dumnezeu şi a strigat, zicând:

19. "Doamne, Dumnezeul cerului, caută la trufia lor şi îndură-te de umilinţa neamului acestuia şi te uită cu milostivire astăzi la faţa celor sfinţiţi ai tăi !"

20. Pe urmă au mângâiat pe Ahior şi l-au lăudat foarte.

21. Şi Oziaş l-a luat din adunare acasă la el şi a făcut ospăţ pentru bătrâni. Şi ei au strigat pe Dumnezeul lui Israel într-ajutor toată noaptea aceea.

CAP. 7

Înconjurarea cetăţii Betulia; oprirea izvoarelor, tulburarea Israeliţilor şi încurajarea lui Oziaş.

1. A doua zi, Olofern a dat poruncă întregii sale oştiri şi întregii mulţimi de aliaţi ai lui să pornească împotriva Betuliei, să cuprindă trecătorile muntelui şi să înceapă lupta cu fiii lui Israel.

2. Şi în ziua aceea au pornit la luptă toţi oştenii şi toată oastea lui, alcătuită din o sută şaptezeci de mii de oşteni pedestraşi şi douăsprezece mii de călăreţi, afară de cei ce duceau poverile şi de uriaşa mulţime care o însoţeau pe jos.

3. Şi au tăbărât în vale lângă Betulia, la izvor, şi s-au întins în lăţime de la Dotain până la Belmain şi în lungime de la Betulia până la Chiamon, care este în faţa Esdrelonului.

4. Când fiii lui Israel au văzut mulţimea lor, s-au înspăimântat foarte şi au zis unii către alţii: "Acum ei vor jefui toată faţa pământului, încât nici munţii înalţi, nici văile, nici culmile nu-i vor stânjeni !"

5. Şi luându-şi fiecare armele sale, au aprins focuri în turnuri şi în noaptea aceea au făcut de strajă.

6. A doua zi Olofern a scos călărimea înaintea ochilor fiilor lui Israel din Betulia.

7. Şi au căutat potecile spre cetate şi au umblat după izvoarele de apă pe care a şi pus mâna şi, aşezând la fiecare câte o strajă, s-a întors la oştirea sa.

8. Atunci au venit la el căpeteniile fiilor lui Isav şi mai-marii Moabului şi căpeteniile oştirii de pe ţărmul mării şi i-au zis:

9. "Domnul nostru să binevoiască să ne asculte şi oştirea sa nu va avea nici o rană.

10. Căci fiii lui Israel nu se bizuie atât pe lăncile lor, cât pe înălţimile munţilor pe care locuiesc, şi nu este uşor să pătrunzi pe vârfurile acelea.

11. Şi acum, stăpâne, nu te război cu ei după regula războiului, şi nu va cădea nici un oştean de al tău,

12. Ci rămâi în tabăra ta şi ţine toţi războinicii oştirii tale la adăpost. Însă robii tăi să pună stăpânire pe izvorul de apă din poala muntelui,

13. Fiindcă de acolo vin să ia apă toţi locuitorii Betuliei. Setea îi va sili să predea cetatea. Iar noi, împreună cu oastea noastră, ne vom sui pe vârfurile munţilor din apropiere şi vom aşeza tabăra şi vom sta de strajă ca să nu iasă nimeni din cetate.

14. Şi se vor topi de foame, ei şi femeile lor şi copiii lor, şi înainte ca sabia să-i doboare, vor zăcea doborâţi pe uliţe în faţa locuinţelor lor.

15. Şi aşa tu le vei răsplăti amarnic, fiindcă ţi s-au împotrivit şi n-au ieşit să te întâmpine cu pace !"

16. Şi cuvintele lor au plăcut lui Olofern şi dregătorilor săi, şi a dat poruncă să facă întocmai după sfatul lor.

17. Şi astfel oştirea Amoniţilor împreună cu cincizeci de mii de Asirieni au tăbărât în vale şi au pus mâna pe izvoarele de apă ale fiilor lui Israel.

18. Şi fiii lui Isav şi fiii lui Amon s-au suit şi şi-au aşezat tabăra în munte, în preajma Dotainului. O parte au trimis-o spre miazăzi şi spre răsărit în faţa Ecrebelului, în apropiere de Husi, pe râul Mohmur, iar cealaltă oştire asiriană şi-a aşezat tabăra în şes şi a acoperit întreg ţinutul. Corturile lor şi poverile lor, multe la număr, şi oştirea lor din tabără forma o mare mulţime, căci erau multe foarte.

19. Atunci fiii lui Israel au strigat către Domnul Dumnezeul lor, deoarece îşi pierduseră cumpătul, când s-au văzut împresuraţi de duşmanii lor şi că nici nu mai era chip de scăpare.

24. Şi toată oştirea Asirienilor, pedestrimea, carele de război şi călărimea, i-a ţinut împresuraţi treizeci şi patru de zile, încât toţi locuitorii Betuliei au terminat toate rezervele de apă.

21. Dar şi cisternele s-au golit şi nu au avut să-şi astâmpere setea nici măcar pe o zi, căci li se da să bea cu măsură.

22. Şi femeile şi copiii şi-au pierdut curajul, iar tinerii erau leşinaţi de sete şi cădeau pe uliţele oraşului şi în adăposturile porţilor şi nu mai rămăsese în ei vlagă.

23. Atunci întreg poporul, tinerii, femeile şi copiii, s-a adunat la Oziaş şi la căpeteniile cetăţii şi au strigat cu mare glas şi au zis în faţa tuturor bătrânilor:

24. "Dumnezeu să fie judecător între noi şi voi, fiindcă ne-aţi pricinuit mare rău, nefăcând înţelegere paşnică cu Asirienii.

25. Şi acum nu mai avem ajutor de nicăieri, fiindcă Dumnezeu ne-a predat în mâna lor, ca să pierim doborâţi de sete înaintea lor şi să pierim cu totul.

26. Deci acum chemaţi-i şi daţi cetatea pradă războinicilor lui Olofern şi oştirii lui,

27. Fiindcă este mai bine să cădem pradă în mâna lor. Aşa vom ajunge robi şi vom scăpa cu viaţă, decât să vedem cu ochii moartea copiilor noştri şi cum copiii şi femeile noastre se sfârşesc de sete.

28. şi acum ne jurăm pe cer şi pe pământ şi pe Domnul şi Dumnezeul părinţilor noştri, Care ne pedepseşte pentru păcatele noastre şi pentru fărădelegile părinţilor noştri, să nu se poarte cu noi astăzi după cuvintele acestea !"

29. Şi s-a făcut mare plângere în mijlocul adunării tuturor şi au strigat cu glas tare către Domnul Dumnezeu.

30. Dar Oziaş le-a zis: "Îndrăzniţi, fraţilor ! Să mai îndurăm încă cinci zile, în care Domnul Dumnezeul nostru se va întoarce spre noi, căci El nu ne va lăsa până în sfârşit.

31. Şi dacă, după ce vor trece, nu ne va veni nici un ajutor, atunci voi face întocmai după îndemnul vostru !"

32. Şi el a împrăştiat poporul, pe fiecare la locul lui. Şi ei s-au dus pe zidurile şi în turnurile cetăţii, iar pe femei şi pe copii i-a trimis la casele lor. Şi în cetate era mare umilinţă.

CAP. 8

Iscusitul îndemn şi bunul sfat al Iuditei către bătrânii poporului Israel.

1. Şi în vremea aceea asemenea cuvinte au ajuns la urechea Iuditei, fiica lui Merari, fiul lui Ox, fiul lui Iosif, fiul lui Oziel, fiul lui Elai, fiul lui Anania, fiul lui Ghedeon, fiul lui Rafaim, fiul lui Ahitob, fiul lui Melchia, fiul lui Enan, fiul lui Natanael, fiul lui Salamiel, fiul lui Sarasadai, fiul lui Israel.

2. Şi bărbatul ei, Manase, om din seminţia şi din neamul ei, murise pe vremea seceratului orzului.

3. El supraveghea pe legătorii de snopi la câmp când arşiţa soarelui l-a izbit, şi el a murit în Betulia, cetatea sa, şi l-au îngropat lângă părinţii lui în ţarina dintre Dotain şi Belmain.

4. Şi Iudita a rămas văduvă; a trăit în casa ei trei ani şi patru luni.

5. Şi ea îşi făcuse o colibă pe acoperişul casei şi umbla încinsă cu sac împrejurul coapselor sale şi purta hainele văduviei sale;

6. Şi postea în toate zilele văduviei sale, afară de ajunul zilelor de odihnă, şi de zilele de odihnă, afară de ajunul lunilor noi şi de lunile noi, afară de praznice şi de zilele de veselie ale neamului lui Israel.

7. Şi era frumoasă la stat şi fermecătoare la chip. Şi Manase îi lăsase aur şi argint, robi şi roabe, vite şi ţarini, pe care ea acum le stăpânea.

8. Şi nu ar fi îndrăznit nimeni să-i spună vreo vorbă rea, fiindcă ea se temea de Dumnezeu foarte.

9. Şi ea a auzit vorbele cele rele ale poporului împotriva căpeteniilor, fiindcă din pricina lipsei de apă îşi pierduse cumpătul. Dar Iudita a auzit şi cuvintele lui Oziaş pe care le grăise poporului şi cum jurase el că după cinci zile va preda cetatea în mâna Asirienilor.

10. Deci ea a trimis pe roaba ei pe care o pusese mai mare peste toată averea ei, ca să cheme la ea pe Oziaş, pe Habriş şi pe Harmiş, bătrânii cetăţii.

11. Şi după ce ei au sosit la ea, ea le-a grăit: "Ascultaţi la mine, voi căpetenii ale locuitorilor Betuliei ! Căci nu este drept cuvântul pe care l-aţi grăit în faţa poporului, când v-aţi jurat pe Dumnezeu şi aţi făgăduit să predaţi duşmanului cetatea în timp de cinci zile, dacă până atunci Domnul nu va veni în ajutorul vostru.

12. Şi acum cine sunteţi voi cei ce ispitiţi pe Dumnezeu în ziua de azi şi care în locul lui Dumnezeu staţi printre oameni ?

13. Şi acum voi ispitiţi pe Domnul cel Atotputernic, dar în veac de veac nu veţi cunoaşte nimic.

14. Căci dacă adâncimii inimii omului voi nu-i puteţi da de fund şi nici nu puteţi să cuprindeţi şirul cugetării ei, cum aţi putea voi, oare, să pătrundeţi pe Dumnezeu, Care a făcut toate acestea, şi să cunoaşteţi mintea Lui şi să înţelegeţi gândurile Lui ? Niciodată, fraţilor ! Nu întărâtaţi pe Domnul Dumnezeul vostru !

15. Fiindcă, dacă în timp de cinci zile El nu voieşte să ne ajute, El are putere să ne ocrotească oricând vrea, sau să ne prăpădească în faţa vrăjmaşilor noştri.

16. Nu zălogiţi planurile Domnului Dumnezeului nostru, căci Dumnezeu nu poate fi ameninţat ca un om şi nici ca un pământean nu poate fi supus judecăţii noastre.

17. De aceea să aşteptăm ajutorul Său şi să strigăm pentru izbăvirea noastră, şi El va asculta glasul nostru, dacă are îndurare către el.

18. Căci nu se află nici unul în neamul nostru şi în ziua de astăzi nu este nici seminţie, nici familie, nici popor, nici cetate care să se închine la idoli făcuţi de mână omenească, cum s-a întâmplat aceasta odinioară.

19. Din această pricină părinţii noştri au fost trecuţi prin ascuţişul sabiei şi jefuiţi, ori au suferit o mare înfrângere înaintea vrăjmaşilor noştri.

20. Noi însă nu cunoaştem alt Dumnezeu afară de El, pentru aceasta noi nădăjduim că nu ne va trece cu vederea nici pe noi şi nici pe unul din neamul nostru.

21. Căci dacă cetatea noastră va fi cuprinsă, cuprinsă va fi toată Iudeea, iar templul nostru va fi jefuit şi, pentru pângărirea lui, Domnul ne va cere socoteală.

22. Iar uciderea fraţilor noştri şi robirea ţării, pustiirea moştenirii noastre o va întoarce asupra capului nostru, în mijlocul neamurilor unde vom fi robi, şi vom ajunge de batjocură şi de ocară în faţa celor ce ne vor stăpâni pe noi;

23. Fiindcă robia noastră, Domnul nu o va îndrepta spre bine, ci Domnul Dumnezeul nostru o va preface în ocară.

24. Şi acum, fraţilor, să arătăm fraţilor noştri că viaţa noastră atârnă de noi şi ceea ce avem mai sfânt, templul şi altarul, se reazimă pe noi.

25. Pentru toate acestea să mulţumim Domnului Dumnezeului nostru Care ne încearcă pe noi întocmai ca şi pe părinţii noştri.

26. Aduceţi-vă aminte câte a făcut cu Avraam şi de câte ori l-a încercat pe Isaac şi câte a întâmpinat Iacob în Mesopotamia, când păştea turmele lui Laban, fratele mamei lui.

27. Căci precum El i-a ispitit pe aceia, ca să încerce inima lor, tot aşa ne încearcă şi pe noi, dar nu spre răzbunare, ci mai degrabă Domnul loveşte pe cei care se ating de El".

28. Apoi Oziaş a zis către ea: "Toate cite le-ai grăit, le-ai grăit cu inimă bună, şi nimeni nu poate să se împotrivească cuvintelor tale.

29. Căci nu de astăzi înţelepciunea ta este cunoscută, ci de la începutul vieţii tale tot poporul a recunoscut priceperea ta şi cuminţenia cugetelor inimii tale.

30. Dar poporul tare se chinuieşte de sete şi el ne-a silit pe noi să facem precum am făgăduit şi ne-a supus la jurământ, pe care noi nu vom putea să-l călcăm.

31. Şi acum roagă-te pentru noi, fiindcă eşti femeie evlavioasă, ca Domnul să ne trimită ploaie, ca să umple vasele noastre şi să nu mai ducem lipsă de apă !"

32. Dar Iudita le-a răspuns: "Ascultaţi-mă ! Vreau să săvârşesc o faptă a cărei amintire să rămână copiilor seminţiei noastre din neam în neam.

33. În noaptea aceasta staţi la poarta cetăţii şi eu voi ieşi cu roaba mea, şi m zilele pe care voi le-aţi făgăduit că veţi preda cetatea în mâna vrăjmaşilor noştri, Domnul va scăpa cetatea prin mâna mea.

34. Voi însă nu căutaţi să pătrundeţi cu mintea fapta mea, căci eu nu vă voi spune nimic până nu voi împlini ceea ce vreau să fac".

35. Atunci Oziaş şi căpeteniile au zis către ea: "Mergi în pace, şi Domnul Dumnezeu să fie cu tine, ca să ne răzbune de vrăjmaşii noştri !"

36. Şi părăsind camera ei, ei s-au dus la locurile lor.

CAP. 9

Rugăciunea Iuditei către Dumnezeu, cerându-I ajutorul pentru zdrobirea vrăjmaşilor.

1. Iudita a căzut cu faţa la pământ şi şi-a presărat cenuşă pe cap şi şi-a lepădat sacul cu care era încinsă. Şi în seara aceea se aducea la Ierusalim, la templul lui Dumnezeu, jertfa de tămâie. Atunci a strigat Iudita cu glas mare şi a zis către Domnul:

2. "Doamne Dumnezeul părintelui meu Simeon, căruia i-ai dat sabia în mână, ca să se răzbune pe cei de neam străin care au dezvelit pântecele fecioarei spre întinare şi au acoperit coapsele ei spre ruşine şi sânul l-au pângărit spre ocară. Tu ai zis: "Aceasta nu va fi !", dar ei au făcut-o.

3. Pentru aceasta ai dat pe căpeteniile lor la moarte, şi patul lor, care a fost pângărit de înşelăciunea lor, l-ai prefăcut în lac de sânge şi ai lovit pe robi şi pe stăpâni, şi pe căpeteniile lor,

4. Şi pe femeile lor le-ai dat răpirii şi pe fiicele lor la robie şi toate odoarele lor jafului iubiţilor Tăi fii, care erau înflăcăraţi de zelul pentru Tine şi îngroziţi de întinarea sângelui lor, şi pe Tine Te-au chemat într-ajutor; Dumnezeule, Dumnezeul meu, ascultă la mine cea văduvă !

5. Cele ce au fost mai înainte decât acelea, Tu le-ai făcut, dar şi pe cele de acum şi de mai târziu. Prezentul şi viitorul, Tu le-ai ştiut, şi cele ce s-au împlinit Tu le-ai gândit.

6. Gândurile Tale s-au înfăţişat şi au zis: "Iată-ne, suntem de faţă !" Toate căile Tale sunt pregătite şi hotărârile Tale date cu vederea Ta dinainte.

7. Căci, iată, oştirea Asirienilor este numeroasă şi ei se mândresc cu cai şi călăreţi şi se trufesc cu braţul vânjos al pedestraşilor, şi îşi pun nădejdea lor în scut, în lance, în arc şi în praştie şi nu ştiu că Tu eşti Domnul, Care pune capăt războaielor.

8. Domnul este numele Tău ! Sfărâmă cu puterea Ta silnicia lor şi în mânia Ta dărâmă tăria lor, căci ei şi-au pus de gând să pângărească locurile Tale sfinte şi să întineze cortul sălăşluirii slăvitului Tău nume şi cu sabia să reteze cornul altarului Tău.

9. Caută în jos la trufia lor şi trimite mânia Ta peste capetele lor, şi dă în mâna mea, "lei văduve, putere pentru ceea ce mi-am pus în gând !

10. Izbeşte cu buzele mele cele viclene rob şi stăpân, stăpân şi rob. Nimiceşte semeţia lor prin mâna unei femei !

11. Căci puterea Ta nu stă în numărul mare, nici tăria Ta în puterea cailor, ci Tu eşti Dumnezeul celor smeriţi, ajutorul celor mai mici, sprijinul celor slabi, adăpostul celor părăsiţi, izbăvitorul celor deznădăjduiţi.

12. O, Dumnezeule al părintelui meu şi Dumnezeul moştenirii lui Israel, Stăpânul cerului şi al pământului, Ziditorul apelor, Împăratul întregii făpturi, ascultă rugăciunea mea,

13. Şi dă-mi cuvânt amăgitor spre a răni şi zdrobi pe cei care au pus la cale planuri atât de negre împotriva legământului Tău şi a sfântului Tău locaş, a muntelui Sion şi a casei fiilor Tăi !

14. Şi fă ca întreg poporul Tău, precum şi fiecare seminţie, să cunoască şi să ştie că Tu eşti Dumnezeul puterilor şi al tăriei şi că nu este altul care să ocrotească neamul lui Israel afară de Tine !"

CAP. 10

Iudita, frumos împodobită, iese din Betulia cu roaba sa, şi aflând-o cei ce străjuiau, o duc la Olofern.

1. Aşa striga Iudita către Dumnezeul lui Israel. La sfârşitul rugăciunii,

2. S-a ridicat de unde căzuse cu faţa la pământ şi a chemat pe roaba ei şi s-a dus în casa unde ea petrecea zilele de odihnă şi zilele de sărbătoare,

3. Şi, scoţând sacul, s-a dezbrăcat de veşmintele ei de văduvie, s-a îmbăiat şi s-a uns cu miresme, şi-a pieptănat părul, şi-a pus turban în cap şi s-a îmbrăcat cu hainele ei de veselie, cu care se împodobea când trăia bărbatul ei, Manase.

4. Apoi s-a încălţat cu sandale, şi-a pus colierele, brăţările, inelele, cerceii şi toate podoabele ei. Şi s-a înfrumuseţat atât cât să poată cuceri privirile tuturor bărbaţilor care ar vedea-o.

5. Şi a dat roabei sale un burduf cu vin şi un urcior cu untdelemn, şi a umplut o desagă cu pâine de orz şi cu turte de smochine şi pâine de grâu curat, şi toate le-a făcut o legătură şi le-a pus în spatele roabei.

6. Şi ele s-au îndreptat spre poarta cetăţii Betulia şi au găsit, stând lângă poartă, pe Oziaş şi pe bătrânii cetăţii, pe Habriş şi pe Harmiş.

7. Când ei au văzut pe Iudita, căci faţa ei era schimbată şi veşmintele ei de asemenea, au rămas uimiţi de frumuseţea ei şi i-au zis:

8. "Domnul Dumnezeul părinţilor noştri, să-ţi dea ţie har ca să-ţi ajungi ţelul tău, spre mândria fiilor lui Israel şi spre înălţarea Ierusalimului !" Şi ei s-au rugat lui Dumnezeu.

9. Atunci ea a zis: "Daţi poruncă să mi se deschidă poarta cetăţii, ca să săvârşesc ceea ce am grăit cu voi !" Şi ei au poruncit paznicilor să-i deschidă după cuvântul ei.

10. Şi ei au făcut întocmai. Şi Iudita împreună cu roaba ei au ieşit. Şi locuitorii cetăţii s-au uitat după ea până a coborât muntele devale şi a străbătut valea şi până au pierdut-o în zare.

11. Şi ea a străbătut valea drept înainte până când s-a întâlnit cu o gardă a Asirienilor.

12. Şi ei au oprit-o şi au întrebat-o: "Cine eşti, de unde vii şi încotro te duci ?" Şi ea a răspuns: "Sunt fiică de Evrei, şi fug de la ei, căci ei vă vor fi daţi ca hrană,

13. Şi mă duc la Olofern, căpetenia oştirii voastre, ca să-i destăinuiesc adevărul şi să-i arăt un drum pe unde să apuce ca să ia în stăpânire muntele întreg, fără ca să piară nici unul din oamenii lui !"

14. Când au auzit bărbaţii cuvintele ei şi s-au uitat în ochii ei - fiindcă ea era în ochii lor negrăit de frumoasă i-au zis:

15. "Ţi-ai scăpat viaţa; grăbeşte-te şi te coboară la stăpânul nostru şi îndreaptă-te spre cortul lui; iată dintre ai noştri te vor însoţi şi te vor preda în mâinile lui !

16. Şi când te vei înfăţişa înaintea lui, inima ta să nu se teamă, ci arată-i precum ai spus, şi el se va purta bine cu tine !"

17. Apoi ei au ales o sută de inşi care s-o însoţească pe ea şi pe roaba ei şi să le conducă la cortul lui Olofern.

18. Şi s-a iscat un freamăt în tabără, căci vestea despre sosirea ei pătrunsese în corturi. şi au venit şi au înconjurat-o, fiindcă ea stătea afară în faţa cortului lui Olofern, până să-i dea de ştire despre ea.

19. Şi ei se minunau de frumuseţea ei uimitoare, şi pentru ea ei se minunau de fiii lui Israel şi ziceau unii către alţii: "Cine poate să dispreţuiască un astfel de popor care are în el asemenea femei ? Nu este cu cale să scape nici unul din ei, fiindcă dacă ar scăpa, ar putea să amăgească o lume întreagă !"

20. Şi cei ce făceau de strajă la Olofern precum şi căpitanii lui au ieşit afară şi au adus-o în cort.

21. Şi Olofern se odihnea pe patul său, aşezat sub o perdea de porfiră, ţesută cu fire de aur, cu smaralde şi cu pietre scumpe.

22. Şi când el a fost înştiinţat despre ea, el a ieşit în tinda cortului, iar înaintea lui robii mergeau cu sfeşnice de argint.

23. Şi când el şi căpitanii lui au dat cu ochii de Iudita, s-au minunat de frumuseţea chipului ei. Şi ea, căzând cu faţa la pământ, i s-a închinat, iar robii săi au ridicat-o.

CAP. 11

Întâlnirea Iuditei cu Olofern şi sfătuirea ei amăgitoare, pentru biruinţa lui.

1. Atunci Olofern i-a zis: "Îndrăzneşte, femeie, şi nu te teme în inima ta, fiindcă eu nu am făcut rău nimănui care a ales să slujească lui Nabucodonosor, regele lumii întregi.

2. Şi acum, dacă poporul tău, care locuieşte în munte, nu m-ar fi dispreţuit, n-aş fi ridicat suliţa mea împotriva lui. Ci ei singuri şi-au făcut-o.

3. Dar spune-mi acum: Pentru ce ai fugit de la ei şi ai venit la noi ? Căci ai venit spre izbăvirea ta. Îndrăzneşte ! în noaptea aceasta vei scăpa cu viaţă, cum şi de acum înainte.

4. Nimeni nu-ţi va face rău, ci bine, aşa cum se întâmplă cu slujitorii stăpânului meu, regele Nabucodonosor".

5. Atunci Iudita i-a grăit lui: "Priveşte cu îngăduinţă cuvintele roabei tale, şi ca roaba ta să vorbească înaintea ta. şi nici un cuvânt mincinos nu voi spune stăpânului meu în această noapte.

6. Urmează numai cuvintele roabei tale şi Dumnezeu va desăvârşi cu tine lucrul tău, iar stăpânul meu nu va greşi în lucrările sale.

7. Trăiască Nabucodonosor, regele întregii lumi, el care te-a trimis să aduci tot sufletul viu pe calea cea dreaptă, şi să trăiască puterea lui ! Căci datorită ţie, nu numai oamenii care-i slujesc vor trăi, ci şi fiarele sălbatice, dobitoacele câmpului, vitele şi păsările cerului vor trăi prin puterea ta, pentru Nabucodonosor şi pentru întreaga casă a lui.

8. Am auzit de înţelepciunea ta şi de iscusinţa duhului tău, şi toată lumea ştie că tu nu numai că eşti bun în tot regatul şi tare priceput, ci eşti şi neîntrecut în meşteşugul războiului.

9. Şi cuvintele pe care le-a grăit Ahior în sfatul tău, le cunoaştem şi noi, căci locuitorii din Betulia l-au lăsat cu viaţă, iar el le-a spus tot ceea ce ţi-a grăit ţie.

10. Pentru aceasta, stăpâne şi doamne, nu dispreţui cuvintele lui, ci pune-le în inima ta, că ele sunt adevărate. Neamul nostru nu poate să fie pedepsit şi sabia nu poate să-l biruiască, dacă el nu păcătuieşte împotriva Dumnezeului său.

11. Şi acum, pentru ca domnul meu să nu cunoască nici respingere, nici înfrângere, moartea va cădea peste capetele lor. Căci păcatul a pus stăpânire pe ei, şi cu acest păcat întărâtă pe Dumnezeul lor ori de câte ori se dedau la neorânduieli.

12. Şi după ce li s-au isprăvit merindele şi au rămas fără de apă, ei s-au hotărât să pună mina pe vite, şi tot ceea ce Dumnezeu a oprit prin legile Sale ca să nu se mănânce, ei au de gând să mănânce.

13. Chiar şi pârga grâului şi zeciuiala de la vin şi de la untdelemn, pe care ei o păstrează pentru preoţii care slujesc la Ierusalim în faţa Dumnezeului nostru, s-au hotărât să le mănânce, lucruri pe care nimeni din popor nu are voie să le atingă, nici măcar cu mâna.

14. Dar fiindcă locuitorii de acolo au făcut la fel, au trimis la Ierusalim oameni care să le aducă învoială din partea sfatului.

15. Şi îndată ce li se va aduce la cunoştinţă şi vor săvârşi atari lucruri, chiar în ziua aceea îţi vor fi daţi ţie spre pieire.

16. Deci când eu, roaba ta, am aflat toate acestea, am fugit de dinaintea lor, şi Dumnezeu m-a trimis să-ţi dau de ştire faptele care, când se vor auzi, lumea întreagă se va înspăimânta,

17. Fiindcă roaba ta este temătoare de Dumnezeu şi ziua şi noaptea se roagă Dumnezeului cerului. şi acum voi rămâne la tine, stăpâne, şi eu, roaba ta, voi ieşi noaptea în văgăuna stâncii, ca să mă rog lui Dumnezeu, şi El îmi va spune când au săvârşit ei păcatele acestea.

18. Apoi eu voi veni la tine şi-ţi voi dezvălui tot, iar tu vei porni cu oştirea ta şi nimeni din ei nu va putea să-ţi ţină piept.

19. Şi te voi călăuzi prin mijlocul Iudeii, până în faţa Ierusalimului. Voi face să te aşezi în mijlocul frumos al cetăţii. Atunci îi vei duce ca pe oile care nu au păstor. şi nici un câine nu va mârâi înaintea ta. Asemenea lucruri mi s-au descoperit şi mi s-au vestit, şi am fost trimisă să ţi le dau de ştire !"

20. Şi cuvintele ei au plăcut lui Olofern şi tuturor căpeteniilor lui, încât ei s-au minunat de înţelepciunea ei şi au zis:

21. "O astfel de femeie frumoasă la chip şi înţeleaptă la vorbe nu se află nicăieri, de la un capăt şi până la celălalt al pământului !"

22. Apoi Olofern a zis ei: "Bine a făcut Dumnezeu de te-a trimis înaintea alor tăi. În mâinile noastre va fi puterea şi la cei care au dispreţuit pe domnul meu, ruina.

23. Şi tu eşti tot aşa de frumoasă pe cât eşti de iscusită la vorbă. Dacă vei face precum ai zis, Dumnezeul tău va fi Dumnezeul meu şi tu vei sta în palatul regelui Nabucodonosor şi vestită vei fi în toată lumea !"

CAP. 12

Chemarea Iuditei la Olofern. Îngăduirea ei de a ieşi noaptea la rugăciune. Ospăţul lui Olofern.

1. Şi el a dat poruncă s-o introducă înăuntru, unde erau aşezate tacâmurile de argint, şi să i se întindă masă, ca să mănânce din bucatele lui şi să bea din vinul lui.

2. Dar Iudita a zis: "Nu mănânc dintr-acestea, ca să nu iasă vreo sminteală, ci să mi se aducă din merindele pe care le-am adus cu mine !"

3. Atunci Olofern i-a răspuns: "Şi dacă cele care le ai cu tine se vor isprăvi, de unde să mai aducem ca să-ţi dăm la fel ? Căci aici n-avem pe nimeni din neamul tău".

4. Şi Iudita i-a zis: "Să trăieşti în pace, stăpâne. Eu, roaba ta, nu voi isprăvi proviziile mele, până ce Domnul nu va împlini prin mine planurile Sale !"

5. După aceasta, căpitanii lui Olofern au dus-o în cort, şi ea a dormit până la miezul nopţii şi s-a sculat spre straja dimineţii,

6. Şi a trimis la Olofern să-i spună: "Să poruncească stăpânul meu, ca roaba ta să fie lăsată să iasă la rugăciune".

7. Atunci Olofern a poruncit gărzii sale să n-o împiedice. Şi aşa ea a rămas în tabără trei zile, şi noaptea ieşea în văgăuna stâncii de lângă Betulia, şi se spăla la izvorul unde se găsea postul de gardă.

8. Iar după ce ieşea, se ruga Domnului Dumnezeului lui Israel, ca să-i îndrepteze calea pentru izbăvirea poporului ei.

9. Şi întorcându-se curată, ea stătea în cort până seara, când i se aducea mâncarea.

10. Iar în ziua a patra Olofern a făcut ospăţ, numai pentru slujitorii săi, şi n-a poftit pe nimeni dintre dregători.

11. Şi el a zis lui Bagoas eunucul, care era pus mai mare peste toate ale sale: "Du-te şi înduplecă pe această fiică de Evrei, aceea care este la tine, să vină să mănânce şi să bea cu noi,

12. Căci ar fi o ruşine pentru noi să lăsăm să ne scape o astfel de femeie fără a trăi cu ea. Şi dacă nu vom reuşi s-o înduplecăm, lumea va râde de noi".

13. Şi Bagoas a ieşit de dinaintea lui Olofern şi a intrat la ea şi i-a zis: "Să nu zăbovească această tânără frumoasă să vină la stăpânul meu, ca să fie cinstită în faţa lui şi să se desfăteze bând vin cu noi şi într-această zi să fie ca una din fiicele Asirienilor, care sunt în palatul lui Nabucodonosor".

14. Şi Iudita i-a răspuns: "Cine sunt eu să mă împotrivesc domnului meu ? Căci tot ce este plăcut ochilor săi mă voi grăbi să fac, şi aceasta va fi o bucurie pentru mine până în ziua morţii mele !"

15. Şi sculându-se, s-a împodobit cu veşmintele ei şi cu tot felul de podoabe femeieşti, iar roaba ei s-a dus înainte şi i-a întins blana înaintea lui Olofern, pe care Bagoas i-o dăduse Iuditei pentru trebuinţa ei zilnică, ca să se poată întinde pe ea ca să mănânce.

16. Şi Iudita a intrat şi s-a aşezat. Şi inima lui Olofern a fost cu totul răpită şi mintea lui tulburată, căci el dorea mult să fie împreună cu ea. Şi din ziua în care o văzuse, el căuta prilejul s-o ademenească.

17. Atunci Olofern îi zise: "Bea şi te veseleşte cu noi !"

18. Şi Iudita i-a răspuns: "Beau bucuros, stăpâne, fiindcă viaţa mea a fost astăzi cinstită mai mult decât în orice zi de la naşterea mea".

19. Şi ea a mâncat şi a văzut înaintea lui din ceea ce-i gătise roaba ei.

20. Şi Olofern era sub farmecul ei şi a băut atâta vin, cât nu băuse niciodată în vreo zi de la naşterea lui.

CAP. 13

Tăierea capului lui Olofern; aducerea lui în Betulia. Mulţumirea şi binecuvântarea poporului ei.

1. Iar seara târziu slujitorii lui se grăbiră să plece. Şi Bagoas a închis cortul pe din afară şi a dat deoparte pe musafiri din faţa stăpânului său. Şi toţi erau osteniţi de ospăţul cel îndelungat.

2. Şi Iudita a fost lăsată singură în cort, cu Olofern, trântit pe patul său, biruit de vin.

3. Şi Iudita poruncise roabei sale să stea afară şi să aştepte ieşirea ei, ca în fiecare zi, căci ea zicea că se va duce să se roage, dar şi lui Bagoas îi spusese tot aşa.

4. Şi după ce au plecat toţi şi nu mai rămăsese nimeni în iatac, nici dintre cei mari şi nici dintre cei mici, Iudita a venit lângă pat şi a zis în inima sa: "Doamne, Dumnezeul cel atotputernic, priveşte în ceasul acesta la fapta mâinilor mele, spre slava lui Israel !

5. Căci acum este vremea să ai grijă de moştenirea Ta şi să aduci la îndeplinire gândul meu, spre pieirea vrăjmaşilor care s-au sculat împotriva noastră".

6. Şi îndreptându-se spre stâlpul patului care era la capul lui Olofern, a luat paloşul lui

7. Şi, apropiindu-se de pat, a prins pe Olofern de păr şi a zis: "Întăreşte-mă, Doamne, Dumnezeul lui Israel, în ziua aceasta !"

8. Apoi îl lovi peste gât de două ori din toate puterile şi-i reteză capul;

9. A rostogolit trupul lui de pe pat şi a luat perdeaua de pe stâlpi şi după puţin timp a ieşit şi a dat roabei sale capul lui Olofern. Şi ea l-a pus în desaga ei cu merinde. Şi amândouă au ieşit ca de obicei la rugăciune. Şi au străbătut tabăra, au ocolit văgăuna stâncii şi au luat-o la deal pe muntele Betuliei şi au ajuns la porţile cetăţii.

10. Şi de departe Iudita a strigat la străjerii porţilor: "Deschideţi, deschideţi poarta ! Cu noi este Dumnezeu, Dumnezeul nostru, ca să-Şi mai arate puterea şi tăria Lui în Israel împotriva duşmanilor noştri, precum a făcut El în ziua de azi !"

11. Şi când locuitorii cetăţii i-au auzit glasul, s-au grăbit să se coboare la poarta cetăţii şi au strigat şi pe bătrânii cetăţii.

12. Atunci au alergat toţi de la mic la mare, fiindcă nu se aşteptau la venirea ei. Oamenii au deschis poarta, au primit pe cele două femei, au făcut foc pentru a vedea şi le-au înconjurat.

13. Şi ea le-a zis cu glas tare: "Lăudaţi pe Dumnezeu ! Lăudaţi-L ! Preaslăviţi pe Dumnezeu, Care n-a lipsit neamul lui Israel de mila Sa, ci a zdrobit în noaptea aceasta prin mâna mea pe vrăjmaşii noştri !"

14. Şi a scos capul din desagă şi, arătându-l, le-a zis: "Iată capul lui Olofern, căpetenia armatei Asirienilor; iată şi perdeaua sub care sta în beţia lui. Şi Dumnezeu l-a ucis prin mâna unei femei.

15. Viu este Domnul, Care m-a păzit în calea pe care am mers, că faţa mea l-a amăgit spre pieirea lui, şi el n-a săvârşit nici un păcat spre întinare sau spre ruşine".

16. Şi tot poporul s-a înspăimântat foarte şi, căzând în genunchi, s-a închinat lui Dumnezeu şi a zis într-un cuget: u Preaslăvit eşti Tu, Dumnezeul nostru, Care ai nimicit astăzi pe vrăjmaşii poporului nostru !"

17. Şi Oziaş i-a zis Iuditei: "Mărită să fii tu, fiică, de Dumnezeu cel preaînalt, înaintea tuturor femeilor de pe pământ, şi preaslăvit să fie Domnul Dumnezeu, Care a făcut cerul şi pământul şi Care te-a condus pe tine, ca să tai capul căpeteniei duşmanilor noştri.

18. Şi nu se va curma pomenirea în inimile oamenilor despre nădejdea ta în Dumnezeu, ci în veci îşi vor aduce aminte de puterea lui Dumnezeu.

19. Şi Dumnezeu să-ţi păstreze o veşnică amintire şi să te binecuvinteze spre bine, că nu ţi-ai cruţat viaţa când a fost vorba de umilirea poporului nostru, ci ne-ai ridicat din căderea noastră, umblând pe calea cea dreaptă, înaintea Dumnezeului nostru !" Şi tot poporul a strigat: "Amin ! Amin !"

CAP. 14

Sfatul Iuditei despre năvala celor din Betulia; întoarcerea lui Ahior şi spaima Asirienilor.

1. După aceasta, Iudita le-a zis: "Ascultaţi-mă, fraţilor ! Luaţi acest cap şi-l spânzuraţi pe creştetul zidurilor voastre.

2. Şi în revărsatul zorilor, după ce soarele va răsări, fiecare să-şi ia armele de luptă şi voi toţi cei destoinici de luptă să ieşiţi afară din cetate cu un căpitan în frunte, ca şi când aţi avea de gând să vă coborâţi în şes spre straja Asirienilor, dar să nu vă coborâţi.

3. Atunci Asirienii, luându-şi armele vor intra în tabără şi vor deştepta din somn pe căpeteniile oştirii asiriene, care vor alerga împreună la cortul lui Olofern, dar nu-l vor găsi. Şi atunci vor fi cuprinşi de spaimă şi vor fugi de dinaintea voastră.

4. Pe urmă, voi şi toţi cei ce locuiesc în tot muntele lui Israel, urmăriţi-i şi doborâţi-i pe drumurile voastre.

5. Însă înainte de a face aceasta, chemaţi-mi pe Ahior Amonitul, ca să vadă şi să recunoască pe cel care dispreţuia casa lui Israel, pe cel care îl trimisese pe el printre noi ca pe un om dat dinainte morţii !"

6. Şi ei au chemat pe Ahior din casa lui Oziaş. Şi când el a venit şi a văzut capul lui Olofern în mâinile unui om din adunarea poporului, a căzut cu faţa la pământ şi l-a apucat leşinul.

7. Şi după ce l-au sculat de jos, el a căzut la picioarele Iuditei şi s-a închinat înaintea ei şi a zis: "Binecuvântată să fii tu în orice sălaş al lui Iuda şi la toate popoarele, care, auzind de numele tău, se vor înspăimânta !

8. Şi acum spune-mi mie ce-ai făcut în zilele acestea ?" Atunci Iudita i-a povestit în mijlocul poporului tot ceea ce făcuse de când plecase şi până în clipa când grăia cu ei.

9. Şi după ce ea a sfârşit de vorbit, poporul a izbucnit în chiote de veselie, încât strigătul lui se auzi în cetate.

10. Şi încredinţându-se Ahior despre toate câte le făcuse Dumnezeul lui Israel, a crezut cu neclintire în Dumnezeu şi-a tăiat împrejur trupul şi a fost primit definitiv în casa lui Israel.

11. Şi în revărsatul zorilor, au spânzurat capul lui Olofern pe zid şi apoi au ieşit în cete spre trecătorile muntelui.

12. Şi când Asirienii i-au zărit, au trimis după căpeteniile lor, iar aceia s-au dus la căpitani şi la cei de peste mii şi la toţi mai-marii lor,

13. Şi aceia au ajuns la cortul lui Olofern şi au zis celui ce era mai mare acolo: "Scoală pe domnul nostru, căci robii au cutezat să se scoale cu război împotriva noastră, ca să ne prăpădească cu totul !"

14. Atunci Bagoas a intrat şi a bătut în perdeaua cortului, fiindcă el socotea că Olofern doarme cu Iudita.

15. Şi deoarece el nu a auzit pe nimeni, a dat perdeaua la o parte şi a intrat în camera de dormit, şi l-a găsit aruncat pe prag, mort şi cu capul tăiat şi luat.

16. Şi a început să strige din răsputeri şi s-a pus pe plâns, pe strigat şi pe ţipat, şi îşi sfâşie hainele de pe el.

17. Apoi s-a dus repede în cortul unde era sălaşul Iuditei, dar n-a găsit-o. Şi alergând apoi în mulţime, a strigat:

18. "O, roabe viclene ! O singură femeie evreică a făcut de ocară casa regelui Nabucodonosor. Olofern zace la pământ, cu capul retezat !"

19. Când căpeteniile oştirii asiriene au auzit această veste, şi-au sfâşiat veşmintele şi s-au zăpăcit de tot. Şi vaietul şi strigătul lor mare s-a înteţit în mijlocul taberii.

CAP. 15

Înfrângerea şi fuga Asirienilor. Binecuvântarea Iuditei şi darurile făcute ei.

1. Când cei ce erau în corturi au aflat ceea ce s-a întâmplat, s-au înspăimântat.

2. Şi cuprinşi de groază şi de spaimă, n-au putut să rămână doi împreună, ci s-au împrăştiat şi au apucat-o razna toţi laolaltă pe potecile şesului şi ale muntelui.

3. Dar şi cei care tăbărâseră în munte, împrejurul Betuliei, au rupt-o la fugă. Şi atunci toţi bărbaţii destoinici de luptă ai lui Israel s-au repezit asupra lor.

4. Şi Oziaş a trimis crainici la Betomestaim, la Bibe, la Hobe şi la Cola, precum şi în tot ţinutul muntos al lui Israel, ca să le vestească ceea ce s-a întâmplat şi ca toţi să tăbărască pe vrăjmaşi şi să-i nimicească.

5. Când a auzit de aceasta fiii lui Israel, cu toţii s-au năpustit împotriva lor şi i-a bătut până la Hoba. Dar şi cei din Ierusalim şi din tot ţinutul muntos au sărit în ajutorul lor, căci şi pe ei îi vestise despre cele întâmplate în tabăra vrăjmaşă. Apoi şi cei din Galaad şi din Galileea i-au luat din partea lor şi i-au lovit crunt, până în apropierea Damascului şi a ţinutului lui.

6. Iar ceilalţi locuitori ai Betuliei au năvălit în tabăra asiriană, pe care au jefuit-o şi s-au îmbogăţit.

7. Şi fiii lui Israel, care s-au întors de la înfrângerea vrăjmaşului, au pus stăpânire pe ceea ce mai rămăsese. Oamenii din târguri şi din sate, de la munte şi din câmpie, au luat de asemenea o pradă foarte mare, căci se găsea multă.

8. Atunci marele preot Ioachim împreună cu marele sfat îl fiilor lui Israel, care locuiau în Ierusalim, s-au dus să vadă izbânda pe care Domnul o dăduse lui Israel şi să vadă pe Iudita şi să-i facă urare pentru izbândă ca nişte prieteni.

9. Ajungând la ea, toţi într-un cuget au lăudat-o: "Tu, mândria lui Israel, tu, faima cea neapusă a neamului nostru !

10. Tu le-ai făcut toate acestea cu mâna ta şi tu ai adus izbânda lui Israel ! Dumnezeu va binevoi întru acestea ! Binecuvântată să fii tu de Dumnezeu cel Atotputernic în veci !" Şi tot poporul striga: "Amin !"

11. Şi tot poporul a jefuit tabăra timp de treizeci de zile. Şi i-au dat Iuditei cortul lui Olofern şi toate tacâmurile de argint, paturile şi pernele, precum şi toate lucrurile din el. Şi ea, luându-le, a încărcat asinul ei, a înhămat la care şi a îngrămădit lucrurile în ele.

12. Şi toate femeile din Israel alergau s-o vadă şi o binecuvântau, iar în cinstea ei s-au prins în horă. Şi ea a luat ramuri în mână şi le-a dat femeilor care o însoţeau.

13. Şi s-au încununat cu ramuri de măslin, atât ea cât şi însoţitoarele ei. Şi ea mergea în fruntea poporului şi conducea corul femeilor. Şi toţi bărbaţii lui Israel, cu arme şi încununaţi o însoţeau în cântare de laudă.

14. Atunci Iudita a început să cânte această cântare de laudă în tot Israelul, iar tot poporul cânta după ea această cântare de laudă.

CAP. 16

Cântarea de biruinţă a Iuditei. Poporul aduce jertfe de mulţumire în Ierusalim. Moartea Iuditei.

1. Şi Iudita a zis: "Lăudaţi pe Dumnezeul meu, în tobe, cântaţi Domnului cu chimvale, uniţi pentru El psalmul cu cântarea, preaslăviţi şi chemaţi numele Lui !

2. Dumnezeu, Cel care pune capăt războaielor, este Domnul, căci, în tabără şi în mijlocul poporului, El m-a scăpat din mâna celui ce mă urmărea pe mine.

3. Venit-a Asur din munţii de la miazănoapte; el a venit cu zecile de mii ale oştirii sale, şi mulţimea lor stăvilea puhoaiele şi caii lor acopereau văile.

4. Şi îşi făcea socoteală să pârjolească plaiurile mele şi pe flăcăii mei să-i treacă prin ascuţişul sabiei, pe pruncii mei să-i arunce pământului, pe copiii mei să-i dea jafului şi pe fecioarele mele răpirii.

5. Domnul cel Atotputernic prin mâna unei femei i-a nimicit,

6. Căci Olofern al lor n-a fost doborât de tineri voinici, şi nici feciorii uriaşilor nu l-au lovit pe el, şi nici nu i-au stat împotrivă oameni înalţi ca munţii, ci Iudita, fiica lui Merari, l-a dezarmat cu frumuseţea feţei ei.

7. Căci ea s-a dezbrăcat de veşmintele ei de văduvie pentru întărirea celor întristaţi ai lui Israel; ea şi-a uns faţa cu miresme,

8. Şi-a prins pârul sub turban şi s-a îmbrăcat cu veşmânt de în, ca să-l ademenească.

9. Cu sandalele ei i-a luat ochii, frumuseţea ei i-a robit inima, şi cu sabia i-a retezat capul.

10. Perşii s-au îngrozit de îndrăzneala ei şi Mezii de cutezanţa ei.

11. Atunci au chiuit umiliţii mei şi au strigat din răsputeri cei fără vlagă, iar ei s-au înspăimântat şi şi-au ridicat glasul şi au luat-o la goană.

12. Copii de mame tinere i-au străpuns cu sabia şi ca pe nişte robi i-au doborât la pământ; pierit-au în bătălia Domnului meu.

13. Cânta-voi Dumnezeului meu cântare nouă: Doamne, mare eşti Tu şi preaslăvit, minunat în puterea Ta, şi nimeni nu poate să Te întreacă !

14. Ţie să-ţi slujească întreaga făptură, pentru că Tu ai zis şi toate s-au făcut. Trimis-ai Duhul Tău şi totul a fost zidit şi nimeni nu poate să stea împotriva poruncii Tale !

15. Munţii ca şi mările se zbuciumă din temelie, stâncile se topesc cum se topeşte ceara înaintea feţei Tale, iar cucei ce Te cinstesc pe Tine, milostiv eşti Tu cu ei !

16. Fiindcă orice jertfă cu miros de mireasmă preţuieşte puţin pentru Tine şi toată grăsimea arderii de tot este şi de mai puţin preţ, însă cel ce se teme de Domnul totdeauna este mare.

17. Vai de neamurile care se ridică împotriva poporului meu, căci Domnul cel Atotputernic le va pedepsi în ziua judecăţii, şi va da pradă trupul lor focului şi viermilor, ca să urle de durere în veci de veci !"

18. Şi când a ajuns la Ierusalim, toţi s-au închinat lui Dumnezeu, iar după ce poporul s-a curăţit, a adus arderi de tot, prinoasele lor de bună voie şi darurile lor.

19. Şi Iudita a afierosit lui Dumnezeu ca dar, toate lucrurile lui Olofern, câte i le dăduse poporul, precum şi perdeaua pe care ea o ridicase de la patul lui, a dat-o ca afierosire pentru Domnul.

20. Şi poporul s-a veselit în Ierusalim trei luni, în faţa templului, şi Iudita a rămas la ei.

21. Iar după aceste zile, fiecare s-a întors la locul său, şi Iudita s-a întors în Betulia şi şi-a petrecut viaţa la casa ei. Şi cu înaintarea în vârstă a ajuns vestită în toată ţara.

22. Mulţi au cerut-o în căsătorie, dar ea n-a cunoscut bărbat în toate zilele vieţii ei, de când murise soţul ei Manase şi se adăugase la poporul lui.

23. Faima ei creştea din ce în ce mai mult, pe când ea înainta în vârstă în casa bărbatului ei. Ea a atins vârsta de o sută şi cinci ani. Şi ea a dezrobit pe roaba ei. Ea a murit în Betulia şi a fost îngropată în peştera în care se odihnea bărbatul ei Manase.

24. Şi neamul lui Israel a jelit-o şapte zile. Şi înainte de moarte şi-a împărţit averea la rudele bărbatului ei Manase şi la rudele ei.

25. Şi cât a trăit Iudita, nimeni n-a îndrăznit să tulbure pe Israeliţi şi încă multă vreme după moartea ei.


Baruh

CARTEA LUI BARUH

CAP. 1

Baruh vesteşte şi citeşte poporului din Ierusalim cartea primită de la Evreii din Babilon care, făcând mărturisiri, cer rugăciuni şi jertfe de ispăşire.

1. Acestea sunt cuvintele cărţii pe care a scris-o Baruh, fiul lui Neria, fiul lui Maaseia, fiul lui Sedechia, fiul lui Asadia, fiul lui Helchie, în Babilon,

2. În anul al cincilea, în luna a şaptea, în vremea în care au luat Caldeii Ierusalimul şi l-au ars cu foc.

3. Şi a citit Baruh cuvintele cărţii acesteia înaintea lui Iehonia, fiul lui Ioiachim, rege în Iuda, şi înaintea a tot poporul, care venise să audă cartea.

4. Şi înaintea dregătorilor, şi a fiilor regelui, şi înaintea bătrânilor şi înaintea a tot poporul, de la cel mic până la cel mare, a tuturor celor ce locuiau în Babilon, pe malul râului Sud,

5. Care plângeau şi posteau şi se rugau înaintea Domnului.

6. Şi a adunat argint după cît a putut da mâna fiecăruia.

7. Şi a trimis în Ierusalim la Ioiachim, fiul lui Helchie, fiul lui Salom preotul, şi la preoţi şi la tot poporul, care s-a aflat cu el în Ierusalim,

8. Când a luat el vasele templului Domnului, care s-au scos din templu, să se întoarcă în pământul lui Iuda în ziua a zecea a lunii Sivan, vase de argint, pe care le-a făcut Sedechia, fiul lui Iosie, regele lui Iuda,

9. După ce a scos Nabucodonosor, regele Babilonului, din Ierusalim ca robi, pe Iehonia cu căpeteniile, cu făurarii, cu dregătorii şi cu poporul de rând, şi i-a dus în Babilon,

10. Şi a zis: Iată am trimis la voi argint, cu care să cumpăraţi arderi de tot şi jertfe pentru păcat şi tămâie, şi faceţi miresme şi aduceţi-le pe jertfelnicul Domnului Dumnezeului nostru.

11. Şi vă rugaţi pentru viaţa lui Nabucodonosor, regele Babilonului, şi pentru viaţa lui Belşaţar, fiul lui, ca să fie zilele lor ca zilele cerului pe pământ.

12. Şi va da Domnul putere, şi va lumina ochii noştri, şi vom trăi sub umbra lui Nabucodonosor, regele Babilonului, şi sub umbra lui Belşaţar, fiul lui, şi vom sluji lor zile multe, şi vom afla har înaintea lor.

13. Şi vă rugaţi pentru noi către Domnul Dumnezeul nostru, fiindcă am păcătuit împotriva Domnului Dumnezeului nostru, şi nu s-a întors mânia Domnului şi urgia Lui de la noi până în ziua aceasta.

14. Şi veţi citi cartea aceasta, pe care am trimis-o la voi, ca să o citiţi în templul Domnului, la sărbătoarea corturilor şi în zilele de adunare la templu,

15. Şi veţi grăi: A Domnului Dumnezeului nostru este dreptatea, iar a noastră, ruşinea felelor, cum se arată în ziua aceasta omului iudeu şi celor ce locuiesc Ierusalimul,

16. Şi regilor noştri şi mai-marilor noştri, şi preoţilor noştri şi proorocilor noştri şi părinţilor noştri.

17. Căci am păcătuit înaintea Domnului şi n-am ascultat de Dânsul.

18. N-am ascultat glasul Domnului Dumnezeului nostru, ca să umblăm întru poruncile Lui, pe care le-a dat înaintea feţei noastre.

19. Din ziua în care a scos Domnul pe părinţii noştri din pământul Egiptului şi până în ziua aceasta, am fost neascultători de Domnul Dumnezeul nostru şi ne-am lenevit, ca să nu auzim glasul Lui.

20. Şi s-au lipit de noi răutăţile şi blestemul pe care le-a poruncit Domnul slujitorului Său Moise, în ziua în care a scos pe părinţii noştri din ţara Egiptului, ca să ne dea nouă pământ în care curge lapte şi miere, precum este în ziua aceasta.

21. Şi n-am ascultat glasul Domnului Dumnezeului nostru după toate cuvintele proorocilor, pe care i-a trimis la noi.

22. Şi am mers fiecare întru cugetul inimii sale celei rele, pentru a lucra dumnezeilor străini şi a face rele înaintea ochilor Domnului Dumnezeului nostru.

CAP. 2

Evreii în robie mărturisesc că pentru păcatele lor li s-au întâmplat relele şi cer milă de la Dumnezeu.

1. Şi a împlinit Domnul cuvântul Său, pe care l-a rostit împotriva noastră şi a judecătorilor noştri, care au judecat pe Israel şi împotriva regilor noştri şi a conducătorilor noştri şi împotriva oamenilor din Israel şi din Iuda,

2. Ca să aducă asupra noastră greutăţi mari, care nu s-au făcut sub tot cerul, aşa cum a făcut în Ierusalim, după cele ce sunt scrise în legea lui Moise,

3. Ca să mănânce omul cărnurile fiului său şi cărnurile fiicei sale.

4. Şi i-a dat supuşi tuturor regilor celor dimprejurul nostru spre ocară şi spre pustiire, printre popoarele dimprejur, la care i-a risipit Domnul.

5. Şi în loc să fie stăpâni, ei au fost supuşi, pentru că am păcătuit înaintea Domnului Dumnezeului nostru, neascultând glasul Lui.

6. Domnului Dumnezeului nostru, dreptatea; iar nouă şi părinţilor noştri, ruşinea feţelor, cum este în ziua aceasta.

7. Toate relele, pe care le-a rostit Domnul împotriva noastră, acestea au venit peste noi.

8. Şi nu ne-am rugat feţei Domnului ca să se întoarcă fiecare de la cugetele inimii sale celei rele.

9. Şi a privegheat Domnul asupra celor răi şi i-a adus Domnul peste noi, că drept este Domnul în toate lucrurile Sale, pe care ni le-a poruncit.

10. Şi n-am ascultat glasul Lui, ca să umblăm după poruncile Domnului, pe care le-a dat înaintea feţei noastre.

11. Şi acum, Doamne Dumnezeul lui Israel, Cel ce ai scos pe poporul Tău din pământul Egiptului cu mână tare şi cu braţ înalt, cu semne şi cu minuni şi cu putere mare, şi ţi-ai făcut nume mare până în ziua de azi,

12. Am păcătuit, am fost nelegiuiţi, am fost nedrepţi, Doamne Dumnezeul nostru, în toate poruncile Tale;

13. Întoarcă-se mânia Ta de la noi, că am rămas puţini între neamuri, unde ne-ai risipit.

14. Ascultă, Doamne, rugăciunea noastră şi cererea noastră şi ne scoate pentru Tine şi ne dă har înaintea feţei celor ce ne-au înstrăinat.

15. Ca să cunoască tot pământul că Tu eşti Domnul Dumnezeul nostru, că numele Tău s-a chemat peste Israel şi peste neamul lui.

16. Doamne, caută din locaşul Tău cel sfânt şi ia aminte spre noi; pleacă Doamne, urechea Ta şi auzi,

17. Şi deschide ochii Tăi, Doamne, şi vezi că nu cei morţi care sunt în locuinţa morţilor, de la care s-a luat duhul din cele dinăuntru ale lor, vor da slavă şi dreptate Domnului,

18. Ci sufletul cel mâhnit peste măsură, cel ce merge gârbovit şi fără putere, ochii cei slăbiţi şi sufletul cel flămând îţi vor da slavă şi dreptate, Doamne.

19. Că nu pentru dreptăţile părinţilor noştri şi ale regilor noştri cerem mila către noi înaintea feţei Tale, Doamne Dumnezeul nostru;

20. Ci pentru că ai slobozit mânia şi iuţimea Ta peste noi, precum ai grăit prin glasul slugilor Tale, proorocilor, zicând:

21. Aşa zice Domnul: Plecaţi sub jug umărul vostru şi lucraţi regelui. Babilonului, ca astfel să locuiţi în pământul pe care l-am dat părinţilor voştri.

22. Şi de nu veţi asculta glasul Domnului, ca să lucraţi regelui Babilonului,

23. Voi face să amuţească, din cetăţile lui Iuda şi din preajma Ierusalimului, glasul bucuriei şi glasul miresei şi tot pământul va ajunge o paragină, fără locuitori.

24. Şi noi n-am ascultat glasul Tău, ca să lucrăm regelui Babilonului şi ai întărit cuvintele Tale pe care le-ai grăit prin glasul slugilor Tale, proorocii, că vor scoate oasele regilor şi oasele părinţilor noştri din locul lor.

25. Şi iată sunt lepădate la căldura zilei şi la îngheţul nopţii, iar părinţii noştri au murit în suferinţe grele, în foamete şi în sabie şi în robie.

26. Şi ai adus templul, în care s-a chemat numele Tău, la starea în care este în ziua aceasta, pentru răutatea casei lui Israel şi a casei lui Iuda.

27. Şi ai făcut cu noi, Doamne Dumnezeul nostru, după toată bunătatea Ta şi după toată îndurarea Ta cea mare,

28. Cum ai grăit prin glasul slujitorului Tău Moise în ziua în care i-ai poruncit să scrie legea Ta înaintea fiilor lui Israel zicând:

29. "De nu veţi asculta glasul Meu cu adevărat, acest neam mare şi mult se va întoarce micşorat la neamurile întru care îi voi risipi.

30. Că am cunoscut că nu Mă vor asculta, că este popor tare la cerbice, ci se vor întoarce în inima lor în pământul înstrăinării lor.

31. Şi vor cunoaşte că Eu sunt Domnul Dumnezeul lor; şi le voi da inimă şi urechi de auzit;

32. Şi Mă vor lăuda în pământul înstrăinării lor şi vor pomeni numele Meu.

33. Şi se vor întoarce de la cerbicia lor cea tare şi de la lucrurile lor cele rele, că îşi vor aduce aminte de calea părinţilor lor, care au păcătuit înaintea Domnului.

34. Şi îi voi întoarce în pământul despre care M-am jurat părinţilor lor, lui Avraam şi lui Isaac şi lui Iacov, şi-l vor stăpâni, şi îi voi înmulţi, şi nu se vor împuţina.

35. Şi le voi întări veşnică legătură ca să le fiu Dumnezeu şi ei Îmi vor fi popor şi nu voi mai mişca pe poporul Meu Israel din ţara pe care le-am dat-o".

CAP. 3

Israel robit pentru părăsirea înţelepciunii lui Dumnezeu. Proorocie despre Mesia.

1. Doamne atotţiitorule, Dumnezeul lui Israel, sufletul cel strâmtorat şi duhul cel necăjit strigă către Tine.

2. Ascultă, Doamne, şi ne miluieşte, că am păcătuit înaintea Ta.

3. Tu domneşti în veci, iar noi pierim fără încetare.

4. Doamne atotţiitorule, Dumnezeul lui Israel, auzi rugăciunea celor ce au murit ai lui Israel, şi a fiilor celor care au păcătuit înaintea Ta, care n-au ascultat glasul Tău, Dumnezeul lor, şi s-au lipit de noi relele.

5. Nu-ţi aduce aminte de nedreptăţile părinţilor noştri, ci adu-ţi aminte de mâna Ta şi de numele Tău în vremea aceasta.

6. Că Tu eşti Domnul Dumnezeul nostru, şi Te vom lăuda pe Tine, Doamne,

7. Că pentru aceea ai dat frica Ta în inimile noastre, ca să chemăm numele Tău şi să Te lăudăm întru înstrăinarea noastră că am abătut de la inima noastră toată nedreptatea părinţilor noştri, care au păcătuit înaintea Ta.

8. Iată noi astăzi suntem încă întru înstrăinarea noastră, unde ne-ai risipit spre ocară şi spre blestem, şi spre pedeapsă cuvenită tuturor nedreptăţilor părinţilor noştri, care s-au depărtat de la Domnul Dumnezeul lor.

9. Auzi, Israele, poruncile vieţii şi ia în urechi a cunoaşte înţelepciunea.

10. Ce este, Israele, că eşti în pământul vrăjmaşilor ? Te-ai învechit în pământ străin.

11. Te-ai pângărit împreună cu cei morţi, te-ai socotit cu cei ce se coboară în locuinţa morţilor.

12. Părăsit-ai izvorul înţelepciunii.

13. În calea lui Dumnezeu de ai fi umblat, ai fi locuit cu pace în veci.

14. Învaţă unde este înţelepciunea, unde este tăria, unde este puterea înţelegerii, pentru a cunoaşte de asemenea, unde este lungimea zilelor şi viaţa, unde este lumina ochilor şi pacea !

15. Cine a aflat locul ei şi cine a intrat în vistieriile ei ?

16. Unde sunt căpeteniile neamurilor şi cei ce stăpânesc fiarele pământului ?

17. Cei ce cu păsările cerului se joacă şi strâng argint şi aur, în care nădăjduiesc oamenii şi a căror avere era fără sfârşit ?

18. Cei ce lucrau argintul şi se străduiau ca lucrările lor să fie neîntrecute ?

19. S-au stins şi în locuinţa morţilor coborând, alţii s-au sculat în locul lor.

20. Cei mai tineri au văzut lumină şi au locuit pe pământ, şi calea ştiinţei n-au cunoscut.

21. Nici n-au înţeles cărările ei, nici nu s-au ţinut de ea; fiii lor s-au îndepărtat de la calea lor.

22. Nici nu s-a auzit de ea în Canaan, nici nu s-a văzut în Teman.

23. Nici fiii Agarei, cei ce caută înţelepciunea cea de pe pământ, nici neguţătorii Madianului şi ai Temanului şi povestitorii de pilde, şi cei ce caută priceperea n-au cunoscut calea înţelepciunii, nici nu şi-au adus aminte de cărările ei.

24. O, Israele ! Cât este de mare templul lui Dumnezeu şi cît de întins locul stăpânirii Lui !

25. Mare este şi n-are sfârşit, înalt şi nemăsurat !

26. Acolo au fost uriaşii cei vestiţi, înalţi la statură şi iscusiţi în război.

27. Nu pe aceştia i-a ales Dumnezeu, nici calea ştiinţei nu le-a dat;

28. Pierit-au pentru că n-au avut înţelepciune; pierit-au prin nebunia lor.

29. Cine s-a suit în cer şi a luat înţelepciunea şi a coborât-o din nori ?

30. Cine a trecut marea ca s-o descopere şi s-o cumpere în schimbul aurului curat ?

31. Nu este nimeni care să ştie calea ei sau să cuprindă cărarea ei;

32. Ci Cel care ştie toate o ştie pe ea şi o află cu înţelepciunea Lui, El Care a zidit pământul pentru veşnicie şi l-a umplut de dobitoace.

33. El Care trimite lumina şi merge şi o cheamă pe ea, şi ea Îl ascultă cu cutremur.

34. Din pricina Căruia stelele strălucesc la locul lor şi se veselesc.

35. Chematu-le-a, şi ele au răspuns: "Iată-ne !" Ele strălucesc cu bucurie pentru Cel care le-a făcut.

36. Acesta este Dumnezeul nostru, şi nimeni altul nu este asemenea Lui.

37. Aflat-a toată calea ştiinţei şi a dat-o lui Iacob, sluga Sa, şi lui Israel, cel iubit de Dânsul.

38. După aceasta pe pământ S-a arătat şi cu oamenii împreună a locuit.

CAP. 4

Ierusalimul deplânge pustiirea sa. Îndemn spre răbdare. Proorocie despre mântuire.

1. Aceasta este cartea poruncilor lui Dumnezeu şi legea care dăinuieşte în veac; toţi cei ce o ţin vor trăi, iar cei ce au părăsit-o vor pieri.

2. Întoarce-te, Iacove, şi te teme de ea, umblă prin strălucire în preajma luminii ei.

3. Nu da altuia mărirea ta şi cele de folos ţie, celui de alt neam.

4. Fericiţi suntem, Israele, că cele ce Îi plac lui Dumnezeu ni s-au arătat.

5. Îndrăzneşte, poporul meu, pomenirea lui Israel.

6. Vândutu-v-aţi neamurilor nu spre pieire, ci, pentru că aţi mâniat pe Dumnezeu, v-aţi dat vrăjmaşilor.

7. Pentru că aţi întărâtat pe Cel care v-a făcut, jertfind demonilor, şi nu lui Dumnezeu.

8. Şi aţi uitat pe Cel care v-a zidit, pe Dumnezeul cel Veşnic, şi aţi întristat Ierusalimul care v-a hrănit.

9. Văzut-a el mânia care v-a venit de la Dumnezeu şi a zis: Auziţi, vecinele Sionului, Dumnezeu mi-a adus întristare mare,

10. Că am văzut robirea fiilor mei şi a fiicelor mele pe care le-a adus lor Cel Veşnic.

11. Că i-am hrănit cu bucurie şi i-am slobozit cu plângere şi cu jale.

12. Nimeni să nu se bucure de mine, care sunt văduvă şi părăsită de mulţi; am fost pustiită pentru păcatele copiilor mei, abătuţi de la legea lui Dumnezeu.

13. Şi judecăţile Lui nu le-au cunoscut, nici n-au umblat în căile poruncilor lui Dumnezeu, nici pe cărările învăţăturii în dreptatea Lui n-au mers.

14. Veniţi, vecinele Sionului, şi vă aduceţi aminte de robirea fiilor şi a fiicelor mele, pe care le-a adus-o Cel Veşnic.

15. Că a adus peste ei neam de departe, neam fără de ruşine şi de altă limbă.

16. Că nu s-au ruşinat de cel bătrân, nici nu le-a fost milă de prunc şi au luat pe cei iubiţi ai văduvei, şi pe mine m-au lăsat singură, fără de fiice.

17. Şi eu cu ce v-aş putea ajuta ?

18. Că Cel care v-a adus relele vă va scoate din mâna vrăjmaşilor voştri.

19. Duceţi-vă, fiilor, duceţi-vă, că eu am rămas pustie.

20. Dezbrăcatu-m-am de veşmântul păcii şi m-am îmbrăcat cu sacul rugăciunii mele, şi voi striga către Cel Veşnic în zilele mele:

21. Îndrăzniţi, fiilor, strigaţi către Dumnezeu şi El vă va scoate din silnica robie şi din mâna vrăjmaşilor.

22. Că eu de la Cel Veşnic am nădăjduit izbăvirea voastră şi mi-a venit bucurie de la Cel Sfânt, pentru milostenia care va veni vouă degrab de la El.

23. Că v-am trimis cu plângere şi cu jale, şi vă va întoarce către mine Dumnezeu, cu bucurie şi veselie în veac.

24. Că precum au văzut acum vecinele Sionului robirea voastră, aşa vor vedea curând izbăvirea voastră de la Dumnezeul vostru, care va veni vouă cu slavă mare şi cu strălucirea Celui Veşnic.

25. Fiilor ! Îndelung răbdaţi mânia care v-a venit de la Dumnezeu. Vrăjmaşul te-a prigonit, dar vei vedea în curând pieirea lui şi pe grumajii lui vei pune piciorul tău.

26. Copiii mei cei răsfăţaţi au mers pe căi aspre, au fost ridicaţi ca o turmă prădată de vrăjmaş.

27. Îndrăzniţi, fiilor, şi strigaţi către Dumnezeu, că Cel care v-a adus încercarea Îşi va aduce aminte de voi.

28. Că precum a fost cugetul vostru, ca să vă abateţi de la Dumnezeu, întoarceţi-vă şi căutaţi-L de zece ori mai puternic.

29. Că Acel Care v-a adus aceste nenorociri vă va aduce veşnică veselie odată cu mântuirea voastră.

30. Îndrăzneşte, Ierusalime, te va mângâia Cel care ţi-a dat un nume !

31. Vai de cei ce ţi-au făcut mult rău şi s-au bucurat de căderea ta !

32. Vai cetăţilor ai căror robi au fost copiii tăi ! Vai celei care a primit pe fiii tăi !

33. Că precum ea s-a bucurat de căderea ta şi a fost fericită de ruina ta, aşa se va mâhni pentru pustiirea sa.

34. Şi voi lua de la ea bucuria ei de cetate cu popor mult şi semeţia ei va fi spre plângere.

35. Că un foc va veni peste ea de la Cel Veşnic, pentru zile îndelungate, şi va fi locuită de demoni multă vreme.

36. Priveşte către răsărit, Ierusalime, şi vezi bucuria care-ţi vine de la Dumnezeu.

37. Iată vin fiii tăi, pe care i-ai trimis, vin de la răsărit până la apus, adunaţi prin cuvântul Celui Sfânt, bucurându-se de slava lui Dumnezeu.

CAP. 5

Chemarea Ierusalimului spre bucurie pentru întoarcerea fiilor săi cu mărire.

1. Dezbracă-te, Ierusalime, de haina întristării şi a suferinţei tale şi îmbracă-te pentru totdeauna cu podoaba slavei lui Dumnezeu.

2. Îmbracă veşmântul dreptăţii celei de la Dumnezeu, pune cununa slavei Celui Veşnic pe capul tău,

3. Pentru că Dumnezeu va arăta tuturor celor de sub cer strălucirea ta.

4. Că se va chema numele tău de la Dumnezeu pentru totdeauna: "Pacea dreptăţii" şi "Strălucirea evlaviei".

5. Ridică-te, Ierusalime, ţine-te la înălţime şi priveşte spre răsărit, vezi pe fiii tăi adunaţi de la apus la răsărit, prin cuvântul Celui Sfânt, bucurându-se că Şi-a adus aminte de ei.

6. Căci ei te părăsiseră mergând pe jos, sub pază de vrăjmaşi, dar Dumnezeu ţi-i va aduce purtaţi întru mărire ca pe fiii de rege.

7. Că a rânduit Dumnezeu să supună tot muntele înalt şi stâncile cele veşnice, iar văile să se umple, să fie pământul neted, ca să umble Israel fără frică sub slava lui Dumnezeu.

8. Şi vor face umbră lui Israel pădurile şi tot lemnul bine mirositor, la porunca lui Dumnezeu;

9. Pentru că va călăuzi Dumnezeu pe Israel cu veselie la lumina slavei Sale, dându-le ca pază îndurarea şi dreptatea Sa.


EPISTOLA LUI IEREMIA

CAP. 1

Copia scrisorii pe care a trimis-o Ieremia către cei care aveau să fie duşi robi în Babilon de regele Babilonului, pentru a le face cunoscute sfaturile pe care Dumnezeu i le-a încredinţat.

1. Din cauza păcatelor cu care aţi păcătuit înaintea lui Dumnezeu, veţi fi duşi robi în Babilon de Nabucodonosor, regele Babilonului.

2. Şi după ce veţi intra în Babilon, veţi rămâne acolo ani mulţi şi pentru mult timp, până la al şaptelea neam; iar după aceea vă voi scoate în pace de acolo.

3. Şi veţi vedea în Babilon dumnezei de argint şi de aur şi de lemn, purtaţi pe umeri şi care insuflă teamă neamurilor.

4. Păziţi-vă ! Nu vă asemănaţi cu cei de alt neam şi teama să nu vă cuprindă înaintea acestor dumnezei,

5. Când veţi vedea mulţime dinaintea şi dinapoia lor, închinându-li-se. Ziceţi mai degrabă în inima voastră: ţie trebuie să ne închinăm, Stăpâne !

6. Căci îngerul Meu cu voi este; El este cel care va purta grijă de viaţa voastră.

7. Că limba lor este netezită de un meşter şi ei sunt îmbrăcaţi cu aur şi cu argint şi sunt minciună şi nu pot să vorbească.

8. Şi ca pentru o fecioară iubitoare de podoabe iau aur şi din el fac cununi, pentru capetele dumnezeilor lor.

9. Uneori chiar preoţii iau de la dumnezeii lor aur şi argint şi-l cheltuiesc pentru ei înşişi. Ba chiar fac daruri din el şi desfrânatelor, în casele de desfrâu.

10. Şi-i împodobesc cu veşminte, ca pe nişte oameni, pe aceşti dumnezei de argint, de aur şi de lemn; însă ei nu se pot apăra nici de rugină, nici de viermi,

11. Cu toată haina de purpură pe care le-o pun. Le şterg chipurile, din pricina prafului din templu care se aşază gros pe ei.

12. Unul ţine un sceptru ca un guvernator de provincie, dar n-ar putea să ucidă pe cel care l-ar jigni;

13. Altul ţine în dreapta sabie sau secure, dar n-ar putea să se războiască şi să se apere de hoţi.

14. Prin aceasta se vede lămurit că ei nu sunt dumnezei; nu vă temeţi de ei.

15. Precum un vas care s-a spart nu mai este de folos unui om, tot aşa este şi cu dumnezeii lor, pe care îi aşază în temple.

16. Ochii lor sunt plini de praful ridicat de picioarele celor ce intră.

17. Şi precum se închid din toate părţile porţile (temniţei) în urma unui om care a hulit pe rege şi care va fi dus la moarte, tot aşa şi preoţii întăresc templele acestor dumnezei cu porţi, zăvoare şi bare, de teamă ca ei să nu fie furaţi de hoţi.

18. Ei aprind lumini, şi încă mai multe decât pentru ei înşişi; aceşti dumnezei nu sunt în stare să vadă măcar una singură din ele.

19. Ca şi despre o grindă a templului, se zice că lăuntrul lor este ros de viermii care ies din pământ, şi îi mănâncă pe ei şi veşmintele de pe ei, şi ei nu simt.

20. Faţa lor este înnegrită de fumul care se ridică din templu.

21. Pe trupul lor şi pe capul lor zboară liliecii, rândunelele şi alte păsări; sar chiar şi pisici.

22. După aceste semne veţi recunoaşte că ei nu sunt dumnezei; nu vă temeţi de ei !

23. Aurul cu care sunt îmbrăcaţi este numai pentru frumuseţe; dar dacă nu-l freci de rugină, nu mai străluceşte. Când au fast turnaţi, ei n-au simţit nimic.

24. Ei au fost cumpăraţi cu preţ mare, deşi în ei nu este suflare de viaţă.

25. Neavând picioare, sunt purtaţi pe umeri, arătând neputinţa lor ruşinoasă oamenilor. Slujitorii lor sunt de asemenea ruşinaţi, căci cu ajutorul lor se ridică dumnezeii lor dacă ei cad la pământ.

26. Dacă îi pune cineva în picioare, ei nu se pot mişca singuri; dacă se apleacă, ei nu se pot îndrepta; ci ca unor morţi li se pun daruri înainte.

27. Preoţii vând, în folosul lor, cele jertfite; de asemenea femeile lor sărează o parte, fără a împărţi ceva săracului şi neputinciosului. Femei în stare de necurăţie şi femei lehuze îndrăznesc să se atingă de jertfele acestor dumnezei.

28. Ştiind deci din acestea că ei nu sunt dumnezei, nu vă temeţi de ei !

29. De ce dar să fie numiţi dumnezei ? Fiindcă femeile sunt cele care aduc daruri înaintea acestor dumnezei de argint, de aur şi de lemn.

30. În templele lor stau preoţii cu haina ruptă, cu capul şi bărbia rase, cu capul descoperit.

31. Şi zbiară şi strigă înaintea dumnezeilor lor ca la ospeţele pentru morţi.

32. Preoţii iau veşmintele dumnezeilor, ca să îmbrace cu ele pe femeile şi pe copiii lor.

33. Dacă li se face rău sau bine, ei nu sunt în stare să răsplătească; ei nu sunt în stare să ridice un rege pe tron sau să-l dea jos.

34. De asemenea nu sunt în stare să dea bogăţie sau argint. Dacă cineva face o făgăduinţă şi nu o ţine, ei nu pot să ceară socoteală de ea.

35. Ei nu pot scăpa un om de la moarte, nici să smulgă pe cel slab din mâna celui silnic,

36. Nici să redea vederea unui orb nici să scape pe un om din nevoie,

37. Nici să aibă milă de o văduvă, nici să fie binefăcători unui orfan.

38. Asemenea pietrelor scoase din munţi sunt aceşti idoli de lemn, îmbrăcaţi cu aur şi cu argint. Cei ce slujesc lor vor fi ruşinaţi.

39. Cum poate cineva să gândească sau să spună că aceştia sunt dumnezei ?

40. Caldeii înşişi îi necinstesc; dacă văd un om mut, îl aduc înaintea lui Bel şi cer ca acest om să vorbească, ca şi cum dumnezeul (Bel) ar putea să audă;

41. Ei nu sunt în stare să gândească ia aceasta şi să părăsească pe aceşti dumnezei, atât de mult le lipseşte bunul simt !

42. Femei încinse cu funii se aşază la drumuri, ca să ardă tărâţe ca tămâie;

43. Când una din ele, atrasă de vreun trecător, s-a culcat cu el, îşi bate joc de vecina sa că nu s-a învrednicit ca ea şi că funia ei a rămas neruptă.

44. Tot ce se face în jurul acestor dumnezei este minciună. Cum poate cineva să gândească sau să spună că aceştia sunt dumnezei ?

45. Făcuţi de tâmplari şi de argintari, ei nu sunt nimic altceva decât ceea ce vor aceşti meşteri ca ei să fie.

46. Aceşti lucrători care îi fac n-au mult de trăit; cum ar putea să fie dumnezei cele făurite de ei ?

47. Ei nu vor fi lăsat urmaşilor lor decât minciună şi ruşine.

48. Când vin asupra oamenilor războaie sau nenorociri, preoţii se sfătuiesc unde să se ascundă cu dumnezeii lor;

49. Cum dar nu puteţi înţelege că nu sunt dumnezei cei care nu se pot izbăvi pe ei înşişi de la războaie sau de la nenorociri ?

50. Pentru că ei sunt de lemn, îmbrăcaţi cu aur sau argint, se va recunoaşte mai târziu că ei nu sunt decât minciună; va fi limpede pentru toţi, popoare şi regi, că ei nu sunt dumnezei, ci lucruri de mâini omeneşti, şi că în ei nu se află nici o lucrare dumnezeiască.

51. Cui nu-i va fi, deci, lămurit, că aceştia nu sunt dumnezei ?

52. Căci ei nu pot să pună un rege într-o ţară, nici să dea oamenilor ploaie.

53. Nici să-şi facă dreptate, nici să scape un asuprit de nedreptate; ei sunt neputincioşi ca ciorile între cer şi pământ.

54. Dacă focul cade pe templul acestor dumnezei de lemn, acoperiţi cu aur sau cu argint, preoţii lor vor fugi şi vor scăpa, dar ei ca nişte grinzi vor arde în mijlocul flăcărilor lor.

55. Ei nu se pot împotrivi nici regelui, nici vrăjmaşilor.

56. Cum poate cineva să creadă şi să gândească că aceştia sunt dumnezei ?

57. Nici de hoţi şi de tâlhari nu pot să scape dumnezeii cei de lemn, îmbrăcaţi cu argint şi cu aur; îndrăzneţii le vor smulge aurul şi argintul şi vor pleca cu îmbrăcămintea care îi acoperă; ei sunt neputincioşi să-şi dea ajutor.

58. Este mai bine a fi un rege care îşi desfăşoară curajul sau un vas de folos într-o casă, de care se foloseşte stăpânul, decât a fi aceşti dumnezei mincinoşi; sau, încă, o uşă la o casă, care păzeşte ceea ce se găseşte înăuntru, decât a fi aceşti dumnezei mincinoşi; sau un stâlp de lemn într-un palat, decât a fi aceşti dumnezei mincinoşi.

59. Soarele, luna şi stelele, care strălucesc şi sunt orânduite spre un folos, sunt ascultătoare;

60. De asemenea fulgerul este frumos de văzut când izbucneşte; de asemenea, vântul bate în toată ţara.

61. Norii îndeplinesc porunca pe care le-o dă Dumnezeu de a străbate tot pământul; şi focul, trimis de sus să mistuie munţi şi păduri, face ce i s-a poruncit.

62. Aceşti dumnezei însă nu le sunt asemenea nici în frumuseţe nici în putere.

63. De aceea nu se poate nici gândi, nici zice că aceştia sunt dumnezei, fiindcă nu sunt în stare să dea dreptatea şi să facă bine oamenilor.

64. Ştiind deci că aceştia nu sunt dumnezei, nu vă temeţi de ei.

65. Căci ei nu pot nici să blesteme, nici să binecuvânteze pe rege,

66. Nici să arate printre popoare semne în cer; ei nu strălucesc ca soarele şi nu luminează ca luna.

67. Fiarele preţuiesc mai mult decât ei; ele pot să fugă într-un adăpost şi să se ajute singure.

68. În nici un chip nu ne este dovedit că aceştia sunt dumnezei, deci nu vă temeţi de ei !

69. Ca o sperietoare într-o bostănărie, care nu păzeşte nimic, tot aşa este cu dumnezeii lor de lemn, îmbrăcaţi cu aur şi cu argint.

70. Încă ceva: dumnezeii lor de lemn, îmbrăcaţi în aur şi argint, seamănă cu o tufă de mărăcini într-o grădină, pe care se aşază tot felul de păsări; sau cu un mort aruncat într-un loc întunecos.

71. După porfira şi visonul care putrezesc pe ei, veţi recunoaşte că ei nu sunt dumnezei. În cele din urmă ei vor fi mâncaţi şi vor ajunge o ruşine în tară.

72. Mai mult preţuieşte omul drept, care n-are idoli; el nu va avea să se teamă de ruşine.


CÂNTAREA CELOR TREI TINERI

CAP. 1

În cuptorul cu foc din Babilon.

1. Şi stând Azaria în mijlocul focului, şi deschizând gura sa, aşa s-a rugat, zicând:

2. "Binecuvântat eşti, Doamne Dumnezeul părinţilor noştri, şi lăudat şi preaslăvit este numele Tău în veci.

3. Că drept eşti în toate câte ai făcut nouă, şi toate lucrurile Tale sunt adevărate, şi drepte căile Tale şi toate judecăţile Tale adevărate.

4. Tu ai dat hotărâri drepte în toate relele ce ai făcut să vină asupra noastră şi asupra cetăţii celei sfinte a părinţilor noştri, Ierusalimul; că în adevăr şi dreptate ai adus acestea peste noi din pricina păcatelor noastre:

5. Că am păcătuit, că am făcut fărădelege, depărtându-ne de la Tine.

6. Şi am greşit în toate, şi poruncile Tale n-am ascultat, nici le-am păzit, nici le-am făcut, după cum ne-ai poruncit nouă, ca să ne fie bine.

7. Şi câte ai adus şi ai făcut nouă în dreaptă judecată sunt.

8. Tu ne-ai dat în mâinile vrăjmaşilor noştri, oameni fără lege şi cei mai răi dintre nelegiuiţi, unui rege nedrept, cel mai rău care este pe pământ.

9. Şi astăzi nu mai putem să deschidem gura; ruşine şi ocară ne-am făcut robilor Tăi şi celor ce Te cinstesc pe Tine.

10. Nu ne părăsi pe noi pentru totdeauna, pentru numele Tău, şi nu strica legământul Tău.

11. Şi nu depărta mila Ta de la noi, pentru Avraam cel iubit de Tine şi pentru Isaac, robul Tău, şi pentru Israel, sfântul Tău,

12. Cărora le-ai făgăduit să le înmulţeşti seminţia lor, ca stelele cerului şi ca nisipul de pe ţărmul mării.

13. Căci, Stăpâne, ne-am împuţinat mai mult decât toate neamurile şi suntem umiliţi astăzi, în tot pământul, pentru păcatele noastre.

14. Şi nu mai este în vremea aceasta căpetenie, prooroc, nici conducător, nici ardere de tot, nici jertfă, nici prinos, nici tămâie, nici loc unde să aducem înaintea Ta pârga noastră şi să aflăm har la Tine.

15. Ci cu suflet zdrobit şi cu duh umilit să fim primiţi de Tine.

16. Ca ardere de tot de berbeci şi de junci, ca zeci de mii de miei graşi, aşa să fie jertfa noastră înaintea Ta astăzi şi înţelegere să găsească la Tine; că nu este ruşine celor ce nădăjduiesc în Tine.

17. Şi acum urmăm ţie cu toată inima, şi ne temem de Tine, şi căutăm faţa Ta.

18. Să nu ne ruşinezi pe noi, ci fă cu noi după îndurarea Ta şi după mulţimea milei Tale.

19. Şi ne scoate pe noi după minunile Tale, şi dă mărire numelui Tău, Doamne; şi să se ruşineze toţi cei ce arată robilor Tăi rele.

20. Şi să se ruşineze de toată puterea Ta, şi tăria lor să se sfărâme.

21. Şi să ştie că Tu eşti Domn, Dumnezeu singur, şi slăvit peste toată lumea".

22. Şi n-au încetat slujitorii regelui, care îi aruncaseră în cuptor, să înfierbânte cuptorul cu catran şi cu smoală şi cu câlţi şi cu viţă.

23. Şi vâlvătaia se ridica deasupra cuptorului, de patruzeci şi nouă de coţi.

24. Şi izbucnind afară, ea a ars pe Caldeii care se aflau în jurul cuptorului.

25. Iar îngerul Domnului s-a coborât la Azaria şi la cei trei prieteni ai lui în cuptor şi a stins văpaia.

26. Şi le-a suflat în mijlocul cuptorului ca o răcoare de adiere şi de rouă, aşa că focul nu i-a mai atins; nu le-a mai pricinuit nici dureri, nici teamă.

27. Şi acei trei, într-un singur glas, au lăudat, au slăvit şi au binecuvântat pe Dumnezeu în cuptor, zicând:

28. "Binecuvântat eşti, Doamne Dumnezeul părinţilor noştri, şi lăudat şi preaînălţat întru toţi vecii.

29. Binecuvântat este numele cel sfânt al slavei Tale, şi prealăudat şi preaînălţat întru toţi vecii.

30. Binecuvântat eşti în locaşul sfintei Tale slave, lăudat şi preaslăvit în veci.

31. Binecuvântat eşti Cel ce vezi adâncurile şi şezi pe heruvimi şi lăudat şi preaînălţat în veci.

32. Binecuvântat eşti pe scaunul împărăţiei Tale şi prealăudat şi preaînălţat în veci.

33. Binecuvântat eşti pe bolta cerului şi prealăudat şi preaslăvit în veci.

34. Binecuvântaţi toate lucrurile Domnului pe Domnul, lăudaţi-L şi-L preaînălţaţi pe El în veci.

35. Binecuvântaţi, ceruri, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

36. Binecuvântaţi, îngeri, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

37. Binecuvântaţi, ape şi toate cele mai presus de cer, pe Domnul, lăudaţi-L şi-L preaînălţaţi pe El în veci.

38. Binecuvântaţi, toate puterile Domnului, pe Domnul, lăudaţi-L şi-L preaînălţaţi pe El în veci.

39. Binecuvântaţi, soare şi lună, pe Domnul, lăudaţi-L şi-L preaînălţaţi în veci.

40. Binecuvântaţi, stelele cerului, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

41. Binecuvântaţi, toată ploaia şi roua, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

42. Binecuvântaţi, toate vânturile, pe Domnul, lăudaţi şi-L preaînălţaţi pe El intru toţi vecii.

43. Binecuvântaţi, foc şi căldură, pe Domnul, lăudaţi şi-L preaînălţaţi în veci.

44. Binecuvântaţi, frig şi căldură, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

45. Binecuvântaţi, rouă şi zăpadă, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

46. Binecuvântaţi, nopţi şi zile, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

47. Binecuvântaţi, lumină şi întuneric, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

48. Binecuvântaţi, gheaţă şi ger, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

49. Binecuvântaţi, brume şi zăpezi, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

50. Binecuvântaţi, fulgere şi nori, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

51. Binecuvintează, pământule, pe Domnul, laudă şi-L preaînalţă în veci.

52. Binecuvântaţi, munţi şi dealuri, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

53. Binecuvântaţi, toate cele ce răsăriţi pe pământ, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

54. Binecuvântaţi, izvoare, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci,

55. Binecuvântaţi, mări şi râuri, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

56. Binecuvântaţi, chiţi şi toate cele ce se mişcă în ape, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

57. Binecuvântaţi, toate păsările cerului, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

58. Binecuvântaţi, toate fiarele şi toate dobitoacele, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

59. Binecuvântaţi, voi fiii oamenilor, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

60. Binecuvintează, Israel, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

61. Binecuvântaţi, preoţi, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

62. Binecuvântaţi, slujitori, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

63. Binecuvântaţi, voi duhuri şi suflete ale drepţilor, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

64. Binecuvântaţi, voi cei sfinţi şi smeriţi cu inima, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci.

65. Binecuvântaţi, Anania, Azaria, şi Misael, pe Domnul, lăudaţi şi-L preaînălţaţi pe El în veci; că ne-a scos pe noi din locuinţa morţilor, şi din mâna morţii ne-a smuls pe noi, şi ne-a izbăvit pe noi din mijlocul cuptorului care arde cu văpaie de foc, şi din mijlocul văpăii ne-a izbăvit pe noi.

66. Mărturisiţi-vă Domnului, că este bun, că în veac este mila Lui.

67. Binecuvântaţi pe Domnul, Dumnezeul dumnezeilor, toţi care vă închinaţi Lui, lăudaţi şi mulţumiţi, că în veac este mila Lui".


CARTEA A TREIA A LUI EZDRA

CAP. 1

Despre Paştile pe care le-a sărbătorit Iosie şi despre regii următori lui până la robia Babilonului.

1. Şi a prăznuit Iosia Paştile în Ierusalim în cinstea Domnului Dumnezeului său şi a jertfit pasha în paisprezece zile ale lunii întâi, aşezând preoţii după rândul lor, împodobiţi în templul Domnului.

2. Şi a poruncit leviţilor, slujitorilor la cele sfinte ale lui Israel, să se sfinţească pe sine Domnului în templul pe care l-a zidit Solomon, fiul regelui David.

3. "Nu va fi chemarea voastră să-l ridicaţi pe umeri, ci acum slujiţi Domnului Dumnezeului vostru şi purtaţi grijă neamului lui Israel.

4. Şi pregătiţi mieii pentru Paşti după neamurile şi după familiile voastre, după rânduiala lui David, regele lui Israel, şi după strălucirea lui Solomon, fiul lui.

5. Şi stând în templu după rânduiala părinţilor, cuvenită vouă leviţilor, cei ce staţi în şir înaintea fraţilor voştri din Israel,

6. Cu rânduială jertfiţi Paştile, şi pregătiţi jertfele fraţilor voştri, şi faceţi Paştile după porunca Domnului, care s-a dat lui Moise".

7. Şi a dăruit Iosia poporului care se afla de faţă, din miei şi din iezi treizeci de mii, viţei trei mii; acestea din turmele regelui s-au dat, după făgăduinţa sa, poporului, preoţilor şi leviţilor.

8. Şi au dat Helchia şi Zaharia şi Iehiel, ispravnicii templului Domnului, preoţilor pentru Paşti, oi două mii şase sute, viţei trei sute.

9. Şi Iehonia şi Semaia şi Natanael, fratele său, şi Haşabia şi Ieiel şi Ioram, cei peste mii, au dat leviţilor pentru Paşti, oi cinci mii, viţei şapte sute.

10. Şi după ce s-au făcut acestea cu bună-cuviinţă, au stat preoţii şi leviţii, având azimele după seminţii şi după capii de familie înaintea poporului, ca să aducă Domnului după cele scrise în cartea lui Moise.

11. Şi au fript pasha la foc, cum se cuvine şi jertfele le-au fiert în căldări şi în tingiri, cu bun miros, şi le-au adus la toţi cei din popor.

12. Şi după acestea au gătit pentru ei înşişi şi pentru preoţi, fraţii lor, fiii lui Aaron, pentru că preoţii aduceau grăsimile până la căderea nopţii, şi leviţii au gătit lor şi preoţilor, fraţii lor, fiii lui Aaron.

13. Şi cântăreţii templului Domnului, fiii lui Asaf, erau în rândul lor, după cum a rânduit David.

14. Şi Asaf şi Zaharia şi Iedutun, dregătorul regelui,

15. Şi portarii stăteau fiecare la poarta lui, fiindcă nimănui nu-i era îngăduit să-i treacă rândul. Şi leviţii, fraţii lor, au gătit pentru ei.

16. Şi s-au săvârşit cele de jertfă Domnului, ca în acea zi să se sărbătorească Paştile şi să se aducă jertfele pe jertfelnicul lui Dumnezeu, după porunca regelui Iosia.

17. Şi au prăznuit fiii lui Israel câţi se aflau de faţă, în vremea aceasta, Paştile şi praznicul azimelor, şapte zile.

18. Şi nu s-au sărbătorit Paşti ca acestea în Israel, din zilele lui Samuel proorocul.

19. Şi toţi regii lui Israel n-au sărbătorit Paşti ca acestea, cum le-au sărbătorit Iosia şi preoţii şi leviţii şi Iudeii, şi tot Israelul, şi cei ce s-au aflat în locuinţa lor în Ierusalim.

20. În anul al optsprezecelea al domniei lui Iosia, s-au sărbătorit Paştile acestea.

21. Şi s-au îndreptat faptele lui Iosia înaintea Domnului lui, cu inimă plină de evlavie.

22. Şi lucrurile despre el s-au scris în vremurile cele mai dinainte, despre cei ce au păcătuit şi au făcut nelegiuiri înaintea Domnului, mai mult decât orice neam şi împărăţie, şi cele ce au amărât sufletul lui, cum şi cuvintele cu care Domnul a mustrat pe Israel.

23. Şi după toate lucrurile acestea ale lui Iosia, s-a întâmplat ca Faraon, regele Egiptului, să vină cu război în Carchemiş, pe Eufrat.

24. Şi a ieşit în întâmpinarea lui Iosia şi a trimis la el regele Egiptului, zicând: Ce este mie şi ţie, rege al lui Iuda ? Nu împotriva ta sunt eu trimis de la Domnul Dumnezeu,

25. Ci spre Eufrat se îndreaptă războiul meu. Şi acum Domnul cu mine este şi Domnul cu mine sârguind este.

26. Depărtează-te de la mine şi nu sta împotriva Domnului.

27. Şi n-a întors de la el Iosia carul său, ci a pornit război, neluând aminte la cuvintele lui Ieremia proorocul, cuvinte din gura Domnului, şi a intrat cu el în luptă în câmpia Meghidonului.

28. Şi s-au coborât dregătorii la regele Iosia, şi a zis regele slugilor sale: Scoateţi-mă din luptă, că am slăbit foarte.

29. Şi îndată l-au scos pe el slugile lui din rândul de bătaie, şi el s-a suit în al doilea car al lui şi, ajungând la Ierusalim, şi-a sfârşit viaţa şi a fost îngropat în mormântul părinţilor săi.

30. În toată Iudeea au jelit pe Iosia şi a plâns Ieremia proorocul pentru Iosia; şi căpeteniile cu femeile l-au plâns până în ziua de astăzi.

31. Şi s-a dat aceasta, ca să se facă totdeauna la tot neamul lui Israel.

32. Şi acestea sunt scrise în cartea celor povestite despre regii lui Iuda, de asemenea şi faptele pe care le-a săvârşit Iosia şi mărirea lui şi înţelepciunea lui în legea Domnului.

33. Iar cele ce s-au făcut de el mai înainte şi cele de acum s-au scris în Cartea regilor lui Israel şi ai lui Iuda.

34. Şi căpeteniile poporului au luat pe Ioahaz, fiul lui Iosia, l-au pus rege în locul lui Iosia, tatăl lui, fiind de douăzeci şi trei de ani.

35. Şi a domnit în Iuda şi în Ierusalim trei luni.

36. Şi l-a mutat regele Egiptului, ca să nu domnească în Ierusalim.

37. Şi a păgubit pe popor cu o sută de talanţi de argint şi cu un talant de aur.

38. Şi regele Egiptului a pus rege în Iuda şi în Ierusalim pe Ioiachim, fratele lui Ioahaz.

39. Şi a legat Ioiachim pe dregătorii cei mari, şi pe Zarachi, fratele său, prinzându-l, l-a dus în Egipt.

40. Şi era Ioiachim de douăzeci şi cinci de ani când s-a făcut rege în Iuda şi în Ierusalim şi a făcut rău înaintea Domnului.

41. Şi împotriva acestuia s-a suit Nabucodonosor, regele Babilonului, şi, legându-l cu legături de aramă, l-a dus în Babilon.

42. Şi din sfinţitele vase ale Domnului, luând Nabucodonosor şi ducându-le, le-a agăţat în templul lui, în Babilon.

43. Şi cele ce s-au scris despre el şi despre necurăţia lui şi despre nelegiuirea lui, s-au scris în Cartea Cronicilor regilor.

44. Şi în locul lui Ioiachim a domnit fiul lui, care, când a ajuns rege, era de optsprezece ani.

45. Şi a domnit trei luni şi zece zile în Ierusalim şi a făcut rău înaintea Domnului.

46. Şi după un an, trimiţând Nabucodonosor, l-a mutat în Babilon, împreună cu vasele cele sfinte ale Domnului.

47. Şi a pus pe Sedechia rege în Iuda şi în Ierusalim, în vârstă de douăzeci şi unu de ani.

48. Şi a domnit unsprezece ani şi a făcut rău înaintea Domnului şi nu s-a ruşinat de cuvintele care s-auţ grăit prin Ieremia proorocul din gura Domnului.

49. Şi fiind legat cu jurământ de regele Nabucodonosor pe numele Domnului, el a călcat jurământul şi a fost îndepărtat din domnie.

50. Şi învârtoşându-şi cerbicea şi inima sa, a călcat cele legiuite ale Domnului Dumnezeului lui Israel.

51. Şi fruntaşii poporului şi ai preoţilor au făcut multe nelegiuiri, mai multe decât toate necurăţiile tuturor neamurilor, şi au pângărit templul Domnului cel sfinţit în Ierusalim.

52. Şi a trimis Dumnezeul părinţilor lor pe îngerul Său să-i cheme, întrucât îi ocrotea pe ei şi locaşul Său.

53. Iar ei îşi băteau joc de vestitorii Lui, şi în ziua în care a grăit Domnul; ei batjocoreau pe proorocii Lui, până ce, mâniindu-Se El pe poporul Său pentru păgânătăţi, a poruncit regilor Caldeilor să se suie împotriva lor.

54. Aceştia au omorât pe tinerii lor cu sabia împrejurul sfântului lor locaş şi nu le-a fost milă de cel tânăr şi de fecioară şi de bătrân, şi de cel mai tânăr al lor.

55. Ci pe toţi i-au dat în mâinile lor, şi toate vasele sfinte ale Domnului, cele mari şi cele mici, şi vasele chivotului lui Dumnezeu.

56. Şi luând vistieria regelui, au dus-o în Babilon şi au ars templul Domnului.

57. Şi au surpat zidurile Ierusalimului şi turnurile lui le-au ars cu foc şi au făcut netrebnice toate cele mărite ale lui şi pe cei scăpaţi de ascuţişul sabiei i-au dus în Babilon.

58. Şi au fost slugi lui Nabucodonosor şi fiilor lui, până ce au venit Perşii stăpâni, ca să se împlinească cuvântul Domnului care a fost în gura lui Ieremia, până ce pământul se va bucura de odihnele sale în tot timpul pustiirii lui, odihnind până la împlinirea celor şaptezeci de ani.

CAP. 2

Cirus, regele Perşilor, dă voie Iudeilor robiţi să zidească din nou templul Domnului şi Ierusalimul, iar Artaxerxe îi opreşte.

1. Domnind Cirus peste Perşi, în anul întâi, ca să se împlinească cuvântul Domnului grăit prin gura lui Ieremia,

2. A ridicat Domnul duhul lui Cirus, regele Perşilor, şi a vestit în tot regatul său prin grai şi prin scrisori, zicând:

3. Aceasta zice regele Perşilor, Cirus: Pe mine Domnul lui Israel, Domnul cel Preaînalt m-a pus rege al lumii.

4. Şi mi-a poruncit mie să zidesc Lui templu în Ierusalimul cel din Iuda.

5. Dacă este cineva dintre voi din neamul lui Iuda, Domnul lui să fie cu el, să se suie la Ierusalimul din Iudeea şi să zidească iarăşi templul Domnului lui Israel; căci Acesta este Domnul, Cel care locuieşte în Ierusalim.

6. Drept aceea, câţi locuiesc în partea locului, în ţinutul acela, să-i ajute,

7. Cu aur şi cu argint, cu dări, cu cai şi cu vite împreună cu ceilalţi, care la rugăciune sunt puşi în templul Domnului din Ierusalim.

8. Şi căpeteniile seminţiilor lui Iuda şi Veniamin, preoţii şi leviţii, şi toţi cărora le-a trezit Domnul duhul, ca să se suie să zidească iarăşi templul Domnului din Ierusalim,

9. Şi cei din jurul lor au ajutat în toate cu argint şi cu aur, cu cai, cu dobitoace şi cu nenumărate daruri făcute de cei al căror duh fusese trezit.

10. Şi regele Cirus a scos vasele sfinte ale Domnului pe care le adusese Nabucodonosor din Ierusalim şi le aşezase în templul lui.

11. Şi scoţându-le, Cirus, regele Perşilor, le-a dat lui Mitridate, vistiernicul său.

12. Şi prin acesta s-au dat în seama lui Şeşbaţar, cârmuitorul Iudeii.

13. Şi numărul acestora era: pahare de aur o mie, şi pahare de argint o mie, căţui de argint douăzeci şi nouă, năstrape de aur treizeci, de argint două mii patru sute zece, şi alte vase o mie.

14. şi toate vasele care s-au adus, de aur şi de argint, cinci mii patru sute şaizeci şi nouă:

15. Şi au fost aduse de Şeşbaţar în Ierusalim împreună cu cei întorşi din robie din Babilon.

16. Iar în vremea domniei lui Artaxerxe, regele Perşilor, Bilşam şi Mitridate, Tabeel şi Rehum cârmuitorul, împreună cu Şimşai scriitorul şi tovarăşii lor care locuiau în Samaria şi în alte locuri, au scris împotriva celor ce locuiesc în Ierusalim şi în Iudeea o scrisoare iscălită:

17. "Regelui Artaxerxe, stăpânul: slugile tale, Rehum cronicarul şi Şimşai scriitorul, şi ceilalţi din sfatul lor, şi judecătorii cei din Cele-Siria şi din Fenicia;

18. Cunoscut să fie acum domnului nostru, regele, că Evreii, suindu-se de la voi la noi, venind la Ierusalim, cetatea cea răzvrătită şi vicleană, zidesc pieţele şi zidurile ei le repară, şi pun temelia templului.

19. Deci, de se va zidi cetatea aceasta şi se vor sfârşi zidurile, bir nu vor suferi a da, ci şi regilor vor sta împotrivă.

20. Şi, fiindcă au început clădirea templului, am socotit că este bine să nu trecem aceasta cu vederea,

21. Ci să înştiinţăm pe domnul nostru, regele, că, dacă vrei să cercetezi cu amănuntul cronicile părinţilor tăi,

22. Atunci vei afla în cronici însemnări despre acestea şi vei cunoaşte că cetatea aceasta era răzvrătită, tulburând regi şi cetăţi.

23. Şi Evreii răzvrătiţi încă din vremuri vechi urzesc răscoale, pentru care pricină şi cetatea aceasta a fost pustiită.

24. Acum dar arătăm ţie, stăpâne rege, că de se va zidi din nou cetatea aceasta şi se vor ridica zidurile ei, nu te vei mai coborî în Cele-Siria şi Fenicia".

25. Atunci a răspuns regele lui Rehum cronicarul şi cârmuitorul, lui Bilşam şi lui Şimşai scriitorul şi celorlalţi, care împreună cu ei se sfătuiesc şi locuiesc în Samaria şi în Siria şi în Fenicia, cele scrise mai jos:

26. "Am citit scrisoarea ce mi-aţi trimis; drept aceea am poruncit să se caute şi s-a aflat că cetatea aceea este din veac împotrivitoare regilor;

27. Şi că locuitorii au urzit răscoale şi războaie în ea şi că regi tari şi cruzi au fost în Ierusalim, stăpânind şi bir luând de la Cele-Siria şi de la Fenicia.

28. Acum dar am poruncit să fie opriţi oamenii aceia a zidi cetatea şi să purtaţi de grijă ca să nu se mai întâmple nimic împotriva acestei porunci.

29. Şi să nu meargă mai departe răutatea, ca regii să se tulbure".

30. Atunci, citindu-se cele scrise de regele Artaxerxe, Rehum şi Şimşai scriitorul şi cei ce se sfătuiau împreună cu ei, pornind în grabă la Ierusalim, cu cai şi cu mulţime de luptă, au început a opri pe cei ce zideau.

31. Şi a fost oprită zidirea locaşului sfânt din Ierusalim până în al doilea an al domniei lui Darius, regele Perşilor.

CAP. 3

Întrebările celor trei tineri din garda împăratului Darius.

1. Şi pe când domnea Darius, a făcut ospăţ mare tuturor celor de sub ascultarea lui şi tuturor celor născuţi din casa lui,

2. Şi tuturor dregătorilor celor mari ai Mediei şi ai Persiei şi tuturor satrapilor şi căpeteniilor oştirii şi cârmuitorilor de ţinuturi de la India până la Etiopia, care erau în cele o sută douăzeci şi şapte de satrapii.

3. Şi după ce au mâncat şi au băut şi după ce s-au săturat, s-au risipit; iar regele Darius s-a dus la aşternutul său şi a adormit şi s-a deşteptat.

4. Atunci cei trei tineri, din garda regelui, care păzeau pe rege, au zis unul către altul:

5. Să spunem fiecare dintre noi câte un cuvânt, să vedem al cui va fi mai tare, iar al cărui cuvânt va fi mai înţelept, aceluia îi va da lui regele Darius daruri mari şi laude mari;

6. Şi cu porfiră se va îmbrăca şi din vase de aur va bea, şi pe aur va dormi, şi se va plimba în trăsură cu cai cu frâie de aur, şi va purta pe cap turban de vison şi lănţişoare împrejurul grumazului lui,

7. Şi al doilea va şedea după Darius, pentru înţelepciunea lui, şi rudă lui Darius se va numi.

8. Atunci, scriind fiecare cuvântul său, l-a pecetluit şi l-a pus sub perna lui Darius, regele, şi au zis:

9. "Când se va scula regele, îi vor da cele ce-am scris, şi al cărui cuvânt va judeca regele din noi trei, şi marii dregători ai Persiei, că este mai înţelept, lui i se va da biruinţa, precum s-a scris".

10. Unul scrisese: mai tare este vinul.

11. Celălalt scrisese: mai tare este regele.

12. Şi al treilea scrisese: mai tari sunt femeile, iar mai mult decât toate biruieşte adevărul.

13. Şi când s-a sculat regele din somn, luând scrisorile, i le-au dat şi le-a citit.

14. Şi trimiţând, a chemat pe toţi dregătorii cei mari ai Persiei şi ai Mediei, pe satrapi, pe căpeteniile oştirii, pe cârmuitorii de ţinuturi şi pe sfetnici,

15. Şi au şezut în divan şi a citit scrisorile înaintea lor.

16. Şi a zis: Chemaţi pe tinerii acela, şi ei să-şi arate cuvintele lor.

17. Şi au fost chemaţi şi au intrat înăuntru, şi le-a zis: Spuneţi-ne cele ce-aţi scris.

18. Şi a început cel dintâi, cel ce a zis că vinul este mai tare, şi a zis aşa: O, bărbaţilor, cum nu este mai tare vinul ? Căci tuturor oamenilor care îl beau le rătăceşte mintea.

19. Şi mintea regelui şi a orfanului, şi a robului şi a celui slobod, şi a săracului şi a bogatului o face una.

20. Şi toată mintea o întoarce spre chef şi veselie, şi nu-şi aduce aminte de tot necazul şi de toată datoria.

21. Şi toate inimile le face bogate, şi nu-şi aduc aminte nici de rege, nici de satrap, şi toate le face să vorbească prin talanţi.

22. Şi nu-şi aduc aminte, când beau, să iubească pe prieteni şi pe fraţi, ci după puţin timp scot săbiile.

23. Şi când se trezesc de vin, nu-şi aduc aminte de cele ce au făcut.

24. O, bărbaţilor ! Oare nu este mai tare vinul, care sileşte a face aşa ? Şi după ce a zis acestea, a tăcut.

CAP. 4

Biruinţa adevărului. Darius înapoiază vasele cele sfinte, dând Iudeilor voie pentru zidirea Ierusalimului şi a templului Domnului.

1. Şi a început să vorbească cel de-al doilea, care spusese că este mai tare regele.

2. O, bărbaţilor ! Au nu sunt mai tari oamenii care stăpânesc pământul şi marea şi toate câte sunt în ele ?

3. Iar regele mai tare este şi domneşte peste toţi şi-i stăpâneşte, şi orice le-ar porunci ei fac; de le va zice să facă război unul împotriva altuia, fac.

4. Şi de-i va trimite împotriva vrăjmaşilor, merg şi surpă munţi şi ziduri şi turnuri.

5. Ucid şi se ucid, şi cuvântul regelui nu-l calcă; şi de vor birui, regelui îi aduc toate, şi câte vor prăda, şi celelalte toate i le aduc.

6. Şi câţi nu se duc la război şi nu luptă, ci lucrează pământul, iarăşi după ce seamănă şi seceră, aduc regelui;

7. Şi unul pe altul silind aduc dajdie regelui, şi el unul singur este.

8. De va zice să omoare, omoară; de va zice să lase, lasă; de va zice să bată, bate.

9. A zis să pustiiască, pustiesc; a zis să zidească, zidesc; a zis să taie, taie; a zis să răsădească, răsădesc.

10. Şi tot poporul lui şi oştirea lui de el unul ascultă, şi la toate acestea el şade, mănâncă, şi bea şi doarme.

11. Şi aceştia păzesc în jurul lui şi nimeni nu poate să meargă şi să facă lucrurile sale, nici nu pot să nu-l asculte.

12. O, bărbaţilor ! Cum nu este tare regele, că este aşa de ascultat ! Şi a tăcut.

13. Iar al treilea, care vorbise despre femei şi despre adevăr, este Zorobabel. El a început a grăi:

14. O, bărbaţilor ! Drept este că cel mai mare este regele, şi mulţi sunt oamenii, şi tare este vinul !

15. Dar cine îi stăpâneşte sau cine domneşte peste ei ? Au nu sunt femeile ? Femeile au născut pe regele şi pe tot poporul care stăpâneşte marea şi pământul.

16. Şi din ele s-au născut, şi acestea au crescut pe cei ce sădesc viile, din care se face vinul.

17. Ele fac îmbrăcămintea oamenilor, şi tot ele prilejuiesc mărirea oamenilor, şi omenii nu pot fi fără de femei.

18. Şi de vor aduna aur şi argint şi tot lucrul frumos, când văd o femeie frumoasă la chip şi la frumuseţe,

19. Pe toate acestea lăsându-le, la ea caută şi cu gura căscată privesc la ea, şi toţi pe ea o aleg mai mult decât aurul şi decât argintul şi decât tot lucrul frumos.

20. Lasă omul pe tatăl său, care l-a hrănit, şi ţara sa, şi se lipeşte de femeia sa.

21. Şi cu femeia lui îşi dă sufletul şi nu-şi mai aduce aminte nici de tatăl său, nici de mama sa, nici de tară.

22. Şi din acestea se cuvine să ştiţi voi că femeile vă stăpânesc.

23. Oare nu trudiţi şi osteniţi, şi toate le aduceţi şi le daţi femeilor, şi ia omul sabia sa, şi iese la drumuri să tâlhărească şi să fure, şi plutesc pe mare şi pe fluvii,

24. Şi pe leu vede şi în întuneric merge, şi ceea ce fură şi răpeşte şi jefuieşte, iubitei aduce ?

25. Şi mai mult iubeşte omul pe femeia sa, decât pe tatăl său şi pe mama sa.

26. Şi mulţi şi-au ieşit din minţi din pricina femeilor şi au ajuns robi pentru ele.

27. Şi mulţi au pierit, au greşit şi au păcătuit din pricina femeilor.

28. Şi acum nu-mi credeţi mie ? Cu adevărat mare este regele în puterea lui şi toate ţinuturile se tem a se atinge de el.

29. Dar eu l-am văzut pe el şi pe Apamina, fata lui Bartac, cel cu faimă, concubina regelui, şezând de-a dreapta regelui.

30. Ea a luat diadema de pe capul regelui şi, punând-o pe capul său, da palme regelui cu stânga.

31. Şi la acestea regele, se uita la ea cu gura căscată; şi dacă ea râdea cu el, şi el râdea, şi dacă ea se supăra pentru ceva, el o măgulea, ca să se împace cu el.

32. O, bărbaţilor ! Cum nu sunt tari femeile, de vreme ce fac aşa ?

33. Atunci regele şi dregătorii s-au uitat unul la altul.

34. Şi a început a grăi şi despre adevăr. O, bărbaţilor ! Tari sunt femeile. Mare este pământul şi înalt este cerul şi iute la alergat soarele, căci într-o zi se întoarce şi înconjoară cerul şi iarăşi aleargă la locul său.

35. Au nu este mare cel ce face acestea ? Dar adevărul este şi mai mare şi mai puternic decât toate.

36. Tot pământul cheamă adevărul, şi cerul pe el îl binecuvântează, şi toate lucrurile se clatină şi se cutremură, şi nimic la el nu este strâmb.

37. Nedrept este vinul, nedrept este regele, nedrepte sunt femeile, nedrepţi sunt toţi fiii oamenilor şi nedrepte sunt toate lucrurile lor, cele ce sunt ca acestea, şi nu este în ele adevăr, şi, din pricina nedreptăţii lor, toţi pier.

38. Iar adevărul rămâne şi este tare în veac şi trăieşte şi domneşte în veacul veacului.

39. El nu caută la faţa oamenilor şi nu părtineşte, ci cele drepte face tuturor, fie nedrepţi, fie răi, şi la toţi sunt plăcute lucrurile lui, şi în judecata lui nimic nu este nedrept.

40. Aceasta este tăria, împărăţia, puterea şi mărirea tuturor veacurilor ! Binecuvântat să fie Dumnezeul adevărului !

41. Şi a încetat a grăi, şi tot poporul atunci a răspuns şi a strigat: "Mare este adevărul şi mai puternic decât orice !"

42. Atunci regele i-a zis: "Cere orice vei vrea, mai mult decât cele scrise, şi îţi voi da, pentru că te-ai aflat mai înţelept, şi alături de mine vei şedea şi ruda mea te vei chema !"

43. Atunci el a zis regelui: "Adu-şi aminte de făgăduinţa pe care ai făcut-o să zideşti Ierusalimul, în ziua în care înălţimea ta ai luat domnia,

44. Şi să trimiţi înapoi toate vasele cele luate din Ierusalim, pe care le-a ales Cirus, când a făgăduit să dărâme Babilonul şi a făgăduit că le va trimite acolo,

45. Şi tu ai făgăduit să zideşti templul Domnului, pe care îl arseseră Edomiţii, când a fost pustiită Iudeea de Caldei.

46. Şi acum aceasta este ce te rog, stăpâne rege, şi ce cer de la tine ! Aceasta este fapta cea mare pe care s-o săvârşeşti ! Acum te rog să împlineşti făgăduinţa pe care ai dat-o prin gura ta înaintea Împăratului cerului !"

47. Atunci, sculându-se regele Darius, l-a sărutat şi a scris pentru el scrisori către toţi dregătorii, cârmuitorii ţinuturilor, căpeteniile oştirilor şi satrapii, ca să-l petreacă pe el şi pe toţi cei cu el, care se suie să zidească Ierusalimul.

48. Şi la toţi cârmuitorii locurilor din Cele-Siria şi din Fenicia şi la cei din Liban a scris scrisori, ca să ducă lemne de cedru din Liban la Ierusalim şi împreună cu el să zidească cetatea.

49. Şi a dat scris la toţi Iudeii care voiau să se suie de la regat în Iudeea că sunt liberi; iar cei care au puterea, cârmuitorul de ţinut şi satrapul şi economul, să nu meargă la uşile lor.

50. Şi toată ţara pe care o stăpânesc ei, să fie scutită de dări, şi ca Edomiţii să părăsească satele pe care mai înainte le stăpâneau de la Iudei.

51. Şi la zidirea templului Domnului să dea pe an douăzeci de talanţi până ce se va isprăvi zidirea;

52. Şi la jertfelnic arderi de tot să se aducă în toate zilele, precum au poruncă; alţi şaptesprezece talanţi să aducă, şi peste an zece.

53. Şi toţi cei ce vin din Babilon să zidească cetatea, să fie liberi, ei şi fiii lor şi toţi preoţii care i-ar însoţi.

54. Şi a scris şi despre veniturile şi despre odăjdiile preoţilor în care ei slujesc.

55. Şi a scris să se dea dare leviţilor până în ziua când se va termina templul Domnului şi Ierusalimul se va zidi.

56. Şi la toţi cei ce păzesc cetatea a scris să le dea lor loturi şi simbrie.

57. Şi a trimis toate vasele pe care le alesese Cirus de la Babilon, şi tot ceea ce făgăduise Cirus să facă, el a poruncit să facă şi să le trimită la Ierusalim.

58. Şi când a ieşit tânărul Zorobabel, ridicându-şi faţa la cer înaintea Ierusalimului, a binecuvântat pe împăratul cerului, zicând:

59. "De la Tine este biruinţa şi de la Tine este înţelepciunea şi a Ta este slava, şi eu sunt robul Tău.

60. Binecuvântat eşti Tu, Cel care mi-ai dat mie înţelepciune, şi pe Tine Te preaslăvesc, Doamne al părinţilor noştri !"

61. Şi a luat scrisorile şi a ieşit, a venit în Babilon şi a vestit tuturor fraţilor săi.

62. Şi au binecuvântat pe Dumnezeul părinţilor lor, căci le-a dat libertate şi învoire, ca să se întoarcă

63. Şi să zidească Ierusalimul şi templul în care s-a numit numele Domnului. Şi ei au petrecut cu cântări şi cu bucurie şapte zile.

CAP. 5

Însemnarea celor întorşi din robia Babilonului. Începerea înnoirii cetăţii Şi a templului Domnului.

1. Şi după aceasta au fost aleşi ca să se întoarcă capii familiilor după seminţiile lor, femeile lor, fiii şi fetele lor, şi robii şi roabele lor, şi dobitoacele lor.

2. Şi Darius a trimis împreună cu ei o mie de călăreţi până îi vor aşeza în Ierusalim cu pace, cu cântări, cu timpane şi cu flaute.

3. Şi toţi fraţii lor s-au veselit la plecarea lor, iar regele le-a îngăduit să plece cu ei.

4. şi acestea sunt numele bărbaţilor, capi de familii din seminţii, care au pornit în ţinuturile lor:

5. Preoţii, fiii lui Finees, fiul lui Aaron: Iosua, fiul lui Iosedec, fiul lui Sarai, şi Ioachim, fiul lui Zorobabel, fiul lui Salatiel, din casa lui David, din neamul lui Fares, din tribul lui Iuda,

6. Care a grăit sub Darius, regele Perşilor, cuvinte înţelepte în al doilea an al domniei lui, în luna lui Nisan, întâia lună a anului.

7. Şi aceştia sunt din Iuda, care au ieşit din străina robie, în care îi adusese în Babilon Nabucodonosor, regele Babilonului,

8. Şi care s-au înapoiat la Ierusalim şi în tot cuprinsul Iudeii, fiecare în cetatea sa, care au venit cu Zorobabel şi cu Iosua, Neemia, Azaria, Raamia, Nahamani, Mardoheu, Bilşan, Misperet, Bigvai, Nehumi, Baana, căpeteniile lor.

9. Numărul celor din neam şi conducătorii lor:

10. Fiii lui Fares, două mii o sută şaptezeci şi doi.

11. Fiii lui Şefatia, patru sute şaptezeci şi doi.

12. Fiii lui Arah, şapte sute cincizeci şi şase.

13. Fiii lui Pahat-Moab, adică fiii lui Iosua şi ai lui Iacob, două mii opt sute doisprezece.

14. Fiii lui Elam, o mie două sute cincizeci şi patru.

15. Fiii lui Zatu, nouă sute patruzeci şi cinci.

16. Fiii lui Horve, şapte sute cinci.

17. Fiii lui Binui, şase sute patruzeci şi opt.

18. Fiii lui Bebai, şase sute treizeci şi trei.

19. Fiii lui Azad, trei mii două sute douăzeci şi doi.

20. Fiii lui Adonicam, şase sute şaizeci şi şapte.

21. Fiii lui Bigvai, două mii şaizeci şi şase.

22. Fiii lui Adin, patru sute cincizeci şi patru.

23. Fiii lui Ater, din casa lui Iezechia, nouăzeci şi doi.

24. Oamenii din Cheila şi din Azeca, şaizeci şi şapte.

25. Fiii lui Azuran, patru sute treizeci şi doi.

26. Fiii lui Anania, o sută unu.

27. Fiii lui Haşum, treizeci şi doi.

28. Fiii lui Beţai, trei sute douăzeci şi trei.

29. Fiii lui Hasoferet, o sută doi.

30. Oamenii din Beter, trei mii cinci.

31. Cei din Betleem, o sută douăzeci şi trei.

32. Cei din Netofa, cincizeci şi cinci.

33. Cei din Anatot, o sută cincizeci şi opt.

34. Cei din Bet-Azmavet, patruzeci şi doi.

35. Cei din Chiriat-Iearim, douăzeci şi cinci.

36. Cei din Chefira şi din Beerot, şapte sute patruzeci şi trei.

37. Cei din Piras, şapte sute.

38. Cei din Hadias şi Amidii, patru sute douăzeci şi doi.

39. Cei din Rama şi Gheba, şase sute douăzeci şi unu.

40. Cei din Micmas, o sută douăzeci şi doi.

41. Cei din Vetolio, cincizeci şi doi.

42. Fiii lui Nefusim, o sută cincizeci şi şase.

43. Fiii lui Calamolal şi Ono, şapte sute douăzeci şi cinci.

44. Oamenii din Ierihon, trei sute patruzeci şi cinci.

45. Fiii lui Senaa, trei mii trei sute treizeci.

46. Preoţii, fiii lui Iedaia, fiul lui Iosua, între fiii lui Eliaşib, nouă sute şaptezeci şi doi.

47. Fiii lui Esemirot, o mie cincizeci şi doi.

48. Fiii lui Fasaron, o mie patruzeci şi şapte.

49. Fiii din Carmi, două sute şaptesprezece.

50. Iar leviţii, fiii lui Iosua şi Cadmiel şi Binui şi Hodavia, şaptezeci şi patru.

51. Cântăreţii templului Domnului, fiii lui Asaf, o sută douăzeci şi opt.

52. Portarii, fiii lui Şalum, fiii lui Ater, fiii lui Talmon, fiii lui Acub, fiii lui Hatita, fiii lui Şobai, în total o sută treizeci şi nouă.

53. Cei închinaţi templului: fiii lui Ţiha, fiii lui Hasufa, fiii lui Tabaot, fiii lui Cheros, fiii lui Sia, fiii lui Padon, fiii lui Lebana, fiii lui Hagaba, fiii lui Acub, fiii lui Cuta, fiii lui Chitab, fiii lui Hagab, fiii lui Şalmai,

54. Fiii lui Hanan, fiii lui Catua, fiii lui Ghedur, fiii lui Eru, fiii lui Desan, fiii lui Noiva, fiii lui Haseva, fiii lui Gazera, fiii lui Aziu, fiii lui Finees, fiii lui Asara, fiii lui Vaste, fiii lui Asana, fiii lui Meani, fiii lui Nafisi, fiii lui Acuv, fiii lui Ahiva, fiii lui Asur, fiii lui Farachim, fiii lui Vasalot,

55. Fiii lui Meeda, fiii lui Cuta, fiii lui Harea, fiii lui Varhus, fiii lui Asirar, fiii lui Tomi, fiii lui Nasit, fiii lui Atifa,

56. Fiii slugilor lui Solomon, fiii lui Asapfion, fiii lui Farida, fiii lui Ieli, fiii lui Lozon, fiii lui Isdail, fiii lui Safet,

57. Fiii lui Aghiei, fiii lui Facaret, fiii lui Savia, fiii lui Sarotia, fiii lui Masia, fiii lui Gar, fiii lui Adus, fiii lui Suva, fiii lui Afera, fiii lui Varodis, fiii lui Savat, fiii lui Amon,

58. Toţi cei închinaţi templului Domnului şi fiii slugilor lui Solomon, trei sute şaptezeci şi doi.

59. Iar cei care au ieşit din Tel-Melah şi Tel-Harşa, cu conducătorul lor Haraath, şi din Cherub-Adan şi Imer, şi nu puteau să-şi arate neamurile lor şi seminţiile, că sunt din Israel, au fost fiii lui Delaia, fiii lui Tobie, fiul lui Necoda, şase sute cincizeci şi doi.

60. Şi dintre preoţii care erau în slujba preoţiei, dar nu s-au găsit în condici, fiii lui Hobaia, fiii lui Hacoţ, fiii lui Iadua, care luase de soţie pe Avghia din fetele lui Barzilai, căruia el îi luase şi numele.

61. Şi cercetându-se după hrisovul de rudenie al acestora, şi neaflându-se, s-au înlăturat de la preoţie.

62. Şi le-au zis Neemia şi Ataria, să nu aibă parte din cele sfinte, până ce se va scula arhiereu, îmbrăcat cu Urim şi Tumim.

63. Şi aceştia toţi din Israel erau de la doisprezece ani în sus, afară de slugi şi slujnice, patruzeci şi două de mii trei sute şaizeci.

64. Slugile lor şi slujnicele, şapte mii trei sute treizeci şi şapte.

65. Cântăreţi şi cântăreţi din instrumente, două sute patruzeci şi cinci.

66. Cămile, patru sute treizeci şi cinci.

67. Cai, şapte sute treizeci şi şase.

68. Catâri, două sute patruzeci şi cinci.

69. Asini, cinci mii cinci sute douăzeci şi cinci.

70. Şi când au ajuns ei la templul Domnului din Ierusalim, unii dintre capii de familii au făgăduit să ridice, după puterile lor, templul lui Dumnezeu, pe locul lui, şi să se dea la vistieria templului, pentru lucruri, o mie de mine de aur şi cinci mii de mine de argint, şi o sută de odăjdii preoţeşti.

71. Şi s-au sălăşluit preoţii şi leviţii şi cei din popor în Ierusalim şi în ţară, şi cântăreţii templului Domnului şi portarii şi tot Israelul în satele lor.

72. Şi sosind luna a şaptea, şi fiind fiii lui Israel fiecare întru ale sale, s-au adunat cu toţii laolaltă la intrarea porţii celei dintâi, care este către răsărit.

73. Şi stând Iosua, fiul lui Iosedec, şi fraţii lui, preoţii şi Zorobabel, fiul lui Salatiel, şi fraţii lui, au gătit jertfelnicul Dumnezeului lui Israel, ca să aducă pe el arderi de tot, precum este scris în cartea lui Moise, omul lui Dumnezeu.

74. Şi s-au adunat împotriva lor unele din celelalte neamuri ale ţării. Iar ei au ridicat jertfelnicul pe locul său, cu toată duşmănia celorlalte neamuri. Şi i-au asuprit pe ei toate celelalte neamuri de pe pământ, dar ei aduceau jertfe la vreme şi arderi de tot Domnului, dimineaţa şi seara.

75. Şi au prăznuit ei sărbătoarea corturilor, după cum s-a rânduit în lege, şi au adus jertfe în toate zilele cum se cuvenea, şi după acestea, aducerile cele neîncetate şi jertfa zilelor de odihnă şi a lunilor noi şi a tuturor praznicelor celor sfinţite.

76. Şi oricâţi au făgăduit vreun dar de bună voie lui Dumnezeu, din luna a noua a lunii a şaptea, au început a aduce jertfe lui Dumnezeu, căci templul lui Dumnezeu încă nu se zidise.

77. Şi au dat bani pietrarilor şi dulgherilor şi mâncăruri şi băuturi cu bucurie.

78. Şi au dat care Sidonenilor şi Tirienilor, ca să aducă de la Liban lemne de cedru, ca să le ducă cu pluta în Portul Iafa, după porunca scrisă lor de la Cirus, regele Perşilor.

79. Şi în al doilea an, sosind la templul lui Dumnezeu în Ierusalim, în luna a doua, Zorobabel, fiul lui Salatiel, şi Iosua, fiul lui Iosedec, şi fraţii lor şi preoţii şi leviţii şi toţi cei ce au venit din robie în Ierusalim, au început lucrul. Şi în ziua întâi a lunii a doua, în al doilea an, după ce au venit ei în Iuda şi în Ierusalim, au pus temelia templului Domnului.

80. Şi au pus pe leviţii de la douăzeci de ani în sus peste lucrurile Domnului, şi au stat Iosua şi fiii lui şi fraţii lui, Cadmiel cu fiii şi fraţii lui Hodavia şi fiii lui Iuda, fiul lui Henadad, împreună cu fiii şi fraţii, toţi leviţii cei dimpreună cârmuitori peste lucruri, săvârşind cele de cuviinţă în templul lui Dumnezeu, şi au clădit zidarii locaşul lui Dumnezeu.

81. Şi au stat preoţii toţi în odăjdii, cu cântări, şi cu trâmbiţe, şi leviţii, fiii lui Asaf, lăudau cu chimvale pe Domnul, binecuvântând după rânduiala lui David, regele lui Israel.

82. Şi au glăsuit prin laude preaslăvind pe Domnul, fiindcă bunătatea Lui şi slava Lui sunt în veci în tot Israelul.

83. Şi tot poporul a trâmbiţat şi a strigat cu glas mare, dând laudă Domnului pentru ridicarea templului Domnului.

84. Şi dintre preoţi şi leviţi şi dintre capii de familii au venit cei bătrâni, care văzuseră locaşul de mai înainte, şi clădirea celui de acum, cu plângere şi strigăt mare; şi mulţi se bucurau sunând în trâmbiţe şi strigând cu glas mare, încât poporul nu mai auzea trâmbiţele din pricina bocetelor;

85. Pentru că era mulţime care trâmbiţa foarte tare, încât de departe se auzea.

86. Şi auzind vrăjmaşii neamului lui Iuda şi ai lui Veniamin au venit să afle ce înseamnă glasul acesta al trâmbiţelor.

87. Şi au aflat că cei întorşi din robie zidesc templul Domnului Dumnezeului lui Israel.

88. Şi venind la Zorobabel şi la Iosua şi la capii familiilor, le-au zis: "Să zidim şi noi împreună cu voi, că asemenea cu voi ascultăm de Domnul vostru şi Lui jertfim din zilele lui Asarhadon, regele Asirienilor, care ne-a mutat aici".

89. Şi au zis Zorobabel şi Iosua şi capii familiilor lui Israel: "Nu putem zidi împreună templul Domnului Dumnezeului nostru, ci noi singuri îl vom zidi Domnului lui Israel, precum a rânduit nouă Cirus, regele Perşilor".

90. Şi neamurile pământului, împotrivindu-se celor din Iudeea şi împresurând cetatea, împiedicau zidirea şi, sfaturi viclene şi uneltiri făcând, au împiedicat terminarea zidirii în toată vremea vieţii regelui Cirus. Şi au fost opriţi de la zidire doi ani, până la domnia lui Darius.

CAP. 6

Iudeii zidesc templul lui Dumnezeu cu învoirea lui Darius.

1. Iar în anul al doilea al domniei lui Darius au proorocit Agheu şi Zaharia, fiul lui Ido, proorocii printre Iudeii care erau în Iudeea şi în Ierusalim, în numele Domnului Dumnezeului lui Israel.

2. Şi atunci, stând Zorobabel, fiul lui Salatiel, şi Iosua, fiul lui Iosedec, au început a zidi templul Domnului din Ierusalim, şi erau cu ei proorocii Domnului, care îi ajutau.

3. În vremea aceea a venit la ei Sisin, cârmuitorul Siriei şi al Feniciei, şi Şetar-Boznai şi tovarăşii lor, şi le-a zis:

4. "Cine v-a îngăduit să zidiţi templul acesta şi acoperământul acesta, şi celelalte toate să le săvârşiţi ? Şi care sunt ziditorii, care săvârşesc acestea ?"

5. Şi bătrânii Iudeilor au avut har de la Domnul, Cel Care îi avusese în grija Sa în vremea robiei,

6. Şi ei n-au fost opriţi să zidească până în timpul când a fost înştiinţat Darius şi a venit răspunsul.

7. Cuprinsul scrisorii, pe care a scris-o lui Darius, şi a trimis-o Sisin, cârmuitorul Siriei şi al Feniciei şi Şetar-Boznai şi tovarăşii lui, căpeteniile din Siria şi din Fenicia, este acesta: "Regelui Darius, bucurie.

8. Toate ştiute să fie domnului nostru, regele, că mergând noi în ţara Iudeii şi venind în cetatea Ierusalim, am găsit în cetate pe bătrânii Iudeilor, cei care se întorseseră din robie în Ierusalim, zidind Domnului templu nou şi mare,

9. Din pietre cioplite de mult preţ şi din lemne aşezate în ziduri.

10. Şi lucrurile acestea în grabă se fac, şi lucrul sporeşte în mâinile lor şi se săvârşeşte cu toată strălucirea şi nevoinţa.

11. Şi am întrebat pe bătrânii aceia zicând: Din a cui poruncă zidiţi templul acesta şi întemeiaţi lucrările acestea ?

12. Dar noi i-am întrebat ca să-ţi facem ţie cunoscut şi să-ţi scriem care sunt căpeteniile lor, şi le-am cerut şi numele celor ce-i conduc.

13. Şi ei ne-au răspuns, zicând: Noi suntem robii Domnului, Care a făcut cerul şi pământul.

14. Şi acel templu fusese zidit cu mulţi ani înainte şi fusese terminat de un rege mare şi puternic al lui Israel;

15. Şi din pricină că părinţii noştri, prin păcatele lor, au întărâtat pe Împăratul Ceresc al lui Israel, El i-a dat în mâinile lui Nabucodonosor, regele Babilonului, regele Caldeilor.

16. Şi templul, stricându-l, l-a ars şi pe popor l-a dus în robie, la Babilon.

17. Iar în anul întâi, când domnea Cirus peste ţara Babilonului, a scris regele Cirus să se zidească iarăşi templul acesta.

18. Şi sfintele vase cele de aur şi de argint, pe care le-a scos Nabucodonosor din templul cel din Ierusalim şi le-a aşezat în templul lui, regele Cirus iarăşi le-a scos din templul cel din Babilon, şi i s-au încredinţat lui Zorobabel Şesbaţar, cârmuitorul.

19. Şi i s-a poruncit să ducă aceste vase şi să le pună în templul din Ierusalim şi templul Domnului să se zidească pe locul lui.

20. Atunci Şesbaţar, venind, a pus temeliile templului Domnului celui din Ierusalim, şi de atunci până acum, zidindu-se, nu s-a terminat încă.

21. Acum dar, dacă se socoteşte cu cale, o, rege, să se caute în arhivele regale ale lui Cirus;

22. Şi de se va afla că zidirea templului Domnului în Ierusalim se face cu ştirea regelui Cirus, şi dacă găseşte cu cale domnul, regele nostru, să ni se răspundă şi nouă despre acestea".

23. Atunci regele Darius a poruncit să se cerceteze arhivele regale ce se aflau în Babilon; şi s-a aflat în Ecbatana, capitala Mediei, o carte în care erau pomenite acestea:

24. "În anul întâi al domniei lui Cirus, a poruncit regele Cirus să se zidească iarăşi templul Domnului din Ierusalim, unde se aduc jertfe cu ardere fără încetare.

25. Înălţimea templului să fie de şaizeci de coţi, lăţimea de şaizeci de coţi şi trei rânduri de case din pietre cioplite, şi o casă de lemn nouă, iar cheltuiala să fie făcută din vistieria regelui Cirus.

26. Şi vasele cele sfinte ale templului Domnului, cele de aur şi cele de argint, pe care le-a scos Nabucodonosor din templul cel din Ierusalim şi le-a adus în Babilon, să fie aşezate în templul cel din Ierusalim; şi, unde fusese mai înainte, acolo să fie aşezate".

27. Şi a poruncit lui Sisin, satrapul Siriei şi al Feniciei, şi lui Şetar-Boznai şi tovarăşilor lor, şi celor rânduiţi în Siria şi în Fenicia cârmuitori, să nu se amestece acolo, ci să lase pe Zorobabel, robul Domnului şi cârmuitorul Iudeii, şi pe bătrânii Iudeilor, să zidească templul acela al Domnului pe locul unde a fost:

28. "Şi eu am poruncit să se zidească în întregime şi să se ia aminte să se lucreze împreună cu Iudeii care s-au întors din robie până la terminarea templului Domnului.

29. Şi din dajdiile din Cele-Siria şi din Fenicia, cu grijă şi cu rânduială, să se dea oamenilor acelora ceea ce s-a rânduit spre jertfa Domnului, şi lui Zorobabel cârmuitorul, din tauri şi din berbeci şi din miei.

30. De asemenea şi grâu şi sare şi vin şi untdelemn neîncetat peste tot anul, cât este de trebuinţă în fiecare zi, după arătarea preoţilor din Ierusalim,

31. Ca să se aducă jertfe cu turnări lui Dumnezeu celui Preaînalt, pentru rege şi pentru supuşii lui şi să se roage pentru viaţa lor.

32. Şi a poruncit ca oricine va nesocoti ceva din cele mai înainte scrise, sau nu va împlini, să se ia lemn de spânzurat chiar din cele ale lui, şi de acela să se spânzure şi averile lui să fie ale regelui.

33. Pentru aceea şi Domnul al Cărui nume se cheamă acolo, să piardă pe orice rege şi pe orice neam care va întinde mâna sa să oprească sau să facă rău templului Domnului din Ierusalim.

34. Şi eu, regele Darius, am poruncit să se facă acestea cu toată luarea aminte".

CAP. 7

Terminarea templului Domnului, sfinţirea lui şi serbarea Paştilor.

1. Atunci Sisin, satrapul Cele-Siriei şi al Feniciei, şi Şetar-Boznai şi tovarăşii lor, urmând celor poruncite de regele Darius,

2. Cârmuiau peste lucrurile cele sfinte mai cu grijă, ajutând pe bătrânii Iudeilor şi pe preoţii slujitori la jertfe.

3. Şi cu spor se făceau lucrurile cele sfinte, proorocind Agheu şi Zaharia proorocii.

4. Şi s-au terminat acestea prin porunca Domnului Dumnezeului lui Israel, şi cu voia lui Cirus şi a lui Darius şi a lui Artaxerxe, regii Perşilor.

5. Şi s-a terminat templul cel sfânt până în ziua de douăzeci şi trei ale lunii lui Adar, în al şaselea an al lui Darius, regele Perşilor.

6. Şi au săvârşit fiii lui Israel şi preoţii şi leviţii şi ceilalţi din foştii robi, care s-au adăugat, după cele ce sunt scrise în cartea lui Moise.

7. Şi au adus jertfă la sfinţirea templului Domnului tauri o sută, berbeci două sute, miei patru sute;

8. Doisprezece ţapi jertfă pentru păcatul a tot Israelul, după numărul celor douăsprezece seminţii ale lui Israel.

9. Şi preoţii şi leviţii stăteau după seminţii îmbrăcaţi în odăjdii, la lucrurile Domnului Dumnezeului lui Israel, cum este rânduit în cartea lui Moise; la fel şi portarii, fiecare la poarta lui.

10. Şi fiii lui Israel, care se întorseseră din robie, au sărbătorit Paştile în ziua de paisprezece a lunii întâi, după ce se curăţiseră preoţii şi leviţii,

11. Precum şi toţi fiii robiei, care s-au curăţit.

12. Că leviţii toţi o dată s-au curăţit, şi au junghiat mielul pascal pentru toţi fiii lui Israel întorşi din robie şi pentru fraţii lor, preoţii, şi pentru ei înşişi.

13. Şi au mâncat fiii lui Israel, cei întorşi din robie, şi toţi câţi se depărtaseră de urâciunile neamurilor din ţară, căutând pe Domnul.

14. Şi au prăznuit sărbătoarea azimelor şapte zile, veselindu-se înaintea Domnului,

15. Pentru că El întorsese inima regelui Asirienilor spre ei, ca să întărească mâinile lor la lucrurile Domnului Dumnezeului lui Israel.

CAP. 8

Ezdra în Ierusalim. Scrisoarea lui Artaxerxe. Darurile făcute templului Domnului şi numărarea poporului.

1. Şi după acestea, în vremea domniei lui Artaxerxe, regele Perşilor,

2. Ezdra, fiul lui Seraia, fiul lui Azaria, fiul lui Hilchia, fiul lui Şalum, fiul lui Sadoc, fiul lui Abitub, fiul lui Amaria, fiul lui Azaria, fiul lui Meraiot, fiul lui Zerahia, fiul lui Uzi, fiul lui Buchi, fiul lui Abiuşa, fiul lui Finees, fiul lui Eleazar, fiul lui Aaron, preotul cel dintâi, a mers la Ierusalim.

3. Acest Ezdra s-a suit din Babilon, fiind cărturar iscusit în legea lui Moise, dată de Dumnezeu lui Israel,

4. Şi i-a dat lui regele mărire, aflând har înaintea lui în toate cererile lui.

5. Şi s-au suit împreună cu el unii din fiii lui Israel, din preoţii, din leviţii şi cântăreţii templului Domnului, din portarii şi din cei închinaţi templului Domnului, la Ierusalim.

6. În anul al şaptelea al domniei lui Artaxerxe, în luna a cincea (acesta este anul al şaptelea al regelui), ieşind de la Babilon, la lună nouă, în luna întâi,

7. Au sosit la Ierusalim, după călătoria cea bună, dată lor de Domnul;

8. Pentru că Ezdra avea multă ştiinţă, ca să nu lase la o parte nimic din legea Domnului şi din porunci, învăţând pe tot Israelul toate îndreptările şi judecăţile.

9. Şi a venit porunca, scrisă de regele Artaxerxe, la Ezdra preotul şi cititorul legii Domnului, al cărui cuprins este cel de mai jos:

10. "Regele Artaxerxe, lui Ezdra preotul şi învăţătorul legii Domnului, salutare.

11. Chibzuind cu iubire de oameni, am poruncit ca cei ce vor vrea din neamul Iudeilor, dintre preoţi şi dintre leviţi, care sunt în regatul nostru, să meargă împreună cu tine la Ierusalim.

12. Deci să meargă cu tine câţi vor pofti, cum am hotărât eu şi cei şapte sfetnici cei mai apropiaţi ai mei,

13. Să cerceteze cele ce sunt în Iuda şi în Ierusalim,

14. Potrivit celor ce se află în legea Domnului,

15. Şi să aducă în Ierusalim Dumnezeului lui Israel daruri pe care le-am făgăduit şi eu şi sfetnicii mei cei mai apropiaţi şi tot aurul şi argintul care s-ar afla în ţara Babilonului,

16. Împreună cu cel dăruit de popor la templul Domnului Dumnezeului lor din Ierusalim. Să se adune argint şi aur pentru junci, berbeci, miei şi pentru ce urmează acestora,

17. Ca să aducă jertfe Domnului la jertfelnicul Domnului Dumnezeului lor din Ierusalim,

18. Şi toate câte vei chibzui împreună cu fraţii tăi să faci cu aurul şi cu argintul, fă-le după voia Dumnezeului tău.

19. Şi vasele cele sfinte ale Domnului, ce se dau ţie spre trebuinţa templului Dumnezeului tău, din Ierusalim, pune-le înaintea Dumnezeului tău în Ierusalim.

20. Şi celelalte câte îţi vor trebui pentru templul Dumnezeului tău, să le dai din vistieria regală.

21. Şi eu, regele Artaxerxe, am poruncit vistiernicilor Siriei şi ai Feniciei ca orice ar cere Ezdra preotul şi învăţătorul legii lui Dumnezeu celui de sus să i se dea cu toată luarea aminte,

22. Până la o sută de talanţi de argint, asemenea şi până la o sută de core de grâu, şi vin până la o sută de baţi, şi altele cât de multe.

23. Toate după legea lui Dumnezeu să se aducă cu grijă Dumnezeului celui Preaînalt, pentru ca mânia Lui să nu se abată peste regatul regelui şi peste fiii lui.

24. Şi vouă vi se porunceşte ca tuturor preoţilor şi leviţilor şi cântăreţilor templului Domnului şi portarilor şi celor închinaţi templului Domnului şi slujitorilor locaşului acestuia,

25. Nici o dare, nici o altă dajdie să nu li se ceară şi nimeni să nu aibă putere să pună ceva asupra acestora.

26. Şi tu, Ezdra, după înţelepciunea lui Dumnezeu care îţi este dată, pune judecători şi legiuitori, ca să judece în toată Siria şi Fenicia pe toţi cei ce ştiu legea Dumnezeului tău, iar pe cei ce nu ştiu, învaţă-i.

27. Şi toţi câţi vor călca legea Dumnezeului tău şi legea regelui, să fie pedepsiţi fără şovăire ori cu moarte, ori cu chinuri, ori cu amendă, ori cu închisoare".

28. Şi a zis Ezdra cărturarul: "Binecuvântat este singur Domnul Dumnezeul părinţilor mei, Cel care a dat acestea în inima regelui spre a cinsti templul Lui cel din Ierusalim.

29. Şi pe mine m-a cinstit înaintea regelui, sfetnicilor, tuturor prietenilor şi a dregătorilor lui.

30. Şi eu am prins curaj, cu ajutorul Domnului Dumnezeului meu, şi am adunat bărbaţi din Israel, ca să se suie cu mine.

31. Şi aceştia sunt căpeteniile familiilor şi ale seminţiilor care au pornit cu mine din Babilon sub domnia regelui Artaxerxe.

32. Din fiii lui Finees, Gherşom, din fiii lui Itamar, Gamaliel.

33. Din fiii lui David, Haţuş, fiul lui Şecania.

34. Din fiii lui Fares, Zaharia şi cu el s-au scris oameni o sută cincizeci.

35. Din fiii lui Pahat-Moab: Elioenai, fiul lui Zerahia şi cu el oameni două sute.

36. Din fiii lui Zatu, Şecania, fiul lui Iahaziel, şi împreună cu el oameni trei sute.

37. Din fiii lui Adin, Ebed, fiul lui Ionatan, şi cu el împreună oameni două sute cincizeci.

38. Din fiii lui Elam, Ieşaia, fiul lui Atalia, şi împreună cu el bărbaţi şaptezeci.

39. Din fiii lui Şefatia, Zebadia, fiul lui Mihail, şi împreună cu el bărbaţi şaptezeci.

40. Din fiii lui Ioab, Obadia, fiul lui Iehiel şi cu el bărbaţi două sute doisprezece.

41. Din fiii lui Bani, Şelomit, fiul lui Iosifia, şi cu el bărbaţi o sută şaizeci.

42. Din fiii lui Bebai, Zaharia, fiul lui Bebai şi cu el bărbaţi douăzeci şi opt.

43. Din fiii lui Azgad, Iohanan, fiul lui Hacatan, şi cu el bărbaţi o sută zece.

44. Din fiii lui Adonicam cei mai de pe urmă, pe numele lor: Elifelet, Ieiel şi Şemaia şi cu ei bărbaţi şaizeci.

45. Din fiii lui Bigvai, Utai, fiul lui Zabud şi cu el şaptezeci de bărbaţi.

46. Şi i-am adunat la râul ce se zice Tera şi am poposit trei zile acolo şi le-am dat rânduieli.

47. Şi din fiii preoţilor şi din leviţi, neaflând acolo, am trimis pe Eliezer, pe Ariel, pe Elnatan, pe Şemaia, pe Iarib, pe Natan, pe Elnatan, pe Zaharia şi pe Meşulam, căpetenii iscusite.

48. Şi le-am zis să meargă la Ido, conducătorul din Casifia, poruncindu-le să grăiască cu Ido şi cu fraţii lui şi cu cei stabiliţi în Casifia, să ne trimită pe cei care vor sluji în templul Domnului nostru.

49. Şi ne-au adus, după mâna cea tare a Domnului nostru, bărbaţi ştiutori din fiii lui Mahli, fiul lui Levi, fiul lui Israel, pe Şerebia şi pe fiii lui şi pe fraţii care erau optsprezece.

50. Şi pe Haşabia şi pe Hanun, şi pe Isaia fratele lui, din fiii lui Merari, şi cu fiii lor, bărbaţi douăzeci.

51. Şi din cei închinaţi templului Domnului, pe care i-a dat David şi dregătorii la lucrul leviţilor două sute douăzeci de închinaţi templului Domnului. Numele tuturor a fost însemnat.

52. Şi am făgăduit acolo post din partea tinerilor, înaintea Domnului Dumnezeului nostru, cerând de la El bună călătorie şi nouă şi celor împreună cu noi, fiii noştri, şi dobitoacele.

53. M-am ruşinat a cere de la re e pedestraşi, călăreţi şi însoţitori, pentru apărare de cei care ni s-ar împotrivi,

54. Că am zis regelui că puterea Domnului nostru va fi cu cei care îl caută pe El în toată dreptatea.

55. Şi iarăşi ne-am rugat Domnului pentru toate şi L-am aflat bun şi blând.

56. Osebit-am din căpeteniile neamurilor şi ale preoţilor doisprezece bărbaţi, pe Şerebia şi Haşabia şi împreună cu ei, dintre fraţii lor, zece bărbaţi.

57. Şi le-am dat argintul şi aurul şi sfintele vase ale templului Domnului nostru, pe care le-au dăruit regele şi sfetnicii lui, şi dregătorii şi tot Israelul.

58. Şi le-am dat şase sute cincizeci de talanţi de argint şi vase de argint de o sută de talanţi şi de aur de o sută de talanţi şi odoare de aur douăzeci.

59. Şi vase de aramă, de aramă bună, care sclipeşte ca aurul, douăsprezece.

60. Şi le-am zis: Şi voi sunteţi sfinţiţi Domnului, şi vasele cele sfinţite şi aurul şi argintul sunt făgăduinţă Dumnezeului părinţilor noştri.

61. Privegheaţi şi păziţi-le până le veţi da căpeteniilor preoţilor şi leviţilor şi capilor de familii ai lui Israel, în Ierusalim, în vistieria templului Dumnezeului nostru.

62. Şi preoţii şi leviţii, cei care au luat argintul şi aurul şi vasele cele din Ierusalim, le-au pus în templul Domnului.

63. Şi mergând de la râul Tera în douăsprezece ale lunii întâi, am intrat în Ierusalim cu mâna cea puternică a Domnului nostru care era deasupra, şi ne-a scăpat de la intrare de tot vrăjmaşul, şi am venit în Ierusalim.

64. şi făcându-se acolo ziua a treia, în ziua a patra argintul şi aurul s-au dat în templul Domnului nostru, în mâna lui Meremot, fiul lui Urie preotul.

65. Şi cu el era Eleazar, fiul lui Finees, precum şi Iozabad, fiul lui Iosua şi Noadia, fiul lui Binui, toţi leviţi; s-au dat cu număr şi după greutatea lor, toate.

66. Şi s-a scris toată greutatea lor în acel ceas.

67. Şi cei din robie au adus jertfe Domnului Dumnezeului lui Israel, doisprezece junci pentru tot Israelul, nouăzeci şi şase de berbeci,

68. Miei şaptezeci şi doi, doisprezece ţapi pentru ispăşire.

69. Şi au dat poruncile regelui dregătorilor domneşti şi guvernatorilor Cele-Siriei şi Feniciei, şi au cinstit pe popor şi templul Domnului.

70. Şi după ce s-au săvârşit acestea, au venit la mine conducătorii zicând:

71. "Poporul lui Israel şi căpeteniile şi preoţii şi leviţii nu s-au osebit de popoarele de alt neam ale ţării, şi de necurăţiile Canaaneilor şi ale Heteilor, ale Ferezeilor şi Iebuseilor, ale Moabiţilor, ale Egiptenilor şi ale Edomiţilor,

72. Pentru că au locuit împreună cu fetele lor, şi ei şi fiii lor, şi s-a amestecat sămânţa cea sfântă cu neamurile străine din ţară, şi au luat parte căpeteniile şi dregătorii la nelegiuirea aceasta de la începutul lucrului".

73. Îndată ce am auzit eu acestea, mi-am rupt hainele şi veşmântul cel sfinţit şi mi-am smuls părul din cap şi barbă şi am şezut mâhnit pe gânduri.

74. Şi pe când eu plângeam pentru nelegiuire, şi şedeam trist până la jertfa cea de seară, s-au adunat la mine toţi câţi erau râvnitori pentru cuvântul Domnului Dumnezeului lui Israel.

75. Şi sculându-mă din locul unde posteam, cu hainele şi cu veşmântul cel sfânt sfâşiate, plecând genunchii şi întinzând mâinile către Domnul, am zis:

76. "Doamne, ruşinatu-m-am şi m-am temut înaintea feţei Tale,

77. Pentru că păcatele noastre s-au înmulţit peste capetele noastre şi fărădelegile noastre au ajuns până la cer,

78. Încă din vremea părinţilor noştri, şi suntem în mare păcat până azi.

79. Şi pentru păcatele noastre şi ale părinţilor noştri am fost daţi împreună cu fraţii noştri, cu regii noştri şi împreună cu preoţii noştri, regilor pământului, spre sabie şi spre robie şi spre pradă cu ruşine, până în ziua aceasta.

80. şi acum, întru câtva ni s-a arătat mila Ta, Doamne, ca să rămână rădăcină şi numele nostru în locul unde este sfântul Tău locaş,

81. Şi ca să ni se descopere luminător în templul Domnului Dumnezeului nostru, şi ca să ne dea hrană în vremea robiei noastre.

82. Şi pe când eram noi robi, n-am fost părăsiţi de Dumnezeul nostru, Cel care ne-a dăruit să găsim har înaintea regilor Perşilor, ca să ne dea hrană,

83. Şi a preamări templul Domnului nostru, a ridica Sionul cel pustiu, şi a ne da întărire în Iuda şi în Ierusalim.

84. Şi acum ce vom zice, Doamne, având acestea ? Pentru că am călcat poruncile Tale, pe care le-ai dat în mâna slugilor Tale, proorocii, zicând:

85. "Pământul în care intraţi să-l moşteniţi este pământul pângărit cu întinarea celor de alt neam ai pământului, şi de necurăţia lor l-au umplut.

86. Şi acum pe fetele lor să nu le luaţi pentru fiii voştri, şi pe fetele voastre să nu le daţi după fiii lor.

87. Nu căutaţi să vă împăcaţi cu ei în toată vremea, ci întărindu-vă, să mâncaţi cele bune ale pământului şi să-l lăsaţi moştenire fiilor voştri până în veac".

88. Şi cele ce se întâmplă, toate se fac nouă pentru lucrurile noastre cele rele şi pentru păcatele noastre cele mari. Tu, Doamne, ne-ai uşurat de păcatele noastre,

89. Şi ne-ai dat rădăcină ca aceasta; însă noi iarăşi ne-am întors a călca legea Ta, ca să ne amestecăm în necurăţia neamurilor pământului.

90. Oare, Te-ai mâniat spre noi, ca să ne pierzi încât să nu rămână rădăcină şi sămânţă, nici numele nostru ?

91. Dumnezeul lui Israel eşti cu adevărat, căci Tu ne-ai lăsat rădăcină până azi.

92. Iată suntem înaintea Ta întru fărădelegile noastre, şi nu mai putem sta înaintea Ta din cauza lor".

93. Şi când se ruga Ezdra şi se mărturisea plângând, doborât înaintea sfântului locaş, s-a adunat la el din Ierusalim mulţime multă foarte, bărbaţi şi femei şi tineri, pentru că mare plângere era în mulţime.

94. Şi strigând Şecania, fiul lui Ieiel, din fiii lui Israel, a zis: "Ezdra ! Noi am păcătuit înaintea lui Dumnezeu, căci am locuit împreună cu femei de alt neam din neamurile pământului.

95. Dar cum Israelul are nădejde, întru aceasta să dăm jurământ Domnului că vom izgoni toate femeile cele de alt neam, împreună cu copiii lor,

96. Precum socoteşti tu şi câţi se supun legii Domnului; scoală-te, săvârşeşte,

97. Că acesta este lucrul tău şi noi împreună cu tine avem puterea să o facem".

98. Şi s-a sculat Ezdra şi a pus pe căpeteniile preoţilor şi ale leviţilor şi pe tot Israelul să facă jurământ că vor face aşa. Şi ei au jurat.

CAP. 9

Alte porunci. Ezdra citeşte Legea Domnului. Întoarcerea acasă.

1. Şi sculându-se Ezdra, din curtea templului Domnului, a mers la camera lui Iohanan, fiul lui Eliaşib,

2. Şi locuind acolo, pâine n-a gustat, nici n-a băut apă, plângând fărădelegile cele mari ale mulţimii.

3. Şi s-a făcut strigare în toată Iudeea şi în Ierusalim la toţi cei din robie, ca să se adune în Ierusalim.

4. Şi câţi nu se vor înfăţişa în două sau trei zile, după judecata bătrânilor întâistătători, se vor omori dobitoacele lor, şi ei înşişi vor fi îndepărtaţi de la obştea celor care fuseseră în robie.

5. Şi s-au adunat toţi cei din neamul lui Iuda şi al lui Veniamin în trei zile în Ierusalim, în luna a noua, în douăzeci ale lunii.

6. Şi a şezut împreună toată mulţimea în curtea templului Domnului tremurând, căci era iarnă.

7. Şi sculându-se Ezdra, le-a zis: "Voi aţi făcut fărădelege şi aţi locuit împreună cu femei de alt neam, ca să sporiţi păcatele lui Israel.

8. Acum pocăiţi-vă şi daţi slavă Domnului Dumnezeului părinţilor noştri,

9. Şi faceţi voia Lui şi despărţiţi-vă de neamurile pământului şi de femeile cele de alt neam".

10. Şi a strigat tot poporul şi a zis cu glas mare: "Aşa vom face !

11. Dar mulţimea este multă şi este vreme de iarnă, şi nu putem să stăm sub cerul liber, şi lucrul nostru nu este de o zi sau de două, pentru că mult am păcătuit în această privinţă.

12. Şi să stea căpeteniile mulţimii şi toţi cei din locuinţele noastre câţi au femei de alt neam,

13. Să-şi facă vreme să se înfăţişeze împreună cu bătrânii şi judecătorii din fiecare oraş până ce vor dezlega mânia Domnului de la noi, pornită asupra noastră pentru această pricină".

14. Atunci Ionatan, fiul lui Azael, şi Iahzeia, fiul lui Ticva, au fost puşi pentru lucrul acesta; iar leviţii Meşulam şi Şabetai erau ajutoarele lor;

15. Cei ce fuseseră în robie au împlinit porunca.

16. Şi Ezdra preotul şi-a ales bărbaţi, capi de familie, pe toţi pe nume, şi au şezut împreună la luna nouă a lunii s zecea pentru cercetarea lucrului.

17. Şi au dus la bun sfârşit până la luna nouă a lunii întâi cercetarea privitoare la bărbaţii care au luat femei de alt neam.

18. Şi s-au găsit dintre preoţii care s-au adunat, unii având femei de alt neam:

19. Din fiii lui Iosua, fiul lui Iosedec, şi din fraţii lui: Maaseia, Eliezer, Iarib şi Ghedalia,

20. Care au dat încredinţare că îşi vor izgoni femeile şi spre curăţire vor jertfi berbeci pentru vina lor.

21. Şi s-au mai găsit din fiii lui Imer: Hanani şi Zebadia; ai lui Harim: Maaseia, Ilie, Şemaia, Iehiel şi Azaria;

22. Ai lui Paşhur: Elioanai, Maaseia, Ismael, Natanael, Iozabad şi Elasa.

23. Dintre leviţi: Iozabad, Şimei, Chelaia, zis Chelita, Petahia, Iuda şi Ionas.

24. Din cântăreţii locaşului sfânt: Eliaşib şi Zacur.

25. Portari: Şalum, Telem şi Uri.

26. Iar din Israeliţi: Ramia, Izia, Malchia, Miiamin, Eleazar, Miheia şi Benaia, din fiii lui Fares;

27. Matania, Zaharia, Iehiel, Abdi, Ieremot şi Elias, din fiii lui Elam;

28. Elioenai, Eliaşib, Matania, Ieremot, Zabad şi Aziza, din fiii lui Zatu.

29. Din fiii lui Bebai: Iohanan, Anania, Zabai şi Atlai.

30. Din fiii lui Bani: Meşulam, Maluc, Adaia, Iaşub, Asael şi Ieremot.

31. Şi din fiii lui Pahat-Moab: Adna, Chelal, Benaia, Maaseia, Matania, Beţaleel, Binui şi Manase.

32. Şi din fiii lui Harim: Eliezer, Işia, Malchia, Şemaia, Simeon, Maluc şi Şemaia.

33. Şi din fiii lui Haşum: Matenai, Matata, Zabad, Elifelet, Ieremai, Manase, şi Şimei.

34. Şi din fiii lui Bani: Ieremia, Maadai, Amram, Ioil, Benaia, Bedia, Chelaia, Vania, Meremot, Eliaşib, Matania, Matenai, Iaasai, Binui, Şimei, Şelemia, Natan şi Adaia.

35. Din fiii lui Zacai: Şaşai, Şarai, Azareel, Şelemia, Amaria şi Iosif.

36. Din fiii lui Nebo: Ieiel, Matitia, Zabad, Zebina, Iadai, Ioil, Benaia, Zavadeia, Ides, Ioil şi Vaneas. Şi ei luaseră femei de alt neam, şi le-au izgonit împreună cu copiii lor.

37. Şi au locuit preoţii şi leviţii şi cei care erau din Israel în Ierusalim şi la ţară. Iar la luna nouă a lunii a şaptea, când fiii lui Israel erau aşezaţi în locuinţele lor,

38. Adunându-se toată mulţimea împreună deodată pe locul dinspre poarta de răsărit a templului,

39. Au zis lui Ezdra, preotul şi cititorul, să aducă legea lui Moise care s-a dat de Domnul Dumnezeul lui Israel.

40. Şi a adus Ezdra arhiereul legea la toată mulţimea, de la om până la femeie şi la toţi preoţii, ca să audă legea în luna nouă a lunii a şaptea.

41. Şi a citit la intrarea porţii celei dintâi a templului Domnului din zori până la amiază, înaintea bărbaţilor şi a femeilor, şi toţi ascultau legea.

42. Şi a stat Ezdra preotul şi cititorul legii pe scaunul judecăţii, cel de lemn, pregătit.

43. Şi au stat lângă el Matatia, Sema, Anania, Azaria, Urie, Iezechia şi Baalsam, de-a dreapta.

44. De-a stânga: Pedaia, Misael, Malchia, Haşum, Haşbadana şi Zaharia.

45. Şi luând Ezdra cartea legii înaintea mulţimii, pentru că şedea întâi, cu mărire înaintea tuturor,

46. Şi dezlegând legea, toţi în picioare au stat şi a binecuvântat Ezdra pe Domnul Dumnezeul cel Preaînalt, pe Dumnezeul Savaot Atotţiitorul.

47. Şi a strigat mulţimea: Amin !

48. Şi ridicând în sus mâinile, căzând la pământ, s-au închinat Domnului:

49. Iosua, Bani, Şerebia, Iamin, Acub, Şabetai, Hodia, Maaseia, Chelita, Azaria, Iozabad, Hanan, Pelaia, şi leviţii învăţau legea Domnului, tâlcuind citirea.

50. Şi a zis Ataratis (cârmuitorul ţării) lui Ezdra, arhiereul şi cititorul, şi leviţilor care învăţau mulţimea:

51. "Ziua aceasta este sfântă Domnului". Şi toţi plângeau ascultând legea.

52. "Mergând, deci, mâncaţi bucate grase şi beţi băuturi dulci şi trimiteţi daruri la cei care n-au.

53. Că sfântă este ziua Domnului şi nu vă întristaţi că Domnul vă va mări".

54. Şi leviţii porunceau toate acestea poporului zicând: "Ziua aceasta sfântă este Domnului, nu vă întristaţi".

55. Şi s-au dus toţi să mănânce şi să bea şi să se veselească şi să dea daruri celor lipsiţi, bucurându-se mult de cuvintele legii, pe care le învăţaseră în adunările lor.


CARTEA ÎNŢELEPCIUNII LUI SOLOMON

CAP. 1

Înţelepciunea adevărată; îndemn spre dreptate, fără care nu este înţelepciune.

1. Iubiţi dreptatea, judecători ai pământului; cugetaţi drept despre Domnul şi căutaţi-L cu inimă smerită,

2. Căci El Se lasă găsit celor care nu-L ispitesc şi Se arată celor care au credinţă în El.

3. Într-adevăr, cugetele viclene depărtează de Dumnezeu, şi puterea Lui, când Îl ispiteşti, mustră pe cei fără de minte.

4. Înţelepciunea nu pătrunde în sufletul viclean şi nu sălăşluieşte în trupul supus păcatului.

5. Duhul cel Sfânt, povăţuitorul oamenilor, fuge de vicleşug, Se depărtează de minţile fără de pricepere şi Se dă în lături când se apropie fărădelegea;

6. Înţelepciunea este duh iubitor de oameni şi nu lasă nepedepsit pe cel care huleşte prin vorbele sale, căci Dumnezeu este martor gândurilor celor mai ascunse şi pătrunde fără greş inimile şi aude toate cuvintele.

7. Duhul lui Dumnezeu umple lumea, El cuprinde toate şi ştie orice şoaptă.

8. Pentru aceea, cel care grăieşte lucruri nedrepte nu poate să se ascundă şi dreptatea răzbunătoare nu-l uită.

9. Căci chibzuinţele nelegiuitului vor fi cercetate şi zvonul vorbelor sale va ajunge până la Domnul spre pedeapsa strâmbătăţilor sale.

10. O ureche geloasă aude totul şi sunetul şoaptelor nu-i scapă.

11. Păziţi-vă deci de vorbele cârtitoare şi deşarte şi feriţi limba voastră de clevetire, fiindcă vorba cea mai tainică nu va trece fără pedeapsă şi gura mincinoasă aduce sufletului moarte.

12. Nu vă grăbiţi moartea prin rătăcirile vieţii voastre şi nu vă atrageţi pieirea prin fapta mâinilor voastre.

13. Căci Dumnezeu n-a făcut moartea şi nu se bucură de pieirea celor vii.

14. El a zidit toate lucrurile spre viaţă şi făpturile lumii sunt izbăvitoare; întru ele nu este sămânţă de pieire şi moartea n-are putere asupra pământului.

15. Dreptatea este nemuritoare, iar nedreptatea aduce moarte.

16. Dar cei necredincioşi îşi atrag moartea cu mâinile şi cu glasul, se uită la ea ca la o prietenă, sunt pătimaşi după ea şi au făcut legătură cu ea şi cu adevărat vrednici sunt să fie ai ei.

CAP. 2

Petrecerea necredincioşilor care nu au nădejde în viaţa veşnică. Prigonirea celui drept şi urmările răului.

1. Cei care cugetă nedrept şi-au zis în sine: "Viaţa noastră este scurtă şi tristă şi omul nu poate scăpa de moarte, nici nu cunoaşte cine l-ar izbăvi de şeol.

2. Din întâmplare am ajuns să fim cum suntem şi după viaţa aceasta vom fi ca şi cum n-am fi fost niciodată; căci fum este suflarea din nările noastre şi cugetarea o scânteie care se aprinde din mişcarea inimii noastre.

3. Când se va stinge, trupul nostru se va face cenuşă şi duhul se va risipi ca aerul cel uşor.

4. Numele nostru se va uita cu vremea şi nimeni nu-şi va aduce aminte de lucrurile noastre şi viaţa noastră va trece ca urma norului şi se va risipi ca negura, pe care o alungă razele soarelui şi căldura lui o îngreuiază.

5. Ca umbra de trecătoare este viaţa noastră şi sfârşitul ei este fără înapoiere, că s-a pecetluit şi nimeni nu mai vine înapoi.

6. Veniţi deci şi să ne desfătăm cu bunătăţile cele de acum şi de făpturi să ne folosim cu toată căldura tinereţii.

7. Să avem din belşug vinuri scumpe şi miresme şi să nu lăsăm să treacă florile de primăvară.

8. Să ne încununăm cu flori de trandafir, până nu se veştejesc.

9. Nimeni dintre noi să nu lipsească de la petrecerile noastre, să lăsăm pretutindeni semnele veseliei noastre, căci aceasta este partea şi menirea noastră.

10. Să asuprim pe cel sărac şi drept, să nu ne fie milă de văduvă, şi de cărunteţile bătrânului încărcat de ani să nu ne ruşinăm.

11. Puterea noastră să fie legea dreptăţii noastre, că ce este slab nu este de nici un folos.

12. Să vânăm pe cel drept, fiindcă ne stinghereşte şi se împotriveşte isprăvilor noastre şi ne scoate vină că stricăm legea şi ne învinovăţeşte că nu umblăm cum am fost învăţaţi din copilărie.

13. El se face pe sine că are cunoştinţă despre Dumnezeu şi se numeşte: fiul Domnului.

14. El este pentru noi ca o osândă a gândurilor noastre şi ne este greu chiar când ne uităm la el.

15. Căci viaţa lui nu seamănă cu viaţa celorlalţi şi cărările lui sunt schimbate.

16. Înaintea lui suntem socotiţi ca necuraţi şi de căile noastre se fereşte ca de o spurcăciune; el fericeşte sfârşitul celor drepţi şi se laudă că are pe Dumnezeu drept tată.

17. Deci să vedem dacă cuvintele lui sunt adevărate şi să cercetăm ce i se va întâmpla ieşind din această viaţă.

18. Căci dacă dreptul este fiul lui Dumnezeu, atunci Dumnezeu îl va apăra şi-l va scoate din mâna potrivnicilor săi.

19. Să-l încercăm cu ocări şi cu chinuri, ca să vedem cât este de răbdător şi să încercăm suferinţa lui.

20. Să-l dăm unei morţi de ocară căci, după vorba lui, Dumnezeu va avea grijă de el".

21. Acestea sunt gândurile lor, dar ei se amăgesc, viclenia lor i-a orbit.

22. Ei nu cunosc tainicele puneri la cale ale lui Dumnezeu, ei n-au nădejde în răsplata sfinţeniei şi nu cred că sufletele curate vor avea. cununa lor.

23. Dumnezeu a zidit pe om spre nestricăciune şi l-a făcut după chipul fiinţei Sale.

24. Iar prin pizma diavolului moartea a intrat în lume şi cei ce sunt de partea lui vor ajunge s-o cunoască.

CAP. 3

Fericirea drepţilor şi pedepsirea păcătoşilor.

1. Sufletele drepţilor sunt în mâna lui Dumnezeu şi chinul nu se va atinge de ele.

2. În ochii celor fără de minte, drepţii sunt morţi cu desăvârşire şi ieşirea lor din lume li se pare mare nenorocire.

3. Şi plecarea lor dintre noi, un prăpăd, dar ei sunt în pace.

4. Chiar dacă, în faţa oamenilor, ei au îndurat suferinţe, nădejdea lor este plină de nemurire.

5. Şi fiind pedepsiţi cu puţin, mare răsplată vor primi, căci Dumnezeu i-a pus la încercare şi i-a găsit vrednici de El.

6. Ca pe aur în topitoare, aşa i-a lămurit, şi ca pe o jertfă de ardere întreagă i-a primit.

7. Străluci-vor în ziua răsplătirii şi ca nişte scântei care se lasă pe mirişte, aşa vor fi.

8. Judeca-vor neamurile şi stăpâni vor fi peste popoare şi Domnul va împărăţi întru ei, în veci.

9. Ei vor înţelege adevărul, ca unii care şi-au pus încrederea în Domnul; cei credincioşi vor petrece cu El în iubire, căci harul şi îndurarea sunt partea aleşilor Lui.

10. Cei nelegiuiţi vor fi pedepsiţi după cugetul lor cel viclean, pentru că nu le-a păsat de cel drept, iar de Dumnezeu s-au depărtat.

11. Defăimătorii înţelepciunii şi ai învăţăturii sunt ticăloşi, şi nădejdea lor este deşartă şi ostenelile lor fără de folos şi lucrurile lor netrebnice.

12. Femeile lor sunt fără de minte şi copiii lor sunt stricaţi şi spiţa lor este blestemată.

13. Drept aceea, fericită este cea stearpă care nu s-a pângărit şi care n-a cunoscut pat cu păcat; ea va avea roadă la cercetarea sufletelor.

14. Tot aşa famenul ale cărui mâini n-au săvârşit fărădelegea şi împotriva Domnului n-a gândit cele rele; el va primi aleasă plată pentru credinţa lui şi în templul Domnului locul cel mai de dorit.

15. Căci roada bunelor osteneli este slăvită şi rădăcina înţelepciunii n-are pieire.

16. Fiii desfrânaţilor nu vor avea desăvârşire şi sămânţa ieşită din patul nelegiuit se va stinge.

17. Că de vor şi avea viaţă lungă, nu vor fi de nici o treabă şi bătrâneţile lor, la urmă de tot, vor fi fără cinste.

18. Iar de vor muri de timpuriu, vor fi fără nădejde şi fără mângâiere vor fi în ziua judecăţii,

19. Căci neamul celui nedrept are sfârşit groaznic.

CAP. 4

Ce trebuie crezut despre moartea cea timpurie a drepţilor şi despre soarta păcătoşilor.

1. Mai bine este să nu ai copii, dar să ai bunătate, căci pomenirea bunătăţii este nemuritoare; şi Dumnezeu o ştie şi oamenii o cunosc.

2. Când este de faţă, o urmezi şi când s-a dus, îţi pare rău după ea. Bunătatea poartă veşnică cunună, veşnic biruitoare, ieşind fără pată din lupte câştigate.

3. Mulţimea pruncilor la cei nelegiuiţi nu este de nici un folos; din mlădiţele lor spurcate nu se va înfige rădăcină în adânc şi nu vor avea temei nezdruncinat.

4. Chiar dacă se vor îmbrăca vremelnic întru ramuri, fiind fără temeinicie, se vor zgudui de vânt şi se vor dezrădăcina de puterea vijeliei.

5. Ramurile lor vor fi frânte mai înainte de vârsta deplină, rodul lor va fi netrebnic, crud la mâncare şi de nimic bun,

6. Fiindcă pruncii născuţi din somnul necurat sunt martori ai nelegiuirii părinţilor, când stai să-i cercetezi.

7. Cel drept, chiar când apucă să moară mai devreme, dă de odihnă.

8. Bătrâneţile cinstite nu sunt cele aduse de o viaţă lungă, nici nu le măsori după numărul anilor.

9. Înţelepciunea este la om adevărata cărunteţe şi vârsta bătrâneţilor înseamnă o viaţă neîntinată.

10. Plăcut fiind lui Dumnezeu, Domnul l-a iubit şi, fiindcă trăia între păcătoşi, l-a mutat de pe pământ.

11. A fost răpit, ca răutatea să nu-i schimbe mintea sa, înşelăciunea să nu-i amăgească sufletul.

12. Căci vraja viciului întunecă cele bune şi ameţeala poftei schimbă gândul cel fără de răutate.

13. Ajungând curând la desăvârşire, dreptul a apucat ani îndelungaţi.

14. Sufletul lui era plăcut lui Dumnezeu, pentru aceasta Domnul S-a grăbit să-l scoată din mijlocul răutăţii.

15. Neamurile văd, dar nu pricep nimic şi nu-şi bat capul cu aşa ceva, că adică harul lui Dumnezeu şi mila Lui sunt cu aleşii Săi şi că poartă grijă de sfinţii Săi.

16. Dreptul care moare osândeşte pe nelegiuiţii care trăiesc, iar tinereţea ajunsă la grabnică desăvârşire osândeşte lungile bătrâneţi ale celui nedrept.

17. Vor vedea sfârşitul înţeleptului, dar nu vor înţelege ce sfat a avut Dumnezeu cu el şi pentru ce l-a pus bine pentru Sine.

18. Vor vedea şi-şi vor bate joc, dar Domnul îi va face de ocară.

19. Căci vor fi pe urmă hoit fără de cinste, printre morţi, întru ruşine, în veac de veac; Domnul îi va zdrobi şi, muţi, îi va azvârli cu capul în jos, îi va zgudui din temelie şi vor pieri până la cel mai mic; chinul îi va măcina şi pomenirea lor se va şterge.

20. Vor veni înspăimântaţi de ştiinţa păcatelor lor şi fărădelegile lor îi vor mustra faţă în faţă.

CAP. 5

Căinţa cea prea târzie a păcătoşilor; fericirea drepţilor şi pedepsirea necredincioşilor.

1. Atunci cel drept va sta cu multă îndrăzneală înaintea celor care l-au prigonit şi au dispreţuit ostenelile sale.

2. Iar ei, văzându-l, se vor tulbura cu cumplită frică şi se vor minuna de minunea mântuirii dreptului.

3. Ei vor zice, căindu-se în inima lor şi gemând întru strâmtorarea duhului lor: "Acesta este pe care-l aveam altădată de batjocură şi ţinta ocărilor noastre.

4. Nebunii de noi ! Am socotit viaţa lui o nebunie şi moartea lui o ticăloşie.

5. Şi iată cum a fost socotit între fiii lui Dumnezeu şi partea lui între sfinţi !

6. Aşadar noi am rătăcit de la calea adevărului şi lumina dreptăţii n-a strălucit pentru noi şi nouă soarele nu ne-a răsărit.

7. Ne-am săturat de cărările fărădelegii şi ale pierzării; am străbătut pustietăţi neumblate, iar calea Domnului n-am cunoscut-o.

8. Ce folos ne-a adus trufia ? La ce ne-a slujit bogăţia Şi toată fala ei ?

9. Toate acestea au trecut ca umbra şi ca o veste care se duce pe aci încolo.

10. Au trecut la fel cu corabia care răzbate marea învolburată şi a cărei urmă în apă nu poţi s-o mai găseşti şi nici trecerea ei, în mijlocul valurilor;

11. Sau ca pasărea ce zboară în aer şi a cărei călătorie nu lasă nici un semn; căci ea, bătând cu aripile vântul cel uşor şi despicându-l cu avântul pornirii, îşi taie cale prin mişcarea penelor, iar după aceea nimic nu mai arată pe unde a trecut.

12. Sau la fel cu săgeata care zboară spre locul însemnat, iar aerul pe care l-a spintecat se împreună la loc şi nu poţi să mai ştii care i-a fost urma.

13. Tot aşa şi noi ne-am născut şi am isprăvit cu viaţa şi nu putem să arătăm nici un semn de faptă bună, ci în răutatea noastră ne-am risipit.

14. Într-adevăr, nădejdea celui nelegiuit este ca praful pe care-l spulberă vântul, este ca pâcla subţire pe care o împrăştie vijelia, ca fumul pe care-l suflă o adiere şi ca amintirea unui oaspete de o singură zi care se destramă.

15. Însă cei drepţi vor fi vii în veacul veacului şi răsplata lor este la Domnul şi Cel Atotputernic are grijă de ei.

16. Drept aceea, vor primi din mâna Domnului împărăţia frumuseţii şi cununa cea strălucitoare, căci El îi va ocroti cu dreapta Sa şi cu braţul Său; asemenea unui scut, îi va acoperi.

17. El va face arme din mânia Sa şi cu ele va întări făptura mâinilor Sale ca să răsplătească vrăjmaşilor.

18. Din dreptate El Îşi va face platoşă şi din judecata cea nefăţarnică Îşi va face coif.

19. Din sfinţenia Sa va face pavăză nebiruită;

20. Iar din cumplita Sa mânie va face sabie ascuţită şi lumea va porni război împreună cu El împotriva celor fără de minte.

21. Săgeţile fulgerului Său vor porni bine îndreptate şi vor lovi în ţintă, zburând din arcul puternic încordat al norilor.

22. Mânia Lui, ca o praştie, va azvârli noian de grindină; apele mării se vor întărâta asupra lor şi râurile îi vor îneca vijelios.

23. Duhul puterii dumnezeieşti se va ridica împotriva lor şi ca viscolul îi va vântura. Astfel fărădelegea va aduce pustiire pe pământ şi răutatea va răsturna scaunele celor puternici.

CAP. 6

Îndemn către conducătorii lumii să caute şi să urmeze înţelepciunea şi dreptatea.

1. Ascultaţi deci, regilor, şi înţelegeţi, luaţi învăţătură, voi, care judecaţi marginile pământului.

2. Băgaţi în urechi, voi cei ce stăpâniţi peste mulţimi şi care vă mândriţi cu mulţimea popoarelor voastre".

3. Pricepeţi că stăpânirea vi s-a dat de la Domnul şi puterea de la Cel Preaînalt, Care va cerceta faptele voastre şi va pune la încercare gândurile voastre.

4. Fiindcă, deşi dregători ai împărăţiei Lui, n-aţi judecat drept, nici legea n-aţi păzit-o, nici n-aţi umblat după sfatul lui Dumnezeu.

5. Groaznic şi fără de veste El va sta asupra voastră, căci pentru cei mari judecata va fi cumplită.

6. Celor mici, Domnul le va arăta iertare şi milă, însă cei puternici vor fi pedepsiţi cu străşnicie.

7. Stăpânul tuturor nu Se va ruşina de nici un obraz, nici nu Se va sfii de vreo mărire, căci şi pe cel mic şi pe cel mare El i-a făcut şi pronia Lui e la fel pentru toţi.

8. Însă cei puternici vor avea parte de o încercare mai grea.

9. Deci către voi, regilor, îndrept cuvintele mele ca să învăţaţi înţelepciune şi să nu cădeţi.

10. Pentru că cei ce au păzit cu sfinţenie pravila sfântă se vor sfinţi şi cei ce vor învăţa-o vor şti ce să răspundă.

11. Iubiţi deci cuvintele mele şi le doriţi şi vă veţi învăţa din ele.

12. Înţelepciunea este luminată şi neînserată şi cei care o iubesc o văd uşor şi cei care o caută o găsesc.

13. Ea iese în cale celor care o doresc şi li se arată ea, întâi.

14. Cel care se scoală pentru ea dis-de-dimineaţă nu se va osteni, căci o va afla şezând la poarta lui.

15. Cel care îşi bate capul cu înţelepciunea îndeplineşte desăvârşirea minţii şi cel care îşi pierde somnul pentru ea va fi în curând fără de grijă.

16. Ea umblă în toate părţile căutând pe cei vrednici de ea şi se arată prietenoasă în drumurile lor şi îi întâmpină în tot ce pun la cale.

17. Începutul ei este pofta cea adevărată de învăţătură.

18. Iar pofta de învăţătură are în sine iubirea, iar iubirea este paznica legilor ei, iar păzirea legilor ei este adeverirea nemuririi.

19. Şi nemurirea ne face să fim aproape de Dumnezeu.

20. Drept aceea, pofta înţelepciunii duce la împărăţia cea veşnică.

21. Deci dar, o, regi ai popoarelor, dacă ţineţi la tronurile şi la sceptrele voastre, cinstiţi înţelepciunea, ca în veac să domniţi.

22. Iar ce este înţelepciunea şi cum s-a făcut, sunt gata să vă spun fără să ascund tainele lui Dumnezeu. Ci voi cerceta de la începutul făpturii şi voi da la lumină cunoştinţa ei şi nu voi trece pe alături de adevăr.

23. Nu voi merge pe acelaşi drum cu pizma care roade, căci ea n-are nici o părtăşie cu înţelepciunea.

24. Mulţimea înţelepţilor este mântuirea lumii şi un rege cuminte înseamnă bunăstarea poporului.

25. Drept aceea, luaţi învăţătură din cuvintele mele şi folosul va fi al vostru.

CAP. 7

Înţelepciunea şi foloasele ei. Minunata înălţare a omului prin ea.

1. Sunt şi eu om muritor asemenea tuturor şi coborând din neamul celui dintâi om zidit din pământ.

2. Şi am fost înfiripat, cu trupul, în pântecele mamei mele, închegându-mă din sânge, vreme de zece luni, din sămânţă bărbătească şi în ceasul somnului odihnitor.

3. Şi după ce m-am născut, am respirat aerul obştesc şi pe pământul obşteştii pătimiri am căzut şi eu, şi glasul meu dintâi, la fel ca la toată lumea, a fost plânsul meu.

4. Am fost înfăşat în scutece şi am dat părinţilor grijă şi bătaie de cap.

5. Şi nici un rege n-a început altfel, când s-a născut.

6. Că toţi intră în viaţă în acelaşi fel şi ies iarăşi la fel.

7. Pentru aceea m-am rugat şi mi s-a dat înţelepciune, am chemat, şi duhul cuminţeniei a coborât în mine.

8. Am ţinut la ea mai mult decât la sceptre şi decât la tronuri şi am socotit bogăţiile deşarte faţă de ea.

9. N-am pus alături cu ea nici pietrele cele mai scumpe, fiindcă tot aurul din lume pe lângă ea nu e decât nisip, iar argintul, înaintea ei, mi se pare noroi.

10. Am preţuit înţelepciunea mai mult decât sănătatea şi frumuseţea; am pus-o chiar înaintea luminii, fiindcă strălucirea ei nu se stinge niciodată.

11. Împreună cu ea mi-au venit toate bunătăţile, căci în mâinile ei sunt bogăţii nenumărate.

12. Şi m-am bucurat de toate acestea, căci înţelepciunea le aduce cu sine. Totuşi eu nu ştiam că ea este născătoarea lor.

13. Am învăţat-o fără viclenie, o împărtăşesc fără părere de rău şi nu ascund comorile ei.

14. Ea este pentru oameni comoară nesfârşită; cei care se folosesc de ea se fac prietenii lui Dumnezeu, pentru darurile agonisite de învăţătură.

15. Iar mie să-mi dăruiască Dumnezeu să grăiesc precum gândesc şi să cuget în chip vrednic despre darurile Sale, căci El este povăţuitorul înţelepciunii şi îndreptătorul înţelepţilor.

16. Că în mâna Lui suntem şi noi şi cuvintele noastre şi toată înţelepciunea şi ştiinţa lucrurilor.

17. El mi-a dat cunoştinţa cea adevărată despre cele ce sunt, ca să ştiu întocmirea lumii şi lucrarea stihiilor.

18. Începutul şi sfârşitul şi mijlocul vremurilor, întoarcerile anotimpurilor şi prefacerile văzduhului,

19. Cursurile anilor şi rânduiala stelelor,

20. Firea dobitoacelor şi apucăturile fiarelor, puterea duhurilor şi gândurile oamenilor, feluritele neamuri ale plantelor şi însuşirile rădăcinilor.

21. Toate cele ascunse şi cele arătate le-am cunoscut, fiindcă înţelepciunea, lucrătoarea tuturor, mi-a dat învăţătură.

22. Într-adevăr, în ea se află un duh de înţelegere, sfânt, fără pereche, cu multe laturi, nepământesc, ager, pătrunzător, neîntinat, preaînţelept, fără de patimă, iubitor de bine, ascuţit, neoprit, binefăcător,

23. Iubitor de oameni, neclintit, temeinic, netulburat, atotputernic, atotveghetor şi răzbătând prin toate duhurile isteţe, curate şi oricât de subţiri.

24. Pentru că înţelepciunea este mai sprintenă decât orice mişcare, ea pătrunde şi îşi face loc pretutindeni prin curăţia ei.

25. Ea este suflul puterii lui Dumnezeu, ea este curata revărsare a slavei Celui Atotputernic, astfel că nimic nu poate s-o mânjească.

26. Ea este strălucirea luminii celei veşnice şi oglinda fără pată a lucrării lui Dumnezeu şi chipul bunătăţii Sale.

27. Fiindcă este una, toate le poate, şi rămânând una cu sine însăşi, ea toate le înnoieşte, şi răspândindu-se, prin veacuri, în sufletele sfinte, ea întocmeşte din ele prieteni ai lui Dumnezeu şi prooroci.

28. Cu adevărat Dumnezeu nimic nu iubeşte, fără numai pe cel ce petrece întru înţelepciune.

29. Ea este mai frumoasă decât soarele şi decât toată orânduirea stelelor; dacă o pui alături cu lumina, înţelepciunea o întrece.

30. Fiindcă după lumină urmează noaptea, pe când înţelepciunea rămâne nebiruită în faţa răutăţii.

CAP. 8

Trebuinţa înţelepciunii şi cererea ei de la Dumnezeu.

1. Înţelepciunea ajunge cu tărie de la o margine la alta a lumii şi toate le întocmeşte preaplăcut.

2. Mi-a fost dragă şi am cercetat-o din tinereţile mele şi am căutat să mi-o peţesc mireasă şi am iubit mult frumuseţea ei.

3. Neamul ei cel bun şi-l preamăreşte prin petrecerea laolaltă cu Dumnezeu, şi Stăpânul a toate o are în mare iubire,

4. Fiindcă ea duce pe oameni la ştiinţa lui Dumnezeu şi ea alege lucrurile Lui.

5. Şi de este bogăţia câştig poftit în viaţă, ce este mai bogat decât înţelepciunea, care toate le lucrează ?

6. Dacă cuminţenia stă în fruntea treburilor, cine este mai bun meşter decât înţelepciunea în toate câte sunt ?

7. Şi de iubeşte cineva dreptatea, ostenelile înţelepciunii rodesc sfinte puteri, ea ne învaţă înfrânarea şi chibzuinţa, dreptatea şi bărbăţia, tot ce este mai de folos în viaţa oamenilor;

8. Şi de pofteşte cineva să aibă ştiinţă întinsă, înţelepciunea ştie cele trecute şi întrezăreşte cele viitoare, ea ştie întorsăturile cuvintelor şi dezlegările întrebărilor; ea cunoaşte de mai înainte semnele şi minunile şi întâmplările vremurilor şi ale sutelor de ani.

9. Drept aceea am hotărât să mi-o prind tovarăşă în viaţă, fiindcă ştiu că mă va sfătui cele bune şi-mi va fi mângâiere în griji şi în necazuri.

10. Şi voi avea, prin ea, mărire în adunări; şi deşi sunt tânăr, voi avea cinste în faţa celor bătrâni.

11. Mă vor găsi pătrunzător la judecăţi, şi voi apărea uimitor în faţa celor puternici.

12. Când voi tăcea, vor aştepta să încep să vorbesc; când voi vorbi, vor fi toţi cu luare aminte, şi când voi rosti o lungă cuvântare, vor pune toţi mâna la gură.

13. Prin înţelepciune voi avea nemurire şi voi lăsa celor de după mine o pomenire veşnică.

14. Voi cârmui popoare, şi seminţii străine se vor supune stăpânirii mele.

15. Tirani temuţi, când vor auzi vorbindu-se de mine, se vor teme; mă voi arăta bun mulţimilor şi viteaz în război.

16. Şi înapoindu-mă în casa mea, cu înţelepciune mă voi odihni, căci petrecerea cu ea n-are amărăciune şi vieţuirea cu ea n-are durere, ci veselie şi bucurie.

17. Am chibzuit aceste gânduri în cugetul meu şi le-am tot purtat în inima mea şi am înţeles că nemurirea este rodul legăturii cu înţelepciunea.

18. Şi am mai înţeles că în prietenia cu ea sunt sfinte bucurii şi în faptele mâinilor sale sunt bogăţii nesfârşite şi stând în preajma ei ai câştig de minte dreaptă şi câştig de slavă ai din vorba cu ea; drept aceea am umblat pretutindeni şi m-am străduit fel şi chip să am înţelepciune.

19. Am fost copil bun şi am avut parte de un suflet fără răutate.

20. Sau mai vârtos, aşa bun cum eram, am venit într-un trup nespurcat.

21. Ci cunoscând că nu voi putea altfel să am înţelepciune de nu-mi va da Dumnezeu, cu toate că şi aceasta era înţelepciune, să ştiu de la cine vine darul, m-am rugat Domnului şi m-am smerit înaintea Lui şi am zis din toată inima mea:

CAP. 9

Rugăciunea lui Solomon către Dumnezeu pentru dobândirea înţelepciunii, care este de folos tuturor oamenilor.

1. "Dumnezeule al părinţilor şi Doamne al milei, Cel care ai făcut toate cu cuvântul Tău,

2. Şi cu înţelepciunea Ta ai rânduit pe om ca să stăpânească peste zidirile cele făcute de Tine,

3. Şi să cârmuiască lumea cu cuviinţă şi cu dreptate şi cu suflet drept să facă judecată,

4. Dă-mi mie înţelepciunea care stă aproape de scaunul Tău şi nu mă lepăda dintre slujitorii Tăi.

5. Căci robul Tău sunt eu şi fiul roabei Tale, om slab şi cu viaţă scurtă şi puţin destoinic să înţeleg judecata şi legile.

6. Căci, chiar când ar fi cineva desăvârşit între fiii oamenilor, de-i va lipsi înţelepciunea cea de la Tine, ca nimica toată se va socoti.

7. Tu m-ai ales pe mine mai dinainte ca să stăpânesc poporul Tău şi să judec pe fiii şi pe fiicele Tale.

8. Tu mi-ai poruncit să zidesc templul în muntele Tău cel sfânt şi un jertfelnic în cetatea în care locuieşti, după chipul cortului celui sfânt, pe care l-ai pregătit dintru început.

9. Cu Tine este înţelepciunea care ştie faptele Tale şi care era de faţă când ai făcut lumea şi care ştie ce este plăcut înaintea ochilor Tăi şi ce este drept, potrivit poruncilor Tale.

10. Trimite această înţelepciune, din sfintele Tale ceruri, de lângă tronul slavei Tale, ca să mă ajute în ostenelile mele şi ca să cunosc ce este bineplăcut înaintea Ta,

11. Fiindcă înţelepciunea toate le ştie şi le înţelege şi mă va povăţui înţelepţeşte în lucrările mele şi prin slava sa mă va păzi.

12. Şi astfel, faptele mele Îţi vor fi plăcute şi voi judeca poporul Tău cu dreptate şi voi fi vrednic de tronul tatălui meu.

13. Cu adevărat, ce om poate să cunoască sfatul lui Dumnezeu sau cine poate să pătrundă voinţa lui Dumnezeu ?

14. Gândurile muritorilor sunt şovăielnice şi cugetările noastre sunt cu greşeală.

15. Căci trupul cel putrezitor îngreuiază sufletul şi locuinţa cea pământească împovărează mintea cea plină de grijă.

16. Cu greu ne dăm seama despre cele ce sunt pe pământ şi cu osteneală găsim cele ce sunt chiar în mâna noastră; atunci, cine a putut să pătrundă cele ce sunt în ceruri ?

17. Cine a cunoscut voinţa Ta, dacă Tu nu i-ai dat înţelepciune şi dacă nu i-ai trimis de sus Duhul Tău cel Sfânt ?

18. Astfel, s-au făcut drepte cărările celor de pe pământ şi oamenii au învăţat ceea ce este plăcut înaintea Ta, şi prin înţelepciune au cunoscut mântuirea".

CAP. 10

Înţelepciunea a cârmuit omenirea de la începutul ei.

1. Înţelepciunea a păzit pe primul om zidit de Dumnezeu ca să fie părintele neamului omenesc, atunci când a fost zidit întâiul.

2. Ea l-a scos din păcatul lui şi i-a dat putere să stăpânească toată făptura.

3. Fiindcă s-a depărtat de ea, mâniindu-se, cel nedrept a pierit în nebunia sa ucigaşă de frate.

4. Iar când pământul a fost acoperit de ape, înţelepciunea l-a mântuit şi pe cel drept l-a purtat în slaba arcă de lemn.

5. Când popoarele şi-au amestecat nelegiuirile toate, de-a valma, înţelepciunea a ştiut pe cel drept şi l-a păstrat fără vină în faţa lui Dumnezeu şi l-a păzit nebiruit, când a fost să-l doboare mila de copilul său.

6. Tot ea a mântuit pe cel drept din prăpădul celor răi şi el a fugit departe de focul coborât peste cele cinci cetăţi.

7. Şi ca dovadă, arătând nelegiuirea lor, acest ţinut pustiit fumegă şi azi, pomii dau roadă în afară de vreme şi un stâlp de sare se înalţă acolo, spre pomenirea necredinciosului suflet al femeii lui Lot.

8. Nu le-a păsat de înţelepciune şi de aceea n-au ştiut ce este binele şi au lăsat celor care sunt în viaţă amintirea nebuniei lor, aşa încât ticăloşiile lor să nu fie înghiţite de uitare,

9. Dar înţelepciunea a smuls din necazuri pe cei care sunt credincioşi.

10. Iarăşi înţelepciunea a purtat pe căi drepte pe dreptul care fugea de mânia fratelui său, arătându-i împărăţia lui Dumnezeu şi dându-i învăţătură despre lucrurile sfinte; ea l-a îmbogăţit când el muncea din greu şi spor i-a dat în strădaniile lui.

11. Înţelepciunea l-a sprijinit când a fost să-l jecmănească stăpânii hrăpăreţi şi l-a ajutat să dobândească mari averi.

12. Ea l-a ferit de duşmani; ea l-a ocrotit de cei care îi întindeau curse; ea l-a făcut biruitor într-o luptă crâncenă, ca să-l înveţe că mai tare decât toate este cucernicia.

13. Înţelepciunea n-a părăsit pe dreptul cel vândut, ci l-a ferit de păcat.

14. Ea s-a coborât cu el în groapă şi în lanţurile lui nu l-a părăsit, până ce i-a dat sceptrul domniei şi puterea peste cei ce-l asupreau; ea a dovedit de minciună pe pârâşii lui şi i-a dat o veşnică mărire.

15. Înţelepciunea a izbăvit pe poporul cel cuvios şi seminţia cea nevinovată de neamurile care o împilau.

16. Ea a pătruns în sufletul robului lui Dumnezeu şi cu semne şi cu minuni ea a ţinut piept unor regi temuţi.

17. Celor cuvioşi datu-le-a plata ostenelilor lor şi i-a călăuzit pe o cale preaminunată şi ziua le-a fost acoperământ şi noaptea lumină de stele;

18. I-a trecut prin Marea Roşie şi i-a purtat prin ape mari.

19. A acoperit cu ape pe duşmani, apoi din adâncurile mării i-a aruncat afară.

20. Pentru aceea, drepţii au jefuit pe cei necredincioşi şi au slăvit cântând numele Tău cel sfânt, Stăpâne, şi toţi laolaltă au lăudat mâna Ta care lupta pentru ei.

21. Căci înţelepciunea a deschis gura celor muţi şi limba pruncilor a făcut-o bine grăitoare.

CAP. 11

Înţelepciunea povăţuitoare poporului ales. Dumnezeu pedepseşte pe vrăjmaşii lui şi aşteaptă îndreptarea păcătoşilor.

1. Făcut-a să sporească lucrările lor prin mâna sfântului prooroc,

2. Şi-au făcut cale prin pustiul cel nelocuit, şi-au întins corturile lor în locuri neumblate.

3. Au stat dârji împotriva duşmanilor lor şi au respins pe potrivnicii lor.

4. Au îndurat setea şi au chemat numele Tău şi apă li s-a dat dintr-o stâncă aspră şi din piatră şi-au astâmpărat astfel setea.

5. Ceea ce fusese pedeapsă pentru vrăjmaşi s-a făcut pentru ei, în nevoia lor, binecuvântare.

6. Şi pe când apa marelui fluviu se prefăcuse în. sânge necurat,

7. Spre pedeapsă că Faraon poruncise să ucidă pe copii, Tu ai dat celor ce-şi pierduseră nădejdea apă din belşug;

8. Şi astfel le-ai arătat prin setea de care suferiseră, cu ce pedeapsă pedepseşti pe potrivnicii lor.

9. Şi din această certare, cu toate că fuseseră certaţi cu cruţare, ei au ştiut cum sunt chinuiţi nelegiuiţii, judecaţi sub mânie.

10. Cercatu-i-ai pe unii ca un părinte care dojeneşte, iar pe ceilalţi i-ai pedepsit ca un împărat aspru care osândeşte.

11. Şi cei care erau de faţă şi cei de departe se chinuiau deopotrivă.

12. O îndoită durere i-a cuprins şi suspinau, aducându-şi aminte de lucrurile trecute.

13. Căci dându-şi seama că pedepsele lor au fost spre binele celor scăpaţi, au cunoscut puterea lui Dumnezeu,

14. Acela pe Care mai înainte L-au lepădat şi L-au avut de batjocură, mai pe urmă s-au minunat în faţa Lui, după ce au suferit o sete cu totul altfel decât cei drepţi.

15. Pentru gândurile cele neînţelegătoare ale destrăbălării lor, care îi rătăceau şi-i aduceau să cinstească animalele cele necuvântătoare şi fiarele netrebnice, ai trimis peste ei, Stăpâne, spre pedeapsă, mulţime de animale fără minte,

16. Ca să înveţe că prin ceea ce păcătuieşte cineva, prin aceea se şi pedepseşte.

17. Nu era cu anevoie mâinii Tale atotputernice, care a zidit lumea din nimic, să trimită asupra lor mulţime de urşi şi lei fioroşi,

18. Sau de fiare nou-create, necunoscute şi pline de turbare, suflând aburi arzători, scoţând pe nas fum puturos, sau risipind din ochi înfricoşătoare fulgere.

19. Şi aceste fiare puteau să-i omoare nu numai cu muşcătura, dar să-i îngrozească şi chiar să-i ucidă cu vederea lor.

20. Şi fără de acestea, puteau să piară numai la o suflare, urmăriţi de dreptatea răzbunătoare şi vânturaţi de vântul puterii Tale; ci toate le-ai rânduit cu măsură, cu număr şi cu cumpănă.

21. Căci Tu pururea ai putere nemărginită şi tăriei braţului Tău cine va sta împotrivă ?

22. Lumea toată, înaintea Ta, este ca acel pic de praf, care face cumpăna să se plece şi ca picătura de rouă cea de dimineaţă, ce se coboară pe pământ.

23. Şi miluieşti pe toţi, că toate le poţi şi treci cu vederea greşelile oamenilor, ca să se pocăiască.

24. Pentru că iubeşti toate cele ce sunt şi nimic nu urgiseşti din cele ce ai făcut, că dacă ai fi urât un lucru, nu l-ai fi plăsmuit.

25. Şi cum ar fi rămas ceva, de n-ai fi voit Tu ? Sau cum ar dăinui, dacă n-ar fi fost chemat de Tine la fiinţă ?

26. Dar Tu ierţi tuturor, că toate ale Tale sunt, Stăpâne, iubitorule de suflete.

CAP. 12

Nemărginirea răbdării şi a dreptăţii lui Dumnezeu.

1. Duhul Tău cel fără stricăciune este întru toate.

2. Pentru aceea pedepseşti cu măsură pe cei care cad şi, când păcătuiesc, le deschizi ochii şi-i dojeneşti, ca să se lase de răutatea lor şi să creadă întru Tine, Doamne.

3. De locuitorii cei de demult ai sfântului Tău pământ Te-ai scârbit,

4. Căci făceau lucruri nelegiuite, vrăjitoreşti şi aduceau jertfe necurate,

5. Omorând fără milă pe prunci, mâncând carne omenească şi adăpându-se cu sânge; pe aceşti jertfitori spurcaţi

6. Şi părinţi ucigaşi ai unor prunci fără de apărare ai voit să-i nimiceşti prin mâinile părinţilor noştri,

7. Aşa încât acest pământ, care este mai de cinste înaintea Ta decât toate celelalte, să primească - vrednici locuitori - pe fiii lui Dumnezeu.

8. Dar şi pe aceia ca pe nişte oameni i-ai iertat şi le-ai trimis, ca soli ai oştirii Tale pedepsitoare, tăuni care înţeapă, ca să-i ucidă cu încetul.

9. Nu pentru că n-ai fi putut supune cu război pe cei necredincioşi celor drepţi, sau să-i pierzi dintr-odată cu groaznice fiare, sau cu o poruncă scurtă,

10. Ci ai judecat să-i iei cu încetul dându-le loc de pocăinţă, deşi bine ştiai că neamul lor este viclean şi răutatea lor este firească şi răsădită înlăuntru şi că gândul lor nu se va schimba în veac,

11. Pentru că din început a fost sămânţă blestemată. Apoi nici pentru aceea că Te-ai teme de cineva, Te-ai arătat îndelung-răbdător cu păcatele lor.

12. Căci cine ar putea să-ţi zică: Ce-ai făcut ? Sau cine va sta împotriva judecăţii Tale ? Sau cine Te va scoate vinovat pentru neamurile cele nimicite, pe care Tu însuţi le-ai făcut ? Sau cine se va ridica asupra Ta cu judecată pentru oamenii cei nedrepţi ?

13. Că nu este alt dumnezeu afară de Tine, care să aibă grijă de toate şi căruia să-i dovedeşti că judecăţile Tale sunt totdeauna drepte.

14. Nu este nici împărat, nici stăpânitor care să poată să ridice ochii în faţa Ta şi să-ţi ceară socoteală pentru cei pe care i-ai nimicit.

15. Ci, fiind drept, toate le cârmuieşti cu dreptate şi socoteşti lucru nepotrivit cu puterea Ta ca să osândeşti pe cel care nu trebuie pedepsit.

16. Puterea Ta este începutul dreptăţii şi, pentru că eşti Stăpân a toate, către toţi cu îngăduinţă Te arăţi.

17. Arăţi tăria Ta celor care nu cred în atotputernicia Ta şi înfrângi cutezanţa celor care o cunosc.

18. Stăpân al puterii cum eşti, judeci cu blândeţe şi ne cârmuieşti cu multă cruţare, că la Tine este puterea, când voieşti.

19. Prin lucruri ca acestea ai învăţat pe poporul Tău că cel drept trebuie să fie iubitor de oameni şi ai dat fiilor Tăi bună nădejde, că le laşi timp să se pocăiască de păcate.

20. Că de vreme ce ai pedepsit cu atâta încetineală şi îngăduinţă pe duşmanii slujitorilor Tăi, deşi erau vinovaţi până la moarte, dându-le timp şi loc să se abată de la nelegiuirea lor,

21. Atunci cu câtă luare aminte judeci Tu pe robii Tăi, ai căror părinţi au primit de la Tine jurăminte şi legămintele unor strălucite făgăduinţe !

22. Deci când ne mustri, Tu baţi pe vrăjmaşii noştri de mii de ori mai mult, ca să ţinem în seamă bunătatea Ta, când judecăm; iar când suntem judecaţi, să nădăjduim în îndurarea Ta.

23. Drept aceea, pe cei nedrepţi care şi-au trăit viaţa nebuneşte, i-ai pedepsit cu înseşi faptele lor urâcioase.

24. Căci au mers atât de departe pe căile rătăcirii, încât socoteau drept dumnezei dobitoacele cele mai respingătoare, înşelându-se ca pruncii cei fără de înţelepciune.

25. Pentru aceea, ca unor prunci fără de minte le-ai trimis o pedeapsă de râs.

26. Iar cei care nu s-au pătruns de această certare neînsemnată vor simţi o pedeapsă vrednică de Dumnezeu.

27. Suferind şi tulburându-se cu ceea ce ei socoteau a fi dumnezei, au cunoscut pe Dumnezeul cel adevărat, pe Care altădată au zis că nu-L cunosc; pentru aceea, osânda cea mai de pe urmă a venit asupra lor.

CAP. 13

Mustrarea celor ce nu cred şi nebunia închinării la idoli.

1. Deşerţi sunt din fire toţi oamenii care nu cunosc pe Dumnezeu şi care n-au ştiut, plecând de la bunătăţile văzute, să vadă pe Cel care este, nici din cercetarea lucrurilor Sale să înţeleagă pe meşter;

2. Ci au socotit că sunt dumnezei cârmuitori ai lumii sau focul, sau vântul, sau arcul cel iute, sau mersul stelelor, sau apa năvalnică, sau luminătorii cerului;

3. Ei, care, desfătaţi de frumuseţea acestora, le-au luat drept dumnezei, să ştie acum cu cât este Stăpânul mai presus decât acestea, că El, Cel Care Însuşi este începătorul frumuseţii, este făcătorul lor.

4. Iar dacă se minunează de putere şi de lucrare, să înţeleagă din acestea cu cât este mai puternic Cel care le-a făcut.

5. Căci din mărimea şi frumuseţea făpturilor poţi să cunoşti bine, socotindu-te, pe Cel care le-a zidit.

6. Dar, în acelaşi timp, în toate acestea este oarecare neajuns, căci doar unii ca aceştia rătăcesc căutând pe Dumnezeu şi străduindu-se să-L afle.

7. Căci, îndeletnicindu-se cu lucrările lui Dumnezeu şi cercetându-le, ei se încredinţează cu vederea cât de frumoase sunt cele văzute.

8. De altă parte, ei n-au cuvânt să li se ierte rătăcirea.

9. Că dacă au putut să adune atâta învăţătură, ca să cerceteze lumea, cum n-au aflat ei mai degrabă pe Stăpânul lumii ?

10. Dar sunt cu totul ticăloşi şi şi-au pus nădejdea în lucruri fără de viaţă cei care au numit dumnezei lucrurile mâinilor omeneşti, aurul şi argintul cu meşteşug lucrat şi închipuiri de dobitoace sau piatră netrebnică, cioplită de mână de demult.

11. Un meşter lemnar a tăiat din pădure un lemn bun de lucrat, l-a jupuit de coajă şi apoi cu îndemânarea sa a făcut din el o unealtă folositoare spre slujba vieţii.

12. Rămăşiţele de la lemnul lucrat le pune pe foc să îşi fiarbă de mâncare şi îşi potoleşte foamea.

13. Şi ce-a mai rămas dintr-acestea, nefiind de nici o treabă, pentru că este lemn strâmb şi noduros, îl ciopleşte ca să-i treacă de urât şi, potrivindu-l şi meşteşugindu-l, l-a făcut asemenea cu chipul de om.

14. Sau l-a făcut asemenea vreunui dobitoc de nimic şi, vopsindu-l peste tot şi rumenindu-l la faţă cu vopsea roşie, i-a ascuns toate metehnele.

15. Apoi i-a făcut în perete bună aşezare, l-a pus acolo şi l-a întărit cu piroane de fier.

16. El are grijă de idol să nu cadă, ştiind bine că nu-şi poate ajuta singur, căci nu este decât un chip care are nevoie de ajutor.

17. Dar el se roagă chipului pentru averea sa, pentru nunţile sale şi pentru fiii săi şi nu se ruşinează a vorbi către lucrul cel neînsufleţit.

18. El cere sănătate de la cel neputincios, se roagă de viaţă celui mort şi de ajutor celui ce nu poate să dea nici unul; el se roagă de bună călătorie cui nu poate să meargă în picioare.

19. Ca să-şi pună la adăpost averea, alergătura şi izbânda muncii sale, el cere putere de la cel care are mâinile cele mai betege.

CAP. 14

Care a fost începutul idolilor şi al închinării lor şi ce răutăţi urmează din închinarea la idoli.

1. Altul voind să meargă pe apă şi să călătorească prin cumplitele valuri se roagă la un lemn mai şubred decât luntrea care îl poartă.

2. Această luntre a fost născocită de pofta de câştig şi a întruchipat-o agerimea lucrătorului.

3. Ci, o, Părinte, pronia Ta o cârmuieşte, Tu, Care ai deschis cărări în mare şi drum nerătăcitor în volbura valurilor.

4. Şi cu aceasta arătat-ai că poţi să izbăveşti din orice primejdie, aşa încât cineva, chiar fără să aibă ştiinţa corăbierului, să poată porni pe mare. Tu nu voieşti ca preaînţeleptele Tale lucrări să rămână deşarte, de aceea oamenii, încredinţându-şi viaţa unui lemn de tot slab,

5. Trec prin valuri pe o plută şi scapă de moarte.

6. Iar de demult, când au pierit trufaşii uriaşi, nădejdea întregii lumi a scăpat într-o barcă şi barca, îndrumată de mâna Ta, a lăsat omenirii sămânţa urmaşilor.

7. Şi binecuvântat este lemnul care slujeşte la o trebuinţă binecuvântată.

8. Dar idolul făcut de mâna omenească este blestemat, şi el şi acel care l-a făcut; acesta pentru că l-a făcut, iar idolul pentru că, stricăcios fiind, i s-a zis dumnezeu.

9. Că Dumnezeu urăşte deopotrivă şi pe nelegiuiţi şi nelegiuirea lor.

10. Lucrul şi lucrătorul var fi deopotrivă pedepsiţi.

11. Pentru aceea, idolii neamurilor vor fi cercetaţi spre pieire, fiindcă, deşi sunt făpturi, au ajuns urâciune, sminteală pentru sufletele oamenilor şi laţ pentru picioarele celor fără de minte.

12. Gândul plăsmuirii de idoli a fost începutul aprinderii spre desfrâu, şi născocirea lor a fost pierderea vieţii.

13. Fiindcă n-au fost de la început şi nu vor fi totdeauna.

14. Prin deşarta mărire omenească au intrat în lume, astfel că apropiatul lor sfârşit este hotărât înaintea lui Dumnezeu.

15. Un tată, întristându-se cu amară jale pentru copilul său răpit înainte de vreme, i-a făcut chipul şi pe cel care ieri încă nu era decât un om mort, îl cinsteşte acum ca pe un dumnezeu şi a rânduit celor din casa sa taine şi slujbe.

16. După aceea, cu vremea, întărindu-se acest păgânesc obicei, s-a păzit ca o lege şi, din poruncile tiranilor, a ieşit cinstirea chipurilor cioplite.

17. Când popoarele nu puteau să-i cinstească de faţă, pentru că locuiau departe, făceau o asemuire după chipul depărtat şi potriveau un chip văzut al împăratului preacinstit, aşa încât să dea celui ce nu era de faţă aceleaşi sârguincioase închinări ca şi cum ar fi de faţă.

18. Şi pentru izbânda acestei închinări, cei care erau neştiutori au fost şi ei împinşi de pofta de slavă a meşterului.

19. Pentru că el, voind să placă stăpânitorului, şi-a pus tot meşteşugul ca să facă asemănarea cât mai frumoasă.

20. Iar mulţimile, înşelându-se prin frumuseţea lucrului, l-au socotit acum ca dumnezeu pe cel care mai înainte îl cinsteau ca pe un om.

21. Şi aceasta a fost o înşelăciune pentru viaţa oamenilor, că ei, bătuţi de nevoi sau robiţi de tiranie, au dat pietrelor şi lemnelor numele ce nu se poate da la nimic de pe pământ.

22. Apoi n-a fost destul că au rătăcit întru cunoaşterea lui Dumnezeu, ci, vieţuind - din întunericul minţii lor - în război necurmat, au numit pace atâtea rele.

23. Ei făceau slujbe în care ucideau chiar pe copiii lor, sau săvârşeau taine ascunse sau beţii nebuneşti după barbare obiceiuri.

24. Şi nici viaţa, nici căsătoriile nu le mai păzeau curate, ci unul pe altul ucidea prin viclenie sau îl batjocorea prin desfrânare.

25. Toate se învălmăşesc în sânge şi ucidere, în furtişag şi vicleşug, în stricăciune şi necredinţă, în răzvrătire şi jurământ strâmb,

26. În prigonirea celor buni şi uitarea binefacerilor primite, în pângărirea sufletelor şi răsturnarea trupeştilor nevoi, în tulburarea căsătoriilor şi desfrânare şi dezmăţ sub ochii tuturor.

27. Căci închinarea la idolii cei deşerţi, care nici n-ar trebui pomeniţi, este începutul, pricina şi sfârşitul a tot răul.

28. Desfătările lor sunt nişte bucurii smintite, proorociile lor sunt mincinoase, ei trăiesc în nedreptate şi jură strâmb cu uşurinţă.

29. Ca unii care nădăjduiesc în idolii cei fără de suflet, când jură strâmb, ei nu se tem că li se va dovedi nedreptatea.

30. Şi din două părţi pedeapsa va da peste ei, întâi pentru că au cugetat greşit despre Dumnezeu, închinându-se idolilor, şi al doilea pentru că, vicleni fiind, au jurat împotriva adevărului, dispreţuind tot ce este sfânt.

31. Căci nu puterea idolilor pe care s-au jurat, ci pedeapsa cuvenită păcătoşilor, aceea prigoneşte pururea păcatul celor ce au greşit.

CAP. 15

Bunătatea şi puterea adevăratului Dumnezeu. Înşelăciunea idolatriei.

1. Iar Tu, Dumnezeul nostru, eşti bun şi adevărat, îndelung-răbdător şi cu milă cârmuitor a toate.

2. Chiar când păcătuim, ai Tăi suntem, noi cei ce cunoaştem puterea Ta, dar nu vom păcătui, ştiind bine că suntem din numărul celor număraţi ai Tăi.

3. Că a Te cunoaşte pe Tine este dreptate desăvârşită şi a şti puterea Ta este rădăcina nemuririi.

4. Pe noi nu ne-au înşelat născocirile omeneşti ale unui meşteşug viclean; ici truda deşartă a zugravilor, adică chipul mânjit cu multe feluri de vopsele,

5. A cărui înfăţişare aţâţă patima celor nebuni, cu pofta chipului neînsufleţit al unei arătări fără viaţă.

6. Iubitori de rele precum sunt, ei sunt vrednici să aibă asemenea nădejdi, şi cei care le fac şi cei care le poftesc şi li se închină.

7. Olarul frământă pământul moale cu osteneală şi face spre slujba noastră orice vas şi din acelaşi pământ face vase spre curată întrebuinţare şi altele dimpotrivă, dar toate asemenea; şi care vas de ce treabă să fie, hotărăşte olarul.

8. Apoi cu nelegiuită trudă, din acelaşi pământ, tot el scoate un deşert chip de idol, el care, cu puţin mai înainte, din pământ a fost făcut şi după puţin se va întoarce iarăşi de unde a fost luat, când se va cere să dea sufletul cu care este dator.

9. Dar el se îngrijeşte nu de aceea că puterile lui slăbesc, nici că viaţa este scurtă, ci se ia la întrecere cu meşterii aurari şi argintari şi face ce fac făurarii în aramă şi, ca mare cinste pentru el, ţine să facă chipuri amăgitoare.

10. Inima lui este cenuşă şi nădejdea lui mai slabă ca pământul şi viaţa lui mai mică în cinste decât lutul.

11. Fiindcă el n-a cunoscut pe Făcătorul său, şi pe Cel care i-a insuflat duhul faptelor şi a pus în el putere de viaţă,

12. Ci socoteşte că viaţa noastră este jucărie şi traiul nostru ca un târg de câştig, pentru că - aşa zic ei - trebuie să câştigi bani în orice chip, chiar făcând rău.

13. Dar bine să ştie că păcătuieşte mai mult decât toţi ceilalţi acela care, din acelaşi lut, scoate vase care se pot uşor sparge şi chipuri idoleşti.

14. Ci toţi aceştia sunt mai nebuni şi mai de plâns decât sufletul unui copil; sunt toţi duşmanii poporului tău şi asupritorii lui;

15. Căci pe toţi idolii neamurilor i-au socotit drept dumnezei pe cei care nici cu ochii nu văd, nici cu nasul nu respiră, nici cu urechile nu aud, nici cu degetele mâinilor nu pipăie, nici cu picioarele nu umblă.

16. Cel care i-a făcut a fost un om, şi cel care a primit duhul în dar, tocmai el i-a închipuit, căci nici un om nu poate să facă un dumnezeu la fel cu el.

17. El fiind muritor, el face un lucru fără viaţă cu mâinile lui nelegiuite, el preţuieşte mai mult decât idolii săi, fiindcă el este viu, iar aceia nicidecum.

18. Ei se închină dobitoacelor celor mai urâcioase, care, după prostia lor, sunt mai rele decât celelalte.

19. N-au în ele nici o bunătate care să ni le facă dragi şi ele sunt în afară şi de la lauda lui Dumnezeu, şi de la binecuvântarea Lui.

CAP. 16

Pedepsele Egiptenilor pentru închinarea la idoli. Binefacerile lui Dumnezeu asupra Evreilor.

1. Drept aceea, au fost cu dreptate pedepsiţi prin unele făpturi ca acestea şi au fost chinuiţi de mulţime de fiare.

2. În locul acestor pedepse, Tu ai dăruit cele bune poporului Tău şi foamea lui cea mare ai potolit-o cu o mâncare nouă, cu carne de prepeliţă.

3. Aşa încât unii (Egiptenii), deşi pofteau să mănânce, văzând urâciunea fiarelor trimise, s-au lipsit şi de mâncarea de nevoie, iar ceilalţi, după puţină lipsă, au avut o hrană nouă.

4. Căci se cuvenea ca o foamete care nu iartă să vină peste asupritori, iar celorlalţi numai să li se arate cum sunt chinuiţi vrăjmaşii lor.

5. Iar când a venit peste ei înfricoşata mânie a fiarelor şi se prăpădeau muşcaţi de şerpii cei cumpliţi, aprinderea Ta n-a ţinut până la urmă.

6. Ei au fost tulburaţi puţină vreme, ca să se îndrepteze şi au avut un semn de mântuire, ca să-şi aducă aminte de poruncile legii Tale;

7. Căci cel care se întorcea către acest semn se vindeca, dar nu prin ceea ce vedea cu ochii, ci prin Tine, Mântuitorul tuturor.

8. Şi prin aceasta arătat-ai vrăjmaşilor noştri că Tu eşti Cel Care izbăveşti de tot răul.

9. Pentru că înţepătura lăcustelor şi a muştelor le-a adus moartea şi n-a mai fost nici un chip să-şi scape viaţa, fiindcă meritau o asemenea pedeapsă.

10. Iar pe robii Tăi nici dinţii balaurilor celor veninoşi nu i-au biruit, căci mila Ta a venit şi i-a vindecat,

11. Ca să-şi aducă aminte de cuvintele Tale; erau răniţi şi apoi degrabă vindecaţi, ca nu cumva, căzând în adâncă uitare, să nu fie înstrăinaţi de la bunătăţile Tale.

12. Nici iarbă de leac, nici alifie nu i-a vindecat, ci cuvântul Tău, Doamne, cel ce toate le vindecă.

13. Căci Tu stăpâneşti peste viaţă şi peste moarte şi cobori până la porţile locuinţei morţilor şi iar ridici.

14. Omul, în răutatea sa, poate să ucidă, dar nu poate să aducă înapoi duhul care a ieşit, nici să scoată sufletul care a intrat în locuinţa morţilor.

15. Iar de mâna Ta nu este cu putinţă nimănui să scape.

16. Nelegiuiţii care s-au lepădat de a Te cunoaşte au fost bătuţi cu puterea braţului Tău; ape năprasnice, grindină şi ploi neînduplecate i-au chinuit; para focului i-a mistuit.

17. Şi, ce este mai minunat, focul ardea şi mai tare în apa care toate le stinge, pentru că toată făptura este apărătoarea celor drepţi.

18. Uneori para focului se domolea, ca să nu ardă fiarele cele trimise împotriva celor necredincioşi, şi ei să vadă şi să cunoască cum că îi prigoneşte judecata lui Dumnezeu.

19. Alteori; focul ardea în apă mai mult decât este puterea lui, ca să nimicească astfel toate roadele ţării celor nedrepţi.

20. Dar pe poporul Tău l-ai hrănit cu hrană îngerească şi i-ai trimis din cer pâine gata, fără de osteneală, şi care avea toată dulceaţa şi plăcea tuturor.

21. Şi pâinea aceasta arăta către fii bunătatea Ta faţă de ei, iar pentru cel care o mânca avea gustul mâncării pe care o poftea.

22. Iar zăpada şi gheaţa răbdau focul şi nu se topeau, ca să cunoască Israel că focul cel arzător, care strălucea în zăpadă şi în ploi, a mistuit roadele vrăjmaşilor;

23. Şi iarăşi acelaşi foc îşi lepăda puterile, ca să hrănească pe cei drepţi,

24. Pentru că făptura, slujindu-ţi ţie, Celui care ai făcut-o, se încordează pentru pedepsirea celor nedrepţi şi se domoleşte spre facerea de bine a celor care se încred în Tine.

25. Drept aceea, schimbându-se în toate aceste chipuri, ea slujea darului Tău celui a toate hrănitor, potrivit dorinţei celor care Te rugau;

26. Astfel ca fiii pe care i-ai iubit, Doamne, să înveţe că nu felurite soiuri de roade hrănesc pe oameni, ci cuvântul Tău ţine în viaţă pe acei care cred în Tine.

27. Fiindcă ceea ce nu se strica de puterea focului, se topea, încălzindu-se de o uşoară rază a soarelui.

28. Ca să se înţeleagă că trebuie să mânecăm şi să-ţi mulţumim mai înainte de răsăritul soarelui şi să ne rugăm ţie din revărsatul zorilor.

29. Iar nădejdea celui nemulţumitor se va topi ca gheaţa de iarnă şi se va scurge ca o apă nefolositoare.

CAP. 17

Egiptenii suferind întuneric de trei zile, cu frică şi cu mare groază, cealaltă parte a lumii strălucea cu lumină.

1. Judecăţile Tale sunt mari şi anevoie de lămurit, de aceea cugetele fără învăţătură sunt în rătăcire.

2. Nelegiuiţii, având încredinţarea că pot să asuprească neamul sfânt, zăceau închişi sub acoperişurile lor - înlănţuiţi de întuneric şi robii unei nopţi fără ziuă - şi fugari erau de la veşnica Ta purtare de grijă.

3. Şi când socoteau că vor rămâne ascunşi cu tainicele lor păcate, în vălul întunecat al uitării, risipiţi au fost şi înspăimântaţi amarnic şi tulburaţi au fost de năluciri.

4. Adăposturile unde se închideau nu i-au scutit de spaime, căci în jurul lor răsunau zgomote care îi înfricoşau şi arătări posomorâte îi umpleau de groază.

5. Nu era nici un foc care să poată să-i lumineze şi văpăile vii ale stelelor nu puteau să risipească acea noapte înfricoşătoare.

6. Câteodată li se arăta o învâlvorare înspăimântătoare care se aprindea de la sine şi, zguduiţi de această vedenie, cu pricină necunoscută, socoteau arătările şi mai grozave încă.

7. Meşteşugul copilăros al vrăjitorilor nu mai putea nimic şi îngâmfarea lor că ştiu ceva ieşise de ruşine.

8. Ei care ziceau că pot să gonească din inima bolnavă spaimele şi tulburările, chiar ei zăceau acum plini de ruşinoasă spaimă.

9. Şi măcar că nu era prea mare grozăvia care să-i înspăimânteze, totuşi fiarele care treceau şi şerpii care fluierau îi îngrozeau, şi se topeau de frică şi închideau ochii să nu mai vadă prăpădul ce-i pândea din toate părţile.

10. Fiindcă răutatea inimii este plină de temere, ca una ce se ştie vinovată şi mustrată ea de sine însăşi; ea îşi vede mărită nenorocirea,

11. Căci spaima nu este altceva fără numai lepădarea oricărui ajutor care-ţi vine de la dreapta judecată.

12. Şi când scade nădejdea în adâncul inimii, te sperii şi mai mult, dacă nu ştii care este pricina de unde îţi vine chinul.

13. Iar ei - în noaptea aceea când li se tăiaseră orice puteri şi care venise peste ei din iadul priponit - dormind de-a valma,

14. Aci se zbăteau îngroziţi de arătări pocite, aci mureau de golul din inimile lor, căci o groază neaşteptată şi fără de veste pusese stăpânire peste ei.

15. Şi tot aşa ceilalţi, oricare ar fi fost, cădeau vlăguiţi şi rămâneau aşa, închişi ca într-o închisoare fără zăvoare.

16. Şi plugar de era cineva, ori cioban cu oile, ori muncitor prins la muncile câmpului, apucaţi fără de veste, îndurau această nenorocire fără scăpare,

17. Fiindcă toţi erau ferecaţi cu acelaşi lanţ de întuneric. Şi atunci vântul şuierător şi glasul cu bun viers al păsărilor din desişuri şi năvala apelor aprige

18. Şi bubuitul stâncilor care se prăvălesc şi fuga nevăzută a animalelor săritoare şi răcnetul fiarelor cumplite şi sunetul care se frânge şi se răsfrânge în peşterile munţilor - acestea toate îi făceau să-şi dea duhul de frică.

19. Căci în vreme ce toată făptura era luminată cu strălucitoare lumină şi fără împotrivire îşi vedea de lucrul său,

20. Numai peste aceia se întindea o noapte grea, care era chipul întunericului celui ce avea să-i înghită, şi ei pentru ei înşişi erau mai grea povară decât acel întuneric.

CAP. 18

Urmarea pedepselor Egiptenilor şi ieşirea Evreilor din Egipt.

1. Pentru cuvioşii Tăi strălucea lumină mare, iar Egiptenii auzeau glasul lor, fără să le vadă chipul şi, cu toate suferinţele lor de până aci, îi fericeau.

2. Şi pentru că după atâtea asupriri - Israel nu se răzbuna asupra lor - Egiptenii le mulţumeau şi le cereau iertare de relele pe care ei le făcuseră.

3. În loc de întuneric, ai dat cuvioşilor Tăi stâlp de foc arzător, care să-i călăuzească în acea călătorie necunoscută; soare nevătămător le-ai dat în drumul lor cel plin de slavă.

4. Vrednici erau Egiptenii să fie lipsiţi de lumină şi să fie închişi în întuneric, ca unii care ţineau închişi pe fiii Tăi, aceia prin care trebuia să se dea veacului nestricăcioasa lumină a legii Tale.

5. Şi când s-au sfătuit să ucidă pe pruncii celor cuvioşi ai Tăi, unul dintre aceşti prunci a fost aruncat şi a scăpat, dar Tu, spre pedeapsa lor, le-ai luat mulţime de copii şi pe ei pe toţi i-ai înecat în valurile mării.

6. Noaptea aceasta a fost cunoscută mai înainte de părinţii noştri, ca - ştiind bine în ce jurăminte crezuseră - nădăjduind întru ele, să se veselească.

7. Iar poporul Tău a văzut şi mântuirea celor drepţi şi pieirea vrăjmaşilor.

8. Şi precum ai pedepsit pe potrivnici, tot aşa, chemându-ne pe noi, ne-ai preamărit.

9. Copiii evlavioşi ai celor drepţi jertfeau în ascuns ţi statorniceau toţi într-un gând legământul cel dumnezeiesc, ca sfinţi părtaşi să fie deopotrivă la aceleaşi bunătăţi şi la aceleaşi primejdii, cântând laudele părinţilor.

10. Iar cu cântecele lor se însoţeau ţipetele risipite ale vrăjmaşilor şi se auzeau bocetele lor pentru copiii ucişi.

11. Robul şi stăpânul erau pedepsiţi cu aceeaşi pedeapsă şi omul de rând îndura aceleaşi dureri ca şi regele.

12. Toţi deopotrivă aveau morţi fără de număr, dar din acelaşi soi de moarte, şi cei ce rămăseseră în viaţă nu puteau face faţă cu înmormântările, de vreme ce într-o clipă tot ce era mai de seamă în neamul lor pierise.

13. Ei, care nu voiseră să creadă din pricina vrăjitorilor lor, când le-au pierit cei dintâi născuţi ai lor, au mărturisit că Israel este poporul lui Dumnezeu.

14. Căci, pe când lina tăcere stăpânea peste toate şi noaptea cu repedea ei curgere ajunsese la calea jumătate,

15. Cuvântul Tău cel atotputernic a purces din înaltul cer şi din scaunele împărăteşti, ca un cumplit războinic, în mijlocul acelui pământ hotărât pieirii,

16. Şi aducând - ca o sabie ascuţită - porunca Ta cea fără de schimbare, stătea şi umplea toate de moarte şi ajungea până la cer, rezemându-se de pământ.

17. Atunci pe loc, vedeniile unor visuri groaznice îi tulburară şi spaime neaşteptate au năvălit asupra lor.

18. Azvârliţi încoace şi încolo pe pământ şi pe jumătate morţi, ei dădeau pe faţă pricina pentru care mureau.

19. Căci vedeniile care îi îngroziseră le destăinuiseră lucrul pentru care pătimesc atât de rău ca să nu moară de neştiinţă.

20. Încercarea morţii a atins şi pe cei drepţi şi mulţi au pierit în pustiu, dar mânia Ta nu a ţinut multă vreme.

21. Căci un om fără vină a luat degrabă partea celor vinovaţi, având ca arme ale slujbei sale rugăciunea şi tămâia de împăcare, şi a stat împotriva mâniei Tale, şi primejdiei morţii i-a pus un capăt, arătându-se pe sine că este robul Tău.

22. El a biruit mulţimea răzvrătită, nu cu tăria trupului, nici cu puterea armelor, ci a supus cu cuvântul pe Cel care îi pedepsea şi pomenind jurămintele făcute părinţilor şi legământul cu Israel.

23. Când morţii, căzuţi unii peste alţii, au ajuns grămezi, el a stat la mijloc, a potolit mânia şi a închis pieirii calea care ducea spre cei vii.

24. Căci în veşmântul preoţesc, lung până la glezne, era toată lumea, şi numele slăvite ale părinţilor erau săpate pe cele patru şiruri de pietre scumpe, iar măreţia Ta pe diadema de pe cap.

25. Înaintea acestor semne, îngerul pieirii a încetat şi s-a temut, căci singură ispita mâniei Tale era destulă.

CAP. 19

Pieirea celor fără de lege şi mântuirea drepţilor.

1. Ci o mânie neîndurată prigoneşte pe nelegiuiţi până la sfârşit, fiindcă Dumnezeu ştia de mai înainte ce vor face ei,

2. Că adică Egiptenii, după ce au lăsat pe Israel să plece şi cu mare stăruinţă i-au grăbit la drum, vor avea păreri de rău şi vor începe să-i urmărească.

3. Cu adevărat, când nu isprăviseră de jelit pe morţii lor şi plângeau încă la mormintele celor ucişi, un alt gând nebunesc le-a venit şi au început, ca pe nişte fugari, să urmărească pe aceia pe care îi grăbiseră cu rugăminţi să plece de la ei.

4. La aceasta îi trăgea pedeapsa de care erau vrednici, şi despre cele mai înainte întâmplate nu mai aveau ţinere de minte, ca să se împlinească şi ceea ce mai lipsea din urgiile suferite de ei;

5. Aşa încât poporul Tău să săvârşească necrezuta lui trecere prin mare, iar Egiptenii să dea peste o moarte năprasnică.

6. Fiindcă făptura întreagă a fost prefăcută în alcătuirea ei, supunându-se deosebitelor Tale porunci, pentru ca robii Tăi să se păzească nevătămaţi.

7. Astfel un nor umbrea tabăra lor; din apa care mai înainte era acolo s-a făcut pământ uscat, iar din Marea Roşie, cale fără de piedică şi câmpie cu pajişte din valurile zbuciumate.

8. Şi pe aici a trecut tot neamul Israel, pe care îl ocrotea mâna Ta, şi minunate lucruri a văzut.

9. Şi ca nişte cai din câmpia cu iarbă şi ca nişte miei care zburdă, ei Te preaslăveau pe Tine, Doamne, Cel Care i-ai izbăvit.

10. Fiindcă îşi aduceau mereu aminte de cele ce se întâmplaseră în-ţara pribegiei lor, cum pământul, în locul altor vietăţi, a scos la iveală tăuni, iar Nilul în loc de peşti a vărsat o mulţime de broaşte.

11. Şi mai pe urmă, au văzut o nouă odrăslire de păsări, când, fiind purtaţi de poftă, ei au cerut mâncăruri de desfătare.

12. Şi, spre împlinirea dorinţii lor, nor de prepeliţe s-a ridicat dinspre mare;

13. Însă pedeapsa a venit peste cei păcătoşi - şi nu fără semnele prevestitoare ale puternicelor fulgere - şi au pătimit cu dreptate pentru răutăţile lor.

14. Căci s-au purtat cu ură crâncenă faţă de cei străini. Unii n-au voit să primească pe trecătorii necunoscuţi, dar aceştia au adus în robie pe străinii care le făcuseră bine.

15. Şi nu numai aceasta, ci mai este încă un lucru, că adică aceia primeau pe cei străini cu duşmănie.

16. Pe când aceştia au primit poporul Tău cu bucurie, iar după ce l-au făcut părtaş la aceleaşi drepturi ca şi ei, l-au asuprit cu cumplite necazuri.

17. Pentru care au fost pedepsiţi cu orbire, ca şi aceia care dădeau năvală la porţile celui drept, când, cuprinşi de întuneric nepătruns, căutau fiecare ieşirea porţii.

18. Căci stihiile schimbau între ele însuşirile lor, precum la un instrument cu coarde sunetele schimbă măsura, dar păstrează tonul - ceea ce se poate vedea lămurit din cercetarea faptelor.

19. Vietăţile de pe pământ se făceau vietăţi de apă, iar cele ce înotau treceau pe pământ.

20. Focul ardea în apă dincolo de puterea sa, iar apa îşi pierdea însuşirea ei de a stinge.

21. Flăcările focului nu mai vătămau carnea plăpândelor dobitoace care umblau primprejur şi nu topeau acea hrană venită din cer, care semăna cu bruma ce se topeşte uşor.

22. Întru toate, Doamne, ai preamărit pe poporul Tău şi l-ai făcut de cinste şi nu l-ai trecut cu vederea, ci în toată vremea şi în tot locul ai stat în preajma lui.


Cartea Intelepciunii lui Isus Sirah

CARTEA ÎNŢELEPCIUNII LUI ISUS, FIUL LUI SIRAH (ECLESIASTICUL)

CAP. 1

Lauda înţelepciunii şi a temerii de Dumnezeu.

1. Toată înţelepciunea este de la Domnul şi cu El este în veac.

2. Nisipul mărilor şi picăturile ploii şi zilele veacului, cine le va număra ?

3. Înălţimea cerului şi lăţimea pământului, şi adâncul şi înţelepciunea, cine le va cerceta ?

4. Înainte de toate s-a zidit înţelepciunea şi înţelegerea minţii este din veac.

5. Izvorul înţelepciunii este cuvântul lui Dumnezeu întru cele înalte, şi căile ei sunt porunci veşnice.

6. Rădăcina înţelepciunii, cui s-a descoperit ? Şi izvoarele ei, cine le cunoaşte ?

7. Unul este înţelept, înfricoşător foarte, Domnul, Cel care şade pe scaunul Său.

8. El a zidit-o şi a văzut-o, şi a numărat-o, şi a revărsat-o peste toate lucrările Sale.

9. Ea se află la tot trupul după măsura dărniciei Lui, şi a dat-o celor ce-L iubesc pe El.

10. Frica Domnului este mărire şi laudă şi veselie şi cunună de bucurie.

11. Frica Domnului va desfăta inima şi va da veselie şi bucurie şi lungime de zile.

12. Celui ce se teme de Domnul bine îi va fi; întru cele mai de pe urmă şi în ziua sfârşitului său va afla har. Temerea de Domnul este dar de la Dumnezeu şi îndreaptă pe om pe căile iubirii.

13. Iubirea de Dumnezeu este înţelepciunea slăvită şi cui voieşte El, aceluia o împarte după chibzuinţa Sa.

14. Începutul înţelepciunii este frica de Dumnezeu şi cu cei credincioşi ea se formează o dată în sânul mamei. Între oameni ea şi-a pus temelie veşnică şi seminţiei lor se încredinţează.

15. Deplinătatea înţelepciunii este a se teme de Domnul, şi ea îi adapă din roadele sale.

16. Casa lor o va umple de ce poftesc ei, şi cămările lor de roadele ei.

17. Cununa înţelepciunii este temerea de Domnul, care odrăsleşte pace şi sănătate nevătămată; dar şi una şi alta sunt daruri de la Dumnezeu, Care revarsă cinste peste cei care Îl iubesc pe Dânsul.

18. El a văzut-o şi a măsurat-o; ştiinţă şi înţeleaptă înţelegere ca ploaia a revărsat şi a înălţat mărirea celor ce o stăpânesc pe dânsa.

19. Rădăcina înţelepciunii este a se teme de Domnul, iar ramurile ei, lungime de zile.

20. Frica Domnului îndepărtează păcatele, şi la cine petrece, de la acela abate mânia.

21. Mânia celui nedrept nu poate să aibă îndreptăţire, că iuţimea mâniei lui cădere îi este.

22. Până la o vreme va suferi cel îndelung-răbdător, după aceea îi va răsări veselie.

23. Până la o vreme îşi va ascunde cuvintele sale, dar buzele celor credincioşi vor grăi cuminţenia lui.

24. În vistieriile înţelepciunii sunt pildele ştiinţei; celui păcătos îi este urâtă temerea de Dumnezeu.

25. Pofteşti înţelepciune ? ţine poruncile şi Domnul îţi va da-o ţie.

26. Că înţelepciunea şi învăţătura stau în temerea de Domnul, şi plăcute sunt Lui credinţa şi blândeţea.

27. Nu fi neîncrezător în temerea de Domnul şi să nu te apropii de El cu inimă îndoită.

28. Nu te făţărnici înaintea oamenilor, şi buzelor tale ia aminte.

29. Nu te înălţa, ca să nu cazi şi să aduci necinste sufletului tău.

30. Căci va descoperi Domnul cele ascunse ale tale şi în mijlocul adunării te va înjosi,

31. Pentru că nu te-ai apropiat cu inimă curată de frica Domnului, şi inima ta este plină de vicleşug.

CAP. 2

Îndemnuri la răbdare; roadele temerii de Dumnezeu, pedeapsa necredincioşilor.

1. Fiule ! Când vrei să te apropii să slujeşti Domnului Dumnezeu, găteşte-ţi sufletul tău spre ispită.

2. Încordează inima ta şi fii tare şi să nu te tulburi în timpul încercării.

3. Lipeşte-te de Domnul şi nu te depărta, ca să fii înălţat la sfârşitul vieţii.

4. Tot ce ţi se va întâmpla, primeşte cu plăcere şi în necazurile tale fii îndelung-răbdător.

5. Că în foc se lămureşte aurul, iar oamenii cei plăcuţi Domnului, în cuptorul smereniei.

6. Crede în El şi-ţi va ajuta ţie, îndreptează căile tale şi nădăjduieşte în El.

7. Cei ce vă temeţi de Domnul aşteptaţi mila Lui şi nu vă abateţi, ca să nu cădeţi.

8. Cei ce vă temeţi de Domnul, credeţi Lui şi nu se va pierde plata voastră.

9. Cei ce vă temeţi de Domnul, nădăjduiţi în cele bune şi în veselia veacului şi a milei.

10. Uitaţi-vă la neamurile cele din început şi vedeţi cine a nădăjduit spre Domnul şi s-a ruşinat ?

11. Sau cine a petrecut în frica Lui şi a fost părăsit ? Sau cine L-a chemat pe El şi a fost trecut cu vederea ?

12. Pentru că îndurător şi milostiv este Domnul şi iartă păcatele şi mântuieşte în vremea necazului.

13. Vai inimilor celor fricoase şi mâinilor celor slabe şi păcătosului care umblă pe două cărări !

14. Vai inimii celei slabe ! Că nu crede, pentru aceea nu va fi apărată.

15. Vai vouă, celor ce aţi pierdut răbdarea ! Ce veţi face când vă va cerca Domnul ?

16. Cei care se tem de Domnul nu vor fi necrezători cuvintelor Lui, şi cei ce-L iubesc pe El vor păzi căile Lui.

17. Că cei ce se tem de Domnul vor căuta bunăvoinţa Lui, şi cei ce-L iubesc pe El vor împlini legea.

18. Cei care se tem de Domnul vor găti inimile lor şi înaintea Lui vor smeri sufletele lor, zicând:

19. Să cădem în mâinile Domnului, şi nu în mâinile oamenilor.

20. Că precum este slava Lui, aşa este şi mila Lui.

CAP. 3

Datoriile fiilor către părinţi şi binecuvântarea acestora. Inima împietrită este hulită, iar cea înţeleaptă şi milostivă este lăudată.

1. Fiilor, ascultaţi-mă pe mine, tatăl, şi vă purtaţi aşa ca să vă mântuiţi,

2. Că Domnul a înălţat pe tată peste fii şi a întărit judecata mamei peste copii.

3. Cel care cinsteşte pe tată se va curăţi de păcat.

4. Şi ca acel care strânge comori, aşa este cel care cinsteşte pe mama sa.

5. Cel care cinsteşte pe tată se va veseli de fii şi în ziua rugăciunii sale va fi auzit.

6. Cel care măreşte pe tată va avea viaţă lungă, şi cel care se teme de Domnul cinsteşte pe mama sa.

7. Cel care se teme de Domnul va cinsti pe tatăl său şi ca stăpânitor va sluji celor care l-au născut.

8. Cu fapta şi cu cuvântul cinsteşte pe tatăl tău şi pe mama ta, ca să-ţi vină binecuvântare de la ei.

9. Că binecuvântarea tatălui întăreşte casele fiilor, iar blestemul mamei le dărâmă până în temelie.

10. Nu căuta mărire întru necinstea tatălui tău, că necinstea tatălui tău nu-ţi este mărire.

11. Că mărirea omului este din cinstea tatălui său şi ocară este fiilor mama necinstită.

12. Fiule, sprijină pe tatăl tău la bătrâneţe şi nu-l mâhni în viaţa lui.

13. Şi chiar de i se va împuţina mintea lui, ai îndurare şi nu-l dispreţui când tu eşti în putere,

14. Pentru că milostenia arătată tatălui nu va fi uitată şi, în pofida păcatelor, se va zidi casa ta.

15. În ziua necazului tău Îşi va aduce aminte Domnul de tine şi, ca gheaţa când este senin, aşa se vor topi păcatele tale.

16. Ca un hulitor este cel care părăseşte pe tată şi blestemat de Domnul este cel care mânie pe mama sa.

17. Fiule, cu blândeţe săvârşeşte lucrurile tale şi de omul cel primit de Domnul vei fi iubit.

18. Cu cât eşti mai mare, cu atât mai mult te smereşte şi înaintea Domnului vei afla har.

19. Că mulţi oameni mari şi slăviţi sunt, dar tainele se descopăr celor smeriţi. Că mare este puterea Domnului şi El este preaslăvit de cei smeriţi.

20. Cele mai presus de tine nu le căuta şi cele mai tari decât tine nu le iscodi.

21. Cele ce s-au poruncit ţie, acelea cu cuviinţă le cugetă, că nu-ţi sunt de nevoie cele ascunse.

22. În multele tale îndeletniciri nu te ţine de lucrurile zadarnice, că ţi s-au descoperit destule din cunoştinţele omeneşti.

23. Că pe mulţi i-a înşelat părerea lor şi socoteala rea a făcut să alunece cugetele lor.

24. Inima îndărătnică rău va păţi mai pe urmă.

25. Şi cel care iubeşte primejdia va cădea într-însa.

26. Inima îndărătnică se va împovăra cu osteneli şi cel păcătos va adăuga păcate peste păcate.

27. Ispitele nu sunt lecuire pentru cel trufaş, că buruiană rea s-a înrădăcinat în inima lui.

28. Inima celui înţelept va cugeta la pildele celor înţelepţi, şi o ureche ascultătoare este dorinţa celui înţelept.

29. Focul arzător îl va stinge apa, şi milostenia va curăţi păcatele.

30. Cel ce răsplăteşte pentru binefacere, acela se gândeşte la viitor şi la vreme de cădere va afla sprijin.

CAP. 4

Îndemn spre milostenie şi înţelepciune; folosinţele lor.

1. Fiule, să nu laşi pe cel sărac lipsit de hrană şi ochii celor nevoiaşi nu-i face să aştepte.

2. Sufletul flămând să nu-l întristezi şi să nu urgiseşti pe om când are lipsă.

3. Inima necăjită nu o tulbura şi nu întârzia a da celui lipsit.

4. Rugăciunea celui necăjit nu o lepăda şi nu-ţi întoarce faţa ta de la cel sărac.

5. De la cel în lipsă nu-ţi întoarce ochiul şi nu da loc omului să te blesteme.

6. Că rugăciunea celui ce te blestemă pe tine, întru amărăciunea sufletului său, o va auzi Cel care l-a făcut pe el.

7. Fă-te iubit adunării şi celui mai mare smereşte capul tău.

8. Pleacă săracului urechea ta şi cu blândeţe răspunde-i cele de pace.

9. Scoate pe cel năpăstuit din mâna celui ce-l năpăstuieşte şi să nu fi slab de înger când judeci.

10. Fii celor orfani ca un tată şi ca un bărbat pentru mama lor.

11. Şi vei fi ca fiu al Celui Preaînalt şi El te va iubi mai mult decât mama ta.

12. Înţelepciunea înalţă pe fiii săi, şi poartă grijă celor care o caută.

13. Cel care o iubeşte, iubeşte viaţa şi cei care se scoală pentru ea dis-de-dimineaţă se vor umple de veselie.

14. Cel care o ţine va moşteni mărire şi oriunde va merge îl va binecuvânta Domnul.

15. Cei care o slujesc vor sluji Celui Sfânt şi pe cei care o iubesc, îi iubeşte Domnul.

16. Cel care ascultă de ea va judeca neamuri şi cel care se apropie de ea va locui fără grijă.

17. Cine are încredere în ea are parte de ea şi urmaşii lui o moştenesc,

18. Că umblă cu el cu faţa ascunsă şi-l încearcă la început cu ispite şi-l înfricoşează şi-l strâmtorează,

19. Şi-l chinuieşte cu învăţătura sa, până ce va prinde încredere în el, şi-l va ispiti întru îndreptările sale.

20. Şi iarăşi se va întoarce drept la el şi-l va veseli şi îi va descoperi lui cele ascunse ale sale.

21. Iar de va rătăci, îl va părăsi şi-l va da în mâinile căderii lui.

22. Păzeşte vremea şi fereşte-te de rău şi pentru credinţa sufletului tău nu te ruşina.

23. Căci este ruşine care aduce păcat şi este ruşine care aduce mărire şi har.

24. Nu lua seama la nimeni când este vorba de paguba sufletului tău şi să nu te ruşinezi pentru pierderea ta.

25. Nu opri cuvântul în vreme de mântuire,

26. Că din cuvânt se cunoaşte înţelepciunea şi din graiurile limbii învăţătura.

27. Nu grăi împotriva adevărului, ci ruşinează-te de lipsa ta de învăţătură.

28. Nu-ţi fie ruşine a mărturisi păcatele tale şi nu sta împotriva curgerii râului.

29. Nu te supune omului nebun şi nu măguli faţa celui puternic.

30. Până la moarte luptă-te pentru adevăr, şi Domnul Dumnezeu se va lupta pentru tine.

31. Nu fi aspru cu limba ta şi leneş în lucrurile tale.

32. Nu fi ca un leu în casa ta şi nu necăji cu mânie pe casnicii tăi.

33. Să nu fie mâna ta întinsă la luat şi strânsă la dat.

CAP. 5

Nu trebuie a rămâne în păcat, nădăjduind în averi şi în putere.

1. Nu nădăjdui în avuţiile tale şi să nu zici: Am destule.

2. Nu urma dorinţelor şi tăriei tale, ca să umbli în poftele inimii tale.

3. şi să nu zici: Cine mă va smeri sau cine mă va supune ? Că Domnul nu va întârzia să te pedepsească.

4. Să nu zici: Am păcătuit şi ce mi s-a făcut mie ? Că Domnul este îndelung-răbdător.

5. Pentru curăţie să nu fii fără de frică, ca să nu adaugi păcate peste păcate.

6. Şi să nu zici: Mila Lui este mare, va curăţi mulţimea păcatelor mele.

7. Că mila şi mânia de la El sunt şi peste cei păcătoşi va odihni mânia Lui.

8. Nu întârzia a te întoarce la Domnul şi nu amâna din zi în zi.

9. Că fără de veste va izbucni mânia Domnului şi în vremea răzbunării vei fi dat pieirii.

10. Nu te încrede în avuţiile câştigate pe nedrept, că nimic nu-ţi vor folosi în ziua judecăţii.

11. Nu vântura la orice vânt şi nu umbla pe orice cale; aşa este păcătosul cel cu două limbi.

12. Fii statornic în cugetul tău şi unul să fie cuvântul tău.

13. Fii grabnic la ascultat şi zăbavnic la dat răspunsul.

14. De ştii, răspunde aproapelui tău, iar de nu, pune-ţi mâna peste gură.

15. Mărirea şi batjocura sunt în vorbă şi limba omului îi face să cadă.

16. Să nu te chemi bârfitor şi cu limba ta nu vicleni.

17. Că peste fur este ruşine şi o grea ocară peste cel cu două limbi.

18. Să nu greşeşti nici în lucrurile mari, nici în cele mici.

CAP. 6

Despre ocară; însuşirile prieteniei celei adevărate şi răsplata celor ce iubesc înţelepciunea.

1. Să nu te faci vrăjmaş în loc de prieten, că numele rău ruşine şi ocară va moşteni; aşa este păcătosul cel cu două limbi.

2. Nu te lăsa în voia patimilor tale, ca să nu fii târât de ele ca de un taur furios.

3. Altfel frunzele tale vei mânca şi roadele tale vei pierde şi vei rămâne ca un lemn uscat.

4. Sufletul rău va pierde pe cel ce-l are pe el şi va face bucurie vrăjmaşilor.

5. Graiul dulce înmulţeşte pe prieteni şi limba cea binegrăitoare îndatorează, deseori, la răspunsuri binevoitoare.

6. Mulţi să fie cei ce trăiesc în pace cu tine, iar sfetnicii tăi să fie dintr-o mie unul.

7. Dacă vrei să-ţi faci un prieten, fă-l punându-l la încercare şi nu te grăbi să te încrezi în el.

8. Pentru că este prieten până la o vreme şi nu va rămâne în ziua necazului tău.

9. Şi este prieten care se întoarce în duşman şi cearta dintre voi va da-o pe faţă, spre ocara ta.

10. Şi este prieten soţ de masă şi nu va rămâne lângă tine în ziua necazului tău.

11. Şi în zilele cele bune ale tale va fi ca şi tine şi cu slugile tale va îndrăzni.

12. Dar de te vei smeri, va fi împotriva ta şi de la faţa ta se va ascunde.

13. Depărtează-te de duşmanii tăi şi fii cu pază faţă de prietenii tăi.

14. Prietenul credincios este acoperământ tare; şi cel ce l-a aflat pe el aflat-a comoară.

15. Cu prietenul credincios nimic nu se poate asemăna şi nu este măsură a bunătăţii lui.

16. Prietenul credincios este leacul vieţii şi cei ce se tem de Domnul îl vor afla pe el.

17. Cel ce se teme de Domnul bine va ţine prieteşugul său, căci ca la sine ţine la aproapele lui.

18. Fiule ! Din tinereţile tale alege învăţătura şi până la cărunteţile tale vei afla înţelepciune.

19. Ca şi cel ce ară şi seamănă, apropie-te de ea şi aşteaptă roadele ei cele bune.

20. Căci cu lucrarea ei puţin te vei osteni şi curând vei mânca roadele ei.

21. Cât de grea este celor neînvăţaţi şi cel nepriceput nu va stărui în ea.

22. Căci ea este pentru el ca o piatră grea de încercare, de aceea el nu va zăbovi s-o arunce.

23. Că înţelepciunea îndreptăţeşte numele ei şi nu la mulţi este arătată.

24. Ascultă, fiule, şi primeşte învăţătura mea şi nu lepăda sfatul meu.

25. Şi bagă picioarele tale în obezile ei şi în lanţul ei grumazul tău.

26. Încovoaie umărul tău şi o poartă pe ea şi să nu-ţi fie greu de legăturile ei.

27. Cu tot sufletul tău apropie-te de ea şi cu toată puterea ta păzeşte căile ei.

28. Cearcă-o şi o caută şi ţi se va arăta şi, dacă o vei afla, să nu o laşi.

29. Că mai pe urmă vei afla odihna ei şi ţi se va întoarce întru bucurie.

30. Şi îţi vor fi obezile ei acoperământ de tărie şi lanţurile ei podoabă de mărire.

31. Că podoabă de aur este în ea şi legăturile ei fire de iachint.

32. Ca şi cu haină de mărire te vei îmbrăca cu ea şi cunună de bucurie îţi vei pune.

33. De vei vrea, fiule, vei învăţa şi, de vei pune sufletul tău, iscusit vei fi.

34. De-ţi va plăcea să asculţi, vei învăţa şi de vei pleca urechea ta, înţelept vei fi.

35. Stai în tovărăşia celor bătrâni şi cu cel înţelept te uneşte.

36. Tot graiul dumnezeiesc pofteşte a-l auzi şi pildele înţelegerii să nu treacă de la tine.

37. De vei vedea înţelept, intră la el şi pragurile uşilor lui să le roadă piciorul tău.

38. Cugetă întru poruncile Domnului şi întru legea Lui pururea să gândeşti.

39. El va întări inima ta şi pofta înţelepciunii tale se va da ţie.

CAP. 7

Sfaturi despre ferirea de faptele rele şi făţarnice. Respectul bătrânilor, datoriile părinţilor către fii şi ale fiilor către părinţi. Îndemn la milostenie.

1. Nu face rele şi nu te va prinde răul.

2. Depărtează-te de la nedreptate şi nedreptatea se va depărta de la tine.

3. Fiule ! Nu semăna pe brazdele nedreptăţii, ca să nu seceri de pe ele cu şapte părţi mai mult.

4. Nu cere de la Domnul stăpânire, nici de la împăratul scaun de mărire.

5. Nu te face drept înaintea Domnului şi înaintea împăratului nu te arăta că eşti înţelept.

6. Nu cerca să fii judecător, ca nu cumva să nu poţi ridica nedreptăţile;

7. Ca nu cumva să te sfieşti de faţa celui puternic şi să pui sminteală întru dreptatea ta.

8. Nu te pune în pricină cu obştea cetăţii, nici te amesteca în mulţime.

9. Nu te lăsa atras de două ori la păcat, căci şi pentru o singură dată nu vei rămâne nepedepsit.

10. Să nu zici: Domnul va căuta la mulţimea darurilor mele; când le voi aduce Lui, El le va primi.

11. Nu slăbi în rugăciunea ta şi nu trece cu vederea a face milostenie.

12. Nu batjocori pe omul al cărui suflet este întristat, căci Dumnezeu este Cel care smereşte şi Cel care înalţă.

13. Nu făuri minciuni împotriva fratelui tău, nici împotriva prietenului tău să nu faci aşa.

14. Nu-ţi îngădui nici o minciună, căci din ea nu poate ieşi nimic bun.

15. Nu vorbi mult în adunarea bătrânilor şi nu repeta cuvintele tale în rugăciune.

16. Să nu urăşti lucrarea cea cu osteneală şi lucrarea pământului cea orânduită de Cel Preaînalt.

17. Nu te socoti împreună cu mulţimea păcătoşilor; adu-ţi aminte că mânia nu va zăbovi.

18. Smereşte sufletul tău foarte, că focul şi viermii sunt osânda celui necredincios.

19. Să nu schimbi nicidecum prietenul pentru bani, nici pe fratele cel bun pentru aurul Ofirului.

20. Nu te abate de la femeia bună şi înţeleaptă, că harul ei este mai bun decât mărgăritarele.

21. Nu chinui pe robul care munceşte cinstit, nici pe simbriaşul care îşi pune tot sufletul.

22. Pe robul înţelept să-l iubeşti; să nu-l lipseşti pe el de libertate.

23. Ai tu turme ? Ai grijă de ele, şi, de-ţi sunt de folos, păstrează-le.

24. Ai feciori ? Învaţă-i pe ei şi încovoaie din pruncie grumazul lor.

25. Ai fete ? Veghează la curăţia lor Şi să le arăţi o faţă serioasă.

26. Mărită-ţi fata şi mare lucru vei face, dar dă-o după un bărbat înţelept.

27. Ai o femeie după inima ta ? Nu o lepăda, dar cu una pe care n-o iubeşti să nu-ţi legi capul.

28. Din toată inima cinsteşte pe tatăl tău şi nu uita niciodată durerile mamei tale.

29. Adu-ţi aminte că ei ţi-au dat viaţa; ce le vei da tu în schimb pentru ceea ce au făcut ei pentru tine ?

30. Din tot sufletul tău teme-te de Domnul şi pe toţi preoţii Lui cinsteşte-i.

31. Cu toată puterea iubeşte pe Cel care te-a făcut şi pe slujitorii Lui să nu-i părăseşti.

32. Teme-te de Domnul şi cinsteşte pe preot şi dă-i partea lui precum s-a poruncit ţie,

33. Pârgă şi jertfă de ispăşire şi darul şoldurilor şi jertfă de sfinţire şi pârga celor sfinte.

34. Şi celui sărac întinde-i mâna ta, ca binecuvântarea ta să fie desăvârşită.

35. Dărnicia ta să atingă pe toţi cei în viară şi chiar morţilor fă-le parte de dărnicia ta.

36. Nu te întoarce de la cei ce plâng, şi întristează-te cu cei întristaţi.

37. Nu te teme a cerceta pe bolnavi că pentru aceste fapte vei câştiga iubirea.

38. În tot ce faci adu-ţi aminte de sfârşitul tău şi nu vei păcătui niciodată.

CAP. 8

Nu te certa cu nimeni, nu dispreţui pe cel care se pocăieşte. Ascultarea bătrânilor, certarea păcătoşilor, împrumut şi chezăşie.

1. Nu te certa cu cel puternic, ca nu cumva să cazi în mâinile lui.

2. Nu te certa cu omul bogat, ca nu cumva să fie mai greu decât tine. Că pe mulţi i-a pierdut aurul şi inimile regilor le-a aplecat.

3. Nu te sfădi cu omul care vorbeşte bine şi nu pune lemne peste focul lui.

4. Nu glumi cu omul rău crescut, ca să nu fie ocărâţi strămoşii tăi.

5. Nu înfrunta pe omul care se leapădă de păcat, adu-ţi aminte că toţi suntem vinovaţi.

6. Să nu necinsteşti pe om la bătrâneţile lui, căci poate şi noi vom îmbătrâni.

7. Nu te bucura de moartea vrăjmaşului tău, adu-ţi aminte că toţi trebuie să murim.

8. Nu trece cu vederea vorbele înţelepţilor, ci la pildele lor opreşte-te, căci de la ei vei lua învăţătura şi îndemânarea de a sluji celor mai mari.

9. Nu dispreţui vorba celor bătrâni, că şi ei au învăţat de la părinţii lor. Că de la ei vei învăţa înţelepciunea şi îndemânarea de a da răspuns bun la nevoie.

10. Nu aţâţa cărbunii păcătosului, ca să nu te ardă flacăra focului lui.

11. Nu o duce până la capăt cu omul iute la mânie, ca să nu fie o cursă întinsă înaintea buzelor tale.

12. Nu da împrumut omului celui mai tare decât tine; şi de-l vei împrumuta, socoteşte împrumutul ca pierdut.

13. Nu chezăşui peste puterea ta; iar dacă ai dat chezăşie, fii cu grijă că va trebui să plăteşti.

14. Nu te judeca cu un judecător, căci hotărârea va fi în folosul lui.

15. Nu porni la drum cu cel cutezător ca să nu-ţi cadă povară, căci el nu face decât după capul său, şi nebunia lui te va pierde.

16. Nu te certa cu omul mânios şi nu străbate pustiul cu el, căci a vărsa sânge este pentru el nimica toată şi unde nu vei avea ajutor, te va doborî.

17. Nu ţine sfat cu un nebun, căci el nu va putea păstra taina ta.

18. Înaintea celui străin nu face nimic care trebuie să rămână tăinuit; tu nu ştii ce poate născoci el.

19. Nu deschide inima ta oricui şi nu aştepta să dobândeşti bunăvoinţa lui.

CAP. 9

Sfaturi cum să se poarte omul cu femeile, cu prietenii şi cu duşmanii.

1. Nu fi gelos de soţia ta iubită şi nu-i da cuvânt să-ţi facă rău.

2. Nu te da în mâinile unei femei, ca să nu aibă putere asupra ta.

3. Nu te întâlni cu femeia desfrânată, ca să nu cazi în laţurile ei.

4. Cu femeia cântăreaţă să nu fii adesea, ca nu cumva să te prindă cu meşteşugurile ei.

5. Nu-ţi opri privirea asupra unei fecioare, ca să nu ai a suferi pentru ea.

6. Nu te da în mâinile desfrânatelor, ca să nu-ţi pierzi moştenirea.

7. Nu privi pe uliţele cetăţii, nici nu rătăci prin locurile ei dosnice.

8. Întoarce-ţi ochii de la femeia frumoasă şi nu-ţi opri privirea la frumuseţea străină. Cu frumuseţea femeii mulţi s-au rătăcit, căci din aceasta iubirea se aprinde ca un foc.

9. Nu te aşeza nicidecum lângă o femeie măritată şi nu petrece cu ea la masă bând, ca nu cumva inima ta să fie cucerită de vrăjile ei şi în patima ta să nu fii târât la pieire.

10. Nu părăsi un prieten vechi, căci cel nou nu este asemenea lui. Prieten nou, vin nou; lasă-l să se învechească şi-l bea cu plăcere.

11. Nu râvni izbânda păcătosului, căci nu ştii care cum se va sfârşi.

12. Nu-ţi face plăcere din plăcerea nelegiuitului; adu-ţi aminte că nu vor rămâne nepedepsiţi până la iad.

13. Stai departe de omul care este în stare să ucidă şi nu te vei teme nicidecum de moarte. Şi dacă te apropii de el, păzeşte-te de orice greşeală, căci ar putea să-ţi ia viaţa. Să ştii bine că eşti înconjurat de curse şi că mergi pe margine de ziduri de cetate.

14. Cercetează cât poţi pe aproapele tău şi ia sfat de la înţelepţi.

15. Stai de vorbă cu oamenii înţelepţi şi tot cuvântul tău să fie despre legea Celui Preaînalt.

16. Cei drepţi să fie oaspeţii tăi şi în frica Domnului să fie lauda ta.

17. Un lucru făcut de mână de meşter este vrednic de laudă, dar conducătorul poporului să fie iscusit la cuvânt.

18. Cel care vorbeşte bine este temut în cetate, şi flecarul este urât.

CAP. 10

Lauda stăpânirii înţelepte. Despre ferirea de semeţie. Să nu se necinstească săracul cel drept, nici să se laude bogatul cel păcătos.

1. Conducătorul înţelept îndrumează bine pe poporul său, şi cârmuirea omului priceput este cu bună rânduială.

2. După cum este judecătorul poporului, aşa sunt şi slujitorii lui şi cum este mai-marele cetăţii, aşa sunt toţi cei ce locuiesc în ea.

3. Un rege neînvăţat va pierde pe poporul său, şi cetatea sporeşte prin înţelepciunea mai-marilor ei.

4. În mâna Domnului este stăpânirea pământului şi la vremea sa va ridica pe cel folositor la cârmuire.

5. În mâna Domnului este izbânda omului şi Domnul este Cel Care pune mărirea Sa pe fruntea stăpânitorului.

6. Să nu te mânii pentru orice nedreptate pe aproapele şi nimic nu face cu patimă şi cu nechibzuinţă.

7. Urâtă este înaintea Domnului şi înaintea oamenilor trufia, căci faţă de amândoi ea este păcatul nedreptăţii.

8. Împărăţia de la un neam trece la alt neam, pentru strâmbătăţi şi pentru semeţii şi pentru avuţii.

9. Pentru ce se trufeşte cel ce este pământ şi cenuşă, când în viaţă el le leapădă mereu dinăuntrul său ? 10. Boala îndelungată o taie doctorul şi împăratul astăzi este şi mâine va muri.

11. Că murind, omul va moşteni şerpi şi fiare şi viermi.

12. Începutul trufiei omului este a părăsi pe Dumnezeu şi a-şi întoarce inima sa de la Cel care l-a făcut.

13. Începutul păcatului este trufia, şi cel care stăruieşte în ea este ca şi când i-ar ploua urâciune.

14. Pentru aceea, minunate certări a adus Domnul şi i-a surpat pe ei până în sfârşit.

15. Scaunele celor mai mari le-a surpat Domnul şi a pus pe cei blânzi în locul lor.

16. Rădăcinile neamurilor le-a smuls Domnul şi a răsădit pe cei smeriţi în locul lor.

17. ţările neamurilor le-a surpat Domnul şi le-a stricat până la temeliile pământului.

18. A slăbit pe mulţi dintre ei şi i-a pierdut şi a făcut să înceteze de pe pământ pomenirea lor.

19. Nu s-a hărăzit oamenilor trufia, nici urgia mâniei celor care se nasc din femei.

20. Care este neamul vrednic de cinste ? Neamul omenesc.

21. Care este neamul cel cinstit ? Cel care se teme de Domnul.

22. Care este neamul fără de cinste ? Tot neamul omenesc.

23. Care este neamul fără de cinste ? Neamul care nu ţine poruncile.

24. Între fraţi, povăţuitorul lor cinstit este, şi cei ce se tem de Domnul sunt la fel înaintea ochilor Lui.

25. Lauda celui bogat şi a celui cinstit şi a celui sărac este frica Domnului.

26. Nu este drept a batjocori pe săracul cel înţelept şi nu se cuvine a mări pe omul cel păcătos.

27. Cel mare şi judecătorul şi cel puternic se vor mări, dar nici unul dintre ei nu este mai mare decât cel care se teme de Domnul.

28. Robului înţelept îi vor sluji cei slobozi şi bărbatul înţelept nu va cârti când este dojenit.

29. Nu te face înţelept când faci lucrul tău, nu te mări în vremea necazului tău.

30. Mai bun este cel care lucrează întru toate, decât cel care umblă sau se măreşte şi este lipsit de pâine.

31. Fiule, întru smerenie măreşte sufletul tău şi îi dă lui cinste după vrednicia lui.

32. Pe cel care păcătuieşte asupra sufletului său, cine-l va îndrepta ? Şi cine va cinsti pe cel care îşi face de ocară viaţa sa ?

33. Săracul este cinstit pentru ştiinţa sa şi cel bogat este cinstit pentru avuţiile sale.

34. Iar cel care este de laudă întru sărăcie, cu cât mai mult ar fi de cinste dacă ar ajunge bogat ? Şi cel dispreţuit întru avuţie, în sărăcie cu cât mai mult va fi dispreţuit ?

CAP. 11

Urmările înţelepciunii.

1. Înţelepciunea înalţă capul celui smerit şi-l face să şadă între cei mari.

2. Să nu lauzi pe om pentru frumuseţea lui şi să nu te scârbeşti de om pentru chipul lui.

3. Mică este între cele zburătoare albina, dar rodul ei întrece orice dulceaţă.

4. Cu îmbrăcămintea hainelor să nu te lauzi, nici în ziua măririi să nu te trufeşti, că minunate sunt lucrurile Domnului şi ascunse faptele Lui între oameni.

5. Mulţi tirani au căzut pe pământ, iar cel la care nu se gândea nimeni a purtat stema.

6. Mulţi puternici au fost necinstiţi foarte şi cei măreţi au fost daţi în mâinile altora.

7. Mai înainte de a cerceta, nu huli; cunoaşte întâi şi atunci dojeneşte.

8. Mai înainte de a nu auzi, nu răspunde; şi nu tăia nimănui şirul cuvintelor.

9. Pentru lucrul care nu-ţi este de folos, nu te certa şi la judecata păcătoşilor să nu stai împreună cu ei.

10. Fiule ! Nu te amesteca în multe lucruri,

11. Că de te vei amesteca în multe lucruri, nu vei fi fără de vină.

12. Şi de vei alerga, nu vei prinde, şi de vei fugi, nu vei scăpa.

13. Este câte un om care se osteneşte şi munceşte şi se sârguieşte şi cu atât mai mult este sărac.

14. Este câte un om slab şi fără de ajutor, lipsit de putere şi împovărat de sărăcie,

15. Şi ochii Domnului au căutat spre el cu bine şi l-au ridicat din smerenia lui şi au înălţat capul lui, şi s-au mirat de el mulţi.

16. Cele bune şi cele rele, viaţa şi moartea, sărăcia şi avuţia de la Domnul sunt.

17. Darul Domnului rămâne la cei binecredincioşi şi bunăvoinţa Lui în veac bine va spori.

18. Este câte un om care se îmbogăţeşte prin multă grijă şi zgârcenie şi aceasta este partea ostenelilor lui,

19. Zicând: Am aflat odihnă şi acum voi mânca din bunătăţile mele,

20. Şi nu ştie că vremea trece şi va muri şi le va lăsa altora.

21. Stai în ce te-ai făgăduit tu şi întru aceea îndeletniceşte-te şi petrece, şi intru lucrul tău sporeşte.

22. Nu te mira de lucrările păcătosului; nădăjduieşte în Domnul şi rămâi întru osteneala ta.

23. Că lesne este înaintea Domnului a îmbogăţi pe cel sărac degrabă şi fără de veste.

24. Binecuvântarea Domnului este plata celui credincios şi într-un ceas, degrabă, răsare binecuvântarea Lui.

25. Să nu zici: De ce am nevoie ? Şi de acum, care va fi averea mea ?

26. Să nu zici: Am destule, pentru ce să mă mai necăjesc de acum:

27. În ziua bunătăţilor este uitarea răutăţilor şi în ziua răutăţilor nu este pomenirea bunătăţilor.

28. Că lesne este înaintea Domnului, în ziua sfârşitului, să dea omului după căile lui.

29. Vremea de restrişte aduce uitarea desfătărilor şi la sfârşitul omului se vor descoperi lucrurile lui.

30. Mai înainte de sfârşit pe nimeni să nu-l socoteşti fericit, că în fiii săi se va cunoaşte omul.

31. Nu băga pe tot omul în casa ta, că multe sunt meşteşugirile celui viclean.

32. Potârniche închisă în coşniţă, aşa este inima trufaşului, şi ca iscoada priveşte căderea.

33. Că cele bune le întoarce cu viclenie în rele şi pentru cele bune te va huli.

34. Dintr-o scânteie de foc se înmulţeşte jarul, şi omul păcătos pândeşte sângele.

35. Păzeşte-te de cel răufăcător, că rele meşteşugeşte, ca nu cumva să te facă să fii pururea de batjocură.

36. Dacă laşi pe cel străin să locuiască la tine, el îţi va face tulburări şi te va înstrăina de la ale tale.

CAP. 12

Binefacerile înţelepciunii. Recunoaşterea prietenului şi a duşmanului.

1. De faci bine, să ştii cui faci, şi vei avea mulţumire pentru fapta ta bună.

2. Fă bine celui binecredincios şi vei afla răsplătire, dacă nu de la el, de la Cel Preaînalt.

3. Nu este bine pentru cel care pururea petrece în răutăţi şi nu dă milostenie.

4. Dă celui binecredincios, şi să nu ajutorezi pe cel păcătos.

5. Fă bine celui smerit, şi nu da celui nelegiuit.

6. Ţine pâinile lui şi nu-i da, ca nu cumva acela să se întărească asupra ta.

7. Că îndoite răutăţi vei afla în toate bunătăţile pe care i le vei face.

8. Căci şi Cel Preaînalt a urât pe cei păcătoşi, şi celor nelegiuiţi va răsplăti cu pedeapsă.

9. Dă celui bun, şi nu ajuta pe cel păcătos.

10. Nu se arată fin fericire cel care este prieten, nici în cele rele nu se ascunde vrăjmaşul.

11. Când îi merge bine omului, vrăjmaşii lui se întristează, iar când îi merge rău, şi prietenul se fereşte de el.

12. Nu te încrede în vrăjmaşul tău în veci; că în ce chip arama cocleşte, aşa şi răutatea lui.

13. Şi de se va smeri să umble plecat, fii cu luare aminte şi te păzeşte de el.

14. Şi să fii faţă de el ca şi cel care şterge oglinda, şi vei cunoaşte că n-a lepădat toată rugina.

15. Nu-l pune să stea lângă tine, ca să nu te împingă pe tine şi să stea el în locul tău.

16. Să nu-l pui să şadă de-a dreapta ta, ca nu cumva să caute scaunul tău, şi mai pe urmă vei cunoaşte cuvintele mele şi de graiurile mele te vei umili.

17. Cui îi va fi milă de descântătorul cel muşcat de şarpe şi de toţi cei care se apropie de fiare ?

18. Aşa şi de cel care merge la omul păcătos şi se învăluie cu păcatele lui.

19. Un ceas va rămâne cu tine, iar de te clatini, nu va rămâne cu tine.

20. Cu buzele sale te va îndulci vrăjmaşul şi multe îţi va şopti şi îţi va grăi bune,

21. Dar în inimă va sfătui să te surpe în groapă. Cu ochii va lăcrima vrăjmaşul,

22. Dar de va afla vreme, nu se va sătura de sânge.

23. De ţi se vor întâmpla rele, îl vei afla pe el acolo înaintea ta; cu ochii săi va lăcrima vrăjmaşul, şi, ca şi cum ţi-ar ajuta, va săpa sub picioarele tale.

24. Va clătina capul său şi va bate în palmele sale, şi multe va şopti, şi va schimba faţa sa.

CAP. 13

Primejdioasă este unirea cu cel mândru, bogat şi puternic. Iubirea de Dumnezeu şi de aproapele, purtarea bogatului cu cel sărac.

1. Cel care se atinge de smoală se va mânji şi cel care se însoţeşte cu cel trufaş asemenea lui va fi.

2. Povară mai grea decât poţi să nu ridici; aşa şi cu cel mai tare decât tine şi mai bogat nu te însoţi.

3. Cum se va întovărăşi oala de pământ cu căldarea ? Căldarea va izbi oala, şi oala se va sparge.

4. Bogatul a făcut strâmbătate, şi tot el s-a mâniat.

5. Celui sărac i s-a făcut strâmbătate şi el se roagă pentru iertare.

6. Până îi vei fi de folos, va lucra cu tine; iar de vei ajunge sărac te va părăsi.

7. De ai, va trăi cu tine, şi te va săraci şi nu-i va fi milă.

8. Dacă are nevoie de tine, te va linguşi cu fel de fel de vorbe şi-ţi va zâmbi şi-ţi va da nădejde.

9. Va grăi ţie cele bune şi va zice: Ce-ţi trebuie ? Şi te va îndatora cu ospeţele sale până ce-ţi va goli punga de două, trei ori şi mai pe urmă va râde de tine.

10. După aceea te va vedea şi te va părăsi şi va da din cap în faţa ta.

11. Ia aminte să nu te înşeli şi să nu te copleşească veselia ta.

12. Când te cheamă cel puternic, fă-te ca şi cum te-ai feri şi cu atât mai mult te va chema.

13. Nu te vârî, ca să nu fii dat afară, nici nu sta departe, ca să nu fii uitat.

14. Nu lungi vorba cu el, nici nu crede cuvintelor celor multe ale lui.

15. Că te va ispiti cu vorba cea multă şi, ca şi cum ar râde, te va întreba.

16. Nemilostiv este cel care nu-şi ţine cuvintele, şi nu vei scăpa de rău şi de legături.

17. Păzeşte-te şi foarte bine ia seama, fiindcă umbli spre căderea ta.

18. Tot dobitocul iubeşte pe cel asemeni sieşi şi tot omul pe aproapele său.

19. Tot trupul se însoţeşte cu cel de felul său şi omul se va însoţi cu cel asemenea lui.

20. Oare se va însoţi lupul cu mielul ? Aşa şi cel păcătos cu cel cuvios.

21. Ce pace are leoaica cu câinele ? Şi ce pace are cel bogat cu cel sărac ?

22. Vânatul leilor sunt asinii sălbatici în pustiu; aşa şi păşunea celor bogaţi sunt săracii.

23. Urâtă este trufaşului smerenia; tot aşa şi bogatului îi este urât săracul.

24. Pe bogat, când se clatină, îl reazimă prietenii; iar cel sărac, când cade, este respins de prietenii săi.

25. Bogatul, când alunecă, mulţi sunt care îl sprijină; când spune cuvinte nebuneşti, îi dau dreptate.

26. Cel smerit a greşit, şi toii îl ceartă pe el; grăit-a înţelepţeşte, şi nu este băgat în seamă.

27. Bogatul a vorbit, şi toţi au tăcut, şi cuvântul lui până la nori l-a înălţat.

28. Săracul a grăit, şi zic: Cine este acesta ? Şi de se împiedică, îl răstoarnă pe el.

29. Bună este avuţia la cel care este fără de păcat şi rea este sărăcia în gura celui nelegiuit.

30. Inima omului schimbă faţa lui ori spre bune, ori spre rele.

31. Faţa veselă este semn că inima întru cele bune petrece; iar aflarea înţelepciunii cere cugetare cu osteneală.

CAP. 14

Întrebuinţarea bunurilor vremelnice. Stăpânirea limbii şi deprinderea înţelepciunii.

1. Fericit bărbatul care n-a alunecat cu gura sa şi nu se răneşte cu amărăciunea păcatului.

2. Fericit este cel pe care nu-l învinovăţeşte sufletul lui şi care n-a căzut de la nădejdea sa.

3. Bărbatului zgârcit nu-i sunt bune avuţiile, şi omul pizmătăreţ ce înţelege din averea sa ?

4. Cel care adună, lipsindu-se pe sine, altora adună şi cu bunătăţile lui alţii se vor desfăta.

5. Cel care este rău pentru el însuşi cui va fi bun ? Şi nu se va veseli cu averile sale.

6. Nimic nu este mai rău decât cel care se pizmuieşte pe sine; şi aceasta este răsplătirea răutăţii lui.

7. Şi de face bine, din uitare face; iar mai pe urmă arată răutatea sa.

8. Rău este cel care pizmuieşte cu ochiul, Şi cel care îşi întoarce fata, şi cel care trece cu vederea sufletele.

9. Ochiul lacomului nu se satură cu partea sa şi nedreptatea celui rău usucă sufletul.

10. Ochiul rău pizmuieşte pentru pâine şi la masa sa va fi lipsit.

11. Fiule ! Cât vei putea fă-ţi bine ţie şi adu Domnului prinoase vrednice.

12. Adu-ţi aminte că moartea nu zăboveşte şi hotărârea morţii nu ţi s-a arătat.

13. Mai înainte de a muri fă bine prietenului şi după cât poţi întinde şi dă lui.

14. Nu lăsa nici o zi bună să treacă fără folos şi partea ta din bucuria cuviincioasă să nu te treacă.

15. Oare nu altora vei lăsa averea ta şi bunurile tale nu vor fi împărţite la sorţi ?

16. Dă şi ia şi sfinţeşte-ţi sufletul; că în şeol nu este a căuta desfătări.

17. Tot trupul ca o haină se învecheşte, că legătură din veac este cu moarte a muri.

18. Ca frunzele cele ce înverzesc în capac des, unele cad, altele răsar,

19. Aşa este rodul trupului şi al sângelui: unul moare şi altul se naşte.

20. Tot lucrul ce se strică se sfârşeşte, şi cel ce-l face se va duce cu el.

21. Fericit bărbatul care întru înţelepciune se va sfârşi şi care va vorbi cu pricepere;

22. Cel care socoteşte căile ei în inima sa şi cele ascunse ale ei le gândeşte;

23. Cel care aleargă după ea ca un iscoditor şi la căile ei priveghează;

24. Cel care se uită pe ferestrele ei şi la uşile ei ascultă.

25. Cel care sălăşluieşte aproape de casa ei va împlânta ţăruşii în pereţii ei, va întinde cortul său în preajma ei şi se va sălăşlui întru odihna bunătăţilor.

26. Va pune pe fiii săi sub acoperământul ei, şi sub ramurile ei va petrece.

27. Va scăpa sub ea de fierbinţeală şi întru mărirea ei se va odihni.

CAP. 15

Despre folosul temerii de Dumnezeu şi al înţelepciunii. Voinţa omului.

1. Cel care se teme de Domnul va face cele bune, şi cel care ţine legea o va cuprinde pe ea.

2. Şi-l va întâmpina ca o mamă şi ca femeia tinereţilor îl va primi.

3. Îl va hrăni cu pâinea înţelegerii, şi cu apa înţelepciunii îl va adăpa.

4. Rezema-se-va întru ea şi nu se va clătina; se va ţine de ea şi nu se va ruşina.

5. Şi îl va înălţa pe el mai mult decât pe cei de aproape ai lui şi în mijlocul adunării va deschide gura lui.

6. Desfătare şi cunună de bucurie şi nume veşnic va moşteni.

7. Oamenii cei nebuni nu vor cuprinde înţelepciunea şi bărbaţii cei păcătoşi nu o vor vedea;

8. Departe este de trufie şi oamenii cei mincinoşi nu-şi vor aduce aminte de ea.

9. Nu este frumoasă lauda în gura păcătosului, că nu este de la Domnul trimisă lui.

10. Că întru înţelepciune se va grăi lauda şi Domnul o va îndrepta pe ea.

11. Să nu zici: Domnul m-a depărtat, că cele ce El le-a urât nu le va face.

12. Să nu zici: El m-a înşelat; n-are El lipsă de omul păcătos.

13. Toată urâciunea o urăşte Domnul, şi nu este iubită celor care se tem de Dânsul.

14. El din început a făcut pe om şi l-a lăsat în mâna sfatului său.

15. De vei vrea, vei ţine poruncile şi credinţa şi vei face cele bine-plăcute.

16. Pus-a înaintea ta foc şi apă, şi ori la care vei vrea, vei întinde mâna ta.

17. Înaintea oamenilor este viaţa şi moartea şi oricare le va plăcea li se va da,

18. Că multă este înţelepciunea Domnului; tare este El întru putere şi vede toate.

19. Şi ochii Lui sunt peste cei care se tem de El, şi El va cunoaşte tot lucrul omului.

20. Şi nimănui n-a poruncit să lucreze nelegiuit şi nimănui n-a dat libertate să păcătuiască.

CAP. 16

Creşterea rea a copiilor. Mila Domnului spre cei buni. Pedeapsa necredincioşilor.

1. Nu pofti mulţime de fii fără de folos, nici te bucura de fiii nelegiuiţi.

2. De se vor înmulţi, nu te bucura de ei, dacă nu este frica lui Dumnezeu cu ei.

3. Nu te încrede în lungimea vieţii lor şi nu nădăjdui întru mulţimea lor.

4. Că mai bun este unul decât o mie şi a muri fără de fii, decât a avea fii fără de frica lui Dumnezeu.

5. Că un înţelept va umple cetatea de locuitori; iar neamul celor nelegiuiţi se va pustii.

6. Multe ca acestea am văzut cu ochii mei, şi mai tari decât acestea a auzit urechea mea.

7. Întru adunarea păcătoşilor se va aţâţa foc; şi în neamul neascultătorilor s-a aprins mânie.

8. Nu s-a milostivit spre uriaşii cei de demult, care s-au depărtat de El prin trufia lor.

9. N-a iertat pe cei care locuiau cu Lot, ci i-a urgisit pentru trufia lor.

10. Nu i S-a făcut milă de neamul pierzării, care se înălţase întru păcatele sale.

11. Tot aşa şi cu cei şase sute de mii de pedeştri adunaţi întru învârtoşarea inimii lor.

12. De va fi unul vârtos la cerbice, minune va fi de se va îndrepta.

13. Că mila şi mânia la El sunt; El poate să Se milostivească şi să Se mânie.

14. Precum este multă mila Lui, aşa este multă şi certarea Lui; pe om după faptele lui îl judecă.

15. Nu va scăpa păcătosul cu prădăciunile lui, nici va întârzia răbdarea celui binecredincios.

16. La toată milostenia va face loc; fiecare după faptele sale va afla.

17. Să nu zici: De Domnul mă voi ascunde; oare dintru înălţime îşi va aduce cineva aminte de mine ?

18. Întru popor mare nu voi fi pomenit, că ce este sufletul meu întru atâta mulţime de făpturi ?

19. Iată cerul şi cerul cerului lui Dumnezeu, oceanul şi pământul se cutremură când Domnul le cercetează.

20. Asemenea munţii şi temeliile pământului, când va căuta spre ele, de frică se vor cutremura.

21. Dar la acestea nu gândeşte inima omului şi de căile Lui cine-şi va aduce aminte ?

22. Ca viforul pe care nu-l vede omul, astfel cele mai multe lucruri ale lui Dumnezeu sunt ascunse.

23. "Lucrurile dreptăţii Lui cine le va vesti ? Sau cine le va aştepta ? Că departe este făgăduinţa".

24. Aşa cugetă omul lipsit de înţelegere; iar bărbatul cel fără de minte şi rătăcit cugetă cele nebune.

25. Ascultă, fiul meu ! Şi învaţă ştiinţă şi ia aminte cu inima ta la cuvintele mele.

26. Arăta-voi în cumpănă învăţătura şi cu de-amănuntul voi vesti ştiinţa.

27. Întru judecata Domnului lucrurile Lui sunt aşa din început şi de când le-a făcut a deosebit părţile lor.

28. El a rânduit pentru totdeauna lucrurile Sale şi a hotărât pentru vecie rastul lor; ele nu ştiu de foame, nici de oboseală şi nu contenesc să-şi facă datoria.

29. Nici unul din aceste lucruri nu se ciocneşte cu cel de lângă el şi mereu ascultă de porunca Lui.

30. Şi după aceasta a căutat Domnul pe pământ şi l-a umplut de bunătăţi.

31. Cu tot felul de dobitoace vii a acoperit faţa lui şi în el va fi întoarcerea lor.

CAP. 17

Numărarea binefacerilor lui Dumnezeu ţi îndemnarea spre pocăinţă.

1. Domnul a făcut din pământ pe om şi iarăşi l-a întors în pământ.

2. Zile cu număr şi puţină vreme i-a dat lui şi i-a dat stăpânire peste cele ce sunt pe pământ.

3. După cuviinţă l-a îmbrăcat cu vârtute şi după chipul Său l-a făcut.

4. Şi a pus frica de om peste toată făptura şi l-a făcut stăpân peste fiare şi peste păsări.

5. Sfat şi limbă, ochi, urechi şi inimă a dat omului ca să cugete.

6. Cu ştiinţa înţelegerii i-a umplut pe oameni şi le-a arătat şi bune şi rele.

7. Pus-a ochiul Său peste inimile lor, ca să le arate mărimea lucrurilor Sale.

8. Şi numele Său cel sfânt vor lăuda, ca să grăiască mărimea lucrurilor Lui.

9. Pusu-le-a ştiinţă şi legea vieţii le-a dat-o moştenire.

10. Legătură veşnică a făcut cu ei şi judecăţile Sale le-a arătat.

11. Mărimea slavei Sale au văzut ochii lor şi mărirea glasului Său a auzit urechea lor.

12. Şi le-a zis: Feriţi-vă de nedreptate ! Şi le-a dat porunci, dând fiecăruia în grijă datoriile către aproapele său.

13. Căile lor înaintea Lui sunt pururea, nu se vor ascunde de la ochii Lui.

14. Fiecărui neam a pus povăţuitor şi partea Domnului este Israel.

15. Toate lucrurile lor, ca soarele sunt înaintea Lui; şi ochii Lui neîncetat peste căile lor.

16. Nu sunt ascunse nedreptăţile lor înaintea Lui şi toate păcatele lor sunt înaintea Domnului.

17. Milostenia omului preţuieşte la Domnul ca un inel cu pecete şi binefacerile omului el le păstrează ca lumina ochiului.

18. Apoi Domnul se va scula şi le va răsplăti, şi răsplătirea lor în capul lor o va întoarce.

19. Însă celor care se pocăiesc le-a dat întoarcerea, şi pe cei care slăbesc îi îndeamnă la răbdare.

20. Întoarce-te la Domnul şi părăseşte păcatele, roagă-te înaintea feţei Lui şi împuţinează sminteala ta.

21. Sârguieşte către Cel Preaînalt şi te întoarce de la nedreptate şi te scârbeşte foarte de lucrul urât.

22. Pe Cel Preaînalt, cine-L va lăuda în şeol ? În locul celor vii şi al celor ce dau mărturisire ?

23. De la cel mort, ca de la cel care nu este, a pierit mărturisirea. Cel viu şi sănătos va lăuda pe Domnul.

24. Cât este de mare milostivirea Domnului şi mila spre cei care se întorc la El !

25. Că nu poate desăvârşirea să fie întru oameni; că nu este nemuritor fiul omului.

26. Ce este mai luminos decât soarele ? şi totuşi el se întunecă; cu atât mai mult carnea şi sângele va cugeta ce este rău.

27. El priveşte puterea înălţimii cerului şi toţi oamenii sunt pământ şi cenuşă.

CAP. 18

Milostivirea şi îndelungă-răbdarea lui Dumnezeu; cumpătarea în vorbe şi ferirea de poftele rele.

1. Cel care trăieşte în veac a zidit toate deobşte.

2. Domnul singur este drept.

3. Nimănui n-a dat putere, ca să vestească lucrurile Lui, şi cine va cerca slava Lui ?

4. Puterea slavei Lui, cine o va măsura ? Şi cine va putea grăi milele Lui ?

5. Nu pot împuţina, nici a adăuga, nici a cerca minunile Domnului.

6. Când va sfârşi omul, atunci va începe, şi când va înceta, atunci nu va fi.

7. Ce este omul şi la ce poate să fie folositor ? Care este partea lui bună şi care este partea lui cea rea ?

8. Numărul zilelor omului, cel mult o sută de ani.

9. Ca o picătură de apă din mare şi ca un grăunte de nisip, aşa sunt de puţini anii în ziua veacului.

10. Pentru aceea îndelung-răbdător este Domnul cu ei şi a vărsat peste ei mila Sa.

11. Văzut-a şi a cunoscut pieirea lor, că rea este; pentru aceea a înmulţit milostivirea Sa.

12. Mila omului către aproapele său, iar mila Domnului peste tot trupul;

13. Mustrând şi certând şi învăţând, El întoarce ca un păstor turma Sa.

14. Pe cei care primesc învăţătura şi pe cei care se sârguiesc spre judecăţile Lui îi miluieşte.

15. Fiule, în cele bune nu da plângere, şi în toată darea nu întrista cu cuvântul.

16. Oare nu roua răcoreşte căldura ? Aşa, mai bun este cuvântul decât darea.

17. Oare nu este mai bun cuvântul decât darea cea bună ? Şi amândouă sunt la omul cel darnic.

18. Nebunul scoate ochii cu dojenile lui şi darul celui pizmaş face ochii să lăcrimeze.

19. Mai înainte ca să vorbeşti, învaţă, şi mai înainte de boală te îngrijeşte.

20. Mai înainte de judecată ispiteşte-te pe tine, şi în ceasul judecăţii vei afla milă.

21. Mai înainte de boală smereşte-te, şi în vremea păcatelor arată întoarcere.

22. Nu te împiedica a împlini făgăduinţa în vreme bună, şi nu aştepta până la moarte ca să faci ce ai făgăduit.

23. Mai înainte de a făgădui, pregăteşte-te, şi nu fi ca omul care ispiteşte pe Domnul.

24. Adu-ţi aminte de mânia cea din ziua sfârşitului şi de vremea răsplătirii, când va întoarce Dumnezeu faţa.

25. Adu-ţi aminte de foamete în timpul belşugului, şi de sărăcie şi lipsă în zilele de bogăţie.

26. De dimineaţă până seara se schimbă vremea şi toate sunt grabnice înaintea Domnului.

27. Omul înţelept întru toate se va teme, şi în zilele păcatelor se va feri de greşeală.

28. Tot cel înţelegător cunoaşte înţelepciunea şi cel care a aflat-o va da mărturie.

29. Cei înţelepţi la cuvinte şi ei s-au înţelepţit şi au belşug de pilde alese.

30. După poftele tale nu merge şi de la poftele tale te întoarce.

31. De vei da sufletului tău plăcerea poftei, te va face pe tine bucurie vrăjmaşilor tăi.

32. Nu te veseli cu multă desfătare, nici te lega cu îngreunarea ei.

33. Nu te sărăci, făcând ospeţe din împrumut, când n-ai nimic în pungă.

CAP. 19

Despre înfrânare, limbuţie, dojană şi smerenia cu vicleşug.

1. Lucrătorul beţiv nu se va îmbogăţi; cine dispreţuieşte puţinul pe care-l are se păgubeşte degrabă.

2. Vinul şi femeile înşeală pe cei înţelepţi.

3. Şi cel care se lipeşte de desfrânate va fi mai nechibzuit;

4. Moliile şi viermii îl vor moşteni, şi sufletul nelegiuit se va stârpi.

5. Cel care crede curând este uşor de inimă şi cel care păcătuieşte asupra sufletului său greşeşte.

6. Cel desfătat cu inima va fi hulit şi cel care urăşte vorba mai puţin rău va avea.

7. Niciodată nu spune altora ceea ce ai auzit şi nimic nu ţi se va împuţina.

8. Către prieten şi către vrăjmaşi nu povesti, şi, de nu este păcat, nu-l descoperi.

9. Că te-a ascultat şi te-a cinstit pe tine, dar cu vremea te va urî.

10. Ai auzit cuvânt ? Să moară la tine; fii fără grijă, că nu te va sparge.

11. Din pricina unui cuvânt care trebuie tăinuit, cel nebun se va chinui, ca aceea care naşte prunc.

12. Săgeată înfiptă în coapsele trupului, aşa e cuvântul în inima nebunului.

13. Mustră pe prieten, ca nu cumva să fi făcut aceea şi, dacă a făcut, să nu mai facă.

14. Mustră pe prieten, ca nu cumva să fi zis şi, de a zis, să nu mai zică.

15. Cercetează pe prieten, că de multe ori este năpăstuit, şi nu crede tot cuvântul.

16. Este câte unul care alunecă, dar nu din suflet, şi cine n-a greşit cu limba sa ?

17. Dojeneşte pe prietenul tău, mai înainte ca să-l înfricoşezi, şi dă loc legii Celui Preaînalt.

18. Toată înţelepciunea este în frica Domnului, şi în toată înţelepciunea este împlinirea legii.

19. Şi nu este înţelepciunea ştiinţa răutăţii; şi unde este sfatul păcătoşilor nu ţeste înţelepciune.

20. Este un soi de iscusinţă care e urâciune şi e nerod care nu are răutate.

21. Mai bun este cel care înţelege puţin cu frică, decât cel care prisoseşte cu mintea şi calcă legea.

22. Este un soi de isteţime în treburi care este nedreaptă, şi este câte unul care întoarce judecata ca să scoată hotărârea plăcută lui.

23. Este câte unul care face rău, şi umblă smerit, şi cele dinlăuntru ale lui sunt pline de vicleşug;

24. Care-şi pleacă fata sa şi se face surd, dar când nu-i prinzi de veste el va apuca să-ţi strice

25. Şi măcar că pentru slăbiciunea puterii nu poate păcătui, de va afla vreme, va face rău.

26. Din vedere se cunoaşte omul, şi din chipul feţei se cunoaşte cel înţelept.

27. Îmbrăcămintea omului, dezvelirea dinţilor, când râde, şi călcătura lui vestesc ce este în el.

28. Uneori mustrarea nu este făcută la timp potrivit şi câteodată cel care tace se dovedeşte înţelept.

CAP. 20

Despre dreapta întrebuinţare a limbii. Darurile şi minciuna.

1. Este mult mai bine să dojeneşti decât, tăcând, să fierbi de mânie,

2. Şi cel care se mărturiseşte va fi apărat de pagubă.

3. Precum este năzuinţa famenului a se apropia de fecioară, aşa este cel care face judecată cu sila.

4. Este câte unul care tace şi se află înţelept, şi este câte unul care se face urât pentru vorba cea multă.

5. Şi este unul care tace, pentru că n-are ce să răspundă, şi altul care tace, pentru că ştie că este vremea să tacă.

6. Omul înţelept va tăcea până la vreme, iar cel îngâmfat şi nebun va trece peste vreme.

7. Cel care înmulţeşte cuvintele se va face urât tuturor, şi cel înfumurat de asemenea.

8. Este spor care aduce omului pagubă şi este câştig spre nenorocire.

9. Este dare care nu-ţi va folosi, şi este dare cu îndoită răsplătire.

10. Poate să-ţi vină smerenia după slavă şi se poate ca, după smerenie, să ridici capul până la slavă.

11. Câte unul cumpără multe cu puţin, şi altul plăteşte cu şapte părţi mai mult.

12. Cel înţelept în cuvinte se va face iubit, iar darurile celor nebuni se vor lepăda.

13. Darul celui fără de minte nu-ţi va folosi; că ochii lui, în loc de unul, sunt mulţi.

14. Puţine va da şi multe va cere, şi va deschide gura sa ca un ispravnic.

15. Astăzi va da împrumut, şi mâine va cere înapoi. Urât om este unul ca acesta.

16. Nebunul va zice: N-am nici un prieten şi faptele mele cele bune nu primesc nici o recunoştinţă.

17. Cei care mănâncă pâinea mea sunt răi cu limba.

18. De câte ori şi câţi îl vor batjocori pe el ?

19. Mai bună este căderea pe pământ, decât căderea din pricina limbii; aşa şi căderea celor răi va veni degrabă.

20. Un om urâcios este ca o glumă proastă, repetată într-una de neghiobi.

21. Din gura celui prost nu se primeşte o pildă, că nu o va zice la vremea ei.

22. Sunt oameni care sunt opriţi de la păcat din pricina sărăciei; aceştia, în somnul lor, nu sunt prigoniţi de remuşcări.

23. Este câte unul care-şi pierde viaţa din ruşine neînţeleaptă şi de dragul unui nebun se ruinează.

24. Şi este câte unul care pentru ruşine face făgăduieli mari prietenului, şi-l câştigă pe el vrăjmaş în zadar.

25. Batjocură rea este la om minciuna, în gura celor neînvăţaţi pururea va fi.

26. Mai bun este furul decât cel care pururea minte; iar amândoi vor fi moştenitorii pieirii.

27. Năravul omului mincinos este ocară şi ruşinea lui este cu el pururea.

28. Cel înţelept la cuvânt se va înălţa şi omul înţelept va plăcea celor mari.

29. Cel care lucrează pământul va înălţa stogul său, şi cel care place celor mari se va curăţi de nedreptate.

30. Ospeţele şi darurile orbesc ochii înţelepţilor şi, ca zăbala în gură, abat mustrările.

31. Înţelepciunea ascunsă şi comoara neştiută, ce folos este de amândouă ?

32. Mai bun este omul care îşi ascunde nebunia sa, decât omul care îşi ascunde înţelepciunea sa.

CAP. 21

Îndemn a se feri de păcate. Deosebirea între înţelepţi şi nebuni după însuşirile lor.

1. Fiule, ai păcătuit ? Să nu mai adaugi încă; şi pentru cele mai dinainte ale tale te roagă.

2. Ca de faţa şarpelui fugi de păcat; că de te vei apropia de el, te va muşca.

3. Dinţi de leu sunt dinţii lui, care omoară sufletele oamenilor.

4. Ca sabia cea de amândouă părţile ascuţită este toată fărădelegea; rana ei n-are vindecare.

5. Batjocura şi semeţia vor pustii avuţia; aşa şi casa celui trufaş se va pustii.

6. Rugăciunea săracului pătrunde din gură până la urechile Domnului şi judecata Lui degrabă va veni.

7. Cel care urăşte mustrarea urmează pe păcătos, şi cel care se teme de Domnul se va întoarce din inimă.

8. De departe este cunoscut cel cu limba tare, şi cel înţelept îl ştie când alunecă.

9. Cel care îşi zideşte casă cu bani străini asemenea este celui care îşi adună pietre de mormânt.

10. Câlţi adunaţi este adunarea celor fără de lege, şi pieirea lor, pară de foc.

11. Calea păcătoşilor este netezită cu pietre, la sfârşitul ei este groapa iadului.

12. Cel care păzeşte legea îşi stăpâneşte cugetul său; şi sfârşitul temerii de Domnul este înţelepciunea.

13. Nu se va învăţa cel care nu este isteţ; este isteţie care înmulţeşte amărăciunea.

14. Ştiinţa celui înţelept se va înmulţi ca un potop, şi sfatul lui ca un izvor de viaţă.

15. Inima nebunului este ca un vas spart şi nici o ştiinţă nu va ţine.

16. Cuvântul înţelept de-l va auzi cel ştiutor, îl va lăuda şi peste el va adăuga.

17. Auzit-a cel răsfăţat şi nu i-a plăcut şi l-a lepădat înapoia sa.

18. Vorba nebunului este ca sarcina în cale; iar prin buzele celui înţelept se va afla har.

19. Gura înţeleptului se va căuta întru adunare şi cuvintele lui le va cugeta în inimă.

20. Ca o casă în ruine este înţelepciunea prostului, şi ştiinţa nebunului, cuvinte fără rost.

21. Obezi în picioarele celor nebuni este învăţătura şi ca nişte cătuşe în mâna cea dreaptă.

22. Nebunul, când râde, îşi înalţă glasul, iar omul cuminte abia va zâmbi.

23. Ca podoaba cea de aur este învăţătura la cel înţelept şi ca brăţara în braţul drept.

24. Piciorul nebunului grabnic este în casă; iar omul care are multă ştiinţă se va sfii de întâlnirea cu oricine.

25. Nebunul se uită în casă din uşă, iar omul cel învăţat stă afară.

26. Semn de om prost este a asculta la uşă; iar cel înţelept se va îndepărta de astfel de necinste.

27. Buzele celor fără minte vorbesc mereu de alţii; iar cuvintele celor înţelepţi se vor cumpăni.

28. Inima nebunului este în gura lui, iar gura înţeleptului este în inima lui.

29. Când blesteamă cel nelegiuit pe satana, blesteamă sufletul său.

30. Pângăreşte sufletul său cel care vâră zâzanii şi oriunde va locui va fi urât.

CAP. 22

Cel leneş tuturor este necinstit. Despre fiii cei neînvăţaţi şi rău-crescuţi şi despre greşelile care strică prietenia.

1. Pietrei celei întinate s-a asemănat leneşul şi toţi vor şuiera spre batjocura lui.

2. Asemenea unui morman de gunoi este leneşul; tot cel care îl va ridica îşi va scutura mâna.

3. Ruşine tatălui este fiul neînvăţat; iar când este o fiică, ea s-a născut spre paguba părintelui său.

4. Fiica înţeleaptă face bogat pe bărbatul său; iar cea fără de ruşine este de întristare celui ce a născut-o.

5. Fiica fără ruşine face să roşească şi pe tată şi pe bărbat şi de amândoi este dispreţuită.

6. Muzică în zi de întristare sunt mustrările nepotrivite; bătăile şi certarea în toată vremea sunt înţelepciune.

7. Cel care învaţă pe cel nebun este ca şi cel care lipeşte hârbul şi deşteaptă din somn greu pe cel care doarme.

8. Ca şi cum ar povesti celui care dormitează, aşa este cel ce povesteşte celui nebun, şi la sfârşit va zice: Ce este ?

9. Pentru mort plângi, că-i lipseşte lumina, şi pentru cel nebun plângi, că-i lipseşte mintea.

10. Mai cu dulceaţă să plângi pe mort, pentru că s-a odihnit; iar viaţa nebunului mai rea este decât moartea.

11. Plânsul pentru mort să fie şapte zile; iar pentru cel nebun şi nelegiuit, în toate zilele vieţii lui.

12. Cu cel nebun nu lungi vorba, şi nu merge înaintea prostului.

13. Fereşte-te de el, ca să nu ai necaz şi să nu te întinezi, atingându-te de el.

14. Fereşte-te de el şi vei afla odihnă şi nu te împovăra cu nebunia lui.

15. Ce este mai greu decât plumbul şi cum se cheamă el ? Nebunul.

16. Mai lesne este a purta nisip, sare şi fier, decât a locui cu un om fără minte.

17. Încheietura de lemn legată în zidul casei nu se va prăbuşi de cutremur; aşa inima cea întărită în cugetul sfatului, m nici un timp nu se va teme.

18. Inima aşezată pe cugetul înţelegerii este ca podoaba cea făcută pe peretele neted.

19. Gardul înfipt în vârful dealului nu rămâne în picioare când îl izbeşte vijelia; aşa inima fricoasă, în cugetul nebunului, nu va sta înaintea oricărei frici.

20. Cel care împunge ochiul va scoate lacrimi, şi cel care împunge inima răscoleşte simţirea.

21. Cel care aruncă piatră asupra păsărilor le goneşte şi cel care ocărăşte pe prieten strică prietenia.

22. Asupra prietenului de vei scoate şi sabia, să nu te deznădăjduieşti, căci el n-o va întoarce asupra ta.

23. Asupra prietenului de vei deschide gura, să nu te temi, că este împăcare,

24. Afară de batjocură, de trufie, de descoperirea tainei şi de rana vicleană, căci pentru acestea va fugi tot prietenul.

25. Să ai credinţă către aproapele tău întru sărăcia lui, ca împreună cu el să te saturi de bunătăţile lui, când va fi bogat.

26. În vremea nevoii lui să rămâi la el, ca întru moştenirea lui împreună să moşteneşti.

27. Înaintea focului se arată întâi abur de cuptor şi fum; aşa înaintea vărsărilor de sânge, întâi înjurăturile.

28. Pe prieten a-l acoperi nu mă voi ruşina şi de la faţa lui nu mă voi ascunde deloc.

29. Şi dacă rele mi s-ar întâmpla din pricina lui, oricine va auzi se va feri de el.

30. O, de ar pune cineva pază gurii mele, şi peste buzele mele pecete de înţelepciune, ca să nu cad din pricina ei şi să nu mă piardă limba mea !

CAP. 23

Rugăciune către Dumnezeu pentru dobândirea înţelepciunii celei adevărate, pentru înfrânarea limbii şi a poftelor
.

1. Doamne, Părintele şi Stăpânul vieţii mele, nu mă lăsa să mă ducă gura mea cum va vrea ea şi nu îngădui să alunec din pricina ei !

2. Cine va pune peste cugetul meu bătăi ? Şi peste inima mea învăţătura înţelepciunii ? Ca rătăcirile mele să nu fie cruţate şi să nu fie îngăduite păcatele ?

3. Ca greşelile mele să nu se înmulţească şi păcatele mele să nu sporească şi să nu cad în mâinile potrivnicilor mei şi să nu se bucure de aceasta vrăjmaşul meu ?

4. Doamne, Părintele şi Dumnezeul vieţii mele ! Înălţarea ochilor nu-mi da, şi pofta întoarce-o de la mine.

5. Pofta pântecelui şi a împreunării trupului să nu mă cuprindă şi duhului celui fără de ruşine să nu mă dai.

6. Învăţătura gurii auziţi, fiilor; pe aceasta cine o va păzi nu va cădea prins.

7. Din vorbele sale se va prinde păcătosul; ocărâtorul şi trufaşul vor pieri la fel.

8. A jura nu-ţi învăţa gura şi a numi pe Cel Sfânt nu te obişnui.

9. Că precum sluga, care adeseori se cercetează, multe bătăi ia, aşa şi cel care jură şi pururea numeşte pe Cel Sfânt, de păcat nu se va curăţi.

10. Bărbatul care jură mult se va umple de fărădelege şi nu se va depărta de casa lui biciul.

11. De va greşi, păcatul lui asupra lui va fi, şi de nu va fi cu luare aminte îndoit greşeşte.

12. Şi de a jurat în deşert, nu se va îndrepta, că se va umple de rele casa lui.

13. Este grai care este deopotrivă cu moartea; să nu se afle acesta întru moştenirea lui Iacov.

14. Că de la cei binecredincioşi toate acestea se vor depărta şi în păcate ei nu se vor tăvăli.

15. Cu vorba cea fără de cumpătare nu-ţi obişnui gura, că întru aceea este cuvântul păcatului.

16. Adu-ţi aminte de tatăl tău şi de mama ta, când şezi în mijlocul celor mari,

17. Ca nu cumva să uiţi de tine în fala lor, casă nu te porţi ca un prost,

18. Aşa încât să vrei să nu te fi născut şi să-ţi blestemi ziua naşterii tale.

19. Omul care se obişnuieşte cu cuvinte de sudalmă, în toate zilele sale, nu se va înţelepţi.

20. Două feluri de oameni înmulţesc păcatele, şi al treilea aduce urgie:

21. Sufletul fierbinte ca focul arzător, care nu se stinge până ce nu se potoleşte;

22. Omul care pofteşte în trupul cărnii sale şi nu va înceta, până nu va aţâţa foc;

23. Pentru desfrânat toată pâinea este dulce, nu va înceta până la sfârşit.

24. Omul care păcătuieşte în patul său şi zice în inima sa: Cine mă vede ?

25. Întuneric este împrejurul meu, pereţii mă acoperă şi nimeni nu mă vede, pentru ce mă sfiesc ?

26. Păcatele mele nu le va pomeni Cel Preaînalt. Astfel el se teme numai de ochii oamenilor.

27. Şi nu ştie că ochii Domnului de zece mii de ori sunt mai luminoşi decât soarele şi privesc la toate căile oamenilor şi văd toate părţile cele ascunse.

28. Mai înainte de a se fi făcut, toate sunt cunoscute Lui; aşa şi după ce s-au săvârşit.

29. Unul ca acesta în uliţele cetăţii se va pedepsi şi unde n-a gândit se va prinde.

30. Aşa şi femeia care-şi lasă bărbatul şi face moştenitor din străini.

31. Că întâi legea Domnului a călcat, al doilea bărbatului său a greşit, al treilea întru desfrâu s-a desfrânat, şi cu bărbat străin a făcut copii.

32. Aceasta la adunare se va aduce, şi pentru fiii ei pedeapsă va fi.

33. Nu vor spori cu rădăcina fiii ei, şi ramurile ei nu vor da rod.

34. Va rămâne întru blestem pomenirea ei şi ocara ei nu se va şterge.

35. Şi vor cunoaşte cei rămaşi că nimic nu este mai bun decât frica Domnului şi nimic nu este mai dulce decât a ţine poruncile Domnului.

36. Cinste mare este a urma pe Dumnezeu, că lungimea zilelor vei lua de la El.

CAP. 24

Lauda înţelepciunii. Folosul şi cum se dobândeşte începerea ei.

1. Înţelepciunea îşi este laudă sieşi şi în mijlocul poporului se va mări.

2. Întru adunarea Celui Preaînalt va deschide gura sa şi înaintea puterii Lui se va lăuda:

3. "Eu din gura Celui Preaînalt am ieşit şi ca negura am acoperit pământul.

4. Eu întru cele înalte m-am sălăşluit şi scaunul meu este în stâlp de nor.

5. Am străbătut de jur împrejur balta cerului şi în fundul adâncurilor am umblat.

6. În valurile mării şi m tot pământul şi în tot poporul şi neamul sunt stăpână.

7. După toate acestea am căutat odihnă şi am zis: Într-a cui moştenire voi sălăşlui ?

8. Atunci mi-a poruncit mie Făcătorul tuturor şi Cel care m-a făcut a aşezat locaşul meu,

9. Şi a zis: Întru Iacov locuieşte şi întru Israel moşteneşte.

10. Mai înainte de veac din început m-a zidit şi până în veac nu mă voi sfârşi.

11. În locaşul cel sfânt, înaintea lui am slujit şi aşa în Sion m-am întărit.

12. În cetatea cea iubită la fel m-a odihnit şi în Ierusalim este puterea mea.

13. Şi m-am înrădăcinat în popor mărit; în partea Domnului, a moştenirii Lui.

14. Ca un cedru în Liban m-am înălţat şi ca un chiparos în munţii Ermonului,

15. Ca un finic la ţărmuri m-am înălţat şi ca răsadurile trandafirului în Ierihon.

16. Ca un măslin frumos în câmp şi m-am înălţat ca un paltin.

17. Ca scorţişoara şi balsamul mirositor am dat miros şi ca smirna cea aleasă am răspândit mireasmă.

18. Ca galbenul şi ca onixul şi ca stactia şi ca aerul miresmelor din cortul mărturiei.

19. Eu ca un terebint am întins ramurile mele şi ramurile mele sunt ramurile măririi şi ale darului.

20. Sunt ca o vilă cu ramuri încântătoare, dar şi florile mele sunt rodul măririi şi al bogăţiei.

21. Apropiaţi-vă de mine cei ce mă poftiţi şi vă săturaţi din roadele mele.

22. Că pomenirea mea este mai dulce decât mierea şi moştenirea mea decât fagurele mierii.

23. Cei care mă mănâncă pe mine iar vor flămânzi; şi cei care mă beau iar vor înseta.

24. Cel care mă ascultă pe mine nu se va ruşina şi cei care lucrează întru mine nu vor păcătui".

25. Toate acestea sunt cartea legăturii Dumnezeului celui Preaînalt, legea pe care a poruncit-o Moise moştenire adunărilor lui Iacov.

26. Această lege face să curgă ca Fisonul înţelepciunea şi ca Tigrul, în zilele primăverii.

27. Ea umple, ca Eufratul, înţelegerea şi ca Iordanul, în zilele secerii.

28. Şi arată ca lumina învăţătura, ca Ghihonul în zilele culesului.

29. Cel dintâi n-a cunoscut-o desăvârşit; aşijderea şi cel de pe urmă nu a dat de hotarele ei.

30. Mai mult decât marea s-a înmulţit cugetul ei şi sfatul ei decât adâncul cel mare.

31. Şi eu ca o albie de râu şi ca un izvor de apă am ieşit din rai.

32. Zis-am: Voi adăpa grădina mea şi voi îmbăta sădirea mea.

33. Iată s-a făcut mie din albie râu şi din râul meu s-a făcut mare.

34. Că învăţătura ca zorile o răspândesc şi o arăt până departe.

35. Şi ca proorocia voi turna învăţătura şi o voi lăsa pe ea în neamurile veacurilor.

36. Vedeţi că nu numai pentru mine m-am ostenit, ci pentru toţi cei care caută înţelepciunea.

CAP. 25

Trei lucruri sunt plăcute lui Dumnezeu, şi trei urâte. Nouă cugetări fericesc inima. Despre femeia limbută şi rea.

1. Cu trei lucruri m-am împodobit şi m-am sculat frumoasă înaintea Domnului şi înaintea oamenilor:

2. Unirea fraţilor, dragostea între prieteni şi bărbatul cu femeia care se înţeleg bine unul cu altul.

3. Iar trei lucruri a urât sufletul meu şi foarte m-am scârbit de viaţa lor:

4. Săracul trufaş, bogatul mincinos şi bătrânul desfrânat şi lipsit de înţelepciune.

5. În tinereţile tale n-ai adunat, şi cum vei afla la bătrâneţile tale ?

6. Cât de frumos lucru este cărunteţelor judecata şi celor bătrâni a cunoaşte sfatul.

7. Cât este de frumoasă la cei bătrâni înţelepciunea şi la cei mari înţelegerea şi sfatul !

8. Cununa bătrâneţilor este cunoaşterea multor lucruri şi mărirea lor, frica Domnului.

9. Nouă cugetări am fericit în inima mea şi a zecea o voi grăi cu limba.

10. Omul care are bucurie de fii şi care trăieşte şi vede căderea vrăjmaşilor.

11. Fericit este cel care locuieşte cu femeie înţelegătoare şi care cu limba n-a alunecat şi care n-a slujit celui mai puţin vrednic decât sine.

12. Fericit este cel care a aflat înţelepciunea şi cel care o grăieşte la urechile celor care o ascultă.

13. Cât de mare este cel care a aflat înţelepciunea ? Că nu este altul mai mare decât cel care se teme de Domnul.

14. Frica Domnului toate le covârşeşte şi cel care o ţine pe ea, cui se va asemăna ?

15. Nici o rană nu este ca rana inimii şi nici o răutate nu este ca răutatea femeii.

16. Nici o asuprire nu este ca asuprirea celor care te urăsc şi nici o izbândă nu este ca izbânda vrăjmaşilor.

17. Nu este cap mai înveninat decât capul şarpelui şi nu este mânie ca mânia vrăjmaşului.

18. Mai bine voiesc a locui cu leu şi cu balaur, decât a locui cu femeia cea rea.

19. Răutatea femeii îi schimonoseşte obrazul şi-i întunecă faţa ca un sac.

20. Bărbatul ei şade la masă în mijlocul vecinilor şi fără voia lui geme amar.

21. Orice răutate este mică pe lângă răutatea femeii; soarta păcătosului să cadă pese ea.

22. Cum este suişul nisipos sub picioarele bătrânului, aşa este femeia limbută pentru bărbatul liniştit.

23. Nu căuta la frumuseţea femeii şi nu o pofti pentru frumuseţea ei.

24. Sminteală, urâciune şi ruşine este când femeia hrăneşte pe bărbatul său.

25. Inimă înfrântă şi faţă tristă şi rană inimii este femeia rea.

26. Mâini leneşe şi genunchi slăbănogi este femeia rea, care nu-şi fericeşte bărbatul său.

27. De la femeie este începutul păcatului şi prin ea toţi murim.

28. Nu da apei loc să iasă, nici femeii rele putere asupra ta.

29. De nu umblă după mâna ta, de la trupul tău depărteaz-o.

CAP. 26

Lauda femeilor celor bune, mustrarea celor rele şi paza fetelor.

1. Fericit este bărbatul femeii celei bune şi numărul anilor lui îndoit este.

2. Femeia vrednică înveseleşte pe bărbatul său şi anii lui îi va umple de pace.

3. Femeia bună este parte bună şi este dată câştig celor care se tem de Domnul.

4. Fie bogat, fie sărac, soţul ei are inima voioasă şi în toată vremea faţa veselă.

5. De trei lucruri s-a temut inima mea şi de al patrulea mă înfricoşez:

6. De pâra cetăţii, de adunarea poporului şi de asuprirea mincinoasă; acestea toate sunt mai rele decât moartea.

7. Durere inimii şi jale este femeia geloasă asupra altei femei şi viciul limbii în toate se amestecă.

8. Ca boii care nu se potrivesc la jug este femeia rea; cel care o ţine pe ea este ca şi cel care prinde scorpie.

9. Urgie mare este femeia beţivă şi ruşinea sa nu o va acoperi nimic.

10. Desfrânarea femeii în ridicarea ochilor şi în genele ei se cunoaşte.

11. Peste fata cea fără de ruşine întăreşte paza, ca nu cumva, aflând prilej, să-şi împlinească pofta sa.

12. De ochiul neruşinat fereşte-te şi nu te mira de-ţi va greşi.

13. Precum călătorul însetat îşi deschide gura şi bea din orice apă îi vine la îndemână,

14. Aşa şi ea în preajma oricărui par va şedea şi înaintea săgeţii va deschide tolba.

15. Harul femeii va veseli pe bărbatul ei şi oasele lui le va întări ştiinţa ei.

16. Darul Domnului este femeia tăcută şi femeia bine crescută nu are preţ pe pământ.

17. Dar peste dar este femeia ruşinoasă şi nici o comoară nu preţuieşte cât o femeie înfrânată.

18. Soarele când răsare întru cele înalte ale Domnului şi frumuseţea femeii celei bune, podoabă este casei sale.

19. Lumina care luminează în sfeşnicul cel sfânt, aşa este un chip frumos pe un trup bine împlinit.

20. Stâlpi de aur pe temeiuri de argint şi picioarele frumoase peste tălpile cele bine-întărite.

21. Fiule, păzeşte-ţi întreagă floarea vârstei tale şi nu da altora tăria ta.

22. Pentru două lucruri se întristează inima mea şi pentru al treilea îmi vine mânie:

23. Omul bogat care se caliceşte şi răbdă de foame şi oamenii cei cu nume mare când nu sunt băgaţi în seamă.

24. Când se abate cineva de la dreptate la păcat, Domnul pe acela-l va găti spre sabie.

25. Greu scapă neguţătorul de greşeală şi cârciumarul nu este fără de păcat.

CAP. 27

Despre lipsă şi scumpete. Despre cumpărare şi vânzare. Înfrânarea limbii, câştigarea prietenilor.

1. Din pricina banilor, mulţi au păcătuit şi cine caută să se îmbogăţească îşi întoarce ochiul de la dreptate.

2. Între încheieturile pietrelor se înfige ţăruşul şi între vânzare şi cumpărare se va strânge păcatul.

3. De nu se va ţine cineva pe sine cu sârguinţă în frica Domnului, curând se va nărui casa lui.

4. Când se clatină ciurul, rămân gunoaiele; tot aşa şi pleava omului în vorbele lui.

5. Vasele olarului le lămureşte cuptorul; iar ispita omului cugetul lui.

6. Cum a fast lucrat pomul, arată rodul lui; aşa şi cuvântul arată gândul cel din inima omului.

7. Să nu lauzi pe nimeni înainte de a vorbi cu el, căci cuvântul este piatra de încercare u omului.

8. De vei alerga după dreptate, o vei prinde şi te vei îmbrăca cu ea ca şi cu o haină lungă de mărire.

9. Păsările la cele ce sunt asemenea lor poposesc şi adevărul la cei care îl fac se întoarce.

10. Leul pândeşte vânatul; aşa şi păcatele pe cei care fac nedreptăţi.

11. Vorba celui cuvios este totdeauna cu înţelepciune; iar cel nebun se schimbă ca luna.

12. Când te afli în mijlocul proştilor, cruţă-ţi vremea; iar cu cei înţelepţi zăboveşte fără teamă.

13. Vorbirea proştilor este o groază şi râsul lor izbucneşte în desfătările păcatului.

14. Vorba celui care mult se jură zbârleşte părul şi când se ceartă îţi asurzeşte urechile.

15. Vărsare de sânge vine din vrajba trufaşilor şi sudalma lor este grea la auz.

16. Cel care descoperă tainele a pierdut credinţa şi nu va afla prieten după inima sa.

17. Iubeşte pe prieten şi fii credincios cu el; iar de vei descoperi tainele lui, nu vei mai fi prieten cu el.

18. Căci precum un om şi-a pierdut moştenirea, aşa şi tu ai pierdut prietenia aproapelui tău.

19. Şi ca şi cum ai fi slobozit o pasăre din mâna ta, aşa ai scăpat pe prietenul tău şi nu-l vei mai câştiga pe el.

20. Nu alerga după el, că mult s-a depărtat şi a fugit ca o căprioară din laţ.

21. Că rana se poate lega şi pentru vrajbă este pace; iar cel care a descoperit tainele a pierdut încrederea.

22. Cel care face cu ochiul meşteşugeşte rele şi cel înţelept se va depărta de el.

23. Înaintea ochilor tăi, îndulci-va gura sa şi de cuvintele tale se va mira, lăudându-te;

24. Iar în spate îşi va schimba vorbirea şi îţi va pune în seamă cuvinte care rănesc.

25. Multe am urât, dar pe acesta mai mult decât orice; şi Domnul îl va urî de asemenea.

26. Cel care aruncă piatră în sus, peste capul său o aruncă şi lovitura vicleană dă naştere la răni.

27. Cel care sapă groapa altuia va cădea el în ea şi cel care întinde cursă se va prinde în ea.

28. Cel care face rele, peste el vor cădea şi nu va cunoaşte de unde-i vin.

29. Batjocura, sudalma este partea celor trufaşi şi pedeapsa ca leul va pândi asupra lor.

30. În laţ se vor prinde cei care se bucură de căderea celor drepţi şi durerea îi va mistui mai înainte de a muri.

31. Mânia şi urgia sunt lucruri urâte; şi bărbatul păcătos le ţine minte.

CAP. 28

A nu pofti izbândă, ci a ierta strâmbătatea. Răutăţile limbii, primejdiile şi înfrânarea ei.

1. Cel care se răzbună, de la Domnul va afla pedeapsă şi păcatele lui le va ţine minte.

2. Iartă nedreptatea aproapelui tău şi, atunci când te vei ruga tu, ţi se vor ierta păcatele.

3. Omul care ţine mânie asupra omului, cum poate să ceară de la Dumnezeu vindecare ?

4. De omul cel asemenea lui nu-i este milă şi pentru păcatele sale se roagă.

5. El fiind trup, ţine mânie, şi cine va curăţi păcatele lui ?

6. Adu-ţi aminte de cele mai de pe urmă, de stricăciune şi de moarte şi te păzeşte de vrajbă şi rămâi întru porunci.

7. Adu-ţi aminte de porunci şi de aşezământul de lege al Celui Preaînalt şi nu te mânia pe aproapele, iertându-i lui neştiinţa.

8. Depărtează-te de vrajbă şi vei împuţina păcatele, că omul mânios va aţâţa vrajbă.

9. Şi omul păcătos va tulbura pe prieten şi, între oamenii cei ce au pace, va arunca vrajbă.

10. Precum este materia focului, aşa se va aprinde şi după putere vrajba va creşte.

11. După puterea omului va fi mânia lui; şi după cum este avuţia lui; va înălţa mânia sa.

12. Sfada grabnică aprinde foc şi vrajba grabnică varsă sânge.

13. De vei sufla în scânteie, se va aprinde, şi de vei scuipa peste ea, se va stinge; amândouă ies din gura ta.

14. Pe bârfitor şi pe cel cu două limbi blestemaţi-i, că pe mulţi care aveau pace i-au pierdut.

15. Limba clevetitoare pe mulţi i-a clătinat şi i-a risipit dintr-un neam într-alt neam şi cetăţi tari a surpat şi casele celor mari a stricat.

16. Limba clevetitoare femei vrednice a izgonit şi le-a lipsit de ostenelile lor.

17. Cel care ascultă de ea, nu va afla odihnă, nici nu va locui cu linişte.

18. Lovitura biciului face vânătaie, iar lovitura limbii frânge oasele.

19. Mulţi au pierit de ascuţişul sabiei, dar mai mulţi de uneltirile limbii.

20. Fericit este cel care a scăpat de ea şi care n-a trecut în mânia ei,

21. Care n-a tras jugul ei şi cu legăturile ei nu s-a legat.

22. Că jugul ei jug de fier este şi legăturile ei sunt legături de aramă.

23. Moarte rea este moartea ei şi mai de folos este şeolul decât ea.

24. Nu va birui pe cei binecredincioşi şi în văpaia ei nu vor arde.

25. Cei care părăsesc pe Domnul vor cădea într-însa şi se va aţâţa întru ei şi nu se va stinge.

26. Se va trimite asupra lor, ca leul; şi ca leopardul îi va pierde.

27. Vezi, îngrădeşte moşia ta cu spini şi argintul tău şi aurul tău leagă-l bine.

28. Şi cuvintelor tale fă jug şi cumpănă şi gurii tale fă-i uşă şi încuietoare.

29. Ia aminte ca nu cumva să aluneci cu ea şi să nu cazi înaintea celui ce te pândeşte cu vicleşug.

CAP. 29

Despre împrumut şi chezăşie. Milostenia, oaspeţii cei nemulţumitori şi despre străinii nerecunoscători.

1. Cel care face milostenie împrumută pe aproapele său; şi cel care dă din punga sa, ţine poruncile.

2. Împrumută pe aproapele tău în vremea lipsei lui; şi iarăşi înapoiază aproapelui la vremea sa.

3. Ţine-te de cuvânt şi te încrede lui şi totdeauna vei afla ce-ţi trebuie.

4. Mulţi au socotit împrumutul ca bani găsiţi şi au făcut necaz celor care i-au ajutat pe ei.

5. Până să ia împrumutul, sărută mâna celui ce-i dă şi pentru banii aproapelui vorbeşte cu glas ademenitor,

6. Iar când este vremea să întoarcă tărăgănează, şi se apără cu cuvinte de lene şi învinuieşte vremea.

7. De va putea, abia va întoarce jumătate şi o va socoti ca bani daţi de pomană.

8. Iar de nu, pentru că l-a lipsit de bani, i se face lui vrăjmaş pe degeaba.

9. Blesteme şi sudalme îi va răsplăti şi, în loc de cinste, îi va plăti cu necinste.

10. Mulţi, pentru această răutate, se întorc de către om şi nu împrumută, temându-se să nu se păgubească în zadar.

11. Însă cu cel smerit fii îngăduitor şi nu întârzia a face milă cu el.

12. Pentru poruncă, ajută pe sărac şi în sărăcia lui să nu-l întorci deşert.

13. Jertfeşte banii tăi, pentru un frate şi un prieten, ca să nu ruginească sub o piatră, pierzându-se.

14. Pune-ţi comoara ta întru poruncile Celui Preaînalt şi-ţi va folosi mai mult decât aurul.

15. Grămădeşte milostenii în cămările tale şi ele te vor scoate din orice nenorocire.

16. Mai mult decât pavăza puterii şi decât suliţa tăriei ele se vor război pentru tine împotriva vrăjmaşului.

17. Bărbatul bun se pune chezaş pentru aproapele său; iar cel care a pierdut ruşinea îl va părăsi.

18. Binele făcut de chezaş nu-l uita, că el şi-a pus viaţa pentru tine.

19. Binele chezaşului îl strică păcătosul şi cel nemulţumitor în cuget părăseşte pe cel care l-a izbăvit.

20. Chezăşia pe mulţi drepţi i-a pierdut şi i-a azvârlit încoace şi încolo ca valurile mării.

21. Pe bărbaţii puternici i-a scos din case şi i-a făcut să rătăcească pe la neamuri străine.

22. Păcătosul, căzând în chezăşie şi gonind după câştig nedrept, va cădea în judecată.

23. Ajută pe aproapele tău după puterea ta şi ia aminte să nu cazi.

24. Cele mai de seamă lucruri în viaţa omului sunt apa, pâinea, haina şi o casă, pentru adăpost.

25. Mai bună este viaţa săracului, sub acoperământ de scânduri, decât ospeţe luminate în străini.

26. Spre mic şi spre mare, fii voitor de bine. Fie că ai puţin sau mult, fii mulţumit şi nu vei fi socotit ca un străin.

27. Tristă este viaţa să umbli din casă în casă, şi unde te vei opri, nu vei îndrăzni să deschizi gura ta.

28. Vei ospăta şi vei adăpa nemulţumitori şi de la ei vei auzi amărăciuni:

29. "Vino încoace, tu cel străin, şi pune masa şi cu ce va fi în mâna ta hrăneşte-mă".

30. "Ieşi, străinule, lasă locul unuia mai vrednic, că mi-a venit oaspete fratele meu şi-mi trebuie casa !"

31. Grele sunt acestea omului care are minte: certarea stăpânului casei şi ocara că eşti cămătar.

CAP. 30

Despre certarea şi învăţătura poruncilor. Îngrijirea sănătăţii. Veselia, cumpătarea şi înfrânarea.

1. Cel care iubeşte pe fiul său îl bate, ca mai pe urmă să se bucure de el.

2. Cel care ceartă pe fiul său va avea mulţumire şi între cei cunoscuţi se va lăuda eu el.

3. Cel care învaţă pe fiul său întărâtă pe vrăjmaşi şi înaintea prietenilor se va bucura pentru el.

4. Murit-a tatăl lui şi este ca şi cum n-ar fi murit, pentru că asemenea lui şi-a lăsat după sine.

5. În faţa sa l-a văzut şi s-a bucurat şi la moartea sa nu s-a întristat.

6. Asupra vrăjmaşilor a lăsat răzbunător şi prietenilor răsplătitor de har.

7. Cel care este moale cu fiul său va lega rănile lui şi de orice strigăt se vor tulbura cele dinlăuntru ale lui.

8. Calul neîmblânzit ajunge nărăvaş, aşa şi un copil lăsat în voia lui ajunge rău-crescut.

9. Dacă eşti drăgăstos cu fiul tău, te va înfricoşa; joacă-te cu el şi te va întrista.

10. Nu râde cu el, ca să nu te doară împreună cu el şi mai pe urmă să ţi se strepezeaseă dinţii.

11. Nu-l lăsa în voia lui la tinereţe şi nu trece cu vederea greşelile lui.

12. Pleacă grumazul lui la tinereţe şi bate-l până este prunc, ca nu cumva, încăpăţânându-se, să nu te asculte.

13. Ceartă pe fiul tău şi fă-l să lucreze, ca să nu se poticnească întru ruşine.

14. Mai bun este săracul sănătos şi tare eu puterea, decât bogatul care are trupul său rănit.

15. Sănătatea şi buna tărie este mai bună decât tot aurul, şi trupul sănătos şi eu putere, decât avuţia nenumărată.

16. Nu este mai bună avuţia decât sănătatea trupului şi nu este bucurie mai mare decât bucuria inimii.

17. Mai bună este moartea decât viaţa amară sau decât boala necontenită.

18. Bunătăţi multe, vărsate împrejurul gurii celei închise, sunt ca bucatele cele puse la mormânt.

19. Ce foloseşte idolului jertfa ? Că nici nu mănâncă, nici nu miroase; aşa este cel care stăpâneşte avuţia, dar nu se poate bucura de ea.

20. Cel care vede cu ochii şi suspină este ca famenul care îmbrăţişează pe fecioară şi suspină.

21. Nu da spre întristare sufletul tău şi nu te necăji eu sfatul tău.

22. Veselia inimii este viaţa omului şi bucuria este îndelungarea zilelor lui.

23. Iubeşte-ţi sufletul tău şi-ţi mângâie inima ta şi departe de la tine goneşte întristarea,

24. Că pe mulţi i-a omorât întristarea şi nu este folos întru ea.

25. Pizma şi mânia împuţinează zilele şi grija aduce bătrâneţile mai înainte de vreme.

CAP. 31

Despre bogăţie şi sărăcie. Sfaturi la petreceri. Vinul, cumpătarea şi îngrijirea sănătăţii.

1. Privegherea celui bogat topeşte trupul lui şi grija lui strică somnul.

2. Grija privegherii goneşte aţipirea şi ca boala grea alungă somnul.

3. Ostenitu-s-a bogatul strângând bani şi întru odihna sa se satură de desfătările sale.

4. Săracul se zbuciumă pentru că nu are cu ce trăi, iar când se odihneşte toate îi lipsesc.

5. Cel care iubeşte aurul nu se va îndrepta şi cel care aleargă după stricăciune se va sătura de ea.

6. Mulţi au căzut pentru aur şi înaintea lor le-a fost pieirea.

7. Lemn de împiedicare este aurul celor ce-i jertfesc lui şi tot cel fără de minte se va prinde în el.

8. Fericit este bogatul care s-a aflat fără de prihană şi după aur n-a umblat.

9. Cine este acesta ? Şi-l vom ferici, că a făcut lucruri minunate întru poporul său.

10. Cine a fost încercat cu aurul şi a rămas desăvârşit şi i-a fost lui spre laudă ?

11. Cine este acela care a putut călca porunca şi n-a călcat-o ? Şi a putut face rău şi n-a făcut ?

12. Se vor întări bunătăţile lui şi milosteniile lui le va povesti adunarea.

13. Când şezi la masă mare, să nu deschizi spre ea gura ta,

14. Şi să nu zici: "Multe sunt puse pe masă !" Adu-ţi aminte că rău lucru este ochiul viclean.

15. Ce este mai rău între lucrurile create, decât ochiul viclean ? Pentru aceea la toate câte vede lăcrimează.

16. Să nu-ţi întinzi mâna unde altul se va uita, ca să nu-ţi bagi mâna cu el în blid.

17. Din tine însuţi cunoaşte ale aproapelui şi la tot lucrul gândeşte.

18. Mănâncă cuviincios cele ce sunt puse înaintea ta şi nu plescăi, ca să nu te faci nesuferit.

19. Isprăveşte cuviincios cel dintâi şi nu fi nesăţios, ca să nu sminteşti.

20. Şi când şezi între mai mulţi, să nu întinzi mâna ta mai înainte de ei.

21. Omul bine-crescut se îndestulează cu puţin şi în aşternutul său nu va gâfâi de prea multă mâncare.

22. Cu somn sănătos se odihneşte pântecele celui cumpătat; se scoală dimineaţa şi sufletul lui e limpede.

23. Truda nesomnului şi a greţii şi durerile îmbuibării sunt cu omul nesăţios.

24. Şi de te-ai silit în mâncăruri, scoală-te, du-te împrejur şi te vei simţi uşurat.

25. Ascultă-mă, fiule, şi bagă de seamă şi mai pe urmă vei înţelege cuvintele mele.

26. În toate lucrurile tale fii cumpătat şi nici o neputinţă nu te va întâmpina.

27. Pe cel ce dă ospeţe strălucite, îl vor binecuvânta buzele şi mărturia dărniciei lui este întemeiată.

28. Asupra mesei zgârcitului va cârti cetatea şi mărturia răutăţii lui este adevărată.

29. La vin nu te face viteaz, că pe mulţi i-a pierdut vinul.

30. Cuptorul încearcă oţelul călit; tot aşa şi vinul, inimile trufaşilor, care stau gata să se încaiere.

31. Întocmai ca apa pentru viaţă este pentru om vinul, de-l vei bea cu măsură.

32. Ce viaţă are cel lipsit de vin ? Că acesta s-a făcut ca să veselească pe oameni.

33. Bucuria inimii şi veselia sufletului este vinul, când se bea la vreme cu măsură.

34. Amărăciune sufletului este vinul când se bea mult; certuri şi căderi face.

35. Beţia înmulţeşte mânia celui fără de minte spre împiedicare şi împuţinează virtutea şi agoniseşte răni.

36. La ospăţul vinului să nu mustri pe aproapele tău şi să nu-l defaimi la veselia lui.

37. Cuvânt de batjocură să nu-i zici şi să nu-l necăjeşti cu vreo cerere.

CAP. 32

Cum se păstrează sănătatea. Respectul bătrânilor. Încrederea în sine şi credinţa în Dumnezeu.

1. Povăţuitor te-a pus; nu te ţine mare, fii între ei ca şi unul dintre ei.

2. Grijeşte de ei şi apoi şezi, şi, după ce vei face toate cele ce trebuie, culcă-te,

3. Ca să te veseleşti de ei şi, pentru podoabă, să iei cunună.

4. Grăieşte tu, cel care eşti mai bătrân, cu bună ştiinţă, că ţi se cuvine şi să nu împiedici muzica.

5. Unde nu este ascultare, nu cheltui vorba şi, când nu este vreme, nu te arăta înţelept.

6. Ca un inel cu piatră scumpă pe podoabă de aur este rostul cântăreţilor la ospăţul vinului.

7. Pecete de smarald cu meşteşug de aur este glasul cântăreţilor la vinul cei dulce.

8. Grăieşte, tânărule, când ai nevoie; însă după ce de două trei ori te va întreba.

9. Strânge-ţi cuvântul; cu puţine spune multe; fii ca unul care ştie, clar care tace.

10. Între cei mai mari nu te face ca şi cum ai fi asemenea lor şi, altul grăind, nu vorbi multe.

11. Înaintea trăsnetului se grăbeşte fulgerul; şi înaintea celui ruşinos va merge harul.

12. La vreme te scoală şi nu fi cel mai de pe urmă; aleargă acasă şi nu fi leneş.

13. Acolo fii mulţumit şi-ţi împlineşte dorinţele tale şi să nu grăieşti cuvânt trufaş.

14. Şi pentru aceasta binecuvintează pe Cel care te-a făcut şi veseleşte-te din bunătăţile Lui.

15. Cel care se teme de Domnul va primi învăţătura şi cei care mânecă (îl caută dis-de-dimineaţă) vor afla bunăvoinţă.

16. Cel care caută legea se va sătura de ea şi cel care se făţărniceşte se va împiedica în ea.

17. Cei care se tem de Domnul vor afla dreapta judecată şi îndreptări ca lumina vor aprinde.

18. Omul păcătos se fereşte de mustrare şi după voia lui îşi va afla potrivire.

19. Bărbatul cel de sfat nu va părăsi cugetarea; iar cel străin şi trufaş nu se va teme de frică, chiar dacă va face ceva fără de sfat.

20. Fără de sfat nimic să nu faci; şi după ce faci, să nu-ţi pară rău.

21. Pe cale surpată nu merge, ca să nu te împiedici de pietriş.

22. Nu te încrede nici în drumul cel drept şi de fiii tăi te păzeşte.

23. În tot lucrul crede sufletului tău, că aceasta este paza poruncilor.

24. Cel care crede legii ascultă de porunci; şi cel care nădăjduieşte spre Domnul nu se va lipsi.

CAP. 33

Dumnezeiasca înţelepciune pe unii îi înalţă, iar pe alţi îi smereşte. Bărbatul înţelept nu se supune prostiei fiului său, nici femeii, nici altcuiva.

1. Pe cel care se teme de Domnul, nu-l va întâmpina răul, fără numai ispita şi iarăşi îl va izbăvi.

2. Bărbatul înţelept nu va urî legea, iar cel care se făţărniceşte în aceea este ca o corabie în furtună.

3. Omul înţelegător va crede legii şi legea îi va fi credincioasă.

4. Pregăteşte cuvântul şi aşa vorbeşte, leagă împreună învăţătura şi răspunde.

5. Ca roata carului este inima nebunului şi ca osia pe care se întoarce este gândul lui.

6. Ca un armăsar este prietenul hulitor; el nechează oricine ar încăleca pe el.

7. Pentru ce zi pe zi întrece şi toată lumina zilei anului de la soare este ?

8. Prin înţelepciunea Domnului ele s-au deosebit între ele, că El a statornicit vremurile felurite şi zilele de praznic.

9. Dintre ele pe unele le-a înălţat şi le-a sfinţit; pe altele le-a pus în numărul zilelor.

10. Şi toţi oamenii sunt din ţărână şi din pământ a fost zidit Adam.

11. Cu mulţimea ştiinţei Domnul i-a osebit şi a schimbat căile lor.

12. Dintre ei a binecuvântat şi a înălţat, i-a sfinţit şi i-a apropiat la Sine.

13. Dintre ei a blestemat şi a supus şi i-a scos din locaşurile lor.

14. Ca lutul olarului, aşa sunt în mâna Lui; toate căile Lui, după bună plăcerea Lui.

15. Aşa sunt oamenii în mâna Celui care i-a făcut, ca să le dea după judecata Sa.

16. Împotriva răului este binele şi împotriva morţii, viaţa.

17. Aşa şi împotriva cuviosului, cel păcătos.

18. Aşijderea priveşte la toate lucrurile Celui Preaînalt; ele sunt perechi, perechi, una împotriva celeilalte.

19. Şi eu, deşi sunt ca unul venit pe urmă, am privegheat şi am moştenit tot ca de la început,

20. Ca unul care adună în vie pe urma culegătorilor, dar cu binecuvântarea Domnului am ajuns şi ca cel care culege am umplut teascul.

21. Socotiţi că nu numai pentru mine singur m-am ostenit; ci şi pentru toţi cei care caută învăţătura.

22. Ascultaţi-mă pe mine, mai-marii poporului; şi povăţuitorii adunării, băgaţi în urechi.

23. Fiului şi femeii, fratelui şi prietenului, în viaţa ta, să nu le dai putere asupra ta.

24. Şi banii tăi să nu-i dai altuia, ca să nu-ţi pară rău şi să te rogi pentru ei.

25. Până trăieşti şi este sufletul întru tine, nici unui trup nu te supune.

26. Bine este ca fiii tăi să se roage de tine, decât tu să cauţi la mâinile lor.

27. În toate lucrurile tale fii tu stăpânul şi nu îngădui asupra cinstei tale nici o pată.

28. În ziua sfârşitului zilelor vieţii tale şi la vremea morţii, să-ţi împarţi moştenirea.

29. Mâncare, toiag şi povară la asin; iar la slugă pâine, certare şi lucru.

30. Lucrează cu sluga şi vei afla odihnă; dacă slobozeşti mâinile lui, el va cere libertate.

31. Jugul şi hamul pleacă grumajii şi pe sluga cea rea legăturile şi caznele.

32. Pune-l la lucru, ca să nu şadă, că multă răutate a învăţat lenevirea.

33. La lucru pune-l precum se cuvine şi de nu te va asculta, îngreuiază obezile lui.

34. Şi să nu faci nimic afară din cale şi fără de judecată nimic să nu lucrezi.

35. De ai slugă, să fie cu tine, că ai câştigat-o cu sânge.

36. De ai slugă, îngrijeşte-o ca şi pe tine însuţi, deoarece, ca de sufletul tău, vei avea nevoie de ea.

37. De o vei necăji şi va fugi, în care parte de loc o vei căuta ?

CAP. 34

Deşertăciunea visurilor şi a vrăjilor; nădejdea în Dumnezeu; ajutorarea săracului şi simbria slugii.

1. Deşarte nădejdi şi mincinoase îşi face omul cel neînţelegător şi visurile fac pe cei neînţelepţi să-şi iasă din fire.

2. Ca şi cel care se prinde de umbră şi aleargă după vânt, aşa este şi cel care crede visurilor.

3. Numai oglindire este vederea viselor; asemănarea felei înaintea felei adevărate.

4. De la diavol ce poţi scoate curat ? Şi din minciună ce poţi scoate adevărat ?

5. Ghicitul, tâlcuirea semnelor şi visele deşarte sunt ca la aceea care este gata să nască; inima aiurează.

6. De nu vor fi trimise de la Cel Preaînalt, ca să te cerceteze, să nu dai inima ta spre ele.

7. Că pe mulţi i-au înşelat visele şi au căzut cei care au nădăjduit în ele.

8. Fără minciună se împlineşte legea şi înţelepciunea este desăvârşită în sinceritate.

9. Omul învăţat multe a cunoscut şi cel care ştie multe înţelepţeşte va grăi.

10. Cel care nu a învăţat ştie puţine, iar cel care a umblat multe ţări a înmulţit înţelepciunea.

11. Multe am văzut în călătoriile mele şi mai mult decât cuvintele mele este înţelegerea mea.

12. De multe ori am fost în primejdie de moarte şi am scăpat prin acestea.

13. Duhul celor care se tem de Domnul va fi viu, pentru că nădejdea lor este spre a se mântui.

14. Cel care se teme de Domnul n-are teamă de nimic; el nu tremură, căci Dumnezeu este nădejdea lui.

15. Fericit este sufletul celui care se teme de Domnul.

16. Şi în cine se reazemă şi cine este întărirea lui ?

17. Ochii Domnului peste cei care Îl iubesc; scut puternic şi întărire vajnică este Domnul;

18. Adăpost împotriva vântului din deşert, umbră împotriva arşiţei de la amiază, ocrotire împotriva piedicilor, asigurare împotriva căderilor.

19. El înalţă sufletul şi luminează ochii, dând vindecare, viaţă şi binecuvântare.

20. Cel care jertfeşte din nedreptate, aduce prinos hulit şi nu sunt spre bună vrere prinoasele celor fără de lege.

21. Nu binevoieşte Cel Preaînalt spre darurile celor nelegiuiţi; nici înmulţirea jertfelor celor nelegiuiţi nu curăţeşte păcatele.

22. Cine aduce jertfă din averea săracilor junghie pe fiu înaintea tatălui său.

23. Pâinea celor lipsiţi este viaţa săracilor şi cel care o ia pe aceasta este omul vărsării de sânge.

24. Cel care ia aproapelui hrana trebuitoare este ca şi cel care omoară pe aproapele său, şi cel care opreşte simbria slugii, ca acel care varsă sânge.

25. Când unul zideşte şi altul strică, ce folos au, fără numai că se ostenesc ?

26. Când unul se roagă şi altul blesteamă, al cui glas va auzi Stăpânitorul ?

27. Cine se spală de la mort şi iarăşi se atinge de el, ce i-a folosit spălarea ?

28. Aşa omul cel care posteşte întru păcatele sale şi iarăşi merge şi face aceleaşi.

29. Rugăciunea lui, cine o va asculta ? Şi ce a folosit smerindu-se pe sine ?

CAP. 35

Despre jertfele plăcute şi neplăcute lui Dumnezeu. Mângâierea văduvelor, săracilor şi a orfanilor.

1. Cel care păzeşte legea înmulţeşte jertfele.

2. Jertfeşte jertfă de împăcare cel care ia aminte la porunci.

3. Şi cel care mulţumeşte este ca şi cel care aduce jertfă făină curată de grâu; şi cel care face milostenia este ca şi cel care jertfeşte jertfă de laudă.

4. Plăcut este Domnului când te depărtezi de răutate şi jertfă cu curăţenie este când te desparţi de strâmbătate.

5. Să nu te arăţi în faţa Domnului cu mâinile goale, că toate jertfele sunt din porunca legii.

6. Jertfa dreptului unge jertfelnicul şi mirosul ei bun este înaintea Celui Preaînalt.

7. Jertfa bărbatului drept este primită şi pomenirea ei nu se va uita.

8. Cu ochi buni slăveşte pe Domnul şi să nu împuţinezi pârga mâinilor tale.

9. Totdeauna când dai, fii cu faţă voioasă şi cu bucurie sfinţeşte zeciuiala.

10. Dă Celui Preaînalt, precum ţi-a dat El, şi dă din toată inima din câştigul mâinilor tale,

11. Că Domnul este răsplătitor şi cu şapte părţi îţi va răsplăti.

12. Nu Îl cumpăra cu daruri, că nu le va primi.

13. Nu nădăjdui în jertfa nedreaptă, că Domnul este judecător şi nu este la El părtinire.

14. Nu va primi Domnul pe cel care asupreşte pe sărac, iar rugăciunea celui asuprit o va asculta.

15. Nu va trece cu vederea rugăciunea sărmanului şi nici pe văduvă când I se va jelui.

16. Oare nu curg lacrimile văduvei pe obraz ? Strigarea ei asupra celui care i le-a stors va fi auzită.

17. Cel care slujeşte lui Dumnezeu, cu bunăvoinţă va fi primit şi rugăciunea lui până la nori va ajunge.

18. Rugăciunea celui smerit va pătrunde norii şi nu se va mângâia până nu va ajunge acolo.

19. Şi nu se va depărta până ce va lua aminte Cel Preaînalt şi va face judecată cu dreptate şi dreptatea va da-o.

20. Şi Domnul nu va zăbovi, nici va îndelunga răbdarea peste ei, până nu va zdrobi mijlocul celor nemilostivi.

21. Şi neamurilor va răsplăti cu pedeapsă, până ce va strica mulţimea batjocoritorilor şi sceptrele nelegiuiţilor le va zdrobi;

22. Până ce va răsplăti omului după lucrurile lui şi lucrurilor oamenilor după gândurile lor;

23. Până ce va judeca judecata poporului Său şi-l va veseli cu mila Sa.

24. Frumoasă este mila în vremea necazului poporului lui, ca norii cei de ploaie în vremea secetei.

CAP. 36

Rugăciunea pentru Israeliţi şi pentru sfânta cetate cea asuprită de neamurile străine. Lauda femeii celei bune şi înţelepte.

1. Miluieşte-ne pe noi, Stăpâne, Dumnezeul tuturor, şi cercetează-ne !

2. Trimite frica Ta peste toate neamurile.

3. Ridică mâna Ta peste neamurile cele străine, ca să vadă puterea Ta.

4. Precum înaintea lor Te-ai sfinţit întru noi, aşa şi înaintea noastră Te măreşte întru ei.

5. Ca să Te cunoască pe Tine, precum şi noi Te-ai cunoscut; că nu este Dumnezeu afară de Tine, Doamne.

6. Înnoieşte semnele şi schimbă minunile.

7. Măreşte mina Ta şi braţul cel drept.

8. Deşteaptă mânia Ta şi varsă iuţimea Ta.

9. Pierde pe vrăjmaşi ţi distruge pe potrivnic.

10. Grăbeşte vremea şi-ţi adu aminte de jurământ, ca să se povestească măririle Tale.

11. Iuţimea focului să mistuiască pe cel care a scăpat, şi cei care asupresc pe poporul Tău să-şi găsească pieirea.

12. Zdrobeşte capetele celor întâi-stătători ai vrăjmaşilor care zic: "Nu este nimeni afară de noi !"

13. Adună toate neamurile lui Iacov şi dă-le iar moştenirea, ca la început.

14. Miluieşte, Doamne, poporul, care se cheamă cu numele Tău şi pe Israel, pe care cu întâiul născut l-ai asemănat.

15. Milostiveşte-Te spre Ierusalim, cetatea sfântului Tău locaş, cetatea odihnei Tale.

16. Umple Sionul de lauda Ta şi locaşul Tău de slava Ta.

17. Dă mărturie lucrurilor Tale celor din început şi împlineşte proorocirile făcute întru numele Tău.

18. Dă plată celor care Te aşteaptă pe Tine şi dă crezământ proorocilor Tăi.

19. Ascultă, Doamne, rugăciunea celor care se roagă ţie pentru poporul Tău, după binecuvântarea lui Aaron, ca să cunoască toţi cei de pe pământ că Tu, Doamne, eşti Dumnezeul veacurilor".

20. Pântecele primeşte mâncare, însă este o bucată mai bună decât altă bucată.

21. Gâtlejul cu gustul alege bucatele vânatului; aşa inima cea înţeleaptă, cuvintele cele mincinoase.

22. Inima îndărătnică aduce mâhnire, însă omul cel învăţat ştie să stea împotriva ei.

23. Femeia primeşte orice bărbat, dar sunt fete mai bune decât altele.

24. Frumuseţea femeii veseleşte faţa şi covârşeşte toată pofta omului.

25. De este pe limba ei milă şi blândeţe, atunci bărbatul ei este rar între oameni.

26. Cel care îşi câştigă o asemenea femeie are bună agonisită, ajutor după sine şi stâlp de odihnă.

27. Unde nu este gard, se va jefui agoniseala; şi unde nu este femeie, acolo este suspin şi neorânduială.

28. Că cine va crede tâlharului celui sprinten, care umblă din cetate în cetate ? Aşa şi omului care n-are cuib şi sălăşluieşte oriunde înserează.

CAP. 37

Să se deosebească prietenii cei adevăraţi de cei mincinoşi şi sfetnicii cei drepţi de cei făţarnici; despre cumpătare.

1. Tot prietenul zice: Eu am ţinut prietenia cu el; dar el este prieten numai cu numele.

2. Oare nu este întristare până la moarte, când tovarăşul şi prietenul se fac duşmani ?

3. O, rău gând ! De unde te-ai ivit să acoperi pământul cu vicleşug ?

4. Tovarăşul cu prietenul trăiesc bine în veselie; iar în vremea necazului se fac potrivnici.

5. Prietenul adevărat se luptă cu duşmanul şi pune mâna pe scut în faţa potrivnicului.

6. Să nu uiţi pe prietenul tău, când este în război şi să nu-l uiţi întru averile tale.

7. Tot sfetnicul îşi laudă sfatul; ci este câte unul care dă sfat cu gândul la interesele lui.

8. Păzeşte-ţi sufletul tău de sfetnic şi cunoaşte întâi care este lipsa lui, că el urmăreşte interesul lui,

9. Ca nu cumva să arunce mreaja asupra ta şi să-ţi zică: Bună este calea ta şi va sta în preajmă ca să vadă ce ţi se va întâmpla.

10. Nu te sfătui cu cel care te trece cu vederea, şi de cel care îţi pizmuieşte soarta, ascunde-ţi sfatul tău;

11. Nici cu femeia despre potrivnica sa, nici cu cel fricos despre război,

12. Nici cu neguţătorul despre schimb, nici cu cel ce cumpără despre vânzare,

13. Nici cu cel pizmaş despre mulţumire, nici cu cel nemilostiv despre îndurare,

14. Nici cu cel leneş despre tot lucrul, nici cu sluga cea de casă despre săvârşire, nici cu sluga cea leneşă despre multă lucrare.

15. Despre nimic nu te sfătui cu aceştia; ci cu bărbatul cel cuvios fii adeseori, pe care îl vei cunoaşte că ţine poruncile Domnului,

16. Al cărui suflet este ca şi sufletul tău şi, de vei cădea, îl va durea împreună cu tine.

17. Sfatul inimii ţi-l întăreşte, că nu-ţi este ţie mai credincios altul decât acela.

18. Că sufletul omului se obişnuieşte uneori a vesti pe om mai mult decât şapte iscoade, care şed în loc înalt ca să ia seama.

19. Şi întru toate acestea te roagă Celui Preaînalt, ca să îndrepteze întru adevăr calea ta.

20. Începutul a tot lucrul este cuvântul, şi înainte de toată fapta este sfatul.

21. Semnul schimbării inimii este faţa şi se arată în patru chipuri: binele şi răul, viaţa şi moartea şi limba pururea stăpâneşte pe acestea.

22. Este câte un om înţelept care pe mulţi învaţă şi sufletului său îi este fără de folos.

23. Cel care se arată înţelept în cuvinte, urât va fi şi se va lipsi de toată hrana,

24. Că nu s-a dat lui dar de la Domnul; că de toată înţelepciunea este lipsit.

25. Dar este câte unul înţelept pentru sufletul său şi roadele înţelegerii lui sunt crezute.

26. Bărbatul înţelept învaţă pe poporul său şi roadele înţelegerii lui rămân.

27. Bărbatul înţelept se va umple de binecuvântare şi-l vor ferici toţi cei care îl vor vedea.

28. Viaţa omului are zile nenumărate şi zilele lui Israel sunt nenumărate.

29. Cel înţelept întru poporul său va moşteni credinţa şi numele lui în veac va fi viu.

30. Fiule ! În viata ta cercetează-ti sufletul tău şi vezi ce este rău şi nu-i da lui !

31. Că nu toate tuturor folosesc şi nu tot sufletul întru tot binevoieşte.

32. Nu fi nesăţios în nici o desfătare, şi nu te apleca la mâncăruri multe.

33. Că în mâncărurile cele multe va fi durere şi nesaţiul va veni până la îngreţoşare.

34. Pentru nesaţ mulţi au pierit; iar cel înfrânat îşi va spori viaţa.

CAP. 38

Despre vindecarea bolilor; cum trebuie să fie plângerea pentru morţi; despre meşteşuguri şi lucrarea pământului.

1. Cinsteşte pe doctor cu cinstea ce i se cuvine, că şi pe el l-a făcut Domnul.

2. Că de la Cel Preaînalt este leacul şi de la rege va lua dar.

3. Ştiinţa doctorului va înălţa capul lui şi înaintea celor mari va fi minunat.

4. Domnul a zidit din pământ leacurile, şi omul înţelept nu se va scârbi de ele.

5. Au nu din lemn s-a îndulcit apa, ca să se cunoască puterea Lui ?

6. Şi El a dat oamenilor ştiinţă, ca să Se mărească întru leacurile Sale cele minunate.

7. Cu acestea tămăduieşte şi ridică durerea;

8. Spiţerul cu acestea va face alifiile. Nu este sfârşit lucrurilor Domnului şi pace de la El este peste faţa pământului.

9. Fiule ! În boala ta nu fi nebăgător de seamă; ci te roagă Domnului şi El te va tămădui.

10. Depărtează păcatul şi întinde mâinile spre faptele drepte şi de tot păcatul curăţeşte inima ta.

11. Dă miros cu bună mireasmă şi pomenire de făină de grâu şi junghie jertfe grase, pe cât te ajută puterile.

12. Şi doctorului dă-i loc că şi pe el l-a făcut Domnul şi să nu se depărteze de la tine, că şi de el ai trebuinţă.

13. Că este vreme când şi în mâinile lui este miros de bună mireasmă.

14. Că şi el se va ruga Domnului, ca să dea odihnă şi sănătate spre viaţă.

15. Cel care păcătuieşte împotriva Ziditorului său, să cadă în mâinile doctorului.

16. Fiule ! Pentru cel mort varsă lacrimi şi, ca şi cum ai fi pătimit grele încercări, începe plângerea.

17. Şi după cuviinţă tu acoperă trupul lui şi nu trece cu vederea înmormântarea lui.

18. Amară plângere fă şi fierbinte tânguire.

19. Şi te jeleşte, după vrednicia lui, o zi sau două, pentru a goni clevetirea şi te mângâie de întristare.

20. Că din întristare vine moarte, şi întristarea inimii slăbeşte virtutea.

21. Necazul statornic este mai rău decât moartea şi o viaţă împovărată împinge inima la blestem.

22. Nu da întristării inima ta, ci o depărtează de ea, aducându-ţi aminte de cele de pe urmă.

23. Şi nu uita că nu este întoarcere pentru cel răposat şi acestuia nu vei folosi şi ţie însuţi vei face rău.

24. Adu-ţi aminte de judecata lui, că aşa va fi şi a ta; mie ieri, şi ţie azi.

25. Cu odihna mortului fă să înceteze pomenirea lui şi te mângâie despre el pentru ieşirea duhului lui.

26. Înţelepciunea cărturarului pe încet se câştigă şi cel care nu ia aminte prea mult la grijile vieţii se va înţelepţi.

27. De ce înţelepciune se va umple cel care ţine plugul şi se făleşte cu mânuirea boldului,

28. Care mână boii şi-şi trece viaţa cu ei şi vorba lui este numai despre vilei ?

29. Tot gândul lui este cum să întoarcă brazda şi privegherea lui va fi despre hrana boilor.

30. La fel este cu orice dulgher şi orice zidar, care noaptea şi ziua le petrece muncind.

31. La fel, cel care sapă săpături de peceţi; gândul lui este cum să schimbe chipurile.

32. Inima sa o va sili, ca să asemene desenul şi privegherea lui, ca să săvârşească lucrul.

33. Aşa meşterul de fier, şezând lângă nicovală, se deprinde cu greutatea fierului.

34. Aburul focului va învârtoşa carnea lui şi cu înfierbântarea cuptorului se va lupta.

35. Sunetul ciocanului umple urechea lui şi ochii lui urmăresc asemănarea lucrului plănuit.

36. Inima sa o va pune spre săvârşirea lucrurilor şi privegherea lui este ca să le împodobească după ce le săvârşeşte.

37. Tot aşa olarul, şezând la lucrul său şi învârtind cu picioarele sale roata,

38. Pururea are grijă de lucrul său, ca lucrarea lui să fie multă.

39. Cu mâinile sale va închipui lutul şi sub picioarele sale va îndupleca vârtoşia lutului.

40. Inima sa o va da ca să săvârşească netezirea şi privegherea lui ca să curele cuptorul.

41. Toţi aceştia întru mâinile lor nădăjduiesc şi fiecare în meşteşugul său este înţelegător.

42. Fără de aceştia nu se zideşte cetatea, nici vor locui, nici vor umbla cei din cetate.

43. Dar la adunare nu vor trece mai sus; şi aşezământul judecăţii nu este pentru ei, nici vor arăta dreptatea şi judecata.

44. Şi în pilde nu se vor pricepe.

45. Ci ei întăresc zidirile veacului şi pofta lor este lucrarea meşteşugului.

46. Altfel este cel care îşi închină sufletul său şi cugetă în legea Celui Preaînalt.

CAP. 39

Cel înţelept cercetează cuvintele şi faptele celor de demult; datoriile înţeleptului. Dumnezeu este lăudat întru toate lucrurile Lui.

1. Înţelepciunea tuturor celor de demult o va cerceta înţeleptul şi în proorocii se va îndeletnici.

2. Graiurile bărbaţilor celor vestiţi le va păzi şi va străbate cuvintele cele pline de tâlc.

3. Înţelesul ascuns al pildelor îl va căuta şi în tainele proverbelor va pătrunde.

4. În mijlocul celor mari va sluji şi înaintea povăţuitorilor se va arăta.

5. În pământul neamurilor străine va umbla, că el cântăreşte cele bune şi cele rele între oameni.

6. Inima sa, de dimineaţă, o înalţă spre Domnul, Cel care l-a făcut pe el, şi înaintea Celui Preaînalt se va ruga.

7. Va deschide gura sa întru rugăciune şi pentru păcatele sale se va ruga.

8. De va vrea Domnul cel Mare, de duhul înţelegerii se va umple.

9. Atunci ca ploaia va vărsa cuvintele înţelepciunii sale şi în rugăciune se va mărturisi Domnului.

10. El va îndrepta sfatul lui şi ştiinţa şi întru tainele Domnului va cugeta.

11. El va arăta învăţătura dăscăliei sale şi în legea legăturii cu Domnul se va lăuda.

12. Lăuda-vor mulţi înţelepciunea lui; până în veac nu se va stinge.

13. Nu va pieri pomenirea lui şi numele lui va fi viu în neamurile neamurilor.

14. Înţelepciunea lui o va spune neamurile, şi lauda lui o va vesti adunarea.

15. Cât va trăi, nume îşi va face mai mult decât o mie; şi când va muri, va spori mărirea lui.

16. Încă cele ce le-am gândit le voi grăi şi ca luna plină sunt plin de înţelegere.

17. Ascultaţi-mă pe mine, fiii cei cuvioşi, şi odrăsliţi ca trandafirul ce creşte lângă curgerea apei.

18. Şi ca tămâia bine-mirosiţi şi înfloriţi floare ca şi crinul.

19. Daţi miros şi lăudaţi cu cântare, binecuvântaţi pe Domnul întru toate lucrurile.

20. Daţi slavă numelui Lui şi vă mărturisiţi întru lauda Lui cu cântările buzelor şi cu alăute, şi aşa să ziceţi întru mărturisire:

21. Lucrurile Domnului toate sunt foarte bune şi toată porunca la vremea sa va fi împlinită.

22. Şi nu este pentru ce să zici: Ce este aceasta ? Că toate la vremea lor se dovedesc de folos.

23. Prin cuvântul Lui a stat apa ca stogul, şi prin graiul gurii Lui adunările apelor.

24. Întru porunca Lui toată bunăvoinţa este şi nu este cine să împuţineze izbăvirea pe care o dăruieşte.

25. Toate faptele oamenilor sunt de faţă înaintea Lui şi nimic nu se poate ascunde de la ochii Lui. Din veac în veac a privit şi nimic nu este străin înaintea Lui.

26. Nu pot zice: Ce este aceasta ? Pentru ce este aceasta ? Căci toate sunt făcute cu un scop.

27. Binecuvântarea Lui a acoperit pământul ca un râu şi ca un potop a adăpat uscatul.

28. Aşa mânia Lui o vor moşteni neamurile, precum a făcut apele dulci în sărătură.

29. Căile Lui, pentru cei cuvioşi, sunt drepte, iar pentru cei fără de lege sunt pline de piedici.

30. Din început cele bune s-au zidit, iar pentru cei păcătoşi, cele rele.

31. Începutul a toată trebuinţa vieţii omului este: apa, focul şi fierul, sarea şi făina de grâu, mierea şi laptele, sângele strugurelui, untdelemnul şi haina.

32. Acestea toate celor cuvioşi întru bunătăţi vor fi; iar celor păcătoşi întru cele rele se vor întoarce.

33. Sunt vânturi făcute ca să aducă pedeapsă şi întru urgia lor au întărit bătăile lor.

34. Şi în vremea săvârşirii vor vărsa urgia şi mânia Celui care le-a făcut o vor linişti.

35. Focul şi grindina, foametea şi moartea, toate acestea spre pedepsire sunt făcute.

36. Dinţii fiarelor şi scorpiile, şerpii şi sabia răzbunătoare sunt ca să piardă pe cei necredincioşi.

37. Când porunceşte Domnul, se vor veseli şi pe pământ la treburi se vor găti, şi în vremurile hotărâte nu vor trece peste cuvântul Lui.

38. Pentru aceea din început m-am întărit şi am cugetat şi în scrisoare am lăsat:

39. Toate lucrurile Domnului bune sunt şi tot folosul la vreme îl vor da.

40. Şi nu se poate zice: Aceasta este mai rea decât aceea, că toate la vremea lor se vor adeveri.

41. Şi acum cu toată inima şi gura lăudaţi şi binecuvântaţi numele Domnului.

CAP. 40

Îndemn spre lauda lui Dumnezeu. Tânguire despre ticăloşia oamenilor răi.

1. Trudă mare a fost hărăzită fiecărui om şi jug greu peste fiii lui Adam.

2. Din ziua ieşirii din pântecele mamei lor până în ziua întoarcerii la mama tuturor.

3. Gândurile lor, frica inimii, cugetarea aşteptării, toate merg spre ziua morţii !

4. De la cel ce şade pe scaun cu mărire şi până la cel smerit, în pulbere şi cenuşă,

5. De la cel ce poartă iachint şi cunună şi până la cel ce se îmbracă cu pânză groasă,

6. Mânia, râvna şi tulburarea, zbuciumul şi frica morţii, pizma şi cearta nu cruţă pe nimeni; şi în vremea odihnei, întru aşternut, somnul nopţii gândul lui îl împovărează.

7. Puţin ca o nimica este odihna lui, iar în somn se zbate ca în timpul străjuirii.

8. Spăimântat de vedeniile inimii sale, şi ca şi cum ar fi scăpat de la faţa războiului,

9. În clipa când este să scape, se deşteaptă şi se minunează nevăzând nici o primejdie.

10. Aşa este cu toată făptura de la om până la animal; iar cu păcătoşii de şapte ori mai mult.

11. Adică: moartea şi sângele, certurile şi sabia, asupririle şi foametea, zdrobirile şi bătaia.

12. Pentru cei fără de lege s-au zidit acestea toate; şi pentru ei s-a făcut potopul.

13. Toate câte sunt din pământ în pământ se întorc, şi cele ce sunt din ape în mare se întorc.

14. Tot darul şi strâmbătatea se vor şterge; iar credinţa în veac va sta.

15. Banii nedrepţilor ca râul vor seca şi ca trăsnetul cel mare în ploaie vor răsuna.

16. Cel care va deschide mâinile sale se va veseli, iar cei care calcă legea până în sfârşit vor pieri.

17. Seminţiile celor nelegiuiţi nu vor înmulţi ramurile; ci vor fi ca rădăcinile cele necurate pe piatră vârtoasă.

18. Papura care creşte lângă apă şi lângă ţărmurile râului, mai înainte de toată buruiana se smulge.

19. Harul este ca un rai plin de binecuvântări; şi milostenia în veac rămâne.

20. Viaţa celui cumpătat şi a celui muncitor se va îndulci; şi mai mult decât a lor, viaţa celui care află comoară.

21. Fiii şi zidirea cetăţii întăresc numele; iar mai mult decât amândouă acestea se socoteşte femeia fără de prihană.

22. Vinul şi muzica veselesc inima, şi mai mult decât amândouă, iubirea înţelepciunii.

23. Fluierul şi harpa îndulcesc cântarea, şi decât amândouă acestea mai mult limba cea dulce.

24. Darul şi frumuseţea desfătează ochiul tău; iar mai mult decât amândouă mai plăcută este pajiştea verde.

25. Prietenul şi tovarăşul la vreme se întâlnesc, şi mai mult decât amândoi, femeia cu bărbatul;

26. Fraţii şi ajutorul sunt folositoare la vremea necazului; iar mai mult decât amândoi va izbăvi milostenia.

27. Aurul şi argintul întăresc piciorul; şi mai mult decât amândouă, sfatul este plăcut.

28. Banii şi tăria înalţă inima; şi mai mult decât amândouă, frica de Dumnezeu.

29. Temerii de Domnul nimic nu-i lipseşte şi cu ea nu mai trebuie alt ajutor.

30. Frica de Dumnezeu este un rai binecuvântat, şi mai mult decât toată mărirea, preţul ei.

31. Fiule ! Viaţă cerşetoare să nu trăieşti; mai bine să mori decât să ceri.

32. Omul care caută la masa străină, viaţa nu i se socoteşte viaţă.

33. Va pângări sufletul său cu mâncări străine; iar omul ştiutor şi învăţat se va feri.

34. În gura celui fără de ruşine, dulce va fi cerşirea; iar în pântecele lui, ca focul va arde.

CAP. 41

Căror oameni este plăcută sau amară moartea; grija de numele bun şi de care lucruri să te ruşinezi.

1. O, moarte ! Cât de amară este amintirea ta omului care trăieşte fericit întru avuţiile sale,

2. Omului lipsit de griji şi care sporeşte în toate şi poate încă mânca !

3. O, moarte, bună este judecata omului celui lipsit şi scăzut de putere,

4. Celui cu adânci bătrâneţi şi celui care de toate se învăluie şi este neîncrezător şi a pierdut răbdarea.

5. Nu te teme de judecata morţii; adu-ţi aminte de cele dintâi ale tale şi de cele de apoi.

6. Această judecată de la Domnul este la tot trupul.

7. Şi pentru ce nu vrei ce place Celui Preaînalt ? Ori zece, ori o sută, ori o mie de ani, nu este în locuinţa morţilor socoteală pentru ani.

8. Fiii urâţi se fac fiii păcătoşilor şi cei care petrec în locaşurile nelegiuiţilor.

9. Moştenirea fiilor păcătoşilor va pieri şi cu sămânţa lor pururea va fi ocară.

10. Pe tatăl nelegiuit îl vor huli fiii, că pentru el sunt de batjocură.

11. Vai vouă, bărbaţi nelegiuiţi care aţi părăsit legea Dumnezeului celui Preaînalt,

12. Că de vă veţi naşte, spre blestem vă veţi naşte, şi de veţi muri, spre osândă vă veţi osebi.

13. Toate câte sunt din pământ, în pământ se vor întoarce; aşa şi cei nelegiuiţi, din blestem, în pieire.

14. Mâhnirea oamenilor este pentru trupurile lor; iar numele cel rău al păcătoşilor se va stinge.

15. Ai grijă de nume, că acesta-ţi va rămâne mai mult decât o mie de comori mari de aur.

16. Viaţa cea bună are zilele numărate; iar numele cel bun în veci rămâne.

17. Învăţătura cu pace o păziţi fiilor ! Înţelepciunea ascunsă şi comoara neştiută, ce folos este de amândouă ?

18. Mai bun este omul care ascunde nebunia sa, decât omul care ascunde înţelepciunea sa.

19. Drept aceea, ruşinaţi-vă de cuvântul meu, că nu orice ruşine este la locul ei; şi nu toate tuturor plac cu adevărat.

20. Ruşinaţi-vă de desfrânare înaintea tatălui şi a mamei şi de minciună înaintea conducătorului şi a celui puternic;

21. De judecător şi de domn, pentru păcat; de adunare şi de popor, pentru fărădelege;

22. De tovarăş şi de prieten, pentru strâmbătate; şi de oamenii cu care locuieşti, pentru furtişag;

23. Şi de adevărul lui Dumnezeu şi făgăduinţă, pentru punerea cotului peste pâini ca să le furi;

24. De ponosul luării şi al dării şi de tăcere către cei care ţi se închină;

25. De căutarea la femeia desfrânată şi de întoarcerea feţei de la rudenii;

26. De luarea părţii şi a darului şi de căutarea la femeia cu bărbat;

27. De căutarea la slujnica ta şi de şederea pe aşternutul ei;

28. De prieteni pentru cuvintele cele de imputare, şi de a imputa după ce vei da.

CAP. 42

Păstrarea tainei; grija de lucrurile casei; fetele fecioare să se păzească; ferirea de tovărăşia cu femei.

1. Tot aşa ruşinaţi-vă de spunerea vorbelor celor din auzit şi de descoperirea cuvintelor celor ascunse.

2. Şi aşa vei fi ruşinos adevărat şi vei afla har înaintea a tot omul.

3. Iar de acestea să nu te ruşinezi şi nu căuta în faţă, ca să grăieşti:

4. De legea Celui Preaînalt şi de aşezământul Lui şi de judecată ca să îndreptezi pe cel nelegiuit;

5. De socoteli băneşti cu prietenul sau cu tovarăşul de drum; de dreapta împărţire a moştenirii între rude;

6. De cumpenile şi de măsurile cele adevărate şi de câştigul celor multe şi celor puţine,

7. De câştigul din vânzare sau cumpărare, de multă certarea fiilor tăi şi de sângeroasa pedepsire a robului tău.

8. La femeia rea, bună este pecetea, şi unde sunt mâini multe, încuie.

9. Orice vei da, cu număr şi cu măsură dă, şi ce dai şi ce iei, toate scrie-le.

10. Nu te sfii să dai învăţătură celui fără de minte, celui nebun şi celui bătrân care se ceartă cu tinerii; şi vei fi cu adevărat învăţat şi lăudat înaintea tuturor celor vii.

11. Fata ascunsă, priveghere este tatălui şi grija ei depărtează somnul de la el, cât este tânără, ca nu cumva să-i treacă vârsta, şi după ce se mărită, să nu fie urâtă de bărbatul său;

12. Cât este fecioară, ca nu cumva să se pângărească şi în casa părintească să rămâie grea,

13. Iar când va fi cu bărbatul ei ca nu cumva să se smintească,

14. Şi împreună locuind cu soţul ei să nu rămână stearpă.

15. Cu fata îndărătnică întăreşte paza, ca nu cumva să te faci bucurie vrăjmaşilor,

16. Poveste în cetate şi defăimare poporului şi înaintea multora să te ruşinezi.

17. Nu căuta la tot omul pentru frumuseţe şi în mijlocul femeilor nu şedea.

18. Că din haină iese molia Şi de la femeie răutatea femeii.

19. Mai bună este răutatea bărbatului decât femeia cea făcătoare de bine, şi decât aceea care face ruşine spre batjocură.

20. Îmi voi aduce dar aminte de lucrurile Domnului şi cele ce am văzut voi spune cu cuvintele Domnului.

21. Soarele luminând, peste toate priveşte şi de mărirea Domnului plin este lucrul Lui.

22. Oare n-a dat Domnul sfinţilor ca să spună toate minunile Lui, care le-a întărit Domnul Atotştiutorul, ca să se întărească întru slava Lui toate ?

23. Adâncul şi inima le cearcă şi vicleşugurile lor le cunoaşte.

24. Că a cunoscut Domnul toată ştiinţa şi a căutat la semnul veacului

25. Vestind cele ce au trecut şi cele ce vor veni şi descoperind urmele celor ascunse.

26. Nici un gând nu este neştiut de El şi nici un cuvânt nu s-a ascuns de El.

27. Împodobit-a lucrările înţelepciunii Sale, Cel care este mai înainte de veac şi în veac.

28. Nici s-a adăugat, nici s-a împuţinat şi sfatul nimănui nu i-a trebuit.

29. Cât sunt de frumoase lucrurile Lui, şi, până la o scânteie, vrednice de a le privi !

30. Toate acestea trăiesc şi petrec în veac, în toate trebuinţele toate ascultă.

31. Toate sunt pereche, unul împotriva altuia şi n-a făcut nimic cu scădere.

32. Una cu alta au întărit cele bune şi cine se va sătura văzând slava Lui ?

CAP. 43

Dumnezeu este lăudat pentru zidirea tuturor făpturilor; dar decât toată lauda El este mai mare.

1. Mărirea înălţimii este curăţia cerului, întru arătarea slavei Domnului.

2. Soarele în ivire vesteşte, când se arată, ca un vas minunat, făptura Celui Preaînalt.

3. Când este la amiază usucă pământul şi înaintea arşiţei lui cine va sta ?

4. Cuptorul arde pentru lucrurile făurirei, dar de trei ori mai tare este soarele arzând munţii.

5. Suflând abur de foc şi strălucind rază, întunecă ochii.

6. Mare este Domnul Cel care l-a făcut, şi cu porunca Lui grăbeşte mergerea.

7. Şi luna, totdeauna exactă, însemnează lunile şi împarte timpul.

8. Din lună este semnul sărbătorii, lumină care scade până la sfârşit.

9. Lunile anului sunt după mersul ei, minunate schimbări face crescând.

10. Cort taberelor intru înălţime, întru tăria cerului strălucind.

11. Frumuseţea cerului este mulţimea stelelor, podoabe luminând întru cele înalte ale Domnului.

12. După pravila Celui Sfânt, ele stau în rânduiala lor şi nu obosesc în străjile lor.

13. Vezi curcubeul şi binecuvântează pe Cel care l-a făcut; că foarte frumos este în strălucirea sa.

14. A înconjurat cerul împrejur cu mărire, mâinile Celui Preaînalt l-au atins pe el.

15. Cu porunca Lui a grăbit zăpada şi grăbeşte fulgerele după judecata Sa.

16. Pentru aceea se deschid vistieriile şi norii zboară ca păsările.

17. Cu slava Sa întăreşte norii şi sfărâmă pietrele grindinei

18. Şi de privirea Lui se vor cutremura munţii.

19. Cu voia Lui suflă vântul din miazăzi; glasul tunetului Lui a făcut ca să mugească pământul,

20. Şi viforul de la miazănoapte şi volbura vântului;

21. Presară zăpada ca păsările ce zboară şi cum poposeşte lăcusta, aşa este pogorârea ei.

22. De frumuseţea albinei ei se va mira ochiul şi de viscolul ei se va spăimânta inima.

23. Şi bruma "a sarea o varsă pe pământ, care, dacă îngheaţă, se face ca vârfurile de ţepuşă.

24. Vânt rece va sufla de la miazănoapte şi va îngheţa apa toată, adunarea apei va acoperi şi se va îmbrăca apa ca şi cu o platoşă.

25. Puterea Domnului va mânca munţii şi va arde pustiul şi va stinge verdeaţa ca focul.

26. Leac repede este norul; roua după arşiţă dă viaţă.

27. Cuvântul Său a făcut să înceteze marea şi a sădit în ea insule.

28. Cei care umblă pe mare povestesc primejdiile ei şi istorisirile lor ne umplu de uimire.

29. Şi acolo sunt lucruri de necrezut şi minunate, tot felul de animale şi de vieţuitoare de mare.

30. Prin El toate ajung la ţelul lor şi în cuvântul Lui s-au aşezat toate.

31. Am putea spune multe, fără să terminăm; intr-un cuvânt El este toate.

32. Cum vom putea să-L preaslăvim ? Că El este mai mare decât toate lucrurile Sale.

33. De temut este Domnul şi mare foarte şi minunată este puterea Lui.

34. Slăvind pe Domnul, înălţaţi-L cât veţi putea, pentru că va prisosi încă.

35. Şi înălţindu-L pe El, întăriţi-vă şi nu vă osteniţi, pentru că nu veţi ajunge.

36. Cine L-a văzut pe El şi va povesti ? Şi cine-L slăveşte pe El, precum este ?

37. Multe şi mai mari decât acestea sunt ascunse; că puţine am văzut din lucrurile Lui.

38. Că toate le-a făcut Domnul şi celor cuvioşi le-a dat înţelepciune.

CAP. 44

Lauda bărbaţilor celor luminaţi: Enoh, Noe, Avraam şi făgăduinţele lui Isaac şi ale lui Iacov.

1. Să lăudăm pe bărbaţii cei vestiţi în neamul lor.

2. Multă mărire a făcut Domnul, slava Lui este din veci.

3. Stăpânind în regatele lor, şi fiind bărbaţi vestiţi în putere,

4. Ei erau plini de sfat în înţelegerea lor, vestiţi fiind în proorocii;

5. Povăţuitori ai poporului în sfaturi şi în înţelegerea ştiinţei.

6. Aveau înţelepte cuvinte întru învăţătura lor, cercând versurile cântăreţilor şi cântări scrise grăind,

7. Fiind bărbaţi bogaţi, dăruiţi cu putere şi având pace în locaşurile lor.

8. Toţi aceştia în neamurile lor s-au mărit şi în zilele lor au fost de laudă.

9. Sunt dintre ei unii care au lăsat nume, ca să se vestească laudele lor.

10. Şi sunt alţii care nu au pomenire şi au pierit ca şi cum n-ar fi fost, şi s-au născut ca şi cum nu s-ar fi născut ei şi fiii lor după ei.

11. Ci numai aceştia sunt bărbaţii milei, ale căror dreptăţi nu s-au uitat.

12. Cu sămânţa lor va rămâne bună moştenirea urmaşilor, în aşezăminte de lege a stat sămânţa lor, şi fiii lor în locul lor.

13. Până în veac va rămâne sămânţa lor şi mărirea lor nu va pieri.

14. Trupul lor cu pace s-a îngropat, şi numele lor trăieşte între neamuri.

15. Înţelepciunea lor o povestesc popoarele şi lauda lor o vesteşte adunarea.

16. Enoh, bine-plăcut Domnului fiind, s-a mutat cu trupul şi este pildă de pocăinţă neamurilor.

17. Noe s-a aflat desăvârşit şi drept în vremea mâniei Domnului şi a ajuns să fie împăcarea neamului omenesc.

18. Pentru aceea a rămas rămăşiţă pe pământ, când s-a făcut potopul.

19. Legătură veşnică cu el s-a aşezat, ca să nu se mai piardă de potop tot trupul.

20. Avraam a fost mare părinte al multor neamuri şi nu s-a aflat altul asemenea lui intru mărire,

21. Ca unul care a păzit legea Celui Preaînalt şi a făcut legătură cu El;

22. Şi în trupul său a pus legătură şi în ispită s-a aflat credincios.

23. Pentru aceea cu jurământ a statornicit Dumnezeu că întru sămânţa lui va binecuvânta neamurile, şi va înmulţi-o ca ţărâna pământului, şi ca stelele va înălţa sămânţa lui,

24. Ca să le dea lor moştenire de la mare până la mare şi de la râu până la marginea pământului.

25. De asemenea şi întru Isaac a întărit acestea, pentru Avraam, tatăl lui.

26. Binecuvântarea tuturor oamenilor şi aşezământul de lege a odihnit pe capul lui Iacov.

27. Cunoscutu-l-a pe el întru binecuvântările sale şi i-a dat lui moştenire.

28. Şi a osebit părţile lui; în douăsprezece neamuri le-a împărţit.

CAP. 45

Lauda lui Moise şi a lui Aaron; râvna lui Finees.

1. Şi a scos Domnul din Iacob bărbat cucernic, care a aflat har înaintea ochilor a tot trupul, pe Moise cel iubit de Dumnezeu şi de oameni, a cărui pomenire este întru binecuvântări.

2. Dăruitu-l-a pe el cu mărirea sfinţilor şi l-a mărit cu frică asupra vrăjmaşilor şi prin cuvintele lui Domnul a îndeplinit minuni grabnice.

3. L-a mărit pe el înaintea feţei împăraţilor.

4. A dat prin el porunci poporului Său şi i-a arătat lui slava Sa.

5. Pentru credinţa şi pentru blândeţea lui l-a sfinţit; l-a ales pe el din toţi muritorii, l-a făcut să audă glasul Său şi l-a băgat pe el în norul de pe munte.

6. Şi i-a dat lui faţă către faţă porunci, legea vieţii şi a ştiinţei, ca să înveţe pe Iacov aşezământul de lege al Său şi pe Israel judecăţile Sale.

7. A înălţat pe Aaron sfânt asemenea lui Moise, fratele lui din neamul lui Levi.

8. A întărit cu el legătură veşnică şi i-a dat preoţia poporului.

9. L-a fericit pe el cu bună podoabă şi l-a încins cu haină de mărire.

10. L-a îmbrăcat cu săvârşire de laudă şi l-a întărit cu armele virtuţii.

11. Şi i-a dat lui veşmântul coapselor, şi tunica şi efodul, şi a cusut de veşmânt, jur împrejur, rodioare de aur şi printre ele clopoţei,

12. Ca să răsune clopoţeii la umblarea lui şi auzit să facă sunetul în templul Domnului, amintindu-i de fiii poporului Său.

13. L-a îmbrăcat în vesmânt sfânt ţesut din aur şi din iachint şi din porfiră, lucru de meşter ţesător, cu engolpionul în care erau Urim şi Tumim,

14. Şi care era făcut din fir răsucit, lucru de meşter, cu pietre scumpe săpate ca pecetea, legate cu aur, lucru de tăietor de piatră întru pomenire, cu scrisoare săpată după numărul neamurilor lui Israel.

15. Mai avea cunună de aur deasupra mitrei, închipuirea peceţii sfinţeniei, mărirea cinstei, lucrul virtuţii, desfătarea ochilor, împodobite înfrumuseţat.

16. Mai înainte de el n-a fost ca acela; până în veac nu s-a îmbrăcat aşa dintr-alt neam, fără numai singuri fiii lui şi nepoţii lui totdeauna.

17. Jertfele Domnului trebuia aduse în toată ziua de două ori neîncetat.

18. I-a dat Moise dar şi l-a uns pe el cu untdelemn sfânt.

19. A fost lui spre legătură veşnică, şi seminţiei lui în toate zilele cerului, ca să slujească şi să preoţească şi să binecuvinteze pe poporul Lui întru numele Lui.

20. L-a ales pe el din toţi cei vii, ca să aducă jertfă Domnului; tămâie şi miros de bună mireasmă întru pomenire, ca să se roage pentru poporul Său.

21. I-a dat lui poruncile Sale şi putere peste aşezămintele judecăţilor, ca să înveţe pe Iacov mărturiile şi în legea Lui să lumineze pe Israel.

22. Au stat împotriva lui cei străini, şi au avut pizmă asupra lui în pustiu

23. Oamenii cei ce erau cu Datan şi cu Abiran şi adunarea lui Core cu mânie şi cu urgie.

24. A văzut Domnul şi nu I-a plăcut, şi ei s-au mistuit de iuţimea mâniei Domnului.

25. A făcut cu ei minuni, mistuindu-i cu focul văpăii Sale.

26. Şi a adăugat lui Aaron mărire şi i-a dat lui moştenire;

27. Pârga roadelor dintâi a împărţit lor. Pâine mai întâi le-a gătit să se sature,

28. Şi jertfele Domnului să mănânce, pe care le-a dat lui şi seminţiei lui.

29. Iar în pământul poporului Aaron moştenire nu va avea şi nici stăpânire în popor.

30. Că Dumnezeu este partea moştenirii lui.

31. Şi Finees, fiul lui Eleazar, al treilea este întru mărire, râvnind el întru frica Domnului.

32. Că a stat, când s-a abătut poporul, cu bunătatea şi sârguinţa sufletului său şi s-a rugat pentru Israel.

33. Pentru aceea i-a pus lui legătura de pace, înainte-stătător celor sfinte şi poporului Său, ca să fie lui şi seminţiei lui mărirea preoţiei în veci.

34. A fost şi legătura cu David, fiu din seminţia lui Iuda, ca să moştenească împărăţia fiii lui, unul după altul; dar alta este moştenirea dată lui Aaron şi seminţiei lui.

35. Să dea Domnul vouă înţelepciune întru inima voastră, ca să judecaţi pe poporul Lui cu dreptate, ca să nu se stingă bunătăţile lor şi mărirea lor în seminţiile lor !

CAP. 46

Lauda lui Iosua, a lui Caleb şi a judecătorilor celor drepţi.

1. Tare în războaie a fost Iosua şi următor lui Moise în proorocii.

2. El a fost mare spre izbăvirea aleşilor Domnului, biruind pe vrăjmaşii care se sculau asupră-le, ca să moştenească pe Israel.

3. Cât de mărit s-a făcut, ridicând mâinile şi întinzând sabia asupra cetăţilor !

4. Cine mai înainte de el a fost aşa ? Că războaiele Domnului el le-a purtat.

5. Oare nu prin mâna lui s-a întors soarele şi o zi s-a făcut ca două ?

6. A chemat pe Cel Preaînalt puternic, atunci când l-a strâmtorat vrăjmaşii cei de primprejur.

7. Şi i-a răspuns lui Domnul cel Mare, trimiţând pietre de grindină ale Puterii Sale.

8. A năvălit Domnul asupra neamului potrivnic şi, când S-a pogorât, a pierdut pe duşmani.

9. Să cunoască neamurile ce le aşteaptă că din porunca Domnului este războiul, iar el se supune poruncii Lui.

10. Şi în zilele lui Moise a făcut milă el şi Caleb, fiul lui Iefoni, a stat împotriva vrăjmaşului, a oprit poporul de la păcat şi a potolit clocotirea răutăţii.

11. Şi numai ei doi s-au izbăvit din şase sute de mii de pedestraşi, ca să-i bage întru moştenire în pământul din care curge lapte şi miere.

12. Şi a dat Domnul lui Caleb tărie şi până la bătrâneţe a trăit el, să se suie pe podişurile ţării; şi sămânţa iui a avut moştenirea,

13. Ca să vadă toţi fiii lui Israel că bine este a asculta pe Domnul.

14. Şi judecătorii toţi, pe numele lor, a căror inimă nu s-a desfrânat şi care nu s-au întors de la Domnul, fie pomenirea lor întru binecuvântare !

15. Oasele lor să odrăslească din locul lor şi numele lor să se înnoiască întru fiii lor cei măriţi.

16. Iubit de Domnul a fost Samuel, proorocul Domnului; a aşezat domnie şi a uns domn peste neamul său.

17. Cu legea Domnului a judecat adunarea şi a cercetat Domnul pe Iacov.

18. Întru credinţa sa s-a adeverit prooroc şi s-a cunoscut întru credinţa sa credincios vedeniei.

19. Şi a chemat pe Domnul cel Puternic, când a bătut pe vrăjmaşii săi de primprejur, prin aducerea unui miel de lapte.

20. Şi a tunat din cer Domnul şi cu sunet mare a făcut auzit glasul Său.

21. Şi a înfrânt pe povăţuitorii Tirienilor şi pe toate căpeteniile Filistenilor.

22. Şi Samuel, mai înainte de vremea adormirii sale, a mărturisit înaintea Domnului şi a unsului Lui: "Nici bani, nici măcar încălţăminte de la nimeni n-am luat" şi nu l-a învinovăţit pe el nici un om.

23. Şi după ce a adormit, a proorocit şi a arătat regelui sfârşitul lui, a înălţat glasul său din pământ întru proorocie, ca să piardă fărădelegea poporului.

CAP. 47

Natan proorocul, David, Solomon, Roboam şi Ieroboam.

1. Şi după acesta s-a sculat Natan să proorocească în zilele lui David.

2. Ca seul cel osebit de la jertfa de împăcare, aşa a fost David osebit dintre fiii lui Israel.

3. Cu leii s-a jucat ca şi cu iezii şi cu urşii ca şi cu mieii oilor.

4. În tinereţile sale, oare n-a omorât pe uriaş ? Şi n-a şters ocara din neam aruncând cu praştia piatra care a doborât semeţia lui Goliat ?

5. Că a chemat pe Domnul cel Preaînalt, Cel care a dat putere în dreapta lui să omoare pe omul cel tare în război, ca să înalţe cornul neamului său.

6. Aşa întru zeci de mii l-a mărit pe el şi l-a lăudat intru binecuvântări Domnul, aducând lui stemă de mărire,

7. Că a înfrânt pe vrăjmaşii de primprejur şi a defăimat pe Filistenii cei potrivnici; până în ziua de astăzi a sfărâmat fruntea lor.

8. În tot lucrul său, da mărturie Sfântului celui Preaînalt, prin cuvinte de mărire.

9. Cu toată inima sa a lăudat şi a iubit pe Cel care l-a făcut.

10. Şi a pus cântăreţi înaintea altarului şi din glasul lor se îndulceau versurile.

11. A dat sărbătorilor bunăcuviinţă şi a împodobit praznicele până la culme, lăudând ei numele cel sfânt al Domnului şi de dimineaţă umplând de cântare sfântul locaş.

12. Domnul a şters păcatele lui şi a înălţat în veci cornul lui şi i-a dat lui făgăduinţa regilor şi scaunul măririi în Israel.

13. După aceasta s-a sculat fiul cel înţelept, care după războaiele lui David, a odihnit întru lărgime.

14. Solomon a domnit în zilele păcii, şi Dumnezeu i-a dat odihnă primprejur, ca să înalţe templu întru numele Lui şi să gătească loc sfânt în veci.

15. Cât de înţelept ai fost în tinereţile tale şi te-ai umplut ca un râu de înţelegere !

16. A acoperit sufletul tău pământul şi l-ai umplut cu pildele tale adânci la tâlc.

17. La ostroave, departe, a ajuns numele tău şi ai fost iubit întru pacea ta.

18. Pentru cântece, pentru pilde, pentru parimii şi pentru tălmăciri s-au mirat de tine ţările,

19. Întru numele Domnului Dumnezeu, Cel care S-a numit Dumnezeul lui Israel.

20. Ai adunat ca şi cositorul aurul şi ca plumbul ai înmulţit argintul.

21. Dar ai plecat sânurile tale femeilor şi le-ai făcut stăpâne pe trupul tău.

22. Ai dat ocara întru mărirea ta şi ai pângărit sămânţa ta, ca să aduci mânie peste fiii tăi şi greu suspin peste neamul tău şi să se împartă regatul în două şi de la Efraim să înceapă domnia răzvrătită.

23. Iar Domnul nu va părăsi mila Sa şi nu Se va depărta de la lucrurile Sale.

24. Nici va pierde pe urmaşii celui ales şi sămânţa celui care L-a iubit pe El nu o va stinge.

25. Şi a lăsat rămăşiţă lui Iacov şi lui David rădăcină din el.

26. Şi s-a odihnit Solomon cu părinţii săi.

27. Şi a lăsat după sine din sămânţa sa nebunie poporului, adică pe Roboam cel cu putină înţelepciune, care cu sfatul său a abătut poporul.

28. Şi pe Ieroboam, feciorul lui Nabat, care a făcut pe Israel să păcătuiască şi a dat lui Efraim calea păcatului.

29. Şi s-au înmulţit păcatele lor foarte, încât i-a mutat pe ei din pământul lor.

30. Şi au săvârşit toată răutatea până ce a venit pedeapsa peste ei.

CAP. 48

Ilie, Elisei, Iezechia; Isaia prooroc mare, prin a cărui povaţă s-au izbăvit Evreii de Asirieni.

1. Şi s-a sculat proorocul Ilie ca focul şi cuvântul lui ca făclia ardea.

2. El a adus peste ei foamete şi cu râvna sa i-a împuţinat.

3. Cu cuvântul Domnului a oprit cerul şi de trei ori a pogorât foc.

4. Cât te-ai mărit, Ilie, întru minunile tale ! Şi cine este asemenea ţie, ca să se laude ?

5. Cel care ai înviat pe mort din morţi şi din locaşul morţilor cu cuvântul Celui Preaînalt.

6. Cel care ai răsturnat regi în pierzare şi pe cei măreţi de pe scaunul lor.

7. Cel care ai auzit în Sinai mustrare şi în Horeb judecăţile răzbunării.

8. Cel care ai uns regi spre răsplătire şi prooroci următori după tine.

9. Cel care te-ai înălţat prin vifor de foc şi cu car de cai de flacără.

10. Cel care eşti, precum este scris, hotărât pentru vremuri viitoare, ca să potoleşti mânia mai înainte de mânie, să întorci inima tatălui către fiu şi să aşezi seminţiile lui Iacov.

11. Fericiţi cei care au văzut şi cei care întru dragoste au adormit, dar şi noi vom fi vii.

12. Când Ilie a fost răpit la cer, în vijelie, Elisei s-a umplut de duhul lui.

13. în zilele sale nu s-a temut de biruitori şi nimeni nu l-a supus.

14. Tot cuvântul n-a fost ascuns înaintea lui şi întru adormire a proorocit trupul lui.

15. Şi în viaţa sa a făcut semne şi la moarte minunate au fost lucrurile lui.

16. Cu toate acestea nu s-a pocăit poporul şi n-a încetat de la păcate, până ce a fost scos din ţara sa şi s-a risipit în tot pământul.

17. Şi a rămas popor puţin şi domn din casa lui David.

18. Unii dintre ei au făcut ce este plăcut; iar unii au înmulţit păcatele.

19. Iezechia a întărit cetatea sa şi a adus în mijlocul ei apă.

20. A săpat cu fier piatra cea colţurată şi a zidit izvoare de apă.

21. În zilele lui s-a suit Sanherib şi a trimis pe Rabşache şi a ridicat mâna sa asupra Sionului şi s-a semeţit cu trufia sa,

22. Atunci au tremurat inimile şi mâinile lor şi s-au chinuit, ca acele care nasc şi au chemat pe Domnul cel Milostiv, întinzând mâinile lor către El.

23. Şi Cel Sfânt din cer degrabă i-a auzit şi i-a izbăvit prin mâna lui Isaia.

24. A lovit tabăra Asirienilor ţi i-a omorât pe ei îngerul Lui,

25. Pentru că Iezechia a făcut ce era plăcut Domnului şi s-a întărit în căile lui David, tatăl său, pe care le-a poruncit în vedenia sa Isaia proorocul cel mare şi credincios.

26. În zilele lui s-a întors soarele şi a înmulţit regelui viaţa.

27. Cu duh mare a văzut cele de pe urmă şi a mângâiat pe cei care plângeau în Sion.

28. Până în veci s-au arătat cele ce vor să fie şi cele ascunse mai înainte de a veni ele.

CAP. 49

Despre Iosia şi regii din Iuda. Despre proorocii mari şi mici şi despre alţi bărbaţi şi patriarhi vestiţi.

1. Pomenirea lui Iosia este binemirositoare ca tocmirea tămâiei, meşteşugită de făcătorul de miresme.

2. În toată gura, ca mierea se va îndulci şi ca muzica la ospăţul vinului.

3. Acesta a îndreptat şi a întors poporul şi a stricat urâciunile fărădelegii.

4. A îndreptat către Domnul inima sa, în zilele celor fără de lege, a întărit dreapta credinţă.

5. Afară de David şi de Iezechia şi de Iosia, toţi au păcătuit.

6. Pentru că au părăsit legea Celui Preaînalt, regii lui Iuda au încetat, pentru că au dat puterea lor altora şi mărirea lor neamului străin.

7. Au ars cetatea cea aleasă a sfinţirii şi au pustiit căile ei, din pricina lui Ieremia,

8. Că l-au chinuit pe el, care din pântece s-a sfinţit prooroc, ca să dezrădăcineze şi să necăjească şi să piardă şi asemenea să zidească şi să sădească.

9. Iezechiel a văzut vedenia măririi, care i s-a arătat lui prin carul heruvimilor.

10. Şi mi-aduc aminte şi de Iov, care a ţinut bine toate căile dreptăţii.

11. şi oasele celor doisprezece prooroci să odrăslească din locul lor !

12. Şi a mângâiat pe Iacov şi i-a mântuit pe ei cu credinţa nădejdii.

13. Cum vom mări pe Zorobabel ? Că şi el este ca o pecete în mâna dreaptă.

14. Tot aşa Iosua, fiul lui Iosedec; căci în zilele lor au zidit iarăşi locaşul Domnului şi au înălţat templu sfinţit Domnului, spre mărire veşnică.

15. Şi pomenirea lui Neemia este întru multă vreme, cel ce ne-a ridicat nouă zidurile cele căzute şi a întărit porţi şi izvoare şi a ridicat casele noastre.

16. Nici unul nu s-a făcut ca Enoh pe pământ, pentru că şi el a fost răpit de pe pământ.

17. Nici ca Iosif care s-a făcut bărbat povăţuitor fraţilor, întărire poporului, iar oasele lui s-au ascuns cu grijă.

18. Set şi Sem între oameni s-au mărit şi mai mult decât toată suflarea întru zidirea lui Adam.

CAP. 50

Lauda lui Simon, fiul lui Onie şi hulă împotriva celor de alt neam; cei din Sichem şi Samaria.

1. Simon, fiul lui Onie, preotul cel mare, în viaţa sa a sprijinit templul Domnului şi în zilele sale a întărit locaşul cel sfânt.

2. Şi de el a fost ridicat zidul îndoit de mare, turnurile de la colţuri şi zidul din jurul altarului.

3. În zilele lui s-a săpat casa apelor, un strângător larg ca marea;

4. El a păzit pe poporul său de cădere şi a întărit cetatea împotriva năvălirilor duşmane.

5. Cât de măreţ era el în şuvoiul poporului, când ieşea din templul Domnului !

6. Ca luceafărul de dimineaţă în mijlocul norului; ca luna plină în zilele ei;

7. Ca soarele strălucind peste locaşul Celui Preaînalt şi ca arcul curcubeului luminând în norii slavei;

8. Ca floarea trandafirului în zilele primăverii, ca floarea crinului la curgerea apelor;

9. Ca odrasla Libanului în zilele verii, ca focul şi ca tămâia pe căţuie;

10. Ca vasul cel de aur, bătut şi împodobit cu tot felul de piatră scumpă;

11. Ca măslinul ce odrăsleşte roade şi ca chiparosul ce se înalţă în nori.

12. Când lua el haina măririi şi se îmbrăca în toată podoaba,

13. Când se suia el la altarul cel sfânt, se umplea de slavă sfântul locaş, iar când primea părţile din mâinile preoţilor şi el stătea lângă focul de pe altar,

14. Împrejurul lui fiind cununa fraţilor; el părea atunci ca odrasla cedrului în Liban, şi ei îl înconjurau pe el ca stâlpările de finic.

15. Şi toţi fiii lui Aaron erau întru mărirea lor şi jertfele Domnului erau în mâinile lor, înaintea a toată adunarea lui Israel.

16. Şi slujind la altar, să împodobească jertfa Celui Preaînalt Atotţiitorului,

17. Întindea la cupă mâna sa şi luând din sângele strugurelui,

18. Vărsa la temeliile jertfelnicului miros de bună mireasmă Celui Preaînalt, Împăratului tuturor; atunci strigau fiii lui Aaron din trâmbiţele lor de aramă.

19. Au făcut auzit glas mare întru pomenire înaintea Celui Preaînalt.

20. Atunci tot poporul împreună s-a grăbit şi a căzut cu faţa la pământ, ea să se închine Domnului său atotţiitorul, Dumnezeului Celui Preaînalt.

21. Şi au lăudat cântăreţii cu glasurile lor în casa cea mare, s-a îndulcit viersul şi s-a rugat poporul Domnului Celui Preaînalt cu rugăciune înaintea Celui milostiv, până ce s-a săvârşit podoaba Domnului şi slujba Lui s-a încheiat.

22. Atunci, coborându-se, a ridicat mâinile sale peste toată adunarea fiilor lui Israel ca să dea binecuvântarea Domnului cu buzele sale şi, rostind numele Domnului, întru numele Lui să fie lăudat.

23. Şi ei se închinau încă o dată, ca să primească binecuvântare de la Cel Preaînalt.

24. Şi acum, binecuvântaţi pe Dumnezeu, toţi, pe Cel care face lucruri mari pretutindeni.

25. Cel care înalţă zilele noastre din sânul mamei şi face cu noi după mila Sa

26. Să ne dea nouă veselia inimii şi să fie pace în zilele noastre întru Israel, până ce vor fi zilele veacului, ca să întărească la noi credinţa milei Sale şi în zilele Lui să ne izbăvească.

27. Două neamuri a urât sufletul meu şi al treilea nu este neam:

28. Cei care şed în muntele Samariei, Filistenii şi poporul cel nelegiuit care locuieşte în Sichem.

29. Învăţătura înţelegerii şi a ştiinţei am scris în cartea aceasta eu, Isus, fiul lui Sirah din Ierusalim, care a vărsat ploaie de înţelepciune din inima sa.

30. Fericit este cel care va petrece întru acestea; şi cel care va pune acestea în inima sa înţelept va fi.

31. Că de va face acestea, la toate va birui, că lumina Domnului este poteca lui şi dă celor credincioşi înţelepciune. Bine este cuvântat Domnul în veac. Fie ! Fie !

CAP. 51

Mulţumirea lui Sirah pentru binefacerile lui Dumnezeu şi cele din urmă îndemnuri.

1. Mărturisi-mă-voi ţie, Doamne Împărate, şi Te voi lăuda pe Tine, Dumnezeule, Izbăvitorul meu.

2. Mărturisescu-mă numelui Tău, că acoperitor şi ajutor Te-ai făcut mie şi ai mântuit trupul meu de la pieire.

3. Şi m-ai scăpat din laţul limbii ocărâtoare şi de buzele celor care grăiesc minciună, şi Te-ai făcut mie ajutor împotriva vrăjmaşilor mei.

4. Şi m-ai izbăvit pe mine după mulţimea milei şi a numelui Tău, de la cei care răcneau gata să mă mănânce;

5. Din mâna celor care căutau sufletul meu, din multe necazuri care le-am avut;

6. Din înecăciunea fumului de primprejur şi din mijlocul focului pe care nu-l aprinsesem eu;

7. Din adâncul pântecelui locuinţei morţilor şi de limba necurată şi de cuvântul mincinos şi de limba cea nedreaptă cu pâră la împărat.

8. S-a apropiat până la moarte sufletul meu şi viaţa mea era aproape de fundul împărăţiei morţii.

9. M-au înconjurat de toate părţile şi nu era cine să-mi ajute, am căutat ajutorul oamenilor şi nu era.

10. Şi mi-am adus aminte de mila Ta, Doamne, şi de lucrarea Ta cea din veac.

11. Că mântuieşti pe cei care Te aşteaptă pe Tine şi-i izbăveşti din mâna vrăjmaşilor.

12. Şi am înălţat pe pământ rugăciunea mea şi m-am rugat pentru mântuirea mea din moarte.

13. Am chemat pe Domnul, Tatăl Domnului meu, ca să nu mă lase fără de ajutor în zilele necazului şi în vreme de jale grea.

14. Voi lăuda numele Tău neîncetat şi-l voi cânta întru mărturisire şi s-a auzit rugăciunea mea.

15. Că m-ai izbăvit pe mine din pieire şi m-ai scos din vreme rea.

16. Pentru aceea mă voi mărturisi şi Te voi lăuda şi bine voi cuvânta numele Domnului.

17. Când eram mai tânăr, mai înainte până a nu rătăci, am căutat să am înţelepciunea întru rugăciunea mea.

18. Înaintea sfântului locaş m-am rugat pentru ea şi până la cele de pe urmă o voi căuta pe ea.

19. Ca de faţa strugurelui copt, aşa s-a veselit inima mea de ea.

20. A umblat piciorul meu întru dreptate; din tinereţile mele am căutat-o.

21. Am plecat puţin urechea mea, şi am primit, şi multă învăţătură am aflat.

22. Mare folos am avut de la ea; Celui care mi-a dat înţelepciune Îi voi da slavă.

23. Că am cugetat ca s-o urmez şi am râvnit binele şi nu mă voi ruşina.

24. Foarte s-a nevoit sufletul meu pentru ea şi întru toată fapta mea sârguitor am fost.

25. Mâinile mele le-am întins spre înălţime şi, când n-am ştiut-o, m-am tânguit.

26. Sufletul meu l-am îndreptat la ea şi, întru curăţie stând, inima mea mi-am lipit de ea din început.

27. Pentru aceea nu mă voi lipsi de ea.

28. Şi lăuntrul meu s-a tulburat căutând-o, pentru aceea bună comoară mi-am agonisit.

29. Mi-a dat Domnul drept plată limba şi cu ea Îl voi lăuda.

30. Apropiaţi-vă către mine, cei neînvăţaţi, şi rămâneţi în casa învăţăturii !

31. Pentru ce întârziaţi la acestea, deşi sufletele voastre însetează foarte ?

32. Am deschis gura mea şi am grăit: Agonisiţi-vă, fără de argint.

33. Supuneţi cerbicea voastră sub jug, şi să primească sufletul vostru învăţătură; aproape este de cei care o caută.

34. Vedeţi cu ochii voştri că puţin m-am ostenit şi multă odihnă mi-am aflat.

35. Luaţi învăţătură, că mult argint şi mult aur veţi câştiga cu ea.

36. Să se veselească sufletul vostru de mila Domnului şi să nu vă ruşinaţi de lauda Lui.

37. Lucraţi lucrul vostru mai înainte de vreme, şi El va da plata voastră la timpul potrivit.


ISTORIA SUSANEI

CAP. 1

Doi bătrâni umblă să păcătuiască cu Susana; judecata morţii asupra Susanei; izbăvirea ei prin Daniel.

1. Era un om cu numele Ioachim, care locuia în Babilon.

2. Şi şi-a luat femeie, al cărui nume era Susana, fiica lui Hilchia, frumoasă foarte şi cu frica lui Dumnezeu.

3. Şi părinţii ei, drepţi fiind, au învăţat pe fiica lor după legea lui Moise.

4. Şi era Ioachim foarte bogat şi avea grădină aproape de casă.

5. Şi se adunau la el Iudeii; pentru că era mai în cinste decât toţi.

6. Şi au fost rânduiţi doi bătrâni din popor judecători în anul acela, de care zisese Domnul, "că a ieşit fărădelegea din Babilon, din bătrânii judecători, care se părea că ocârmuiesc poporul".

7. Aceştia rămâneau la casa lui Ioachim, şi veneau la ei toţi cei care voiau să aibă judecată.

8. Când pleca poporul la amiază, ieşea şi Susana în grădina bărbatului ei.

9. Şi au văzut-o cei doi bătrâni în toate zilele ieşind şi umblând, şi s-au aprins cu poftă asupra ei.

10. Au răzvrătit gândul, şi-au abătut ochii dinspre cer, şi nici nu şi-au adus aminte de judecăţile cele drepte.

11. Şi erau amândoi înfierbântaţi pentru ea şi n-a spus unul altuia zbuciumul lor, că le era ruşine a-şi spune pofta, că voiau să se împreuneze cu ea.

12. Şi păzeau cu nevoinţă în toate zilele s-o vadă. Şi a zis unul către altul: "Să mergem acasă, că este vremea prânzului".

13. Şi ieşind, s-au despărţit unul de altul şi, întorcându-se, au venit la acelaşi loc şi, întrebându-se unul pe altul pricina, îşi mărturisiră pofta.

14. Şi amândoi împreună au hotărât vremea când o vor putea afla singură.

15. Şi pe când pândeau ei o zi prielnică, ea a intrat ca de obicei cu două fete să se scalde în, grădină, că era foarte cald.

16. Şi nimeni nu era acolo, afară de cei doi bătrâni ascunşi, care o pândeau.

17. Şi a zis fetelor: "Aduceţi-mi untdelemn şi săpun şi închideţi porţile grădinii ca să mă scald".

18. Şi au făcut cum le-a zis; au închis uşile grădinii şi, ieşind pe alături ca să aducă cele ce le-a poruncit, n-au văzut pe bătrâni ascunşi.

19. Şi după ce au ieşit fetele, s-au sculat cei doi bătrâni şi au alergat asupra ei şi au zis: "Iată uşile grădinii sunt închise şi nimeni nu ne vede, şi suntem aprinşi cu poftă asupra ta.

20. Pentru aceea binevoieşte şi te culcă cu noi; iar de nu, vom mărturisi asupra ta că a fost cu tine un tânăr şi pentru aceea ai trimis fetele de la tine".

21. Şi a suspinat Susana şi a zis: "Sunt strâmtorată din toate părţile;

22. Că de voi face aceasta, moarte îmi este; iar de nu voi face, nu voi scăpa din mâinile voastre.

23. Mai bine este pentru mine să nu fac şi să cad în mâinile voastre decât să păcătuiesc înaintea Domnului".

24. Şi a strigat Susana cu glas mare, şi au strigat şi cei doi bătrâni asupra ei, şi alergând unul a deschis uşile grădinii.

25. Dacă auziră cei din casă strigătul în grădină, săriră înăuntru pe uşa cea din dos să vadă ce i s-a întâmplat.

26. Şi, după ce au grăit bătrânii cuvintele lor, s-au ruşinat slugile foarte, că niciodată nu s-a grăit cuvânt ca acesta despre Susana.

27. Şi a doua zi, după ce s-a adunat poporul la Ioachim, bărbatul ei, au venit şi cei doi bătrâni plini de cuget rău asupra Susanei, ca să o omoare.

28. Şi au zis înaintea poporului: "Trimiteţi la Susana, fata lui Hilchia, femeia lui Ioachim", şi ei au trimis.

29. Şi a venit ea şi părinţii ei şi fiii ei şi toate rudeniile ei.

30. Susana era gingaşă şi frumoasă.

31. Aceşti bătrâni nelegiuiţi au poruncit ca ea să se descopere, că era acoperită, ca să se sature de frumuseţile ei.

32. Şi plângeau cei care erau lângă ea şi toţi cei care o ştiau.

33. Şi sculându-se bătrânii în mijlocul poporului, puseră mâinile pe ea.

34. Ea, plângând, căuta la cer, că inima ei era nădăjduind spre Domnul.

35. Şi au zis bătrânii: "Umblând noi în grădină, a intrat ea cu două slujnice şi a închis uşa, dându-le drumul.

36. Şi a venit la ea un tânăr care fusese ascuns şi s-a culcat cu ea.

37. Noi fiind în colţul grădinii, văzând fărădelegea, am alergat asupră-le.

38. Şi văzându-i împreunându-se, pe el nu l-am putut opri, că era mai tare ca noi, şi deschizând uşile a fugit.

39. Şi prinzând-o pe ea, am întrebat-o cine era tânărul acela, şi n-a vrut să ne spună.

40. Aceasta mărturisim".

41. Şi i-a crezut pe ei adunarea, ca pe nişte bătrâni ai poporului şi judecători, şi au judecat-o spre moarte.

42. Şi strigând cu glas mare Susana a zis: "Dumnezeule cel Veşnic, Cunoscătorul celor ascunse, Care ştii toate mai înainte de a se face, Tu ştii că minciuni au spus ei asupra mea.

43. Şi iată mor, nefăcând nimic din cele ce au viclenit aceştia asupra mea".

44. Şi a auzit Dumnezeu glasul ei şi, când o duceau să o piardă, a deşteptat duhul într-un prunc tânăr, căruia îi era numele Daniel.

45. Şi a strigat pruncul cu glas mare: "Curat sunt eu de sângele acesteia".

46. S-a întors tot poporul la el, şi a zis: "Ce înseamnă aceasta ?"

47. Şi el, stând în mijlocul lor, a zis: "Oare aşa de nebuni sunt toţi fiii lui Israel ?

48. Căci necercetând, nici adevărul cunoscând, aţi osândit pe fata lui Israel.

49. Întoarceţi-vă la judecată, pentru că minciuni au spus ei asupra ei".

50. Şi s-a întors tot poporul degrabă şi i-au zis lui bătrânii: "Vino de şezi în mijlocul nostru şi ne spune nouă că ţi-a dat Dumnezeu cinstea bătrâneţilor".

51. Şi a zis către ei Daniel: "Despărţiţi-i unul de altul şi-i voi întreba".

52. Şi după ce s-au despărţit unul de altul, a chemat pe unul din ei şi a zis către el: "Învechitule în zile rele ! Acum au venit păcatele tale, pe care le făceai mai înainte, făcând judecăţi strâmbe, şi pe cei nevinovaţi învinuind, şi pe cei vinovaţi slobozind, de vreme ce Domnul zice: Pe cel nevinovat şi pe cel nedrept să nu-l omori.

53. Şi de ai văzut pe această femeie cu acel tânăr, spune sub ce copac i-aţi prins în fapt ?" El a zis: "Sub mesteacăn".

54. Zis-a Daniel: "Drept ai minţit asupra capului tău.

55. Acum îngerul lui Dumnezeu, luând poruncă de la El, te va spinteca în două".

56. Şi punându-l alături, a poruncit să aducă pe celălalt şi i-a zis: "Sămânţa lui Canaan şi nu a lui Iuda, frumuseţile te-au înşelat şi pofta a răzvrătit inima ta.

57. Aşa făceai fetelor lui Israel care, de frică, se împreunau cu voi; ci n-a suferit fata lui Iuda fărădelegea voastră.

58. Acum spune-mi sub ce copac i-aţi prins ?" Iar el a zis: "Sub salcâm".

59. Şi i-a zis Daniel lui: "Drept ai minţit şi tu asupra capului tău.

60. Căci aşteaptă îngerul lui Dumnezeu, având sabie, să te taie în două, ca să vă piardă de tot pe voi".

61. Şi a strigat toată adunarea cu glas mare şi a binecuvântat pe Dumnezeu, Cel care izbăveşte pe cei care nădăjduiesc în El.

62. Şi s-a sculat asupra celor doi bătrâni, că i-a dovedit Daniel din cuvintele lor, că au mărturisit strâmb şi le-a făcut după legea lui Moise, precum cu vicleşug gândit-au să facă aproapelui lor, şi i-a omorât şi a scăpat sângele cel nevinovat în ziua aceea.

63. Iar Hilchia şi femeia lui au lăudat pe Dumnezeu pentru Susana, fiica lor, împreună cu Ioachim, bărbatul ei, şi cu toate rudele ei, pentru că nu s-a aflat întru ea lucru urât.

64. Şi Daniel s-a făcut mare înaintea poporului din ziua aceea şi de aci înainte.


Istoria omorârii balaurului si a sfărâmării lui Bel

ISTORIA OMORÂRII BALAURULUI ŞI A SFĂRÂMĂRII LUI BEL

(LUATĂ DE LA SFÂRŞITUL CĂRŢII LUI DANIEL)

CAP. 1

Slujba idolilor. Moartea balaurului şi izbăvirea lui Daniel din groapa leilor.

1. Şi regele Astiag s-a adăugat la părinţii săi şi a luat Cirus Persul împărăţia lui.

2. Şi a vieţuit Daniel împreună cu regele acesta şi a întrecut cu mărirea pe toţi prietenii lui.

3. Şi era un idol la Babiloneni, pe care îl chema Bel, şi se cheltuia la el în toată ziua făină de grâu douăsprezece măsuri, patruzeci de oi şi şase vedre de vin.

4. Şi regele îl cinstea pe el şi mergea în toate zilele de i se închina; iar Daniel se închina Dumnezeului său.

5. Şi a zis regele: Pentru ce nu te închini lui Bel ?

6. Iar el a zis: Pentru că nu cred în idolii făcuţi de mâini, ci în Dumnezeul cel viu, Care a făcut cerul şi pământul şi are stăpânire peste tot trupul.

7. Şi i-a zis regele: Dar nu ţi se pare ţie, că Bel este dumnezeu viu ? Nu vezi câte mănâncă şi bea în toate zilele ?

8. Şi a zis Daniel râzând: Nu te înşela, stăpânia ta; acesta este de lut înăuntrul lui, şi în afară de aramă, nici nu mănâncă şi nici nu bea vreodată.

9. Şi mâniindu-se regele, a chemat pe preoţii lui şi le-a zis: De nu-mi veţi spune cine este cel care mănâncă jertfa aceasta, veţi muri.

10. Iar de-mi veţi arăta că Bel mănâncă acestea, Daniel va muri, pentru că a hulit pe Bel.

11. Şi a zis Daniel regelui: Aşa să fie, după cuvântul tău.

12. Şi erau preoţii lui Bel şaptezeci, afară de femei şi de prunci.

13. Şi a venit regele cu Daniel în templul lui Bel.

14. Şi au zis preoţii lui Bel: Iată noi ieşim afară, iar tu, rege, pune bucatele şi vinul şi închide uşa şi o pecetluieşte cu inelul tău.

15. Şi dimineaţa când vei veni, de nu vei afla toate mâncate de Bel, să murim noi sau, dimpotrivă, Daniel cel care a minţit asupra noastră.

16. Iar ei ziceau aşa, pentru că făcuseră pe sub masă intrare ascunsă şi printr-aceea intrau totdeauna şi mâncau acelea.

17. Şi după ce au ieşit ei şi regele a pus bucatele înaintea lui Bel, a poruncit Daniel slugilor sale şi au adus cenuşă şi au presărat-o în tot templul, în faţa regelui.

18. Şi, ieşind, a închis uşa şi au pecetluit-o cu inelul regelui şi s-au dus;

19. Iar preoţii au venit noaptea, după obiceiul lor, şi femeile lor şi pruncii lor, şi au mâncat şi au băut.

20. Şi a venit dimineaţa regele şi Daniel împreună cu el.

21. Şi a zis regele: Întregi sunt peceţile Daniele ? Iar el a zis: Întregi, stăpâne.

22. Şi îndată ce s-a deschis uşa, uitându-se pe masă, regele a strigat cu glas mare: Mare eşti Bel. Şi nu este la tine nici un vicleşug.

23. Şi a râs Daniel şi a oprit pe rege ca să nu intre înăuntru, şi a zis: Vezi faţa pământului şi cunoaşte ale cui sunt urmele acestea.

24. Şi a zis regele: Văd că sunt urme de bărbaţi, de femei şi de prunci.

25. Şi mâniindu-se regele, atunci a prins pe preoţi şi pe femei şi pe fiii lor; şi i-au arătat lui uşile cele ascunse prin care intrau şi mâncau cele de pe masă.

26. Şi i-a omorât pe ei regele, şi pe Bel l-a dat lui Daniel, şi l-a stricat pe el şi capiştea lui.

27. Şi era un balaur mare într-un loc şi-l cinsteau pe el Babilonenii.

28. Şi a zis regele către Daniel: Oare vei zice că şi acesta este de aramă ?

29. Acesta este viu şi mănâncă şi bea, nu vei mai putea zice că şi acesta nu este dumnezeu viu; deci închină-te lui.

30. Şi a zis Daniel: Domnului Dumnezeului meu mă voi închina, că Acela este Dumnezeu viu; iar tu, o, rege, dă-mi slobozenie şi voi omorî balaurul fără de sabie şi fără de toiag.

31. Şi a zis regele: ţi-l dau ţie. Şi a luat Daniel răşină şi seu şi păr şi le-a fiert la un loc şi a făcut cocoloaşe şi le-a aruncat în gura balaurului şi, mâncând, a plesnit balaurul.

32. Şi a zis Daniel: Iată închinăciunile voastre.

33. Şi când au auzit Babilonenii, s-au mâhnit foarte şi s-au pornit împotriva regelui.

34. Şi au zis: Iudeu s-a făcut regele; pe Bel I-a stricat, pe balaur l-a omorât şi pe preoţi i-a tăiat.

35. Şi venind la rege, i-au zis: Dă-ne nouă pe Daniel;

36. Iar de nu, te vom ucide pe tine şi casa ta.

37. Şi văzând regele că se pornise asupra lui foarte, şi silit fiind, a dat lor pe Daniel.

38. Iar ei l-au aruncat într-o groapă cu lei, şi a fost acolo şase zile.

39. Şi erau în groapă şapte lei, şi le da lor pe zi două trupuri de osândiţi şi două oi; iar atunci nu le-au dat lor nimic, ca să mănânce pe Daniel.

40. Şi era atunci Avacum prooroc în ţara Iudeilor şi acela fiersese fiertură, şi a pus pâine în scafă, şi mergea la câmp să ducă secerătorilor.

41. Şi a zis îngerul Domnului câtre Avacum: Du prânzul care-l ai, în Babilon, lui Daniel, în groapa leilor.

42. Şi a zis Avacum: Doamne ! Babilonul nu l-am văzut şi groapa n-o ştiu unde este !

43. Şi l-a luat îngerul Domnului de creştet şi, ţinându-l de părul capului său, l-a pus în Babilon deasupra gropii, întru repeziciunea duhului său.

44. Şi a strigat Avacum zicând: Daniele ! Daniele ! Ia mâncarea pe care ţi-a trimis-o ţie Dumnezeu.

45. Şi a zis Daniel: O, Ţi-ai adus aminte de mine, Dumnezeule, şi n-ai părăsit pe cei care Te caută şi Te iubesc pe Tine !

46. Şi s-a sculat Daniel şi a mâncat; iar îngerul Domnului îndată a dus pe Avacum la locul său.

47. Iar regele a purces a şaptea zi să plângă pe Daniel, şi a venit la groapă, s-a uitat înăuntru, şi iată Daniel şedea.

48. Şi a strigat regele cu glas mare, zicând: Mare eşti, Doamne Dumnezeul lui Daniel ! Şi nu este altul afară de Tine.

49. Şi l-a scos pe el din groapă;

50. Iar pe cei care voiseră pieirea lui, i-a aruncat în groapă, şi i-au mâncat leii dinaintea lui.


I Macabei

CARTEA ÎNTÂI A MACABEILOR

CAP. 1

Antioh Epifan, după ce a bătut Egiptul, venind asupra Ierusalimului, jefuieşte templul Domnului, asupreşte poporul şi-l sileşte să părăsească legile părinteşti.

1. După ce s-a luptat Alexandru Macedon, fiul lui Filip, care a ieşit din ţara Chitim şi a bătut pe Darie, regele Perşilor şi al Mezilor, a domnit în locul lui, fiind cel dintâi împărat de neam grecesc.

2. Şi a făcut războaie multe, a biruit multe cetăţi şi a nimicit pe regii pământului.

3. Şi a trecut până la marginile pământului, a luat prăzi de la neamuri multe şi a fost supus pământul înaintea lui.

4. Şi s-a înălţat şi s-a ridicat inima lui şi a adunat putere şi oştire foarte tare.

5. Şi a stăpânit ţări şi neamuri şi tirani şi i-au fost lui birnici.

6. Şi după aceasta a căzut la pat şi a înţeles că i se apropie moartea.

7. Atunci a chemat slugile sale cele cinstite, care erau cu sine, crescuţi din tinereţe, şi le-a împărţit regatul său, încă fiind viu.

8. Şi a domnit Alexandru timp de doisprezece ani, şi a murit.

9. Şi au stăpânit slugile lui fiecare la locul său.

10. Şi au pus toţi steme după ce a murit el, şi fiii lor după dânşii ani mulţi, şi s-au înmulţit răutăţile pe pământ.

11. Şi a ieşit din aceştia o rădăcină păcătoasă, Antioh Epifan, feciorul regelui Antioh, care fusese la Roma zălog, şi a stăpânit în anul o sută treizeci şi şapte al domniei Grecilor.

12. În zilele acelea au ieşit din Israel fii fără de lege şi au îndemnat pe mulţi zicând:

13. Să mergem şi să facem legătură cu neamurile cele dimprejurul nostru, că, de când ne-am despărţit de ele, s-au abătut asupră-ne multe răutăţi.

14. Şi cuvântul a plăcut înaintea ochilor lor.

15. Şi s-au înflăcărat unii din popor şi s-au dus la rege ca să le dea putere să trăiască după datina păgânilor.

16. Şi au zidit şcoală în Ierusalim după legile neamurilor.

17. Şi nu s-au tăiat împrejur, s-au depărtat de legea cea sfântă, s-au împreunat cu neamurile şi s-au vândut a face rău.

18. Iar când Antioh şi-a întărit bine domnia, el a gândit să robească Egiptul, ca să domnească peste amândouă ţările.

19. Şi a intrat în Egipt cu oştire puternică, cu care şi cu elefanţi şi cu călăreţi şi ou corăbii multe.

20. Şi s-a războit cu Ptolomeu, regele Egiptului. Ptolomeu însă a fugit din faţa lui, şi au căzut mulţi răniţi.

21. Şi a cuprins cetăţile cele tari ale Egiptului şi a luat o bogată pradă din Egipt.

22. Şi s-a întors Antioh după ce a bătut Egiptul în anul o sută patruzeci şi trei.

23. Şi s-a suit împotriva lui Israel şi a Ierusalimului, cu popor mult, a intrat în templu Domnului cu mândrie, a luat jertfelnicul cel de aur şi sfeşnicul luminii şi toate vasele lui, masa punerii înainte, căuşele, năstrapele, cădelniţele cele de aur, catapeteasma, precum şi cununiile şi podoaba cea de aur, care erau pe fruntea templului Domnului, şi le-a sfărâmat pe toate.

24. A luat apoi argintul şi aurul şi vasele cele de preţ şi vistieriile cele ascunse, pe care le-a aflat; şi luându-le pe toate, s-a dus în ţara sa.

25. Şi a făcut ucidere de oameni şi a grăit cu trufie mare.

26. Şi a fost plângere mare în Israel şi în tot locul.

27. Şi au suspinat căpeteniile şi bătrânii, fecioarele şi tinerii au slăbit, şi frumuseţea femeilor s-a schimbat.

28. Tot mirele a izbucnit în plâns şi mireasa care şedea în cămară a fost în jale.

29. Şi s-a cutremurat pământul din pricina celor care locuiau pe el şi toată casa lui Iacov s-a îmbrăcat cu ocară.

30. Şi după doi ani de zile a trimis regele pe cel mai mare peste biruri în cetăţile Iudei şi acesta a venit în Ierusalim cu mulţime mare.

31. Şi a grăit cu vicleşug către dânşii cuvinte de pace, iar ei l-au crezut.

32. Şi a căzut asupra cetăţii fără de veste, a lovit-o cu rană mare şi a pierdut popor mult din Israel.

33. Şi au prădat cetatea şi au ars-o cu foc şi au surpat casele şi zidurile ei primprejur.

34. Şi au robit femei şi prunci şi vite au luat.

35. Apoi au întărit cetatea lui David cu zid mare şi tare şi cu turnuri tari, să le fie spre apărare.

36. Şi au pus acolo neam păcătos, bărbaţi fără de lege, şi s-au întărit într-însa.

37. Şi au pus arme şi hrană şi, adunând prăzile Ierusalimului, le-au strâns acolo.

38. Şi a fost acea întăritură ca o cursă împotriva sfântului locaş şi ca un duşman rău pentru Israel pururea.

39. Şi au vărsat sânge nevinovat în jurul celor sfinte şi au pângărit altarul.

40. Şi din pricina lor au fugit cei care locuiau în cetatea Ierusalimului, şi s-a făcut locaş străinilor, şi străină fiilor săi, şi pruncii ei au părăsit-o.

41. Sfântul locaş s-a pustiit ca pustiul, praznicele ei s-au întors în jale, zilele ei de odihnă întru batjocură, cinstea ei întru defăimare.

42. Mărirea ei a trecut întru necinste şi înălţimea ei s-a întors în plângere.

43. Şi a scris regele Antioh la toată împărăţia sa să fie toţi un popor şi să părăsească fiecare legea sa.

44. Şi au primit toate neamurile cuvântul regelui.

45. Şi mulţi din Israel au primit slujirea cerută de el şi au jertfit idolilor şi n-au păzit ziua de odihnă.

46. Şi a trimis regele cărţi prin mâinile solilor în Ierusalim şi în cetăţile Iudei, poruncind să umble după legile cele străine de ţară

47. Şi să oprească arderile de tot şi jertfa şi turnarea sfântă;

48. Şi să pângărească zilele de odihnă şi sărbătorile;

49. De asemenea şi locul sfânt şi pe cei sfinţi;

50. Să zidească jertfelnice şi capişti şi casă de idoli şi să aducă jertfă cărnuri de porc şi vite necurate;

51. Şi să-şi lase pe fiii săi netăiaţi împrejur şi să pângărească sufletele lor cu toată necurăţia şi întinarea, ca să uite legea şi să schimbe toate îndreptările;

52. Iar care nu va face după cuvântul regelui să moară.

53. După toate cuvintele acestea, a scris la toată împărăţia sa şi a pus supraveghetori peste tot poporul.

54. Şi a poruncit cetăţilor Iudei să jertfească din cetate în cetate.

55. Şi s-au adunat la ei mulţi din popor, toţi care au părăsit legea Domnului şi au făcut rele pe pământ.

56. Şi au silit pe Israel întru ascunzişuri să-şi caute scăparea.

57. Iar în ziua a cincisprezecea a lunii Chislev, în anul o sută patruzeci şi cinci, au ridicat urâciunea pustiirii pe altarul lui Dumnezeu şi în cetăţile Iudei de jur împrejur au zidit capişti.

58. Şi tămâiau înaintea uşilor caselor şi în uliţe.

59. Şi cărţile legii, pe care le-au aflat, le-au ars cu foc, stricându-le de tot.

60. Şi oriunde se afla la cineva cartea legii şi oricine ţinea legea, acela din porunca regelui era omorât.

61. Cu puterea sa făcea aşa în fiecare lună Israeliţilor care se aflau în cetăţi.

62. Şi în douăzeci şi cinci ale lunii, au jertfit pe jertfelnicul care era deasupra altarului.

63. Şi pe femeile care-şi tăiaseră împrejur pe fiii lor, le-au omorât după poruncă.

64. Şi pe prunci i-au spânzurat de grumajii lor şi casele lor le-au prădat şi pe cei care i-au tăiat împrejur i-au omorât.

65. Iar mulţi din Israel s-au întărit şi au pus legământ întru sine, ca să nu mănânce necurat.

66. Şi mai bine au voit a muri, decât a se pângări cu mâncăruri necurate şi a călca legea cea sfântă; pentru aceea au primit moartea.

67. Şi mare urgie a venit peste Israel.

CAP. 2

Matatia preotul, cu fiii săi, împotrivindu-se asupririi lui Antioh şi ducându-se în muntele Modein, adună oştire; murind, îndeamnă pe fiii săi spre râvnirea legilor părinteşti.

1. În zilele acelea s-a sculat Matatia, fiul lui Ioan al lui Simeon preotul, din fiii lui Ioiarib de la Ierusalim şi a şezut în Modein.

2. Şi avea el cinci feciori: pe Ionan, care era poreclit Gadis,

3. Pe Simon, care se numea şi Tasi,

4. Pe Iuda, care se numea Macabeul,

5. Pe Eleazar, care se numea Avaran,

6. Pe Ionatan, care se numea Apfus.

7. Şi văzând blasfemiile care se făceau în Iuda şi în Ierusalim,

8. A zis: "Vai mie ! Pentru ce m-am născut a vedea zdrobirea poporului meu şi zdrobirea cetăţii celei sfinte şi a şedea acolo, când s-a dat în mâinile vrăjmaşilor ?

9. Cele sfinte sunt în mâinile străinilor, iar templul Domnului a ajuns ca un bărbat fără de cinste.

10. Vasele măririi lui s-au dus în robie, pruncii lui mor în uliţă, tinerii lui au fost ucişi cu sabia vrăjmaşului.

11. Care neam n-a moştenit împărăţia lui şi n-a stăpânit prăzile lui ?

12. Toată podoaba lui s-a luat; în loc de slobod, s-a făcut rob.

13. Şi iată templul nostru şi frumuseţea noastră şi mărirea noastră s-au pustiit şi le-au pângărit pe ele neamurile.

14. Pentru ce să mai trăim ?" Şi şi-au rupt Matatia şi fiii săi hainele şi s-au îmbrăcat cu saci şi au plâns.

15. Şi au venit cei trimişi de la rege, care sileau pe cei din cetatea Modein să părăsească pe Dumnezeu şi să jertfească.

16. Şi mulţi din Israel au mers la ei; iar Matatia şi fiii lui s-au adunat acolo.

17. Şi răspunzând cei de la rege, au zis lui Matatia: Căpetenie mare eşti şi mărit în cetate şi întărit cu fii şi fraţi.

18. Acum dar vino întâi şi fă porunca regelui, precum au făcut toate neamurile şi bărbaţii lui Iuda, cei care au rămas în Ierusalim, şi vei fi tu şi casa ta dintre prietenii regelui, şi tu şi fiii tăi vă veţi mări cu argint şi cu aur şi cu daruri multe.

19. Şi răspunzând Matatia, a zis cu glas mare: Chiar dacă toate neamurile din cuprinsul stăpânirii regelui vor asculta de el şi poruncile lui şi se vor depărta fiecare de la închinarea părinţilor lor,

20. Totuşi eu şi feciorii şi fraţii mei vom umbla întru aşezământul legii părinţilor noştri.

21. Milostiv fie nouă Dumnezeu, ca să nu lăsăm legea şi îndreptările Lui.

22. De cuvintele regelui nu vom asculta, ca să nesocotim slujba noastră.

23. Şi după ce a încetat a grăi cuvintele acestea, a venit un bărbat evreu înaintea tuturor să jertfească în capiştea cea din Modein, după porunca regelui.

24. Şi a văzut Matatia şi s-a aprins de râvnă şi i s-au cutremurat rărunchii şi, dând drumul dreptei sale mânii, a alergat şi l-a junghiat pe jertfelnic.

25. Şi pe omul regelui, care silea să jertfească, l-a omorât în aceeaşi vreme şi jertfelnicul l-a stricat.

26. Şi s-a aprins de râvna legii, precum a făcut Finees lui Zimri, feciorul lui Salu.

27. Şi a strigat tare Matatia în cetate, zicând: Tot cel care are râvna legii şi se ţine de legământ să vină după mine.

28. Şi au fugit el şi fiii lui în munţi şi au lăsat toate câte au avut în cetate.

29. Atunci s-au coborât mulţi, căutând dreptate şi judecată în pustiu,

30. Să şadă acolo ei şi fiii lor şi femeile şi vitele lor, pentru că s-au înmulţit peste ei răutăţile.

31. Şi s-a spus oamenilor regelui şi ostaşilor, care erau în Ierusalim, în cetatea lui David, că s-au dus oamenii care nu ţin porunca regelui în locuri ascunse în pustiu.

32. Şi au alergat după ei mulţi şi, ajungându-i, au tăbărât asupra lui cu război în ziua de odihnă;

33. Şi au zis către ei: Ajungă-vă până acum ! Ieşiţi şi faceţi după cuvântul regelui şi veţi trăi.

34. Iar ei au zis: Nu vom ieşi, nici nu vom face după cuvântul regelui, ca să nesocotim ziua de odihnă;

35. Şi au pornit asupra lor cu război. 36. Dar ei nu le-au răspuns, nici piatră n-au aruncat asupra lor, nici n-au astupat ascunzişurile, zicând:

37. Să murim toţi întru nevinovăţia noastră şi vor mărturisi pentru noi cerul şi pământul că fără de judecată ne ucideţi.

38. Şi s-au sculat cu război asupra lor în ziua de odihnă şi au murit ei şi femeile lor, ca la o mie de suflete.

39. Şi a aflat Matatia şi prietenii lui şi au plâns mult pentru ei.

40. Şi a zis fiecare către aproapele său: De vom face toţi cum au făcut fraţii noştri şi nu vom porni război împotriva neamurilor acestora pentru sufletele şi legea noastră, curând ne vor pierde de pe pământ.

41. Şi s-au sfătuit în ziua aceea, zicând: Împotriva oricărui om care va veni cu război împotriva noastră să luptăm şi în ziua de odihnă şi să nu murim toţi, precum au murit fraţii noştri în ascunzişuri.

42. Atunci s-a strâns la ei adunarea Asideilor, oameni vârtoşi din Israel şi care păzeau legea.

43. Şi toţi cei care fugeau de rele s-au adăugat la ei şi li s-au făcut spre întărire.

44. Şi au adunat oştire şi au bătut pe cei păcătoşi cu mânia lor şi pe bărbaţii cei fără de lege cu urgia lor şi cei rămaşi au fugit la neamuri ca să scape.

45. Şi i-au încurajat Matatia şi prietenii lui şi le-au stricat jertfelnicele.

46. Şi au tăiat împrejur pe pruncii câţi au aflat în hotarele lui Israel.

47. Şi au gonit pe fiii trufiei şi s-a sporit lucrul în mâinile lor.

48. Şi au scos legea din mâinile neamurilor, din mâinile regilor şi au pus stavilă păcătosului.

49. Şi s-au apropiat zilele lui Matatia să moară şi a zis fiilor săi: Acum s-au întărit trufia şi certarea ţşi vremea sfârşitului şi urgia mâniei.

50. Acum dar, fiilor, râvnitori fiţi legii şi daţi sufletele voastre pentru legătura părinţilor noştri.

51. Aduceţi-vă aminte de lucrurile părinţilor noştri, pe care le-au făcut întru veacurile lor şi veţi lua mărire şi nume veşnic.

52. Avraam, oare, nu când era ispitit s-a arătat credincios şi i s-a socotit spre dreptate ?

53. Iosif în vremea necazului său a păzit porunca şi s-a făcut conducător Egiptului.

54. Finees, tatăl nostru, ardea de râvnă pentru Dumnezeu şi a luat legătura preoţiei celei veşnice.

55. Iosua, plinind cuvântul, s-a făcut judecător în Israel.

56. Caleb, pentru că a mărturisit în adunare, a luat moştenirea pământului.

57. David cu mila Lui a moştenit scaunul domniei în veacul veacului.

58. Ilie, arzând de râvna legii, a fost ridicat la cer.

59. Anania, Azaria şi Misail, crezând, s-au izbăvit de para focului.

60. Daniel întru nevinovăţia sa a scăpat din gurile leilor.

61. Şi aşa socotiţi întru fiecare neam şi neam, că toţi cei care nădăjduiesc într-Însul nu vor slăbi.

62. Şi de cuvintele omului păcătos să nu vă temeţi, că mărirea lui este gunoi şi viermi.

63. Astăzi se înaltă şi mâine nu va mai fi, căci s-a întors în ţărâna sa şi planurile lui au pierit.

64. Drept aceea voi, fiilor, întăriţi-vă şi vă îmbărbătaţi în lege, că într-însa vă veţi mări.

65. Şi iată Simeon, fratele vostru, ştiu că este om de sfat; de el să ascultaţi în toate zilele, el vă va fi tată.

66. Şi Iuda Macabeul, care este cu putere tare din tinereţile sale, acesta va fi căpetenie oştirii, ca să faceţi război asupra popoarelor.

67. Şi voi aduceţi la voi pe toţi cei care iubesc legea şi răzbunaţi poporul vostru,

68. Răsplătiţi păgânilor pentru tot ce ne-au făcut, şi luaţi aminte la poruncile legii.

69. Şi i-a binecuvântat pe ei şi s-a adăugat la părinţii săi şi a murit în anul o sută patruzeci şi şase.

70. Şi l-au îngropat fiii lui în mormintele părinţilor săi în Modein şi l-a plâns tot Israelul cu plângere mare.

CAP. 3

Războaiele lui Iuda Macabeul cu Apoloniu şi cu Siron, căpeteniile oştirilor lui Antioh.

1. Şi s-a sculat Iuda, care s-a chemat Macabeul, fiul lui, în locul lui.

2. Şi ajutându-l toţi fraţii lui şi toţi câţi se lipiseră de tatăl lui, au pornit războiul pentru Israel cu veselie.

3. Şi a răspândit faima poporului său şi s-a îmbrăcat cu zaua ca un uriaş şi s-a încins cu armele cele de război şi a pornit luptele, apărând tabăra cu sabie.

4. Şi s-a asemănat leului în lucrurile sale şi ca un pui de leu răcnind la vânat.

5. Şi a gonit pe cei fără de lege, certându-i şi pe cei care tulburau pe poporul său i-a ars cu foc.

6. Şi s-au tras toţi cei fără de lege de frica lor şi toţi lucrătorii fărădelegii împreună s-au tulburat şi a sporit mântuirea în mâna lui.

7. Şi a amărât împăraţi mulţi şi a veselit pe Iacov cu faptele sale şi până în veac pomenirea lui întru binecuvântare.

8. Şi, trecând prin cetăţile lui Iuda, a pierdut pe cei nelegiuiţi din ele şi a abătut mânia de la Israel.

9. Şi s-a vestit până la marginile pământului şi a adunat pe cei care piereau.

10. Şi a adunat Apoloniu neamuri şi de la Samaria putere mare, ca să facă război împotriva lui Israel.

11. Şi a prins de veste Iuda şi a ieşit înaintea lui şi l-a bătut şi l-a omorât şi mulţi au căzut răniţi, iar ceilalţi au fugit.

12. Şi au luat prăzile lor şi sabia lui Apoloniu a luat-o Iuda şi cu aceea a făcut război în toate zilele.

13. Şi auzind Siron, mai-marele puterii Siriei, că a strâns Iuda cu sine adunare şi ceata credincioşilor şi a celor care ies la război, a zis:

14. Îmi voi face nume şi mă voi mări întru domnie şi voi bate pe Iuda şi pe cei care sunt cu el şi pe cei care nu ascultă de cuvântul regelui.

15. Şi a purces împreună cu tabăra păgânilor cea tare, care venise să-i ajute să facă izbândă împotriva fiilor lui Israel.

16. Şi când s-a apropiat de suişul Bethoronului, a ieşit Iuda înaintea lui cu puţini.

17. Şi văzând că vine oştirea în întâmpinarea lor, au zis către Iuda: Oare noi, puţini, vom putea să ne războim cu atâta mulţime ? Căci am slăbit ajunând astăzi.

18. Şi a zis Iuda: Lesne este să închizi pe mulţi în mâinile celor puţini şi nu este osebire înaintea Dumnezeului cerului dacă mântuirea vine prin mulţi sau prin puţini.

19. Că nu în mulţimea oştirii stă biruinţa războiului, ci din cer este puterea.

20. Aceia vin asupra noastră cu semeţie multă şi cu fărădelege, ca să ne piardă pe noi şi pe femeile noastre şi pe fiii noştri şi ca să ne prade;

21. Iar noi ne războim pentru sufletele noastre şi pentru legile noastre.

22. Însuşi Domnul îi va zdrobi sub ochii noştri; voi să nu vă temeţi de ei.

23. Şi după ce a încetat a grăi, au sărit asupra lor fără de veste, iar Siron şi oştirea lui au fost zdrobiţi înaintea lui.

24. Şi i-au urmărit pe povârnişul Bethoronului până la câmp şi au căzut dintre ei ca vreo opt sute de bărbaţi, iar ceilalţi au fugit la Filisteni.

25. Şi a început să intre frica de Iuda şi de fraţii lui şi spaima între neamurile cele dimprejurul lor.

26. Şi a ajuns până la rege numele lui şi de războaiele lui Iuda vorbeau toate neamurile.

27. Iar după ce a auzit regele Antioh cuvintele acestea, s-a mâniat şi, trimiţând, a adunat toate oştirile împărăţiei sale, o armată foarte mare.

28. Şi deschizând vistieria sa, a dat plata ostaşilor lui pe un în şi le-a poruncit într-un an să fie gata la poruncă.

29. Iar dacă a văzut că s-a sfârşit argintul din vistierii şi birurile ţării sunt puţine pentru vrajba şi rana ce a făcut pe pământ, strigând legile care au fost din zilele cele dintâi,

30. S-a temut ca nu cumva să nu aibă şi a doua oară cheltuieli şi daruri, ca acelea pe care le dăduse mai înainte cu mână largă, întrecând cu dărnicia pe toţi cei care au fost mai înainte de el.

31. Şi se îndoia eu sufletul său foarte şi s-a sfătuit să meargă în Persia, să ia dăjdiile ţărilor şi să adune argint mult.

32. Şi a lăsat pe Lisias, om cu vază şi de neam regesc, mai mare peste lucrurile regelui, de la râul Eufratului până la hotarele Egiptului.

33. Şi să crească pe Antioh, fiul lui, până ce se va întoarce el.

34. Şi i-a dat jumătate din oştire şi elefanţi şi i-a dat porunci despre toate lucrările, care avea în gând, şi mai ales despre locuitorii Iudeii şi ai Ierusalimului,

35. Ca să trimită asupra lor oştire să zdrobească şi să nimicească tăria lui Israel şi rămăşiţa Ierusalimului şi să piardă pomenirea lor din acest loc

36. Şi să aşeze oameni de alt neam în toate hotarele lor şi să le dea cu sorţi pământul lor.

37. Iar regele a luat cealaltă jumătate de oştire, care rămăsese, şi s-a sculat din Antiohia, cetatea stăpânirii sale, în anul o sută patruzeci şi şapte.

38. Şi a trecut apa Eufratului şi mergea prin ţările cele de sus. Şi a ales Lisias pe Ptolomeu, fiul lui Dorimene, şi pe Nicanor şi pe Gorgias, bărbaţi tari dintre prietenii regelui,

39. Şi a trimis cu ei patruzeci de mii de pedestraşi şi şapte mii de călăreţi, ca să vină în tara Iudeii şi să o strice de tot, după cuvântul regelui.

40. Şi s-au sculat cu toată puterea lor şi au venit şi au tăbărât aproape de Emaus în câmpie.

41. Şi au auzit neguţătorii ţării numele lor şi au luat argint şi aur mult şi slugi şi au venit la tabără, ca să ia pe fiii lui Israel robi.

42. Şi s-a adăugat la el puterea Siriei şi a pământului celor de alt neam.

43. Şi a văzut Iuda şi fraţii lui că s-au înmulţit răutăţile şi că oştirile au tăbărât în hotarele lor şi au înţeles cuvintele regelui care poruncise nimicirea poporului.

44. Şi a zis fiecare către aproapele său: Să ridicăm surparea poporului nostru şi să facem război pentru el şi pentru cele sfinte.

45. Şi s-a strâns adunarea, ca să fie gata la război şi să se roage şi să ceară mila şi îndurările Domnului.

46. Şi Ierusalimul era locuit ca un pustiu; nu avea cine să intre şi să iasă dintre cei născuţi ai lui şi locul sfânt era călcat şi fiii celor de neam străin erau la marginea cetăţii şi acolo era sălaşul neamurilor, şi s-a luat bucuria de la Iacov şi s-au sfârşit fluierul şi alăuta.

47. Şi s-au adunat şi au venit la Miţpa, în preajma Ierusalimului, că locul rugăciunii lui Israel mai înainte era la Miţpa.

48. Şi au postit în ziua aceea şi s-au îmbrăcat cu saci şi cenuşă au pus pe capetele lor şi şi-au rupt hainele.

49. Şi au deschis cărţile legii, în care neamurile căutau să găsească potriviri cu idolii lor.

50. Şi au adus hainele preoţeşti şi pârga şi zeciuielile şi au pus înainte pe nazireii cei care împliniseră zilele lor.

51. Şi au strigat cu glas mare la cer, zicând: Ce vom face acestora şi unde îi vom duce ?

5 ?. Şi sfintele Tale s-au călcat şi s-au pângărit şi preoţii Tăi sunt în plângere şi în smerire.

53. Şi iată neamurile s-au adunat asupra noastră ca să ne piardă pe noi; Tu ştii cele ce gândesc ei asupra noastră.

54. Cum vom putea sta împotriva lor, de nu ne vei ajuta Tu ? Şi au trâmbiţat cu trâmbiţele şi au strigat cu glas mare.

55. Şi după aceasta a pus Iuda povăţuitori poporului peste mii şi peste sute şi peste cincizeci şi peste zece.

56. Şi a zis celor care zideau case şi celor care îşi logodiseră femei şi sădiseră vii şi celor fricoşi, să se întoarcă fiecare la casa lui, după lege.

57. Şi a purces oastea şi a tăbărât la miazăzi de Emaus.

58. Şi a zis Iuda: Încingeţi-vă şi vă faceţi fii tari şi fiţi gata pentru dimineaţă, ca să porniţi război împotriva neamurilor acestora care s-au adunat împotriva noastră, ca să ne piardă pe noi şi templul nostru.

59. Că mai bine este să murim în război, decât să vedem răutăţile aduse neamului nostru şi sfintelor.

60. Iar precum va fi voia în cer aşa să fie.

CAP. 4

Alte două războaie ale lui Iuda Macabeul împotriva lui Gorgias şi Lisias şi biruinţele lui. Curăţirea templului Domnului.

1. Şi a luat Gorgias cinci mii de pedestraşi şi o mie de călăreţi aleşi şi oastea a pornit noaptea,

2. Ca să năvălească asupra taberei Evreilor şi să-i lovească fără de veste. Şi paznicii din cetate îi erau călăuze.

3. Şi auzind Iuda, s-a sculat el şi cei puternici, ca să lovească oştirea regelui cea din Emaus.

4. Că încă era risipită oştirea din tabără.

5. Şi a venit Gorgias la tabăra Iudei noaptea şi pe nimeni n-a aflat şi i-a căutat în munţi, că zicea: fug aceştia de noi.

6. Şi odată cu ziua s-a ivit Iuda în câmp cu trei mii de bărbaţi, însă platoşe şi săbii n-aveau, precum le era voia.

7. Şi au văzut tabăra neamurilor tare şi înarmată şi călărime împrejurul ei şi aceştia învăţaţi la război.

8. Şi a zis Iuda bărbaţilor care erau cu el: "Nu vă temeţi de mulţimea lor şi de năvălirea lor nu vă înfricoşaţi.

9. Aduceţi-vă aminte cum au fost izbăviţi părinţii noştri la Marea Roşie, când i-a gonit Faraon cu putere multă.

10. Şi acum să strigăm la cer, că doar se va milostivi spre noi, îşi va aduce aminte de legătura părinţilor noştri şi va zdrobi oştirea aceasta astăzi înaintea noastră.

11. Şi vor cunoaşte toate neamurile că este mântuitor şi izbăvitor pentru Israel".

12. Şi au ridicat cei de alt neam ochii şi i-au văzut venind înainte şi au ieşit din tabără la război.

13. Şi au trâmbiţat cei care erau cu Iuda şi s-au lovit şi s-au surpat neamurile şi au fugit la câmp; iar cei din urmă toţi au căzut de sabie.

14. Şi i-au gonit până la Ghezer şi până la câmpiile Edomului şi ale Azotului şi ale Iamniei.

15. Şi au căzut din aceia ca la trei mii de bărbaţi.

16. Şi s-a întors Iuda şi oştirea lui după izgonirea lor.

17. Şi a zis către popor: Să nu râvniţi prăzile, că războiul este în preajma noastră şi Gorgias şi oştirea lui se află în munte aproape de noi;

18. Ci împotriviţi-vă acum cu tărie vrăjmaşilor noştri şi le faceţi război şi după aceea le veţi lua prăzile cu îndrăzneală.

19. Şi pe când grăia Iuda aceasta, s-a ivit o parte de oaste ieşind din munte.

20. Şi a văzut înfrângerea şi cum cei care erau cu Iuda au aprins tabăra, că fumul care se vedea arăta ce s-a făcut.

21. Şi văzând ei acestea, s-au înfricoşat foarte, şi văzând tabăra lui Iuda la câmp gata de război,

22. Au fugit toţi în ţara Filistenilor.

23. Şi s-a întors Iuda să prade tabăra; şi a luat aur mult şi argint şi iachint şi porfiră şi avuţie mare.

24. Şi întorcându-se, a lăudat şi a binecuvântat pe Dumnezeul cerului, că este bun, că în veac este mila Lui.

25. Şi s-a făcut mântuire lui Israel în ziua aceea.

26. Iar câţi au scăpat din cei de alt neam, mergând, au spus lui Lisias toate câte s-au întâmplat.

27. Iar el, auzind, s-a tulburat şi s-a mâhnit, că nu s-a făcut pentru Israel cele ce a voit el şi nu s-a întâmplat cele ce i-a poruncit regele.

28. Iar în anul viitor a gătit Lisias şaizeci de mii de pedestraşi aleşi şi cinci mii de călăreţi, ca să bată Ierusalimul.

29. Şi au venit în Edom şi au tăbărât la Betţur, şi a ieşit înaintea lor Iuda cu zece mii de bărbaţi.

30. Şi văzând tabăra lor tare, s-au rugat zicând: "Bine eşti cuvântat, Mântuitorul lui Israel, Cel care ai zdrobit pornirea celui puternic prin mâna robului Tău David şi ai dat tabăra Filistenilor în mâinile lui Ionatan, fiul lui Saul, şi a purtătorului de arme.

31. Închide tabăra aceasta în mâna poporului Tău Israel şi să se ruşineze cu pedestrimea şi cu călărimea lor.

32. Dă-le spaimă şi topeşte îndrăznirea puterii lor şi să tremure de zdrobirea lor.

33. Doboară-i cu sabia celor care Te iubesc şi să Te laude pe Tine cu cântări toţi cei care ştiu numele Tău !"

34. Şi s-au lovit unii cu alţii, şi au căzut din tabăra lui Lisias ca la vreo cinci mii de oameni sub ochii Iudeilor.

35. Şi văzând Lisias înfrângerea ce s-a făcut taberei sale şi îndrăznirea lui Iuda şi că sunt gata sau a trăi, sau a muri vitejeşte, s-a. dus la Antiohia şi a adunat străini şi, înmulţind oştirea cea făcută, socotea iarăşi să vină în Iudeea.

36. Şi a zis Iuda şi fraţii lui: Iată-i nimiciţi pe vrăjmaşii noştri. Să ne suim să curăţăm sanctuarul şi să-l înnoim.

37. Şi s-a adunat toată oştirea şi s-a suit în muntele Sionului.

38. Şi a văzut locul sfânt pustiit, jertfelnicul pângărit, porţile arse şi în curţi răsărite tufe, ca într-o pădure sau ca într-un munte, şi locuinţele surpate.

39. Şi şi-au rupt hainele, s-au tânguit cu tânguire mare, şi-au pus cenuşă pe cap

40. Şi au căzut cu faţa la pământ şi au trâmbiţat cu trâmbiţele şi au strigat la cer.

41. Atunci a rânduit Iuda bărbaţi, ca să hărţuiască pe cei din cetate până ce va curăţi templul.

42. Şi a ales preoţi fără de prihană, credincioşi legii lui Dumnezeu.

43. Şi au curăţit sfintele şi au dus pietrele necurăţiei la loc necurat.

44. Şi s-au sfătuit pentru jertfelnicul arderii de tot cel pângărit, ce vor face cu el.

45. Şi le-a venit sfat bun, ca să-l strice, ca nu cumva să le fie spre ocară, că l-au pângărit neamurile; şi au stricat jertfelnicul.

46. Şi au dus pietrele în muntele templului, în loc bun, până va veni proorocul, Ga să răspundă pentru ele.

47. Şi au luat pietre întregi după lege şi au zidit un jertfelnic nou, ca şi cel mai dinainte.

48. Şi au zidit templul şi cele dinlăuntrul templului şi curţile.

49. Şi au făcut vase sfinte noi şi au băgat sfeşnicul şi jertfelnicul arderilor de tot şi al tămâierilor şi masa, în templul Domnului.

50. Şi au tămâiat pe jertfelnic şi au aprins lumânările cele de pe sfeşnic şi luminau în templul Domnului.

51. Şi au pus pe masă pâini şi au întins vălul catapetesmei şi au săvârşit toate lucrurile ce aveau de făcut.

52. Şi au mâncat dimineaţa în douăzeci şi cinci de zile ale lunii a noua, care este luna Chislev a anului o sută patruzeci şi opt.

53. Şi au adus jertfă după lege pe jertfelnicul arderilor de tot cel nou, pe care îl făcuseră.

54. Pe vremea şi în ziua în care l-au pângărit pe el neamurile, intru aceea s-a înnoit cu cântări şi cu alăute şi cu harpe şi cu chimvale.

55. Şi a căzut tot poporul cu faţa la pământ şi s-a închinat şi a binecuvântat pe Dumnezeul Cerului, Cel care i-a ajutat.

56. Şi au făcut înnoirea jertfelnicului în opt zile şi au adus arderi de tot cu veselie şi au jertfit jertfă de pace şi de laudă.

57. Şi au împodobit faţa templului Domnului cu cununi de aur şi cu paveze şi au înnoit porţile şi chiliile şi le-au pus uşi.

58. Şi sa făcut veselie mare întru popor şi s-a şters ocara neamurilor.

59. Şi au rânduit Iuda şi fraţii lui şi toată adunarea lui Israel, ca să se ţină zilele înnoirii jertfelnicului în vremurile sale din an în an în opt zile, de la douăzeci şi cinci ale lunii Chislev, cu veselie şi cu bucurie.

60. Şi au zidit în vremea aceea muntele Sionului împrejur cu zid înalt şi cu turnuri tari, ca nu cumva neamurile să le calce, cum făcuseră mai înainte.

61. Şi au rânduit acolo oştire să-l păzească. Apoi au întărit cu pază cetatea Betţur, ca să aibă poporul întărire dinspre Edom.

CAP. 5

Alte zece biruinţe ale lui Iuda Macabeul împotriva vrăjmaşilor.

1. Şi dacă au auzit neamurile din jur că s-a zidit jertfelnicul şi s-a înnoit sfinţenia ca şi mai înainte, s-au mâniat foarte,

2. Şi s-au sfătuit ca să piardă neamul lui Iacov, pe cei care erau între ei, şi au început a-i omorî şi a-i pierde.

3. Şi a pornit război Iuda împotriva fiilor lui Edom, în ţinutul Acrabatene, căci ei năvăleau mereu peste Israel; şi i-au bătut cumplit şi i-au strâmtorat şi le-au luat prăzi bogate.

4. Şi şi-a adus aminte de răutatea fiilor lui Beon, care erau poporului spre laţ şi spre piedică, păzind cu vicleşug drumurile.

5. Şi i-a închis în turnuri, a tăbărât asupra lor, i-a ucis şi a ars turnurile împreună cu toţi cei dinăuntru.

6. Şi a trecut la fiii lui Amon şi a aflat mână tare şi popor mult şi pe Timotei, povăţuitorul lor.

7. Şi a făcut împotriva lor războaie şi i-a înfrânt şi i-a bătut pe ei.

8. Şi a luat Iazerul şi locurile lui, şi s-a întors la Iuda.

9. Şi s-au adunat neamurile din Galaad împotriva Israeliţilor care locuiau în hotarele lor, ca să-i piardă" dar ei au fugit în cetatea Datema.

10. Şi au trimis scrisori la Iuda şi la fraţii lui, zicând:

11. "Adunatu-s-au asupra noastră neamurile cele dimprejurul nostru, ca să ne piardă, şi se gătesc să vină şi să prindă cetatea în care am fugit şi Timotei este în fruntea taberii lor.

12. Acum dar, venind, scoate-ne din mâna lor, că mulţi au căzut dintre noi.

13. Şi toţi fraţii noştri, care erau în ţinutul Tubi, au fost omorâţi şi au dus în robie pe femeile lor şi pe fiii şi averea lor şi au pierdut acolo ca la o mie de bărbaţi".

14. Încă citindu-se scrisorile, alţi soli au venit din Galileea cu hainele rupte, spunând după cuvintele acestea,

15. Şi zicând că s-au adunat asupra lor de la Ptolemaida, de la Tir, de la Sidon şi toată Galileea celor de alt neam, ca să-i piardă.

16. Şi dacă a auzit Iuda şi poporul aceste cuvinte, s-a adunat mulţime mare să se sfătuiască ce vor face pentru aceşti fraţi în nevoie, pe care îi băteau aceia.

17. Şi a zis Iuda lui Simon, fratele său: "Alege-ţi oameni şi mergi şi scapă pe fraţii tăi cei din Galileea, iar eu şi Ionatan, fratele meu, vom merge în Galaad".

18. Şi a lăsat pe Iosif, fiul lui Zaharia, şi pe Azaria, căpetenia poporului, cu cealaltă oştire în Iuda spre pază.

19. Şi le-a poruncit, zicând: Fiţi mai mari peste poporul acesta şi nu porniţi cu război asupra neamurilor, până ne vom întoarce.

20. Şi s-au împărţit: Lui Simon, bărbaţi trei mii, ca să meargă în Galileea; iar lui Iuda, bărbaţi opt mii, ca să meargă în Galaad.

21. Şi mergând Simon în Galileea a făcut războaie multe împotriva neamurilor şi, zdrobind neamurile înaintea lui, le-a urmărit până la poarta Ptolemaidei.

22. Şi au căzut din neamuri ca la vreo trei mii de oameni şi le-au luat pradă bogată.

23. Şi i-au luat din Galileea şi din Arbata cu femeile şi cu pruncii lor şi cu toate câte aveau şi i-au dus în Iudeea cu veselie mare.

24. Şi Iuda Macabeul şi Ionatan, fratele lui, au trecut Iordanul şi au mers cale de trei zile în pustiu.

25. Şi au dat peste Nabateeni, care, venind înaintea lor cu pace, le-au povestit toate câte li s-au întâmplat fraţilor lor în Galaad,

26. Şi că mulţi dintre ei sunt prinşi în Bosra şi în Beter, în Alema, Casfon, Mached şi Carnaim; toate acestea sunt cetăţi tari şi mari.

27. Şi în celelalte cetăţi ale Galaadului sunt închişi, şi pentru mâine s-au pregătit să năvălească asupra cetăţilor şi să le ia şi pe toţi să-i piardă într-o zi.

28. Şi a întors Iuda şi oastea lui calea spre pustiu la Bosra, fără de veste, şi a luat cetatea şi a omorât toată partea bărbătească cu ascuţişul sabiei şi i-a luat toate prăzile şi au ars-o cu foc.

29. Şi s-au sculat de acolo noaptea şi au mers drept asupra cetăţii Datema.

30. Şi dacă s-a făcut ziuă, ridicându-şi ochii, iată popor mult, nenumărat, ridica scări şi unelte, ca să ia cetatea şi aducea război asupra lor.

31. Şi văzând Iuda că s-a început războiul şi strigarea cetăţii s-a suit până la cer cu trâmbiţe şi cu glas mare, a zis bărbaţilor puterii:

32. "Faceţi război astăzi pentru fraţii voştri !"

33. Şi au ieşit cu trei rânduri în spatele lor şi au trâmbiţat cu trâmbiţele şi au strigat cu rugăciuni.

34. Şi a cunoscut tabăra lui Timotei că Macabeu este, şi a fugit de la el, şi i-a bătut cu luptă mare şi au căzut dintre ei în ziua aceea ca la vreo opt mii de bărbaţi.

35. Şi abătându-se Iuda la Miţpa, a făcut război asupra ei şi a luat-o şi a omorât toată partea bărbătească într-însa, i-a luat prăzile şi a ars-o cu foc.

36. De acolo purcezând, a luat Casfonul, Machedul, Beterul şi celelalte cetăţi ale Galaadului.

37. Şi după întâmplările acestea, a adunat Timotei altă oaste şi a tăbărât în faţa Rafonului, dincolo de pârâu.

38. Şi a trimis Iuda să iscodească tabăra, iar aceştia i-au spus lui, zicând: "Adunatu-s-au la ei toate neamurile cele dimprejurul nostru, putere multă foarte.

39. Şi pe Arabi i-a tocmit spre ajutorul lor şi sunt tăbărâţi dincolo de pârâu, gata să vină asupra ta cu război; şi a mers Iuda întru întâmpinarea lor.

40. Şi a zis Timotei căpeteniilor oştirilor sale: "Când se va apropia Iuda şi tabăra lui la pârâul cel cu apă, de va trece la noi el mai înainte, nu vom putea sta înaintea lui, că va fi mai tare decât noi;

41. Iar de se va spăimânta şi va tăbărî dincolo de pârâu, să trecem la el şi vom fi mai tari".

42. Dacă s-a apropiat Iuda la pârâul cel cu apă, a pus pe căpeteniile oastei la pârâu şi le-a poruncit zicând: "Să nu lăsaţi pe nimeni să se oprească aici, ci să vină toţi la război".

43. Şi mergând asupra lor, a trecut cel dintâi dincolo şi tot poporul lui după el; au fost înfrânte toate neamurile şi, lepădând armele, au fugit la capiştea din Carnaim.

44. Şi a luat cetatea şi capiştea, au ars-o cu foc împreună cu toţi cei care erau în ea, şi a fost înfrânt Carnaimul şi n-a mai putut să mai stea înaintea lui Iuda.

45. Şi a adunat Iuda pe tot Israelul, pe cei care erau în Galaad, de la cel mic până la cel mare, şi pe femeile şi fiii lor şi averea lor, tabără mare foarte, ca să vină în pământul lui Iuda.

46. Şi a venit până la Efron, şi aceasta este cetate mare şi la intrarea ei foarte tare; nu se putea abate de la ea de-a dreapta sau de-a stânga, ci trebuia să meargă prin mijlocul ei.

47. Şi i-au închis afară cei din cetate.

48. Şi au astupat porţile cu pietre.

49. Şi a trimis la ei Iuda cuvinte de pace, zicând:

50. "Trece-vom prin pământul tău, ca să ne ducem în pământul nostru, şi nimeni nu vă va face rău, numai cu picioarele vom trece", şi n-au vrut să-i deschidă.

51. Şi a poruncit Iuda să strige în tabără, ca să tabere fiecare în care loc este; şi au tăbărât ostaşii, şi au făcut război cetăţii toată ziua aceea şi toată noaptea, şi a căzut cetatea în mâinile lui.

52. Şi a pierdut toată partea bărbătească cu ascuţişul sabiei, şi a luat prăzile ei, şi a trecut prin cetate pe deasupra celor omorâţi, şi a trecut Iordanul la câmpul cel mare dinspre Betşean.

53. Şi Iuda aduna pe cei mai de pe urmă şi mângâia poporul pe tot drumul, până ce a venit în pământul Iudei.

54. Şi s-a suit în muntele Sionului cu veselie şi cu bucurie şi au adus arderi de tot, căci n-a căzut dintre ei nimeni până ce s-a întors cu pace.

55. Iar în zilele în care erau Iuda şi Ionatan în Galaad, şi Simon, fratele lui, în Galileea în faţa Ptolemaidei,

56. Au auzit Iosif, fiul lui Zaharia, şi Azaria, mai-marii oştirilor, despre vitejiile şi despre războiul care s-a făcut, şi au zis:

57. "Să ne facem şi noi faimă şi să mergem să ne războim cu neamurile dimprejurul nostru".

58. Şi au poruncit celor din oştire, care erau cu ei, şi au mers asupra Iamniei.

59. Şi au ieşit Gorgias din cetate şi bărbaţii lui înaintea lor la război.

60. Şi au fost înfrânţi Iosif şi Azaria şi alungaţi până la hotarele Iudei şi au căzut în ziua aceea din poporul lui Israel ca vreo două mii de bărbaţi şi s-a făcut înfrângere mare în Israel,

61. Pentru că n-au ascultat de Iuda şi de fraţii lui, gândind să facă vitejie.

62. Iar aceştia nu erau din seminţia bărbaţilor acelor prin ale căror mâini s-a făcut mântuire lui Israel.

63. Iar Iuda şi fraţii lui s-au mărit înaintea a tot Israelul şi a tuturor neamurilor, unde se auzea numele lor,

64. Încât mulţi se adunau la ei lăudându-i.

65. Şi a ieşit Iuda şi fraţii lui, ca să bată pe fiii lui Edom în pământul de către miazăzi, şi au bătut pe Hebron şi fratele lui şi au stricat tăria lui, şi turnurile lui i le-au ars.

66. Şi s-au sculat să meargă în pământul celor de alt neam şi au trecut prin Samaria.

67. În ziua aceea au căzut preoţii cetăţilor, vrând să facă bărbăţie şi ieşind la război fără de sfat.

68. Şi s-a abătut Iuda la Azot, pământul celor de alt neam, şi a surpat capiştile lor, şi idolii cei ciopliţi i-a ars cu foc şi a luat prăzile cetăţilor şi s-a întors în Iudeea.

CAP. 6

Antioh Eupator, căzând în grea boală, moare chinuit.

1. Iar regele Antioh, umblând prin ţările cele de sus, a auzit că este în Elimaida Persiei o cetate mărită cu avuţie, cu argint şi cu aur,

2. Şi templul din ea bogat foarte, şi că acolo sunt acoperăminte de aur şi zale şi arme, pe care le-a lăsat acolo Alexandru, fiul lui Filip, regele Macedonenilor, care a stăpânit întâi între Elini. s. Şi a venit să ia cetatea şi să o prade, şi n-a putut, fiindcă planul lui fusese aflat.

4. Şi s-au sculat asupra lui cu război, şi a fugit şi s-a dus de acolo cu întristare mare, întorcându-se în Babilon.

5. Şi a venit un oarecare în Persia care i-a spus că au fost înfrânte taberele care s-au dus în ţara lui Iuda,

6. Că a mers Lisias cu putere tare întâi, şi a fost înfrânt de către ei, şi ei s-au întărit cu arme şi cu putere şi cu prăzi multe, pe care le-au luat din taberele pe care le-au nimicit,

7. Şi că au stricat urâciunea care a fost zidită deasupra jertfelnicului în Ierusalim, şi templul, ca şi mai înainte, l-au înconjurat cu ziduri înalte, precum şi Betţura, cetatea sa.

8. Şi auzind regele cuvintele acestea, s-a înspăimântat şi s-a îmbolnăvit de întristare, căci nu i s-a făcut precum gândea.

9. Şi a fost acolo zile multe, pentru că a stăruit într-însul mâhnirea şi a gândit că va muri.

10. Şi a chemat pe toţi prietenii săi şi a zis către ei: Luatu-s-a somnul de la ochii mei şi mâhnirea mi-a zdruncinat inima.

11. Şi am zis în inima mea: La ce necaz am ajuns şi în ce tulburare mă aflu ? Eu care eram bun şi iubit întru stăpânirea mea;

12. Iar acum îmi aduc aminte de răutăţile pe care le-am făcut la Ierusalim, luând toate vasele cele de aur şi cele de argint, care erau în el şi am trimis ca să piardă fără de pricină pe cei care locuiesc în Iuda.

13. Cunosc eu că pentru acelea m-au aflat pe mine răutăţile acestea, şi iată că pier de mare mâhnire în pământ străin.

14. Şi a chemat pe Filip, care era unul dintre prietenii săi, şi l-a pus peste toată stăpânirea sa,

15. Şi i-a dat lui stema şi veşmântul său şi inelul, ca să aducă pe Antioh, fiul său, şi să-l crească pentru domnie.

16. Şi a murit acolo regele Antioh în anul o sută patruzeci şi nouă.

17. Şi a aflat Lisias că a murit regele şi a pus pe Antioh, feciorul lui, rege în locul lui, pe care de tânăr l-a crescut şi l-a numit cu numele Eupator.

18. Iar oastea din cetate ţinea încercuit pe Israel împrejurul templului şi căuta mereu să-i facă neajunsuri, iar pentru păgâni să le fie sprijin.

19. Şi a gândit Iuda să o piardă şi a adunat tot poporul ca să o înconjoare.

20. Şi s-au adunat împreună, şi i-au înconjurat în anul o sută cincizeci, şi au făcut asupra lor întărituri de împresurare de maşini de război.

21. Şi ieşind unii dintre ei din împresurare, s-au lipit lângă aceştia o seamă din cei necredincioşi din Israel şi au mers la rege şi i-au zis:

22. Până când nu vei face judecată şi nu vei răzbuna pe fraţii noştri ?

23. Nouă ne-a plăcut a sluji tatălui tău şi a umbla întru poruncile lui şi a asculta de poruncile lui.

24. Din această pricină fiii poporului nostru au ajuns să ne fie duşmani. Şi oriunde afla pe cineva dintre noi, îl omora şi moştenirile noastre le jefuia.

25. Şi nu numai peste noi a întins mâna, ci şi peste toate hotarele lor.

26. Şi iată au tăbărât astăzi asupra întăriturii în Ierusalim ca să o ia; iar templul şi Betţurul le-au întărit.

27. Şi de nu vei apuca mai înainte degrabă, mai mari decât acestea vor face şi nu-i vei mai putea birui.

28. Şi auzind regele s-a mâniat şi a adunat pe toţi prietenii săi, căpeteniile puterii sale, şi pe cei care erau peste călărime.

29. Şi de la alţi regi şi de la ostroavele mărilor au venit la el oştiri plătite.

30. Şi a fost numărul puterii lui o sută de mii de pedeştri, douăzeci de mii de călăreţi şi treizeci şi doi de elefanţi învăţaţi la război.

31. Şi au venit prin Edom, au tăbărât la Betţur, au făcut război în multe zile şi au făcut maşini de război; dar cei împresuraţi au ieşit şi le-au ars pe ele cu foc, războindu-se cu bărbăţie.

32. Şi s-a sculat Iuda din cetate Şi a tăbărât la Bet-Zaharia în preajma taberei regelui.

33. Şi sculându-se regele de dimineaţă, a ridicat tabăra, a pornit spre calea Bet-Zahariei, s-au împărţit oştirile la război şi au trâmbiţat cu trâmbiţele.

34. Şi elefanţilor le-au dat sânge de strugure şi de mure, ca să-i întărâte la război.

35. Şi au împărţit animalele în rânduri şi au pus lângă fiecare elefant o mie de bărbaţi înzăuaţi cu lanţuri şi coifuri de aramă peste capetele lor şi cinci sute de călăreţi aleşi erau rânduiţi la fiecare fiară.

36. Aceştia întovărăşeau fiara din capul locului, şi oriunde era fiara erau şi ei, şi oriunde mergea, mergeau cu ea şi nu se despărţeau de ea.

37. Şi turnuri tari de lemn erau pe elefanţi şi-i acoperea pe fiecare, turnurile fiind întărite cu chingi şi la fiecare turn erau treizeci şi doi de bărbaţi, care se războiau de sus, afară de călăuza elefantului.

38. Şi călărimea au aşezat-o de o parte şi de alta a taberei, ca să tulbure pe duşman şi să ocrotească laturile. 39. Şi când strălucea soarele peste scuturile cele de aur, sclipeau munţii de ele şi străluceau ca nişte făclii aprinse.

40. Şi s-a întins o parte din tabăra regelui peste munţii cei înalţi, iar alta peste locurile cele de jos, şi mergeau cu pază şi cu rânduială.

41. Şi se cutremurau toţi cei care auzeau glasul mulţimii lor şi păşirea mulţimii şi lovirea armelor, că era tabăra mare şi puternică.

42. Şi s-a apropiat Iuda şi tabăra lui la război şi au căzut din tabăra regelui şase sute de bărbaţi.

43. Şi a văzut Eleazar Avaran animalul înzăuat cu zaua regească, şi era mai înalt decât toţi elefanţii, şi i s-a părut că pe acela este regele.

44. Şi s-a dat pe sine, ca să mântuiască pe poporul său şi să-şi câştige nume veşnic.

45. Şi alergând la ea cu îndrăzneală în mijlocul rândului, el omora de-a dreapta şi de-a stânga, şi se dădeau în lături din faţa lui, încoace şi încolo.

46. Şi a intrat sub elefant, i-a vârât sabia în pântece şi l-a omorât, şi elefantul a căzut pe pământ deasupra lui şi Eleazar a murit.

47. Şi văzând Iudeii puterea regelui şi năvălirea oştilor, au dat înapoi din faţa lor.

48. Iar cei din tabăra regelui s-au suit asupra lor la Ierusalim, şi a tăbărât regele în Iuda şi la muntele Sionului.

49. Şi regele a făcut pace cu cei din Betţur şi au ieşit din cetate, că nu aveau acolo hrană, ca să se închidă în ea, că era an de odihnă în pământul acela.

50. Şi a luat regele Betţurul şi a pus acolo pază, ca să-l păzească.

51. Şi a tăbărât asupra templului zile multe, a făcut acolo turnuri de împresurare, maşini şi aruncătoare de foc şi aruncătoare de pietre şi scorpioane, ca să arunce săgeţi, şi praştii.

52. Şi au făcut şi cei împresuraţi maşini împotriva maşinilor lor şi a ţinut războiul zile multe.

53. Şi bucate nu erau în vase, pentru că era anul al şaptelea, şi cei care au scăpat în Iuda de la neamuri au mâncat rămăşiţa pusă la păstrare.

54. Şi au rămas în locul sfânt bărbaţi puţini, că i-a biruit pe ei foamea, şi s-a risipit fiecare la locul său.

55. Când a auzit Lisias că Filip - pe care l-a pus regele Antioh încă fiind el în viaţă să crească pe Antioh, fiul lui, ca să-l facă rege,

56. S-a întors din Persia şi din Media, el şi oştirile regelui cele ce au fost cu el, şi că încearcă să ia stăpânirea,

57. Atunci el s-a grăbit ca să se ducă din cetate şi să zică regelui şi căpeteniilor oastei şi către bărbaţi: "Ne împuţinăm în toate zilele, hrană avem puţină, iar locul unde suntem tăbărâţi este tare şi sunt asupra noastră grijile regatului.

58. Acum dar să întindem mâna oamenilor acestora şi să facem pace cu ei şi cu tot neamul lor.

59. Şi să le îngăduim să umble după legile lor ca şi mai înainte, că pentru legiuirile lor, pe care le-am risipit, s-au mâniat şi au făcut toate acestea".

60. Şi a plăcut cuvântul înaintea regelui şi a căpeteniilor şi a trimis la ei să facă pace, şi ei au primit.

61. Şi li s-au jurat lor regele şi căpeteniile pentru acestea şi au ieşit din cetate.

62. Şi a intrat regele în muntele Sionului şi a văzut tăria locului, a călcat jurământul făcut şi a poruncit, şi a surpat zidul împrejur.

63. Şi s-a sculat degrabă şi s-a întors la Antiohia, a aflat pe Filip stăpânind cetatea, a făcut război împotriva lui şi a luat cetatea cu sila.

CAP. 7

Continuarea luptelor Macabeilor, biruinţa lui Iuda asupra lui Nicanor.

1. În anul o sută cincizeci şi unu a fugit Dimitrie, fiul lui Seleuc, din Roma, şi a venit cu oameni puţini la o cetate de lângă mare şi a domnit acolo.

2. Şi după ce a venit în casa domniei părinţilor săi, a prins oştirea, pe Antioh şi pe Lisias, ca să-i ducă la el.

3. Şi când i s-a dat de ştire, el a zis: "Nu-mi arătaţi feţele lor".

4. Şi i-au omorât pe ei oştirile, şi a şezut Dimitrie în scaunul regatului lui.

5. Şi au venit la el toţi bărbaţii cei fără de lege, şi necredincioşii din Israel şi Alchimos, conducătorul lor, care voia să fie arhiereu.

6. Şi au pârât pe popor către rege, zicând: "Pierdut-au Iuda şi fraţii lui pe toţi prietenii tăi, şi pe noi ne-au risipit din pământul nostru.

7. Acum, dar, trimite un om credincios, ca, mergând, să vadă toată pieirea aceasta, pe care au făcut-o nouă şi ţării regelui, şi să-i pedepsească pe ei şi pe toţi cei care le ajută lor".

8. Şi a ales regele pe Bacchide, prietenul său, care stăpânea dincolo de râu, mare dregător al domniei şi credincios regelui.

9. Şi l-a trimis pe el şi pe Alchimos nelegiuitul, pe care l-a făcut arhiereu, şi i-a poruncit lui să se răzbune asupra fiilor lui Israel.

10. Şi au purces şi au venit cu putere multă în ţara lui Iuda şi au trimis cu vicleşug soli lui Iuda şi fraţilor lui cu cuvinte de pace.

11. Dar ei n-au crezut cuvintele lor, pentru că au văzut că veniseră cu putere multă.

12. Şi s-a adunat la Alchimos şi la Bacchide adunare de cărturari, să caute cele drepte.

13. Şi Asideii erau întâi între fiii lui Israel şi cereau de la ei pace.

14. Că ziceau: "Un preot din seminţia lui Aaron a venit cu oştirile şi nu ne va face strâmbătate".

15. Şi el a grăit către ei cuvinte de pace şi li s-a jurat, zicând: "Nu vom face rău vouă şi prietenilor voştri".

16. Şi ei au crezut lui, însă aceia au prins şaizeci de bărbaţi şi i-au omorât într-o zi, după cuvintele scrise:

17. "Trupurile cuvioşilor Tăi şi sângele lor l-au vărsat împrejurul Ierusalimului şi nu era cine să-i îngroape".

18. Şi a căzut frica şi cutremurul peste tot poporul şi ziceau: "Că nu este la ei adevăr şi judecată, că au călcat legătura şi jurământul făcut".

19. Şi a plecat Bacchide de la Ierusalim şi a tăbărât la Betzet şi a trimis ca să prindă pe cei care fugiseră din ceata lui, precum şi o seamă din popor, pe care, după ce i-a omorât i-a aruncat într-o fântână.

20. Şi a încredinţat ţara lui Alchimos şi a lăsat cu el oştire multă să-i ajute şi s-a dus Bacchide la rege.

21. Şi s-a nevoit Alchimos ca să pună mâna pe arhierie.

22. Şi s-au adunat la el toţi cei care tulburau poporul său şi au biruit ţara lui Iuda şi au pricinuit necaz mare lui Israel.

23. Şi a văzut toată răutatea pe care au făcut-o Alchimos şi cei care erau cu el între fiii lui Israel, mai mult decât neamurile.

24. Şi a ieşit la toate hotarele Iudeii împrejur şi a pus pedepse asupra bărbaţilor care au mers de bună voie cu Alchimos şi i-a oprit a merge în ţară.

25. Iar dacă a văzut Alchimos că s-a întărit Iuda şi cei care erau cu el, a cunoscut că nu le va putea sta împotrivă şi, întorcându-se la rege, i-a pârât de cele mai rele fapte.

26. Şi a trimis regele pe Nicanor, una din cele mai de seamă căpetenii ale lui, care avea ură şi vrăjmăşie asupra lui Israel, şi i-a poruncit să piardă poporul.

27. Şi a venit Nicanor în Ierusalim cu oştire multă şi a trimis la Iuda şi la fraţii lui cu vicleşug cuvinte de pace, zicând:

28. "Să nu fie vrajbă între noi şi voi; eu voi veni cu oameni puţini să văd feţele voastre cu pace".

29. Şi a venit la Iuda şi s-au sărutat unii cu alţii cu pace, iar vrăjmaşii erau gata să răpească pe Iuda.

30. Şi a cunoscut Iuda că a venit asupra lui eu vicleşug, s-a temut de el şi n-a voit să mai vadă faţa lui.

31. Şi a cunoscut Nicanor că s-a descoperit planul lui şi a ieşit în întâmpinarea lui Iuda, înspre Cafarsalam, la război.

32. Şi au căzut din cei care erau cu Nicanor ca la vreo cinci sute de bărbaţi, iar ceilalţi au fugit în cetatea lui David.

33. Şi după întâmplările acestea, s-a suit Nicanor în muntele Sionului şi au ieşit unii dintre preoţii din locul sfânt şi dintre bătrânii poporului să se închine lui cu pace şi să-i arate arderea de tot, care se aduce pentru rege.

34. Iar el i-a batjocorit şi i-a ocărit, grăind cu trufie.

35. Şi s-a jurat cu mânie, zicând: "De nu mi se va da Iuda şi tabăra lui în mâinile mele acum, când mă voi întoarce biruitor, voi arde templul acesta !" Şi a ieşit cu mânie mare.

36. Şi au intrat preoţii şi stând în faţa altarului şi a templului Domnului, au plâns zicând:

37. "Tu, Doamne, ai ales acest templu să se cheme numele Tău în el, să fie locaş de rugăciune şi de cerere pentru poporul Tău.

38. Adu pedeapsă asupra omului acestuia şi asupra taberei lui şi să cadă în sabie; adu-Ţi aminte de hulele lor şi nu-i suferi pe ei".

39. Şi a ieşit Nicanor din Ierusalim şi a tăbărât la Bethoron şi l-a întâmpinat pe el încă o armată siriană.

40. Iar Iuda a tăbărât în Adasa cu trei mii de bărbaţi şi s-a rugat Iuda, zicând;

41. "Când au hulit solii cei trimişi de regele Asirienilor, a ieşit îngerul Tău, Doamne, şi a bătut dintre ei o sută optzeci şi cinci de mii.

42. Aşa zdrobeşte oastea aceasta înaintea noastră astăzi, ca să cunoască şi ceilalţi că a hulit templul Tău. Judecă-l după răutatea lui".

43. Şi s-au lovit taberele la război în treisprezece ale lunii Adar şi a fost înfrântă tabăra lui Nicanor şi întâi el a căzut în război.

44. Şi dacă a văzut tabăra lui că Nicanor a căzut, lepădând armele sale, a fugit.

45. Şi i-au gonit cale de o zi de la Adasa până unde vine Ghezer şi au trâmbiţat după ei neîncetat cu trâmbiţele.

46. Şi au ieşit din toate satele Iudeii de primprejur şi i-au înconjurat. Şi s-au încăierat unii cu alţii şi au căzut toţi vrăjmaşii şi n-a rămas dintre ei nici unul.

47. Şi au luat prăzi bogate, iar capul lui Nicanor şi dreapta lui pe care o ridicase cu trufie, le-au adus şi le-au spânzurat la Ierusalim.

48. Şi s-a bucurat poporul şi a petrecut în ziua aceea cu veselie mare.

49. Şi au rânduit ca în tot anul să se ţină ziua aceasta a treisprezecea a lui Adar.

50. Şi a avut pace Iuda puţine zile.

CAP. 8

Despre legătura lui Iuda cu Romanii.

1. Şi a auzit Iuda de numele Romanilor, că sunt puternici şi sunt voitori de bine tuturor celor care se lipesc de ei şi cu toţi care vin la ei fac prietenie şi că sunt tari şi puternici.

2. Şi i s-a spus lui războaiele lor şi vitejiile pe care le-au făcut asupra Galatenilor şi cum i-au biruit şi i-au adus sub dajdie.

3. Şi câte au făcut în ţara Spaniei şi au pus mâna pe zăcămintele de argint şi de aur de acolo.

4. Şi cu toate că această ţară este departe, ei au pus stăpânire pe ea prin cuminţenia şi răbdarea lor; şi pe regii care au venit împotriva lor de la marginea pământului, i-au zdrobit şi i-au bătut cu înfrângere mare; şi ceilalţi le dau bir pe fiecare an.

5. Şi pe Filip şi Perseu, regele Chitenilor şi pe cei care s-au sculat împotriva lor i-au zdrobit cu războiul şi i-au biruit.

6. Şi Antioh cel Mare, regele Asiei, care a mers împotriva lor la război, având o sută douăzeci de elefanţi şi călărime şi care de război şi putere multă foarte, a fost biruit de ei.

7. Şi pe el l-au prins viu şi au făcut legătură cu ei, ca şi el şi cei care vor domni după el să le dea bir mare şi ostatici şi pământ zălog,

8. Adică tara Indiei şi Media şi Lidia şi altele din cele mai bune ţinuturi ale lor, pe care, luându-le de la el, le-a dat regelui Eumene.

9. Şi că cei din Elada s-au sfătuit să meargă şi să-i piardă şi Romanii au aflat cuvântul acesta,

10. Şi au trimis împotriva lor pe o căpetenie şi a pornit război împotriva lor şi au căzut dintre ei răniţi mulţi şi pe mulţi au robit, pe femeile şi pe fiii lor, şi i-au prădat şi le-au stăpânit pământul şi au stricat cetăţile lor, şi i-au jefuit şi i-au robit până în ziua aceea.

11. Şi pe celelalte regate şi ţinuturi, care li s-au împotrivit, le-au stricat şi le-au robit.

12. Iar cu prietenii lor şi cu cei care se unesc cu ei, au păzit prietenia şi au biruit stăpânirile cele de aproape şi cele de departe şi câţi au auzit de numele lor s-au temut de ei.

13. Cei pe care vor să-i ajute şi să-i facă să stăpânească, stăpânesc, şi pe care vor, îi lipsesc de stăpânire; şi s-au înălţat foarte;

14. Şi cu toate acestea la ei nimeni n-a pus stemă şi nu s-a îmbrăcat cu porfiră ca să se mărească întru ea.

15. Şi şi-au făcut senat şi în toate zilele se sfătuiesc trei sute şi douăzeci de senatori asupra treburilor poporului, ca bine să le îngrijească.

16. Şi-şi încredinţează stăpânirea lor unui om într-un an, care stăpâneşte tot pământul lor şi toţi ascultă de unul şi nu este vrăjmăşie, nici râvnire între ei.

17. Iuda a ales pe Evpolemos, feciorul lui Ioan al lui Acos şi pe Iason, feciorul lui Eleazar şi i-a trimis la Roma ca să încheie cu ei prietenie şi alianţă.

18. Şi ea să ridice de la ei jugul, că ei vedeau că stăpânirea Grecilor ameninţă pe Israel cu robie.

19. Şi au mers la Roma, iar calea era foarte lungă şi au intrat în senatul lor şi au grăit, zicând:

20. Iuda Macabeul şi fraţii lui şi mulţimea Iudeilor ne-au trimis la voi ca să aşezăm legătură şi pace şi să ne înscrieţi între tovarăşii şi prietenii voştri.

21. Şi a plăcut cuvântul înaintea lor.

22. Şi aceasta este copia cărţii pe care au scris-o pe table de aramă şi au trimis-o la Ierusalim, să fie acolo la ei pomenire de pace şi de alianţă.

23. Bine să fie Romanilor şi neamului Iudeilor, pe mare şi pe uscat în veac şi sabia şi vrăjmaşul departe să fie de la ei.

24. Iar de se va întâmpla război asupra Romei mai întâi sau asupra oricăruia din aliaţii lor întru toată stăpânirea lor,

25. Neamul Iudeilor să ajute cu inimă plină, pe cât le vor îngădui împrejurările.

26. Vrăjmaşilor să nu le dea nici bucate, nici arme, nici argint, nici corăbii. Aceasta este voinţa Romei, iar Iudeii vor păzi aceste îndatoriri fără să primească nimic.

27. Şi asemenea de se va întâmpla mai înainte Iudeilor război, vor ajuta Romanii din suflet, pe cât le vor îngădui împrejurările.

28. Şi vrăjmaşilor nu le vor da grâne, arme, argint, corăbii; aşa hotărăsc Romanii şi vor păzi aceste îndatoriri cu bună credinţă.

29. Pe cuvintele acestea au aşezat Romanii legământ cu poporul Iudeilor.

30. Iar după cuvintele acestea de vor avea aceştia sau aceia să adauge sau să scadă ceva, vor face după cum se vor înţelege şi ce vor adăuga sau ce vor scădea, întărit va fi.

31. Şi pentru răutăţile pe care li le face regele Dimitrie, i-am scris lui, zicând: Pentru ce ai îngreuiat jugul tău peste prietenii şi aliaţii Iudeii

32. Deci, de se vor mai plânge înaintea noastră de tine, le vom face dreptate şi vom porni război împotriva ta şi pe mare şi pe uscat.

CAP. 9

Răzbunările lui Iuda Macabeul şi moartea lui. Ionatan urmează în locul lui şi face război.

1. Şi a auzit Dimitrie că a căzut Nicanor şi oştirea lui în război şi a trimis a doua oară pe Bacchide şi pe Alchimos în Iudeea în fruntea aripii drepte a oştirii.

2. Şi au mers pe calea cea dinspre Galileea şi au poposit cu tabăra la Mesalot, în Arbel, pe care l-au cuprins şi au omorât mulţi locuitori.

3. Şi în luna întâi în anul o sută cincizeci şi doi, au tăbărât asupra Ierusalimului.

4. şi s-au sculat şi au mers la Bereea cu douăzeci de mii de pedestraşi şi două mii de călăreţi.

5. Şi Iuda avea tabăra în Eleasa, cu trei mii de bărbaţi aleşi.

6. Şi a văzut mulţimea oştirilor şi s-a temut foarte şi mulţi au fugit din tabără şi n-au rămas dintr-înşii decât opt sute de bărbaţi.

7. Văzând Iuda că s-a risipit tabăra lui şi războiul îl grăbea, se sfărâma cu inima, căci nu avea vreme să-i strângă pe fugari şi a slăbit.

8. Atunci a zis celor rămaşi: "Să ne sculăm şi să ne suim asupra potrivnicilor noştri, poate îi vom putea bate pe ei".

9. Şi l-au întors, zicând: "Nu vom putea, ci numai să ne mântuim sufletele noastre acum; întoarce-te, că fraţii noştri s-au risipit şi noi să ne batem cu aceştia aşa puţini fiind ?"

10. Şi a zis Iuda: "Departe de mine să fac lucrul acesta şi să fug de ei, că de s-a apropiat vremea noastră, să murim vitejeşte pentru fraţii noştri, să nu lăsăm hulă măririi noastre".

11. Şi au mers oştirile de unde aveau tabăra; s-a împărţit călărimea în două părţi iar prăştiaşii şi arcaşii mergeau înaintea oştirii, fiindcă erau cei mai de frunte războinici, fiind toţi tari.

12. Şi Bacchide era în aripa dreaptă şi s-au apropiat oştirile din amândouă părţile şi strigau cu trâmbiţele.

13. Şi au trâmbiţat şi ostaşii lui Iuda cu trâmbiţele şi s-a cutremurat pământul de glasul taberelor şi s-a făcut război de dimineaţă până seara.

14. Şi a văzut Iuda că Bacchide şi tăria taberei este de-a dreapta şi au venit la el toţi cei tari de inimă.

15. Şi au zdrobit aripa dreaptă şi i-au urmărit până la măgura Azotului.

16. Iar cei din aripa stângă au văzut că s-a zdrobit aripa dreaptă şi s-au întors după Iuda şi după cei care erau cu el prin spate.

17. Şi s-a îngreuiat războiul şi au căzut mulţi răniţi şi din aceştia şi din aceia.

18. Şi Iuda a căzut şi ceilalţi au fugit.

19. Şi au ridicat Ionatan şi Simon pe Iuda, fratele lor, şi l-au îngropat în mormântul părinţilor lui în Modein.

20. Şi l-a plâns şi I-a jelit tot Israelul cu plângere mare, în multe zile şi a zis:

21. "Cum a căzut cel tare, care a izbăvit pe Israel ?"

22. Iar celelalte cuvinte ale lui Iuda şi războaiele şi vitejiile pe care le-a făcut şi măreţia faptelor lui nu s-au scris, pentru că erau foarte multe.

23. Şi după moartea lui Iuda, s-au arătat cei fără de lege în hotarele lui Israel şi au răsărit toţi cei care lucrau nedreptate.

24. În zilele acelea a fost foamete mare şi de bunăvoie s-a dat ţara împreună cu ei.

25. Şi a ales Bacchide pe oamenii cei nelegiuiţi şi i-a pus conducătorii ţării.

26. Aceştia urmăreau şi căutau pe prietenii lui Iuda şi-i aduceau la Bacchide şi se răzbunau pe ei şi-i batjocoreau.

27. Şi 5-a făcut mare necaz în Israel, cum nu s-a făcut din ziua de când nu se mai arătase prooroc între ei.

28. Şi s-au adunat toţi prietenii lui Iuda şi au zis lui Ionatan:

29. De când a murit fratele tău Iuda, nu este om asemenea lui, să iasă asupra vrăjmaşilor şi asupra lui Bacchide, asupra celor care pizmuiesc neamul nostru.

30. Acum dar pe tine te-am ales astăzi, ca să ne fii căpetenie în locul lui şi povăţuitor, ca să duci războiul nostru.

31. Şi a primit Ionatan în vremea aceea povăţuirea şi s-a sculat în locul lui Iuda, fratele său.

32. Şi a înţeles Bacchide şi căuta să-l omoare.

33. Dar înţelegând Ionatan şi Simon, fratele lui, şi toţi cei care erau cu el, au fugit în pustiul Tecoa şi au aşezat tabăra la apa lacului Asfarului.

34. Şi aflând Bacchide a venit şi el cu toată oştirea lui, în zi de odihnă, dincolo de Iordan.

35. Şi Ionatan a trimis pe fratele său, Ioan, care era povăţuitor poporului, să roage pe Nabateeni, prietenii săi, ca să ducă la ei avuţiile sale cele multe.

36. Şi au ieşit fiii lui Iambre de la Medeba şi au prins pe Ioan şi toate câte avea şi s-au dus cu ele.

37. Şi după faptele acestea s-au spus lui Ionatan şi lui Simon, fratele lui, că fiii lui Iambre fac nuntă mare şi aduc mireasă cu alai mare de la Nadabat, fiica unei căpetenii din cele mari a Canaaneilor.

38. Şi şi-a adus aminte de Ioan, fratele său şi s-a suit şi s-a ascuns într-o văgăună a muntelui.

39. Şi ridicându-şi ochii săi, a văzut apărând în mijlocul unui zgomot mare, o mulţime numeroasă şi mirele şi prietenii lui şi fraţii lui, ieşind întru întimpinarea lor cu timpane şi cu muzici şi cu arme multe.

40. Şi s-a sculat asupra lor de unde erau ascunşi ai lui Ionatan şi i-au ucis şi au căzut răniţi mulţi, iar cei care au rămas au fugit în munte; şi au luat toate prăzile lor.

41. Şi s-a întors nunta în plângere şi glasul muzicilor în jale.

42. Şi au răzbunat sângele fratelui lor şi s-au întors la râpa Iordanului.

43. Şi a auzit Bacchide şi a venit într-o zi de odihnă până la malul Iordanului cu putere multă.

44. Şi a zis Ionatan celor care erau cu el: "Să ne sculăm acum şi să facem război pentru sufletele noastre, că nu este astăzi ca ieri şi ca alaltăieri.

45. Că iată, războiul este înaintea noastră şi înapoia noastră şi apa Iordanului de o parte, iar de cealaltă parte mocirlă şi dumbravă şi nu este loc de scăpare.

46. Acum dar strigaţi la cer, ca să scăpaţi din mâna vrăjmaşilor noştri; şi a început lupta.

47. Şi a întins Ionatan mâna sa să lovească pe Bacchide şi el s-a dat înapoi.

48. Şi a sărit Ionatan şi cei care erau cu el în Iordan şi au înotat până de cealaltă parte, iar aceia n-au trecut Iordanul după ei.

49. Şi au căzut din oştirea lui Bacchide în ziua aceea ca o mie de bărbaţi.

50. Şi s-a întors Bacchide în Ierusalim şi a zidit cetăţi tari în Iuda: cetatea din Ierihon, Emaus, Bethoron, Betel, Timnota, Farathon şi Tefonul, cu ziduri înalte şi porţi şi zăvoare.

51. Şi a pus pază în ele, ca să hărţuiască pe Israel.

52. Şi a întărit cetatea cea din Betţur şi Ghezer şi marginea, şi au pus în ele oştire şi hrană.

53. Şi au luat ostatici pe fiii povăţuitorilor ţării şi i-a pus în cetate, în Ierusalim, sub pază.

54. Şi în anul o sută cincizeci şi trei, în luna a doua, a poruncit Alchimos să surpe zidul curţii celei dinăuntru a templului şi să strice lucrurile proorocilor şi au început a le strica.

55. În vremea aceea Alchimos a fost lovit de Domnul şi i s-au împiedicat planurile şi i s-a închis gura şi a slăbit şi n-a mai putut grăi cuvânt, nici a porunci în casa lui.

56. Şi a murit Alchimos cu chin mare.

57. Şi văzând Bacchide că a murit Alchimos s-a întors la rege şi a avut pace Iudeea doi ani.

58. Şi s-au sfătuit toţi cei fără de lege, zicând: "Iată, Ionatan şi cei care sunt cu el, cu linişte, locuiesc fără de frică; acum dar să aducem pe Bacchide şi-i va prinde pe toţi într-o noapte.

59. Şi mergând s-au sfătuit cu el.

60. Şi pornind cu putere multă, a trimis cărţi pe ascuns la toţi tovarăşii din Iudeea, ca să prindă pe Ionatan şi pe cei care sunt cu el; dar n-au putut, că s-a descoperit acestora planul lor.

61. Din această pricină ei au prins din bărbaţii ţării pe căpeteniile răutăţii, ca la vreo cincizeci, şi i-au omorât.

62. După aceea Ionatan şi Simon şi cei care erau cu el s-au dus la Betbasa, care era în pustiu şi au zidit-o din nou şi au întărit-o.

63. Şi a înţeles Bacchide, şi a adunat toată mulţimea sa, şi a dat de ştire oamenilor lui din Iudeea.

64. Şi venind a tăbărât împotriva Betbasiei şi a făcut război asupra ei zile multe şi a adăugat întărituri.

65. Şi a lăsat Ionatan pe Simon, fratele său, în cetate, şi a ieşit în ţară şi a venit cu un număr mare de oştire.

66. Şi a lovit pe Odomir şi pe fraţii lui şi pe fiii lui Fasiron în sălaşurile lor, şi a început a bate şi a se sui cu putere.

67. Şi a ieşit din cetate şi Simon şi cei care erau cu el, şi au ars întăriturile lor.

68. Şi au pornit război asupra lui Bacchide şi l-au zdrobit şi l-au necăjit foarte, pentru că planul bătăliei dăduse greş.

69. Acesta s-a aprins de mânie asupra bărbaţilor celor fără de lege, care i-au dat sfat să vină în ţară, şi a omorât pe mulţi dintre ei şi a făcut sfat să se întoarcă în pământul său.

70. Şi a înţeles Ionatan şi a trimis la el soli, ca să facă pace cu el şi să le întoarcă pe cei robiţi.

71. Şi a primit şi a făcut după cuvintele lui, şi s-a jurat că nu-i va mai face rău în toate zilele vieţii sale.

72. Şi a întors pe cei robiţi, pe care i-a robit mai înainte din pământul Iudeii, şi întorcându-se, s-a dus în pământul său şi n-a mai venit în hotarele lor.

73. Şi a încetat sabia din Israel, şi a locuit Ionatan în Micmas, şi a început a judeca pe popor, şi a pierdut pe cei nelegiuiţi din Israel.

CAP. 10

Prietenia lui Ionatan cu regele Alexandru.

1. În anul o sută şaizeci s-a suit Alexandru, fiul lui Antioh Epifan, şi a luat Ptolemaida şi l-a primit pe el, şi a domnit acolo.

2. Şi auzind regele Dimitrie, a adunat oştire multă foarte şi a pornit împotriva lui cu război.

3. Şi a trimis Dimitrie la Ionatan scrisori pentru pace şi de înaltă preţuire.

4. Că zicea: "Să apucăm să facem pace cu el, mai înainte de a face el cu Alexandru împotriva noastră.

5. Că-şi va aduce aminte de toate răutăţile pe care le-am făcut asupra lui şi asupra fraţilor lui şi asupra neamului lui".

6. Şi i-a dat putere să strângă oştire şi să facă arme, ca să fie aliatul lui, şi pe cei care erau ostatici, care erau în cetate, a zis că-i dă înapoi.

7. Şi venind Ionatan în Ierusalim, a citit scrisorile în auzul a tot poporul şi a celor care erau în cetate.

8. Şi s-a temut cu frică mare, auzind că regele i-a dat putere să strângă oştire.

9. Şi cei care erau în cetate au dat lui Ionatan pe cei care erau ostatici şi i-a dat pe ei părinţilor lor.

10. Şi a locuit Ionatan în Ierusalim şi a început a zidi şi a înnoi cetatea.

11. Şi a zis către lucrători să zidească zidurile şi muntele Sionului primprejur eu pietre cu patru muchii spre întărire, şi au făcut aşa.

12. Şi au fugit cei de alt neam, care erau în cetăţile pe care le-a zidit Bacchide,

13. Şi a lăsat fiecare locul său şi s-a dus în pământul lui.

14. Numai în Betţur au rămas unii din cei care au lăsat legea şi poruncile lui Dumnezeu, pentru că le era aceasta loc de scăpare.

15. Şi a auzit regele Alexandru făgăduinţele ce a trimis Dimitrie lui Ionatan şi i s-a povestit războaiele şi vitejiile pe care le-a făcut el şi fraţii lui şi ostenelile pe care le-au avut.

16. Şi a zis: "Oare vom afla noi un om ca acesta ? Şi acum să-l facem prieten şi aliat nouă".

17. Şi a scris scrisori şi i le-a trimis cu aceste cuvinte zicând:

18. "Alexandru regele, fratelui Ionatan, bucurie.

19. Auzit-am despre tine că eşti bărbat tare cu putere şi vrednic să ne fii prieten;

20. Şi acum te-am pus astăzi să fii arhiereu neamului tău şi prieten regelui să te chemi şi ţi-am trimis porfiră şi cunună de aur ca să te uneşti cu noi şi să fii prieten cu noi".

21. Şi s-a îmbrăcat Ionatan cu haina cea sfântă în luna a şaptea, în anul o sută şaizeci, la sărbătoarea corturilor, şi a strâns oştire şi a făcut arme multe.

22. Şi auzind Dimitrie cuvintele acestea, s-a întristat şi a zis:

23. "Cum de a apucat mai înainte de noi Alexandru să facă prietenie cu Evreii spre întărire ?

24. Le voi scrie şi eu cuvinte de mângâiere şi-i voi preaînălţa şi le voi trimite daruri, ca să-mi fie ei spre ajutor".

25. Şi le-a trimis cuvintele acestea: "Dimitrie regele, neamului Iudeilor, bucurie !

26. De vreme ce aţi ţinut legătura, pe care aţi făcut-o cu noi, şi aţi rămas în prietenia noastră şi nu v-aţi lipit de vrăjmaşii noştri, am auzit şi ne-am bucurat.

27. Şi acum rămâneţi încă a ţine credinţa către noi şi vă vom răsplăti cu bunătăţi pentru cele ce faceţi cu noi.

28. Şi vă vom lăsa cele ce trebuie a se lăsa şi vă vom da daruri.

29. Şi acum vă scutesc şi vă iert pe toţi Iudeii de dajdii şi de preţul sării şi de dajdia către rege.

30. Şi a treia parte din sămânţă şi jumătate din roadele pomilor, ce mi se cuveneau mie, le iert de astăzi înainte; să nu se mai ia din ţara lui Iuda şi din cele trei ţinuturi, ce i s-au adăugat de la Samaria şi Galileea, din ziua de astăzi şi până în veac.

31. Şi Ierusalimul să fie sfânt şi scutit de zeciuială şi de biruri, precum şi hotarele lui.

32. Las şi stăpânirea cetăţii celei din Ierusalim şi o dau arhiereului, ca să pună pază bărbaţii pe care-i va voi el.

33. Şi pe toţi Iudeii care au fost duşi robi din Iuda în tot regatul meu, îi liberez fără răscumpărare; şi toţi să-i scutească de dări pe ei şi pe vitele lor.

34. Şi toate sărbătorile şi zilele de odihnă şi lunile noi, şi zilele cele rânduite, şi trei zile mai înainte de sărbătoare şi trei zile după sărbătoare, să le fie scutite şi slobode tuturor Iudeilor care sunt în stăpânirea mea.

35. Şi nimeni nu va avea putere a face ceva sau a sminti pe cineva dintre ei pentru orice lucru.

36. Şi să se înscrie din Iudei în oştirea regelui treizeci de mii de bărbaţi, şi li se vor da aceeaşi soldă ca şi tuturor oştirilor regelui.

37. Şi se vor pune dintre ei în cetăţile cele întărite şi mari ale regelui; iar altora li se vor încredinţa dregătorii în cârmuirea regatului, şi căpeteniile care vor fi peste ei să fie dintre ei şi să umble după legile lor, precum a şi poruncit regele pentru ţara lui Iuda.

38. Şi cele trei ţinuturi, care s-au adăugat la Iuda de la ţara Samariei, să se adauge la Iuda, ca să se socotească şi să fie sub unul, şi să nu asculte de alt stăpân decât numai de arhiereu.

39. Ptolemaida şi ţinutul ei, am dat-o dar templului din Ierusalim, pentru cheltuielile care se cuvin la cele sfinte.

40. Şi eu am pe an cincisprezece mii de sicli de argint din veniturile regelui, de la locurile ce se cuvin lui.

41. Şi tot ce a rămas, ce n-au dat cei care erau peste venituri, în anii trecuţi, de acum vor da pentru nevoile templului.

42. Şi în afară de acestea, cei cinci mii de sicli de argint, care se luau din veniturile templului Domnului în toţi anii, să fie lăsaţi, că se cuvin aceştia preoţilor care slujesc.

43. Şi oricine va scăpa în templul Domnului cel din Ierusalim şi în toate hotarele lui, fiind datornici domneşti sau pentru orice altă pricină, să se libereze, cu toate cele ce sunt ale lor, întru stăpânirea mea.

44. Şi la zidirea şi la înnoirea lucrurilor templului, cheltuieli se vor da din veniturile regelui.

45. Şi la zidirea zidurilor Ierusalimului şi la întărirea de jur împrejur, cheltuiala se va da din venitul regelui, şi tot aşa la zidirea întăriturilor din Iuda".

46. Şi dacă a auzit Ionatan şi poporul cuvintele acestea, nu le-a crezut, nici nu le-a primit, pentru că-şi aducea aminte de răutatea cea mare pe care o făcuse în Israel şi de necazurile avute.

47. Şi le-a plăcut mai mult Alexandru, pentru că el a început a grăi cu ei cuvinte de pace şi le-a fost într-ajutor în toate zilele.

48. Şi a adunat regele Alexandru oştire mare şi a tăbărât împotriva lui Dimitrie.

49. Şi s-au războit aceşti doi regi şi a fugit oastea lui Dimitrie, şi l-a gonit Alexandru şi l-a biruit.

50. Şi s-a întărit războiul, până a apus soarele şi a căzut Dimitrie în ziua aceea.

51. Şi după întâmplările acestea, a trimis Alexandru la Ptolomeu, regele Egiptului, soli, zicând:

52. "Fiindcă m-am întors în regatul meu şi am şezut pe scaunul părinţilor mei, şi am dobândit domnia, şi am biruit pe Dimitrie şi am stăpânit ţara noastră

53. Şi am făcut război cu el, şi a fost înfrânt el şi tabăra lui de noi, şi am şezut pe scaunul domniei lui,

54. Să aşezăm acum între noi prietenie; dă-mi pe fiica ta să o iau de soţie şi îţi voi fi ginere ţi voi da ţie şi ei daruri vrednice de tine".

55. Şi a răspuns regele Ptolomeu zicând: "Bună a fost ziua în care te-ai întors în ţara părinţilor tăi şi ai şezut pe scaunul lor de rege.

56. Şi acum voi face ţie cele ce ai scris; vino să ne întâlnim la Ptolemaida, ca să ne vedem unul cu altul, şi te voi face ginere, precum ai zis".

57. Şi a ieşit Ptolomeu din Egipt, el şi Cleopatra, fiica lui, şi a venit în Ptolemaida în anul o sută şaizeci şi doi.

58. Şi s-a întâlnit cu regele Alexandru şi i-a dat lui pe Cleopatra, fiica sa, şi a făcut nunta la Ptolemaida, cum fac regii, cu cinste mare.

59. Şi a scris regele Alexandru lui Ionatan să vină întru întâmpinarea lui.

60. Şi a mers cu mărire la Ptolemaida şi s-a întâlnit cu cei doi regi şi le-a dat, lor şi prietenilor lor, argint şi aur şi daruri multe, şi a aflat trecere înaintea lor.

61. Şi au uneltit împotriva lui bărbaţi ucigaşi din Israel, oameni fără de lege care l-au pârât, dar nu i-a ascultat regele.

62. Şi a poruncit regele şi a dezbrăcat pe Ionatan de hainele lui şi l-a îmbrăcat pe el cu porfiră.

63. Şi l-a pus de a şezut cu sine şi a zis căpeteniilor sale: "Ieşiţi cu el în mijlocul cetăţii şi strigaţi, ca nimeni să nu-l pârască de nici un lucru şi nimeni să nu-l supere pentru nici o pricină.

64. Şi dacă au văzut cei care îl pârau mărirea lui, precum s-a strigat, şi că a fost îmbrăcat cu porfiră, au fugit toţi.

65. Şi l-a mărit regele şi l-a scris între prietenii cei mai de frunte şi l-a pus povăţuitor şi părtaş domniei.

66. Şi s-a întors Ionatan la Ierusalim, cu pace şi cu bucurie.

67. Iar în anul o sută şaizeci şi cinci, a venit Dimitrie, fiul lui Dimitrie din Creta, în ţara părinţilor săi.

68. Şi a auzit regele Alexandru şi s-a mâhnit şi s-a întors la Antiohia.

69. Şi a pus Dimitrie pe Apoloniu, mare căpitan care era peste Cele-Siria, şi a adunat putere mare şi a tăbărât la Iamnia şi a trimis la Ionatan arhiereul zicând:

70. "Tu singur te ridici împotriva noastră şi eu m-am făcut de râs şi de batjocură pentru tine; pentru ce strângi tu putere împotriva noastră în munţi ?

71. Acum dar de nădăjduieşti în puterile tale, coboară-te la noi, la câmp, şi să ne batem amândoi acolo, căci cu mine este puterea cetăţilor.

72. Întreabă şi află cine sunt eu şi ceilalţi care ne ajută. Şi zi că nu pot să stea picioarele voastre în faţa noastră, că de două ori au fost înfrânţi părinţii tăi în ţara lor.

73. Şi acum nu vei putea sta înaintea călărimii şi a unei puteri ca aceasta la câmp, unde nu este piatră, nici pietricică, nici loc de fugă".

74. Auzind Ionatan cuvintele lui Apoloniu, s-a mâniat şi a ales zece mii de bărbaţi şi a ieşit din Ierusalim şi i-a întâmpinat Simon, fratele lui, care îi venea în ajutor.

75. Şi a tăbărât la Iafa, dar cetatea şi-a închis porţile, că paza lui Apoloniu era la Iafa, şi au pornit cu război asupra ei.

76. Şi temându-se cei din cetate, i-au deschis lui şi a stăpânit Ionatan Iafa.

77. Şi a auzit Apoloniu şi a tăbărât aproape cu trei mii de călăreţi şi cu putere multă şi a mers la Azot, ca şi cum ar fi dat înapoi, dar el înainta în câmpie, căci avea mulţime de călăreţi şi nădăjduia în ei.

78. Şi Ionatan l-a urmărit până la Azot şi s-au ciocnit oştile în război.

79. Şi a lăsat Apoloniu o mie de călăreţi ascunşi în urma lor.

80. Şi a aflat Ionatan că sunt curse în urma sa, şi a înconjurat duşmanul tabăra lui Ionatan şi au aruncat săgeţi asupra Iudeilor de dimineaţă până seara.

81. Dar oastea Iudeilor sta, precum i-a poruncit Ionatan, şi au obosit călăreţii duşmani.

82. Atunci a împins înainte Simon oastea sa şi s-a lovit cu duşmanii, pentru că se ostenise călărimea, şi i-au zdrobit şi au fugit.

83. Şi călărimea s-a risipit prin câmp şi a fugit la Azot şi a intrat în templul lui Dagon, capiştea lor, ca să scape.

84. Şi a aprins Ionatan Azotul şi cetăţile cele dimprejurul lui şi a luat prăzile lor şi capiştea lui Dagon, şi pe toţi cei care au fugit în ea i-a ars cu foc.

85. Şi au fost cei care au căzut de sabie împreună cu cei care au fost arşi, ca la opt mii de bărbaţi.

86. Şi s-a sculat Ionatan de acolo şi a tăbărât la Ascalon şi au ieşit cei din cetate înaintea lui cu cinste mare.

87. Şi s-a întors Ionatan la Ierusalim cu cei care erau cu el, având prăzi multe.

88. Şi dacă a auzit regele Alexandru cuvintele acestea, i-a arătat lui Ionatan mai mare cinste.

89. Şi i-a trimis o agrafă de aur, precum este obicei a se da rudelor domneşti, şi i-a dat Ecromul şi toate hotarele lui să-i fie moşie.

CAP. 11

Alexandru învins şi omorât în Arabia. Domnia lui Dimitrie. Cinstirea lui Ionatan.

1. Iar regele Egiptului a adunat puteri multe, ca nisipul de pe ţărmurile mării, şi corăbii multe şi a încercat să ia domnia lui Alexandru cu vicleşug şi să o adauge la stăpânirea sa.

2. Şi a ieşit în Siria cu cuvinte de pace şi cei din cetăţi îi deschideau porţile şi-i ieşeau înainte, că era porunca regelui Alexandru să iasă înaintea lui, pentru că acela îi era socru.

3. Iar Ptolomeu, când intra în cetăţi, punea pază de ostaşi în fiecare cetate.

4. Şi când s-a apropiat de Azot, i s-a arătat capiştea lui Dagon arsă, şi Azotul şi cele de primprejurul lui stricate şi trupurile lepădate şi pe cei pe care i-a ars în război, că erau făcute grămezi de ei în calea lui.

5. Şi au spus regelui cele ce a făcut Ionatan, ca să-l învinovăţească, însă regele a tăcut.

6. Şi l-a întâmpinat Ionatan în Iafa cu mărire, s-au închinat unul altuia şi au poposit acolo.

7. Şi a mers Ionatan cu regele până la râul ce se cheamă Elefteros şi s-a întors în Ierusalim.

8. Iar regele Ptolomeu, supunând cetăţile cele de pe lângă mare, până la Seleucia cea de lângă mare, cugeta asupra lui Alexandru planuri rele.

9. Şi a trimis soli la regele Dimitrie, zicând: "Vino să punem între noi legătură şi-ţi voi da ţie pe fata mea, pe care o ţine Alexandru, şi vei împărăţi în locul tatălui tău,

10. Că-mi pare rău că i-am dat pe fiica mea, că u căutat să mă omoare".

11. Şi a grăit rău asupra lui, pentru că poftea el domnia lui.

12. Şi luându-şi fata, a dat-o lui Dimitrie. Astfel el a rupt rudenia cu Alexandru, şi s-a vădit vrăjmăşia lor.

13. Şi a intrat Ptolomeu în Antiohia şi a pus două steme pe capul său, a Asiei şi a Egiptului.

14. Iar Alexandru era în Cilicia în vremurile acelea, că nu vrea să rămână sub ascultarea lui cei din locurile acelea.

15. Şi a auzit Alexandru, şi a venit împotriva lui cu război şi a ieşit Ptolomeu şi l-a întâmpinat cu mână tare şi l-a înfrânt.

16. Şi a fugit Alexandru în Arabia, ca să scape acolo, iar regele Ptolomeu s-a înălţat.

17. Şi a luat Zabdiel arabul capul lui Alexandru şi l-a trimis lui Ptolomeu.

18. Şi regele Ptolomeu a murit a treia zi, şi ostaşii care erau în cetăţi au fost ucişi de către locuitori.

19. Şi s-a înălţat regele Dimitrie în anul o sută şaizeci şi şapte.

20. În zilele acelea a adunat Ionatan pe cei din Iuda, ca să cucerească cetatea din Ierusalim şi a aşezat împotriva ei multe maşini de război.

21. Şi au mers oarecare bărbaţi fără de lege, care îşi pizmuiau neamul, la rege şi i-au spus că Ionatan este cu oştire împrejurul cetăţii;

22. Iar el auzind, s-a mâniat şi, îndată purcezând, a venit la Ptolemaida şi a scris lui Ionatan să nu stea cu oştirea împrejurul cetăţii, ci degrabă să vină la el în Ptolemaida, să se întâlnească.

23. Şi dacă a auzit Ionatan, a poruncit să stea cu oştirile împrejurul cetăţii şi a ales din cei mai bătrâni ai lui Israel şi din preoţi şi a înfruntat primejdia.

24. Şi luând argint şi aur şi haine şi alte daruri multe, a mers la rege în Ptolemaida, şi a aflat trecere înaintea lui.

25. Şi deşi-l pârau câţiva oameni ai fărădelegii dintre Iudei,

26. Regele i-a făcut precum au făcut şi cei mai înainte de el şi l-a înălţat înaintea tuturor prietenilor săi.

27. Şi i-a întărit lui arhieria şi altele câte a avut mai înainte spre cinste, şi l-a pus pe el printre prietenii cei mai de frunte.

28. Şi s-a rugat Ionatan regelui să scutească Iuda de bir şi cele trei ţinuturi şi Samaria, şi i-a făgăduit în schimb trei sute de talanţi.

29. Şi a plăcut regelui şi a scris lui Ionatan scrisori despre toate acestea, care erau aşa:

30. Regele Dimitrie, fratelui Ionatan şi neamului iudeu, bucurie !

31. Copia scrisorii pe care am scris-o lui Lastene, rudenia noastră, pentru voi, am scris-o şi vouă, ca să ştiţi, şi este aşa:

32. Regele Dimitrie lui Lastene părintele său, bucurie !

33. Neamului Iudeilor, prietenilor şi aliaţilor noştri credincioşi, am judecat să le facem bine pentru bunăvoinţa lor către noi.

34. Le-am întărit şi hotarele Iudeii şi cele trei ţinuturi: Efraim şi Lida şi Ramataim, care s-au adăugat Iudeii de la Samaria, şi toate câte se hotărăsc cu ele; tuturor celor ce aduc jertfă în Ierusalim le facem scutire de dăjdiile ce lua de la ei mai înainte regele pe an, din roadele pământului şi din fructele pomilor.

35. Şi celelalte care ni se cad nouă, zeciuielile şi vămile şi lacurile cele de sare şi dăjdiile pentru rege care se cad nouă, toate de ajutor le îngăduim lor.

36. Şi nici una dintr-acestea nu se va călca de acum înainte în toată vremea.

37. Acum dar aveţi grijă ca să faceţi hrisov de acestea, care să se dea lui Ionatan şi să se pună în muntele cel sfânt într-un loc de unde să se poată vedea.

38. Iar văzând regele Dimitrie că este linişte în ţară şi nimeni nu i se împotriveşte, a slobozit pe toţi ostaşii săi, pe fiecare la locul său, afară de ostaşii cei străini, pe care-i adunase din insulele neamurilor. Dar atunci s-au făcut vrăjmaşe lui toate oştirile care fuseseră în slujba părinţilor lui.

39. Trifon, cel care fusese mai înainte între cei ai lui Alexandru, văzând că toate oştirile cârtesc asupra lui Dimitrie, a mers la arabul Iamblic, care creştea pe Antioh, copilul lui Alexandru,

40. Şi l-a rugat să-i dea copilul ca să-l pună rege în locul tatălui său. I-a spus apoi câte a făcut Dimitrie şi neînţelegerea pe care o au oştirile lui cu el şi a rămas acolo multe zile.

41. Şi a trimis Ionatan la regele Dimitrie ca să-i scoată pe cei din cetatea Ierusalimului şi pe cei din cetăţile cele întărite, că porneau război împotriva lui Israel.

42. Şi a trimis Dimitrie la Ionatan, zicând: "Nu numai acestea îţi voi face ţie şi neamului tău, ei cu mărire te voi mări pe tine şi pe neamul tău, de voi avea vreme bună.

43. Acum dar lucru bun vei face de-mi vei trimite bărbaţi care să mă ajute, că s-au viclenit asupra mea toate oştirile mele".

44. Şi i-a trimis Ionatan trei mii de voinici aleşi la Antiohia, şi au venit la rege, şi s-a veselit regele de venirea lor.

45. Că s-au adunat cei din cetate, în mijlocul cetăţii, ca la vreo sută douăzeci de mii de bărbaţi şi voiau să-l omoare pe rege.

46. Şi a fugit regele în palat şi au cuprins cei din cetate căile cetăţii şi au început războiul.

47. Şi a chemat regele pe Iudei într-ajutor şi s-au adunat toţi împreună la el şi îndată s-au risipit în cetate.

48. Şi au omorât în cetate în ziua aceea ca vreo sută de mii şi au ars cetatea şi au luat prăzi multe şi au izbăvit pe rege.

49. Şi văzând cei din cetate că au biruit Iudeii cetatea precum au voit, şi-au pierdut curajul şi au strigat către rege, rugându-se şi zicând:

50. Întinde-ne mâna cu pace şi să înceteze Iudeii de a ne mai bate pe noi şi cetatea.

51. Şi au lepădat armele şi au făcut pace şi s-au mărit Iudeii înaintea regelui şi înaintea tuturor celor de sub stăpânirea lui şi s-au întors la Ierusalim cu prăzi multe.

52. Şi a şezut Dimitrie regele pe scaunul domniei şi s-a liniştit ţara înaintea lui.

53. Însă a minţit în privinţa a toate câte a zis şi s-a înstrăinat de Ionatan şi nu i-a răsplătit după facerile de bine, pe care le-a făcut, ci a început să-i facă necazuri.

54. Iar după aceasta s-a întors Trifon aducând pe Antioh cu el, încă fiind copil, şi l-a ridicat rege şi i-a pus stemă.

55. Şi s-au adunat la el toate oştirile pe care le-a risipit Dimitrie, şi s-au războit cu el, iar el a fugit şi a fost biruit.

56. Şi a luat Trifon elefanţii şi a stăpânit Antiohia.

57. Şi a scris Antioh cel tânăr lui Ionatan, zicând: "Îţi întăresc arhieria şi te pun mai mare peste cele patru ţinuturi şi vreau să fii din prietenii regelui".

58. Şi i-a trimis vase de aur pentru slujbă şi i-a dat putere să bea din năstrapă de aur şi să se îmbrace în porfiră şi să aibă agrafă de aur.

59. Şi pe Simon, fratele lui, l-a pus cârmuitor de la hotarul Tirului până la marginile Egiptului.

60. Şi a ieşit Ionatan şi a mers dincolo de râu şi în cetăţi şi s-au adunat la el toate oştirile Siriei într-ajutor şi a venit la Ascalon, şi au ieşit cei din cetate înaintea lui cu mărire.

61. Şi de acolo s-a dus la Gaza şi a înconjurat-o cu oştire şi a ars împrejurimile cetăţii şi le-a prădat.

62. Cei din Gaza au rugat pe Ionatan şi el a făcut pace cu ei, dar a luat pe fiii căpeteniilor ostatici, i-a trimis în Ierusalim, iar el a mers prin ţară până la Damasc.

63. Şi a auzit Ionatan că au venit căpeteniile lui Dimitrie la Chedeş în Galileea cu oştire multă, vrând să-l scoată din tara aceea.

64. Şi a ieşit înaintea lor, iar pe fratele său Simon l-a lăsat în ţară.

65. Şi Simon a tăbărât asupra Betţurului şi a făcut război împotriva lui zile multe şi l-a închis.

66. Şi l-au rugat pentru pace, şi el le-a dat-o, şi i-a scos de acolo şi a luat cetatea şi a pus în ea pază.

57. Iar Ionatan şi tabăra lui a tăbărât la Marea Ghenizaretului şi, sculându-se de dimineaţă, a mers în câmpul Haţorului.

68. Dar dintr-o dată le-a ieşit în faţă, în câmpie, o armată păgână, care după ce lăsase o parte din oştire în munţi să-l pândească, înainta drept în faţa lui.

69. Iar oştirea cea ascunsă s-a ridicat din locurile ei şi a început războiul.

70. Şi au fugit toţi cei care erau cu Ionatan; nici unul n-a rămas dintre ei, fără de Matatia, fiul lui Absalom, şi Iuda, fiul lui Alfeu, căpeteniile cetelor de oaste.

71. Şi şi-a rupt Ionatan hainele şi şi-a pus ţărână pe cap şi s-a rugat.

72. Şi s-a întors împotriva lor cu război şi i-a biruit, şi ei au fugit.

73. Şi văzând cei care fugiseră de la el, s-au întors la el şi i-au izgonit cu ei până la Chedeş, unde era tabăra lor, şi au poposit cu tabăra acolo.

74. Şi au căzut din cei de alt neam, în ziua aceea, ca la vreo trei mii de bărbaţi, şi s-a întors Ionatan în Ierusalim.

CAP. 12

Legătura cea nouă a lui Ionatan cu Romanii şi Spartanii. Trifon omoară cu vicleşug pe Ionatan.

1. Şi văzând Ionatan că-i ajută vremea, a ales bărbaţi şi i-a trimis la Roma, să întărească şi să înnoiască prietenia cu ea.

2. Şi la Spartani şi în alte locuri a trimis scrisori ca acestea.

3. Şi au mers la Roma şi au intrat în senatul lor şi au zis: "Ionatan arhiereul şi neamul Iudeilor ne-au trimis, ca să înnoiţi cu noi legătura de prietenie, ca şi mai înainte".

4. Şi Romanii le-au dat scrisori către fiecare ţinut ca să-i petreacă spre pământul Iudeii cu pace.

5. Iar cuprinsul scrisorilor pe care le-a scris Ionatan Spartanilor este acesta:

6. "Ionatan arhiereul şi obştea poporului şi preoţii şi celălalt popor al Iudeilor, fraţilor Spartani, bucurie !

7. Încă de demult s-au trimis scrisori la Onia arhiereul, de către Arie, unul din regii voştri, în care se adeverea că sunteţi fraţii noştri, precum se vede din copia de faţă.

8. Şi cu cinste a primit Onia pe bărbatul cel trimis şi a primit scrisorile în care se arăta legătura şi prietenia dintre noi.

9. Drept aceea, noi neavând lipsă de acestea şi având mângâiere cărţile cele sfinte, care sunt în mâinile noastre,

10. Am încercat să trimitem soli la voi care să înnoiască frăţia şi prietenia, ca să nu ne înstrăinăm de voi, că multă vreme a trecut de când aţi trimis la noi.

11. Iar noi neîncetat în toată vremea şi la sărbători şi la celelalte zile cuvioase vă pomenim în jertfele şi rugăciunile pe care le facem, precum este bine şi se cuvine a ne aduce aminte de fraţi.

12. Şi ne bucurăm de mărirea voastră.

13. Iar pe noi ne-au înconjurat multe necazuri şi războaie multe, că s-au sculat cu bătaie asupra noastră regii cei din jurul nostru.

14. Dar n-am vrut să vă supărăm pe voi şi pe ceilalţi aliaţi şi prieteni ai noştri cu vestea acestor războaie.

15. Pentru că avem ajutor din cer, care ne ajută, şi ne-am izbăvit de vrăjmaşii noştri, şi s-au supus vrăjmaşii noştri.

16. Drept aceea, am ales pe Numeniu, fiul lui Antioh, şi pe Antipater, fiul lui Iason, şi i-am trimis la Romani, ca să înnoiască prietenia şi legătura de până acum cu noi.

17. Şi le-am poruncit să meargă şi la voi şi să vă aducă închinăciuni şi să vă dea scrisorile de la noi pentru înnoirea frăţiei noastre.

18. Şi acum bine veţi face de ne veţi răspunde la acestea".

19. Iată copia scrisorii trimisă de Spartani:

20. "Arie, regele Spartanilor, lui Onia, preotul cel mare, bucurie !

21. Aflatu-s-a în scrieri vechi despre Spartani şi Iudei că sunt fraţi şi că sunt din neamul lui Avraam.

22. Şi acum de când am cunoscut acestea, bine veţi face scriindu-ne pentru pacea voastră.

23. Şi noi vă răspundem cu scrisoare că turmele voastre şi averea voastră ale noastre sunt, şi cele ce sunt ale noastre, ale voastre sunt: poruncim drept aceea, ca să vi se vestească acestea".

24. După acestea a auzit Ionatan că s-au întors căpeteniile lui Dimitrie cu putere mai multă decât mai înainte, ca să pornească război împotriva lui.

25. Şi plecând din Ierusalim, s-a întâlnit cu ei în ţara Amatitei, că nu i-a lăsat să calce în ţara lui.

26. Şi a trimis iscoade în tabăra lor, şi s-a întors şi i-au spus lui că aşa au rânduit, ca să vină peste ei noaptea.

27. Şi după ce a apus soarele, a poruncit Ionatan celor care erau cu el să privegheze şi să fie înarmaţi şi gata de bătaie toată noaptea; şi a pus străji împrejurul taberei.

28. Şi au auzit vrăjmaşii că Ionatan şi cei care erau cu el s-au gătit de luptă, şi s-au temut şi s-au speriat şi, fugind, au aprins focuri în tabăra lor.

29. Şi Ionatan şi cei care erau cu el n-au priceput până dimineaţa, că vedeau focurile arzând.

30. Şi a alergat Ionatan pe urma lor, şi nu i-a prins, pentru că trecuseră râul Elefteros.

31. Şi s-a abătut Ionatan la Arabii care se cheamă Zabadei, şi i-a bătut şi le-a luat prăzile.

32. Şi plecând, a venit la Damasc şi a străbătut toată ţara.

33. Iar Simon, ieşind, a mers până la Ascalon şi la cetăţile cele învecinate şi s-a abătut la Iafa pe care a cucerit-o.

34. Că a auzit că ei vor să dea cetatea oamenilor lui Dimitrie şi a pus acolo să o păzească.

35. Şi s-a întors Ionatan şi a adunat pe bătrânii poporului şi s-au sfătuit cu ei, ca să zidească cetăţi întărite în Iuda,

36. Şi să înalţe zid mare între cetăţuie şi oraş, ca să o despartă de Ierusalim, şi să rămână despărţită, aşa încât nici să cumpere, nici să vândă.

37. Şi s-au adunat să zidească cetatea, fiindcă se dărâmase zidul de deasupra pârâului Chedron în latura de răsărit, şi au reparat partea ce se cheamă Cafenata.

38. Şi Simon a întărit Hadidul din Sefala şi i-a pus porţi şi încuietori.

39. Şi a încercat Trifon să domnească peste Asia şi să-şi pună stemă şi să pună mâna pe regele Antioh.

40. Dar se temea ca nu cumva să nu-l lase Ionatan şi ca nu cumva să pornească război împotriva lui; şi căuta să prindă pe Ionatan şi să-l piardă şi, sculându-se, a venit în Betşean.

41. Şi a ieşit Ionatan înaintea lui la Betşean cu patruzeci de mii de bărbaţi aleşi de război.

42. Şi văzând Trifon că a venit Ionatan cu putere multă, s-a temut a-şi întinde mâinile asupra lui.

43. Şi l-a primit cu mărire şi l-a împrietenit cu toţi prietenii săi şi i-a dat daruri şi a poruncit supuşilor săi să asculte de el, ca şi de sine.

44. Şi i-a zis lui Ionatan: "Pentru ce ai ostenit tot poporul acesta, nefiind între noi război ?

45. Şi acum trimite-i la casele lor, şi-ţi alege câţiva bărbaţi, care să fie cu tine, şi vino cu mine în Ptolemaida şi ţi-o voi da ţie, ca şi pe celelalte cetăţi şi oştiri, şi pe toţi cei care sunt peste treburi, şi întorcându-mă, mă voi duce înapoi, că pentru aceasta am venit".

46. Iar Ionatan, crezându-l, a făcut cum i-a zis, şi a trimis oştirile să meargă în ţara lui Iuda.

47. Şi a lăsat cu sine trei mii do bărbaţi, dintre care două mii în Galileea, iar o mie a mers cu el.

48. Şi după ce a intrat Ionatan în Ptolemaida, au închis Ptolemaidenii porţile şi l-au prins pe el şi pe toţi cei care veniseră cu el i-au omorât cu sabia.

49. Şi a trimis Trifon pedestraşi şi călărime în Galileea şi la câmpul cel mare, ca să piardă pe toţi cei ai lui Ionatan.

50. Şi au înţeles că Ionatan este prins şi că au pierit cei care erau cu el, şi se îndemnară şi se întocmiră pentru război.

51. Şi văzând cei care îi izgoneau că ei pentru sufletul lor se vor bate, s-au întors.

52. Şi au ajuns toţi sănătoşi în ţara lui Iuda şi au plâns pe Ionatan şi pe cei care erau cu el şi s-au temut şi a jelit tot Israelul cu jale mare.

53. Şi au încercat toate neamurile cele de primprejurul lor, ca să-i piardă.

54. Că ziceau: "N-au căpetenie şi ajutor; acum dar să-i batem şi să pierdem dintre oameni pomenirea lor".

CAP. 13

Simon rămâne în locul lui Ionatan. El biruie pe Trifon şi curăţă Ierusalimul.

1. Şi a auzit Simon că a adunat Trifon putere multă, ca să vină în ţara lui Iuda s-o piardă.

2. Şi văzând că poporul este spăimântat şi plin de frică, s-a suit în Ierusalim şi a adunat poporul.

3. Şi i-a mângâiat pe ei şi le-a zis: "Voi ştiţi câte am făcut eu şi fraţii mei şi casa tatălui meu pentru legi şi pentru cele sfinte, şi războaiele şi nevoile pe care le-am făcut.

4. Pentru aceasta toţi fraţii mei au pierit pentru Israel şi am rămas eu singur,

5. Şi acum să nu dea Dumnezeu ca să-mi cruţ eu sufletul în toată vremea necazului; că nu sunt mai bun decât fraţii mei.

6. Ci voi căuta răzbunare pentru legea mea şi pentru cele sfinte şi pentru femeile şi fiii noştri, că s-au adunat toate limbile, ca să ne piardă cu vrăjmăşie.

7. Şi s-a aprins duhul poporului, îndată ce a auzit cuvintele acestea, şi a răspuns cu glas mare, zicând:

8. "Tu ne eşti căpetenia noastră în locul lui Iuda şi al lui Ionatan, fratele tău.

9. Poartă războiul nostru, şi toate câte vei zice, vom face.

10. Şi a adunat pe toţi bărbaţii cei de război şi a grăbit a săvârşi zidurile Ierusalimului şi a-l întări primprejur.

11. Şi a trimis pe Ionatan al lui Absalom cu putere destulă la Iafa şi, scoţând pe cei care erau acolo, a rămas în ea.

12. Şi a pornit Trifon din Ptolemaida cu oştire multă, să intre în pământul Iudei şi avea cu sine pe Ionatan în lanţuri.

13. Iar Simon a tăbărât la Hadid în preajma câmpului.

14. Şi înţelegând Trifon că s-a sculat Simon în locul lui Ionatan, fratele său, şi că vrea să pornească asupra lui cu război, a trimis la el soli, zicând:

15. "Pentru banii ce era dator Ionatan, fratele tău, la vistieria împărătească, pe urma slujbelor ce a avut, îl ţinem închis.

16. Şi acum trimite o sută de talanţi de argint şi pe doi fii ai lui ostatici, ca nu cumva, căpătând libertatea, să se viclenească spre noi, şi noi îl vom elibera".

17. Şi a cunoscut Simon că grăieşte cu înşelăciune către el, însă tot a trimis banii Şi pe prunci, ca să nu ridice vrăjmăşie mare din partea poporului şi să nu se zică:

18. "Pentru că Simon nu a trimis banii şi pruncii, de aceea a pierit Ionatan".

19. Şi a trimis pruncii şi cei o sută de talanţi; iar el a minţit şi n-a slobozit pe Ionatan.

20. Şi după aceea a venit Trifon, ca să intre în ţară şi să o supună şi a înconjurat pe calea cea dinspre Adoraim; iar Simon şi tabăra lui îl urmăreau în tot locul unde mergea.

21. Iar cei din cetate au trimis la Trifon soli, grăbindu-l să vină la ei prin pustiu şi să le trimită hrană.

22. Şi a gătit Trifon toată călărimea sa, ca să vină în noaptea aceea, dar a fost zăpadă multă şi n-a putut veni din pricina zăpezii şi, purcezând, a venit în Galaad.

23. Şi când s-a apropiat de Bascama, a omorât pe Ionatan şi l-a îngropat acolo.

24. Şi s-a înapoiat Trifon şi s-a dus în pământul său.

25. Şi a trimis Simon şi a luat oasele lui Ionatan, fratele său, şi l-a îngropat în Modein, în cetatea părinţilor.

26. Şi l-a plâns tot Israelul cu plângere mare şi l-a jelit zile multe.

27. Şi a zidit Simon mormântul tatălui său şi al fraţilor lui şi l-a înălţat cu chip frumos la vedere din piatră cioplită pe dinainte şi pe dinapoi.

28. Şi a pus deasupra şapte turnuri, unul în faţa altuia: tatălui şi maicii şi celor patru fraţi.

29. Şi le-a făcut împrejur lucrări meşteşugite şi a pus stâlpi mari şi a făcut pe stâlpi chipuri cu arme spre nume veşnic şi lângă arme corăbii cioplite, ca să vadă toţi cei care umblă pe mare.

30. Acesta este mormântul pe care l-a făcut în Modein şi care este până în ziua de azi.

31. Iar Trifon, umblând cu vicleşug către regele Antioh cel Tânăr, l-a omorât.

32. Şi a domnit în locul lui şi şi-a pus stema Asiei şi a făcut prăpăd mare pe pământ.

33. Şi a zidit Simon cetăţile Iudeii şi le-a întărit cu turnuri înalte şi cu ziduri mari şi cu porţi cu zăvoare şi a pus strânsură de bucate în cetăţi.

34. Şi alegând Simon bărbaţi. i-a trimis cu daruri la regele Dimitrie, ca să ierte ţara, pentru că toate faptele lui Trifon erau jafuri.

35. Şi a trimis la el regele Dimitrie după faptele acestea şi i-a răspuns şi i-a scris această scrisoare:

36. "Regele Dimitrie, lui Simon arhiereul şi prietenul regilor, bătrânilor şi neamului evreiesc, bucurie.

37. Am primit coroana de aur şi ramura de finic şi suntem gata să vă dăm pace mare şi am scris celor mai mari peste treburi să vă lase cele ce vă iertăm.

38. Şi câte am aşezat cu voi rămân, şi cetăţile, pe care le-aţi zidit, să fie ale voastre.

39. Iertăm scăpările din vedere şi greşelile făcute până în ziua de astăzi şi dăjdiile către rege cu care eraţi datori şi orice se vămuia în Ierusalim să nu se mai vămuiască.

40. Şi care vor fi vrednici dintre voi să se înscrie între ai noştri, să se înscrie şi să fie între noi pace".

41. În anul o sută şaptezeci s-a ridicat jugul neamurilor de deasupra lui Israel.

42. Şi a început poporul lui Israel a scrie în scrisori şi în zapise: "În anul întâi pe vremea lui Simon arhiereul cel mare, mai-marele şi cârmuitorul Iudeilor".

43. În zilele acelea a tăbărât Simon asupra Ghezerului şi a înconjurat-o cu oştiri şi a făcut un turn pe roate pentru luarea cetăţii şi s-a apropiat de cetate şi a lovit un turn şi l-a luat.

44. Şi cei din turnul pe roate au sărit în cetate şi s-a făcut tulburare mare.

45. Şi s-au suit cei din cetate cu femeile şi cu fiii lor pe zid, rupându-şi hainele şi au strigat cu glas mare rugând pe Simon să facă pace cu ei şi au zis:

46. "Să nu ne faci nouă după răutăţile noastre; ci după mila ta".

47. Şi i s-a făcut milă lui Simon de ei şi nu i-a bătut, ci scoţându-i din cetate a curăţit casele în care erau idolii, şi aşa au intrat în ea, lăudând şi binecuvântând pe Domnul.

48. Şi a scos din ea toată necurăţia, a aşezat acolo oameni care ţin legea, a întărit-o şi a zidit în ea locaş.

49. Iar cei din cetăţuia din Ierusalim erau opriţi a ieşi şi a merge în ţară şi a cumpăra şi a vinde şi au flămânzit foarte şi mulţi dintre ei au pierit de foame.

50. Şi au strigat către Simon să-i primească şi i-a primit şi a scos pe cei care erau acolo şi a curăţit cetăţuia de necurăţenii.

51. Şi au intrat în ea în douăzeci şi trei ale lunii a doua, în anul o sută şaptezeci şi unu, cu laude şi cu stâlpări şi harpe şi chimvale şi cu alăute şi cu cântări şi cântece, fiindcă marele vrăjmaş al lui Israel fusese înfrânt.

52. Şi a rânduit ca în fiecare an să serbeze această zi cu veselie.

53. Şi a întărit muntele templului Domnului cel de lângă cetate şi au locuit acolo, el şi cei care erau cu ei.

54. Şi a văzut Simon că Ioan, feciorul său, este om deplin şi l-a pus căpetenie peste toate oştirile şi a locuit în Gaza.

CAP. 14

Arsachis, regele Perşilor, biruind pe Dimitrie, aduce linişte ţărilor. Simon cucereşte Iafa, Ghezerul şi Ierusalimul, mărind hotarele neamului său.

1. Şi în anul o sută şaptezeci şi doi, regele Dimitrie şi-a adunat puterile sale şi s-a dus în Media să-şi caute ajutor, ca să bată pe Trifon.

2. Iar auzind Arsachis, regele Persiei şi al Mediei, că a venit Dimitrie în hotarele sale, a trimis pe unul din căpeteniile sale, ca să-l prindă viu.

3. Acesta, mergând, a bătut oştirea lui Dimitrie, l-a prins, l-a dus la Arsachis şi l-a pus sub pază.

4. Şi s-a odihnit ţara în pace în toate zilele lui Simon şi a căutat el cele bune neamului său şi le-a plăcut stăpânirea lui şi mărirea lui în toate zilele.

5. Şi sporind mărirea sa, a luat Iafa, ca să aibă port şi a făcut intrare la insulele mării.

6. Şi a lăţit hotarele neamului său şi a stăpânit ţara.

7. Şi a adunat mulţi robi şi a stăpânit Ghezerul şi Betţurul şi cetatea şi a scos necurăţeniile din ea, că nu i se mai împotrivea nimeni.

8. Şi lucrau pământul cu pace şi pământul da roadele lui şi pomii câmpurilor fructele lor.

9. Bătrânii şedeau în uliţe, toţi vorbeau de lucrurile cele bune şi tinerii se îmbrăcau în haine de mărire şi cu îmbrăcăminte de război.

10. Cetăţilor le-a dat hrană şi le-a făcut întărituri, încât s-a vestit numele măririi lui până la marginea pământului.

11. A adus pace pe pământ şi s-a veselit Israel cu veselie mare.

12. Şi a şezut fiecare sub viţa sa şi sub smochinul său, că nu avea cine să-i înspăimânte.

13. Că se sfârşiseră de pe pământ cei care aduceau războaie asupra lor şi regii se prăbuşiseră în zilele acelea.

14. Şi a întărit pe toţi smeriţii poporului său, a păzit legea şi a pierdut pe cel fără de lege şi viclean.

15. Sfântul locaş l-a mărit şi a înmulţit vasele cele sfinte.

16. Şi s-a auzit la Roma şi până la Sparta că a murit Ionatan şi s-au mâhnit foarte.

17. Şi au auzit că Simon, fratele lui, s-a făcut în locul lui arhiereu şi stăpâneşte ţara şi cetăţile cele din ea.

18. Şi i-au scris lui pe table de aramă, ca să înnoiască prietenia cu el şi tovărăşia pe care o făcuseră cu Iuda şi cu Ionatan, fraţii lui.

19. Şi s-a citit înaintea adunării în Ierusalim.

20. Iar copia scrisorilor pe care le-au trimis Spartanii este aceasta: "Căpeteniile Spartanilor şi cetatea lor, lui Simon arhiereul, bătrânilor şi preoţilor şi la tot poporul Iudeilor, bucurie.

21. Solii cei trimişi la poporul nostru ne-au spus de mărirea şi cinstea voastră şi ne-am bucurat de venirea lor.

22. Şi am scris cele zise de ei în cartea sfaturilor poporului, precum urmează: Numeniu, fiul lui Antioh şi Antipater, fiul lui Iason, solii Iudeilor, au venit la noi ca să înnoiască prietenia cu noi.

23. Şi a primit poporul pe oamenii aceştia cu cinste şi a pus copia de pe cuvintele lor în arhiva ţării ca amintire pentru poporul spartan. Iar o copie de pe ele am trimis-o arhiereului Simon".

24. După aceasta a trimis Simon pe Numeniu la Roma, având o pavăză mare de aur care preţuia o mie de mine, ca să întărească tovărăşia cu ei.

25. Şi dacă a auzit poporul lucrurile acestea, a zis: "Cu ce daruri vom răsplăti pe Simon şi pe fiii lui ?

26. Că au fost viteji, el şi fraţii lui, casa tatălui său şi au bătut pe vrăjmaşii lui Israel şi au întărit stăpânirea lui Israel". Atunci au scris toate acestea pe table de aramă, pe care le-au pus pe stâlpi în muntele Sionului.

27. Şi iată copia scrisorii: "În ziua a optsprezecea a lunii Elul, în anul o sută şaptezeci şi doi, care este al treilea an, pe vremea lui Simon arhiereul,

28. Căpetenia poporului Domnului, când era mare adunare de preoţi şi de popor şi de căpetenii ale neamului şi bătrâni ai ţării, vi s-au făcut cunoscut acestea: Fiindcă de multe ori au fost războaie în ţară,

29. Simon, fiul preotului Matatia, din neamul lui Ioiarib şi fraţii lui, s-au pus în primejdie, stând împotriva vrăjmaşilor neamului său, ca să apere templul şi legea şi cu mărire a preamărit neamul său.

30. Şi a adunat Ionatan neamul său şi s-a făcut lui arhiereu, şi s-a adăugat la poporul său.

31. Şi au vrut vrăjmaşii să le calce ţara, ca să le-o supună şi să-şi ridice mâinile asupra celor sfinte ale lor.

32. Atunci s-a sculat Simon şi a pornit război pentru neamul său şi a cheltuit bani mulţi dintr-ai săi şi a dat arme şi simbrie bărbaţilor viteji din neamul său,

33. Şi a întărit cetăţile Iudeii şi Betţurul cel de la hotarele Iudeii, unde erau armele vrăjmaşilor mai înainte şi a pus acolo pază bărbaţi iudei.

34. Şi a întărit Iafa cea de la mare şi Ghezer cea de la hotarele Azotului, în care mai înainte locuiau vrăjmaşii şi au locuit acolo Iudei şi câte mai trebuia le-a făcut.

35. Şi văzând poporul credinţa lui Simon şi mărirea adusă de el neamului său, l-a pus cârmuitor şi arhiereu, pentru că el a făcut toate acestea, păstrând dreptatea şi credinţa neamului său şi râvnind în tot chipul să înalţe pe poporul său.

36. Şi în zilele acelea a mers bine lucrul prin mâinile lui, că s-au izgonit străinii din ţara lor şi cei din cetatea lui David din Ierusalim, care îşi făcuseră cetate, din care ieşeau şi pângăreau împrejurimea templului şi aduceau mult necaz cu întinăciunea lor.

37. Şi a pus să locuiască în el bărbaţi iudei şi l-a întărit spre apărarea ţării şi a cetăţii şi a înălţat zidurile Ierusalimului.

38. Şi regele Dimitrie i-a întărit arhieria după aceasta,

39. Şi l-a făcut dintre prietenii săi, şi l-a mărit apoi cu cinste mare,

40. Pentru că a auzit că Romanii îi au pe Evrei de prieteni şi aliaţi; şi că ei au ieşit înaintea solilor lui Simon cu cinste;

41. Pentru toate acestea au voit Iudeii şi preoţii să le fie Simon cârmuitor şi arhiereu în veac, până se va scula prooroc credincios,

42. Şi să fie peste ei cârmuitor şi să aibă grijă de cele sfinte, să facă rânduieli mai mari peste lucrurile lor şi peste ţară şi peste arme şi cetăţi.

43. Şi să poarte grijă de templu şi toţi să asculte de el şi cu numele lui să se scrie toate scrisorile în ţară şi să se îmbrace cu porfiră şi să poarte podoabe de aur.

44. Şi nimănui din popor şi din preoţi nu va fi îngăduit să calce ceva din acestea şi să fie împotriva celor ce va zice el, sau să facă adunare în ţară fără de el, sau să se îmbrace cu porfiră şi să poarte agrafă de aur;

45. Iar cine va face afară de acestea sau va călca ceva dintr-acestea să fie vinovat".

46. Şi a primit tot poporul să-i facă lui Simon, după cuvintele acestea.

47. Iar Simon a primit şi a voit să fie arhiereu şi cârmuitor şi stăpânitor neamului evreiesc şi preoţilor şi să poarte grijă de toii.

48. Şi a zis ca scrisoarea aceasta să fie săpată în table de aramă,

49. Şi să le aşeze în curtea templului în loc ales şi copii după ele să le pună în vistierie, ca să le aibă Simon şi fiii lui.

CAP. 15

Simon strică prietenia pe care o legase cu Antioh, fiul lui Dimitrie, şi cu Romanii.

1. Şi a trimis Antioh, feciorul regelui Dimitrie, scrisori din insulele mării lui Simon preotul şi stăpânitorul Evreilor şi către tot neamul iudeu.

2. Şi erau scrise în acest chip: "Regele Antioh, lui Simon arhiereul şi stăpânitorul Evreilor şi neamului evreiesc, bucurie.

3. De vreme ce oameni mişei au biruit împărăţia părinţilor noştri,

4. Şi vreau să o aşez din nou precum era mai înainte, am adunat oştire multă, am făcut corăbii de război şi am hotărât să pedepsesc pe cei care au prădat ţara noastră şi pe cei care au pustiit cetăţile din hotarele stăpânirii mele.

5. Acum dar îţi întăresc toate scutirile date de regii cei mai înainte de mine şi orice alte daruri ţi-au îngăduit ei;

6. Şi-ţi îngăduiesc să faci bani sub numele tău, în ţara ta.

7. Şi Ierusalimul şi templul să fie libere şi toate armele ce ai şi cetăţile pe care le-ai zidit şi le stăpâneşti să-ţi rămână ţie;

8. Şi toată datoria domnească şi oricâte erau să fie pentru domnie, de acum şi în tot veacul, se lasă ţie.

9. Şi după ce vom aşeza stăpânirea noastră, te vom mări pe tine şi neamul tău şi templul Domnului cu slavă mare, încât să fie arătată mărirea voastră în tot pământul".

10. În anul o sută şaptezeci şi patru, a ieşit Antioh în pământul părinţilor săi şi s-au adunat acolo toate oştirile, încât puţini au rămas eu Trifon.

11. Şi l-a izgonit regele Antioh, iar el a fugit în Dora cea de lângă mare.

12. Că a văzut că s-au adunat peste el răutăţile şi l-au părăsit oştirile.

13. Şi a tăbărât Antioh asupra Dorei împreună cu o sută douăzeci de mii de bărbaţi războinici şi opt mii de călăreţi.

14. Şi a înconjurat cetatea şi cu corăbii şi o lovea şi dinspre uscat şi dinspre mare şi pe nimeni n-a lăsat nici să iasă, nici să intre.

15. Şi a venit Numeniu şi cei care erau cu el de la Roma având scrisori către regi şi ţări, în care erau scrise acestea:

16. "Lucius, consul al Romanilor, regelui Ptolomeu, bucurie.

17. Solii Iudeilor au venit la noi prieteni şi aliaţi ai noştri, ca să înnoiască prietenia şi legătura cea din început, trimişi de Simon arhiereul şl de poporul Iudeilor.

18. Şi au adus un scut de aur de o mie de mine.

19. Pentru aceasta scriem regilor şi ţărilor, ca să nu le facă rău, lor şi cetăţilor şi ţării lor, şi să nu dea ajutor celor care se războiesc împotriva lor.

20. Şi ni s-a părut că este bine a lua scutul de la ei.

21. Deci de vor fi fugit vreunii oameni făcători de rele din ţara lor la voi, să-i daţi lui Simon arhiereul, să-i pedepsească după legea lor".

22. Aceeaşi scrisoare a fost adresată regelui Dimitrie, lui Atalus, lui Ariarate şi lui Arsachis,

23. Precum şi tuturor ţărilor: Sampsame, Sparta, Delos, Mindus, Sicion, Caria, Samos, Pamfilia, Licia, Halicarnas, Cos, Side, Aradus, Rodos, Faselis, Gortina, Cnidus, Cipru şi Cirene.

24. Şi copia lor a trimis-o lui Simon arhiereul.

25. Iar regele Antioh î tăbărât asupra Dorei a doua zi, aducând din ce în ce mai aproape oştirile sale şi făcând maşini, a închis Antioh pe Trifon, încât nu putea nici să intre, nici să iasă.

26. Şi i-a trimis Simon două mii de bărbaţi aleşi să-i ajute şi argint şi aur şi vase preţioase.

27. Şi n-a vrut să le primească, ci a stricat tot ceea ce s-a înţeles cu el mai înainte şi s-a înstrăinat de el.

28. Şi a trimis la el pe Atenobiu, unul din prietenii săi, spre a vorbi cu el astfel: "Voi ţineţi Iafa şi Ghezer şi întăritura din Ierusalim, cetăţi ale stăpânirii mele.

29. Hotarele lor le-aţi pustiit şi aţi adus necaz mare pe pământ, stăpânind locuri multe în hotarele stăpânirii mele;

30. Acum dar daţi cetăţile pe care le-aţi luat şi birurile ţinuturilor pe care le-aţi stăpânit din hotarele cele din afară de Iuda.

31. Iar de nu, daţi pentru ele cinci sute de talanţi de argint şi pentru stricăciunea făcută şi pentru birurile cetăţilor, alţi cinci sute de talanii; iar de nu, vom veni şi vom face război împotriva voastră".

32. Şi a venit Atenobiu, prietenul regelui, la Ierusalim şi a văzut mărirea lui Simon şi rafturi cu vase de aur şi de argint şi slugărime multă, încât se minuna şi apoi i-a spus cuvintele regelui:

33. Şi răspunzând Simon, i-a zis lui: "Nici pământ străin n-am luat, nici ţinem ceva străin, ci moştenirea părinţilor noştri, pe care vrăjmaşii noştri fără judecată cu orice prilej au apucat-o.

34. Iar noi ne ţinem acum de moştenirea părinţilor noştri.

35. Cât despre Iafa şi Ghezer, pe care le ceri, acestea făceau tulburare în popor şi în ţara noastră. Pentru ele vom da o sută de talanţi". Şi Atenobiu nu i-a răspuns nici un cuvânt.

36. Şi întorcându-se cu mânie la rege, i-a spus cuvintele acestea şi mărirea lui Simon şi toate câte a văzut şi sa mâniat regele cu mare furie:

37. Iar Trifon, intrând în corabie, a fugit la Ortosia.

38. Şi a pus regele pe Cendebeu comandant la marginea mării şi i-a dat oştire pedestraşi şi călăreţi.

39. Şi i-a poruncit să se aşeze în preajma Iudeii şi să zidească Cedronul, să întărească porţile şi să facă război împotriva poporului. Iar regele a început să urmărească el însuşi pe Trifon.

40. Şi a venit Cendebeu la Iamnia şi a început să asuprească poporul şi să intre în Iuda, robind şi ucigând. Şi a zidit Cedronul.

41. Şi a rânduit acolo călăreţi şi oaste, ca să facă năvăliri şi să închidă căile Iudeii, precum i-a poruncit regele.

CAP. 16

Simon şi doi fii ai lui sunt omorâţi mişeleşte. Lui îi urmează Ioan, fiul lui, care s-a numit Hircan şi care a făcut multe războaie şi vitejii.

1. Şi s-a suit Ioan de la Ghezer, şi a spus lui Simon, tatăl său, cele ce a făcut Cendebeu.

2. Şi a chemat Simon pe cei doi fii mai mari ai săi, pe Iuda şi pe Ioan, şi le-a zis: "Eu şi fraţii mei şi casa tatălui meu ne-am luptat cu vrăjmaşii lui Israel din tinereţe până în ziua de astăzi, şi prin mâinile noastre de multe ori s-a izbăvit Israel.

3. Şi acum am îmbătrânit, iar voi pentru această slujbă, din mila lui Dumnezeu, aveţi ani destui; fiţi în locul meu şi în locul fratelui meu şi faceţi război pentru neamul nostru, şi ajutorul cel din cer să fie cu voi".

4. Şi a ales din ţară douăzeci de mii de bărbaţi războinici şi călăreţi, şi a mers asupra lui Cendebeu, şi au dormit la Moden.

5. Şi ieşind dimineaţa la câmp, au fost întâmpinaţi de oştire multă, pedeştri şi călări; iar între ei era un râu.

6. Şi a tăbărât el şi poporul lui în fala lor. Şi văzând că poporul se teme să treacă râul, a trecut întâi el, şi l-au văzut oamenii lui, şi au trecut şi ei după el.

7. Şi a despărţit oastea în două şi pe călăreţi i-a aşezat în mijlocul pedestraşilor, căci călărimea vrăjmaşilor era foarte multă.

8. Şi au trâmbiţat cu trâmbiţele sfinţite, şi Cendebeu a fost înfrânt împreună cu tabăra lui, şi au căzut dintre ei răniţi mulţi, şi câţi au mai rămas au fugit în cetate.

9. Atunci a fost rănit Iuda, fratele lui Ioan, iar Ioan i-a gonit până la Cedron, pe care-l zidise.

10. Şi au fugit până la turnurile cele din ţarina Azotului, şi le-au ars cu foc, şi au căzut dintre ei ca la vreo două mii de bărbaţi, şi s-au înapoiat în pământul Iudeii Cu pace.

11. Iar Ptolomeu al lui Abub era pus cârmuitor în câmpul Ierihonului, şi avea argint şi aur mult.

12. El era ginere al arhiereului.

13. Şi s-a înălţat inima lui şi a vrut să stăpânească ţara, şi s-a sfătuit cu vicleşug asupra lui Simon şi a fiilor lui, ca să-l omoare.

14. Iar Simon umbla prin cetăţile din iară şi purta grijă de nevoile lor, şi s-a coborât din Ierihon, el şi Matatia şi Iuda, fiii lui, în anul o sută şaptezeci şi şapte, în luna a unsprezecea, luna Şebat.

15. Şi i-a primit cu vicleşug feciorul lui Abub într-un castel mic, ce se chema Doc, pe care-l zidise, şi le-a făcut ospăţ mare, şi a ascuns acolo bărbaţi.

16. Şi când s-au ameţit de vin Simon şi fiii lui, s-a sculat Ptolomeu şi cei care erau cu el, şi-au luat armele şi au intrat asupra lui Simon la ospăţ, şi l-au omorât împreună cu cei doi feciori ai lui, şi o seamă din slugile lui.

17. Şi a făcut răutate mare şi a răsplătit rele pentru bune.

18. Şi scriind acestea, Ptolomeu a trimis la rege să-i dea oştire într-ajutor, şi-i va supune în schimb ţara şi cetăţile sale.

19. Şi a trimis pe alţii la Ghezer să omoare pe Ioan, şi celor mai mari peste mii le-a trimis scrisori să vină la el, să le dea argint, aur şi daruri.

20. Iar pe alţii i-a trimis să cuprindă Ierusalimul şi muntele templului Domnului.

21. Dar alergând cineva înainte, i-a spus lui Ioan la Ghezer că au pierit tatăl şi fraţii lui şi că a trimis să-l omoare şi pe el.

22. Şi auzind, s-a spăimântat şi, prinzând bărbaţii care veniseră să-l piardă, i-a omorât, că a cunoscut că voiau să-l omoare.

23. Iar celelalte fapte ale vieţii lui Ioan, războaiele lui şi vitejiile lui, pe care le-a făcut bărbăteşte, şi zidurile Ierusalimului pe care le-a făcut, şi toate isprăvile lui,

24. Iată acestea s-au scris în cartea zilelor arhieriei lui, după ce s-a făcut arhiereu în locul tatălui său.


II Macabei

CARTEA A DOUA A MACABEILOR

CAP. 1

Iudeii din Ierusalim scriu celor din Egipt două scrisori. Moartea lui Antioh în Persia. Mulţumirea către Dumnezeu. Praznicul înfigerii corturilor şi aflarea focului sfânt.

1. "Fraţilor Iudei, care sunt prin Egipt, bucurie ! Fraţii voştri Iudei, cei din Ierusalim şi cei din ţara Iudeii, vă doresc vouă tuturor pace şi sănătate !

2. Să vă facă bine Dumnezeu şi să-şi aducă aminte de legământul Său care l-a făcut cu Avraam, cu Isaac şi cu Iacov, robii cei credincioşi.

3. Să vă dea inimă vouă tuturor ca să vă închinaţi Lui şi să faceţi voia Lui cu dor mare şi cu râvnă în suflet;

4. Să deschidă inima voastră în legea Sa şi întru poruncile Sale, şi pace să facă.

5. Şi să asculte rugăciunile voastre şi să se împace cu voi şi să nu vă părăsească în vreme rea.

6. Aşa ne rugăm acum aici pentru voi.

7. Domnind Dimitrie în anul o sută şaizeci şi nouă, noi Iudeii am scris vouă din necazul şi din strâmtorarea ce a venit peste noi în anii aceştia, de când Iason şi cei care au fost cu el trădaseră pământul cel sfânt şi regatul.

8. Şi au dat foc porţilor, şi au vărsat sânge nevinovat, şi ne-am rugat Domnului, şi ne-a ascultat, şi am adus jertfă şi făină de grâu, şi am aprins lumini, şi am pus pâini înainte.

9. Şi acum vă scriem ca să ţineţi sărbătoarea corturilor în luna Chislev".

10. Scrisă în anul o sută optzeci şi opt. "Cei din Ierusalim şi din Iudeea şi sfatul bătrânilor şi Iuda, lui Aristobul, sfetnicul regelui Ptolomeu, care este din neamul preoţilor celor unşi şi Iudeilor celor din Egipt, bucurie şi sănătate.

11. Din mari primejdii izbăvindu-ne Dumnezeu, mulţumim neîncetat Lui, ca cei care suntem gata să ne războim împotriva regelui.

12. Că Dumnezeu a lovit pe cei care s-au războit asupra sfintei cetăţi.

13. Că fiind în Persia căpetenia potrivnicilor şi oştirile cele ce erau cu el, cărora se părea că nimeni nu le poate sta înainte, au fost măcelăriţi în templul zeiţei Nanaia, înşelându-i cu cuvinte viclene preoţii zeiţei Nanaia.

14. Căci Antioh, prefăcându-se că vrea să se căsătorească cu zeiţa Nanaia, a sosit acolo cu prietenii săi, ca să ridice multele bogăţii ale templului în chip de zestre.

15. Şi preoţii zeiţei Nanaia, punând comorile înainte şi el apropiindu-se cu câţiva din suita sa de curtea capiştei, ei au închis templul;

16. Şi după ce a intrat Antioh, ei au deschis o uşă ascunsă a podului, şi aruncând cu pietre, au omorât pe căpetenie şi pe cei care erau cu el, şi desfăcându-i în bucăţi şi tăindu-le capetele le-au aruncat celor din afară.

17. Întru toate binecuvântat este Dumnezeul nostru, Cel care a dat pierzării pe cei care au făcut fapte păgâneşti.

18. Vrând drept aceea să facem în douăzeci şi cinci de zile ale lunii lui Chislev sărbătoarea sfinţirii templului, cu cuviinţă am socotit a vă înştiinţa, ca şi voi asemenea să prăznuiţi sărbătoarea corturilor şi a focului, în amintirea lui Neemia, cel care a zidit templul Domnului şi jertfelnicul pe care a adus jertfă.

19. Căci, când au fost duşi în Persia strămoşii noştri, bunii credincioşi preoţi, care erau atunci, luând din focul jertfelnicului, l-au ascuns în taină într-o groapă ca de fântână fără de apă, în care l-au astupat, încât locul nu era ştiut de nimeni.

20. Iar după ce au trecut câţiva ani, când a voit Dumnezeu, trimis fiind Neemia de regele Persiei, a trimis după foc pe nepoţii preoţilor celor ce l-au ascuns, şi, precum ne-au spus, n-au aflat foc, ci apă mocirloasă.

21. Şi le-a poruncit să scoată de acolo apă şi să aducă, şi după ce s-au adus cele de jertfă, a poruncit Neemia preoţilor să stropească cu apa aceea lemnele şi cele ce erau puse deasupra.

22. După ce s-a făcut aceasta şi a vestit vremea, când a strălucit soarele care mai înainte era în nori, s-a aprins foc mare, încât toţi s-au minunat.

23. Şi rugăciune făceau toţi preoţii, când se mistuia jertfa, preoţii toţi începând cu Ionatan; iar ceilalţi răspundeau împreună cu Neemia.

24. Iar rugăciunea era într-acest chip: "Doamne ! Doamne Dumnezeule ! Făcătorul tuturor, Cel înfricoşător şi tare şi drept şi milostiv.

25. Cel care unul este Împărat şi bun şi unul dătător de bunătăţi şi singur drept şi atotţiitor şi veşnic Cel care mântuieşti pe Israel din tot răul, Cel care ai ales pe părinţi şi i-ai sfinţit.

26. Primeşte jertfa aceasta, pentru tot poporul Tău Israel, şi păzeşte partea Ta şi o sfinţeşte.

27. Adună risipirea noastră, izbăveşte pe cei care slujesc între neamuri, spre cei ocăriţi şi urâţi caută, ca să cunoască neamurile că Tu eşti Dumnezeul nostru.

28. Pedepseşte pe cei care ne asupresc şi ne hulesc cu mândrie.

29. Răsădeşte pe poporul Tău în locul cel sfânt al Tău, precum a zis Moise".

30. Şi preoţii cântau laude.

31. Iar după ce s-au mistuit cele ce erau ale jertfei, a poruncit Neemia să ude cu cealaltă apă, care a rămas, pietrele cele mai mari.

32. Îndată ce s-a făcut aceasta, s-a aprins din ele flacără, dar flacăra de pe altar o covârşea în strălucire.

33. Şi după ce s-a făcut aievea lucrul acesta, s-a spus regelui Perşilor că în locul în care ascunseseră focul preoţii duşi în robie s-a arătat apă, din care Neemia şi cei care erau cu el a sfinţit jertfele.

34. Iar regele, cercetând lucrul, a îngrădit locul şi a făcut jertfelnic.

35. Şi multe daruri şi lucruri luând regele, le-a dăruit preoţilor.

36. Şi a numit Neemia locul acela Neftar, care se tălmăceşte curăţenie, dar se cheamă de către cei mulţi Neftai.

CAP. 2

Partea a doua a scrisorii, care a început în capitolul întâi.

1. Şi se află în arhive cum că Ieremia proorocul a poruncit celor care erau duşi în robie să ia foc, precum s-a arătat.

2. Şi că a poruncit proorocul celor care erau duşi în robie, când le-a dat sulul legii, ca să nu uite poruncile Domnului şi să nu rătăcească cu cugetele, văzând chipuri de aur şi de argint şi podoaba cea de primprejurul lor.

3. Şi altele ca acestea zicând, îi îndemna să nu depărteze legea de la inima lor.

4. Şi era tot în acele scrieri cum că proorocul, luând poruncă de la Domnul, a poruncit ca să aducă cu sine cortul şi chivotul.

5. Şi ieşind la muntele în care s-a suit Moise şi a văzut ţara ce i s-a dat ca moştenire, Ieremia a venit acolo şi a aflat loc în peşteră, şi cortul şi chivotul şi jertfelnicul tămâierii le-a băgat acolo şi a astupat uşa.

6. Şi venind unii din cei care mergeau după el, ca să însemne calea, n-au putut-o găsi.

7. Aflând acest lucru, Ieremia i-a înfruntat şi a zis că necunoscut va fi locul acela, până când va aduna Dumnezeu adunarea poporului şi Se va milostivi.

8. Şi atunci Domnul va arăta acestea, şi se va arăta slava Domnului şi norul, precum s-a arătat şi lui Moise, şi precum cu slavă s-au arătat când s-a rugat Solomon să se sfinţească templul,

9. Şi ca un înţelept a adus jertfă de sfinţirea şi de săvârşirea templului Domnului;

10. Precum, când s-a rugat Moise către Domnul, şi s-a coborât foc din cer şi a mistuit cele ale jertfei, aşa şi Solomon s-a rugat, şi coborându-se foc, a ars arderile de tot.

11. Moise a zis: "Fiindcă jertfa pentru păcat n-a fost mâncată, ca a fost mistuită".

12. Asemenea şi Solomon opt zile a prăznuit.

13. Şi se spuneau nu numai acestea în pomenirile lui Neemia, dar şi cum el, întemeind o bibliotecă, a adunat cele despre regi şi despre prooroci, şi ale lui David, şi cărţile cele trimise de regii perşi pentru dări,

14. Asemenea şi Iuda, cărţile care s-au risipit din pricina războiului ce s-a făcut nouă, toate le-a adunat, şi sunt la noi.

15. Dintre acestea, de vă vor trebui, să trimiteţi oameni care să vi le aducă.

16. Vrând dar a prăznui sărbătoarea curăţirii templului, v-am scris vouă; drept aceea bine veţi face de veţi ţine zilele acestea.

17. Şi Dumnezeu, Cel care a izbăvit pe tot poporul Său a dat tuturor moştenirea şi împărăţia şi preoţia şi sfinţenia.

18. Precum a făgăduit prin lege, să nădăjduim în Dumnezeu, că în curând ne va milui pe noi şi ne va aduna de sub cer la locul cel sfânt.

19. Că din mari răutăţi ne-a scos şi locaşul sfânt l-a curăţit".

20. Despre istoria lui Iuda Macabeul şi a fraţilor lui, curăţirea marelui templu şi înnoirea altarului,

21. Şi războaiele ce au făcut împotriva lui Antioh Epifan şi împotriva lui Eupator, fiul lui,

22. Şi arătările cele din cer ce s-au făcut celor care vitejeşte s-au nevoit pentru iudaism, încât, puţini fiind ei, toată ţara au cucerit din nou şi mulţime de barbari au izgonit,

23. Şi templul cel în toată lumea vestit au zidit, ţi cetatea au făcut-o slobodă, şi legile cele părăsite le-au adus la loc, Domnul cu toată bunătatea, milostiv fiindu-le;

24. Aceste toate de către Iason Cirineanul istorisite în cinci cărţi vom încerca într-o carte a le scrie.

25. Că socotind mulţimea numerelor şi greutatea care este celor care vor să pătrundă cu de-amănuntul povestirile istoriei, din pricina mulţimii materiei,

26. Am avut grijă ca, celor care vor vrea să citească, să le fie mângâiere sufletească; iar celor care se vor nevoi a le ţine minte, uşurare, şi tuturor celor care vor citi, folos.

27. Iar noi, care ne-am apucat a scurta acest lucru, nu de mică osteneală, ci de lucru plin de priveghere ne-am apucat,

28. Lucru nu de mai puţină îndemânare decât a celui care găteşte ospăţ şi caută folosul altora. Deşi lucrul nu este uşor, pentru mulţumirea celor mulţi vom suferi bucuroşi pătimirea aceasta.

29. A alege cu amănuntul adevărul fiecărui lucru, lăsăm celui care a scris; iar aici mai mult ne ostenim, ca să ne ţinem de regulile prescurtării.

30. Că precum meşterul casei celei noi se cade să poarte grijă de toată aşezarea, iar cel care se apucă a o înfrumuseţa şi a o zugrăvi trebuie să caute cele ce sunt spre podoabă, aşa trebuie a socoti şi despre noi.

31. Că a căuta şi a culege multe cu amănuntul, şi a vorbi despre toate, este de datoria celui care scrie istoria;

32. Iar a urmări scurtarea povestirii şi a lăsa cercetarea lucrării este în voia celui care face prescurtarea.

33. De aici dar vom începe istorisirea, la cele de mai sus atâta adăugând, că neînţelept lucru ar fi în precuvântare a înmulţi cuvintele şi istoria a o scurta.

CAP. 3

Minunata apărare a vistieriei templului din Ierusalim împotriva lui Eliodor răpitorul.

1. Când sfânta cetate cu toată pacea se locuia, şi legile foarte bine se păzeau pentru evlavia lui Onia arhiereul şi ura împotriva răutăţii,

2. S-a întâmplat că înşişi regii au cinstit locul acesta şi templului i-au trimis daruri foarte bune,

3. Atât încât chiar şi Seleuc, regele Asiei, a dat din veniturile sale toate cheltuielile la slujbele cele de obşte ale jertfelor.

4. Şi un oarecare Simon, din neamul lui Veniamin, fiind pus ispravnic al templului Domnului, s-a certat cu arhiereul pentru treburile târgului din cetate.

5. Şi neputând birui pe Onia, a mers la Apoloniu, feciorul lui Traseu, care pe vremea aceea era cârmuitor în Cele-Siria şi în Fenicia,

6. Şi i-a spus cum că vistieria sa din Ierusalim este plină de nenumăraţi bani, căci mulţimea banilor ce se adună din biruri este nenumărată şi fără legătură cu ce se cheltuieşte la jertfe, şi s-ar putea ca aceste comori să vină sub puterea regelui.

7. Şi întâlnindu-se Apoloniu eu regele, l-a înştiinţat de banii despre care i s-a spus, iar el, chemând pe Eliodor, care era mai mare peste bani, l-a trimis şi i-a poruncit să aducă banii mai sus pomeniţi.

8. Şi Eliodor îndată a pornit la călătorie, însă dând veste că merge în cetăţile Cele-Siriei şi ale Feniciei, iar cu fapta plinind porunca regelui.

9. Şi după ce a sosit la Ierusalim, a fost primit cu cinste de arhiereul cetăţii, şi a spus de înştiinţarea aceea, şi i-a arătat pentru ce pricină a venit, şi a întrebat de sunt adevărate acestea.

10. Iar arhiereul a arătat că bogăţiile sunt pentru văduve şi pentru săraci,

11. Iar o seamă sunt şi ale lui Hircan, fiul lui Tobie, care este om foarte de cinste; iar nu precum a făcut pâra necredinciosul Simon; dacă se scad toate aceste bogăţii, toţi banii sunt patru sute de talanţi de argint şi două sute de aur.

12. Şi cum că strâmbătate se face celor care au încredinţat lucrurile lor sfinţeniei locului aceluia şi templului Domnului, care în toată lumea se cinsteşte pentru mărirea şi sfinţenia lui. Aceea nicidecum nu poate să fie.

13. Iar Eliodor, potrivit poruncilor împărăteşti ce avea, a zis că acelea în vistieria domnească trebuie să fie duse.

14. Dar într-o zi, când el s-a dus să vadă cu de-amănuntul vistieria templului, s-a făcut mare zarvă în toată cetatea.

15. Preoţii îmbrăcaţi cu veşmintele cele sfinţite, căzând înaintea altarului, chemau din cer pe Cel care a dat legea pentru punerile acestea, ca să păzească întregi banii celor care îi încredinţaseră acolo.

16. Şi oricine vedea faţa arhiereului nu putea să nu se mâhnească adânc în inima lui, că vederea lui şi schimbarea feţei arăta necazul cel dinăuntru al sufletului lui.

17. Că se revărsase peste omul acela oarecare temere şi groază a trupului, din care cei care vedeau cunoşteau durerea din inima lui.

18. Iar alţii din case alergau cu grămada spre rugăciunea obştească, ca să nu ajungă locul cel sfânt spre defăimare.

19. Şi femeile, încinse pe sub sâni cu saci de pocăinţă, umpleau căile, iar fecioarele, care erau închise în casă, unele alergau la porţi, unele la ziduri şi altele se plecau pe ferestre.

20. Şi toate cu mâinile ridicate spre cer se rugau.

21. Şi era jalnică privire, cum cădea mulţimea amestecată şi, în necaz mare fiind arhiereul, aştepta ce avea să fie.

22. Aceştia dar se rugau Atotputernicului Dumnezeu, ca bogăţiile încredinţate întregi şi cu toată siguranţa, să se păzească pentru cei care le-au încredinţat.

23. Iar Eliodor vrând să îndeplinească porunca, fiind cu ostaşii la vistierie,

24. Domnul părinţilor şi Stăpânul a toată puterea a făcut o minunată arătare, încât toţi cei ce îndrăzniseră să vină, spăimântându-se de puterea lui Dumnezeu, au leşinat şi s-au înfricoşat.

25. Că li s-a arătat un cal care avea pe el un călăreţ groaznic şi era împodobit cu foarte frumos acoperământ şi, pornindu-se iute, a lovit pe Eliodor cu copitele cele dinainte; iar cel care şedea pe cal se vedea având arme de aur.

26. Şi încă alţi doi tineri s-au arătat înaintea lui, puternici foarte, strălucind de mărire şi cu îmbrăcăminte luminoasă, care, stând de amândouă părţile, neîncetat îl băteau cu multe lovituri, copleşindu-l.

27. Şi fără de veste, căzând Eliodor pe pământ şi cu mult întuneric împresurându-se, l-au apucat şi l-au pus într-o lectică.

28. Pe cel care cu puţin mai înainte cu mulţi alergători şi ostaşi a intrat în mai sus-arătata vistierie, l-au dus, neputând avea nici un ajutor de la arme.

29. Aievea cunoscând puterea lui Dumnezeu, şi Dumnezeu lucrând aşa, acela zăcea mut şi lipsit de toată nădejdea de mântuire.

30. Iar aceia binecuvântau pe Domnul, Cel care a mărit locul Său şi templul Său, care cu puţin mai înainte fusese plin de frică şi de tulburare iar când S-a arătat Domnul Atotţiitorul, s-a umplut de veselie şi de bucurie.

31. Şi unii dintr-ai lui Eliodor curând s-au rugat lui Onia ca să cheme pe Cel Preaînalt şi să dăruiască viaţa celui care zăcea în ghearele morţii.

32. Atunci, temându-se arhiereul ca nu cumva să socotească regele că Iudeii au făcut ceva vicleşug asupra lui Eliodor, a adus jertfă pentru izbăvirea omului.

33. Şi după ce arhiereul s-a rugat lui Dumnezeu, tinerii aceia iarăşi s-au arătat lui Eliodor cu aceleaşi haine îmbrăcaţi şi, stând, au zis: "Multă mulţumire să aduci lui Onia arhiereul că pentru el ţi-a dăruit Domnul viaţă.

34. Iar tu din cer fiind bătut, spune la toţi puterea cea prea mare a lui Dumnezeu". Şi după ce au zis acestea, s-au făcut nevăzuţi.

35. Iar Eliodor aducând jertfă Domnului şi făgăduinţe foarte mari făcând Celui care i-a dăruit viaţa, şi mulţumind lui Onia, s-a întors la rege,

36. Mărturisind tuturor lucrurile prea marelui Dumnezeu, pe care le-a văzut.

37. Şi regele, întrebând pe Eliodor cine ar fi vrednic, care să se mai trimită odată în Ierusalim, el a răspuns:

38. "De ai pe cineva vrăjmaş sau pânditor domniei tale, trimite-l pe acela acolo şi bătut îl vei primi, chiar de va scăpa; pentru că în locul acela este cu adevărat puterea lui Dumnezeu.

39. Că Cel care locuieşte în cer este privitor şi ajutător locului aceluia, şi pe cei care vin ca să facă rău, îi bate şi îi pierde".

40. Şi aşa s-a întâmplat cu Eliodor şi cu paza vistieriei.

CAP. 4

Simon pârăşte la Seleuc pe Onia arhiereul, care este omorât de Andronic, din porunca lui Menelau.

1. Iar Simon de care am vorbit mai înainte, care a fost vânzătorul banilor şi al patriei, grăia rău de Onia, ca şi cum el ar fi abătut nenorocirea asupra lui Eliodor şi ar fi fost urzitorul răutăţilor;

2. Şi pe făcătorul de bine al cetăţii şi pe cârmuitorul celor de un neam cu sine, şi pe râvnitorul legilor, vrăjmaş al ocârmuirii îndrăznea a-l arăta.

3. Atât a crescut vrajba, încât şi prin oarecare om al lui Simon ucideri s-au făcut.

4. Gândind Onia la primejdia învrăjbirii şi că se va mânia Apoloniu, stăpânitorul Cele-Siriei şi al Feniciei, auzind de răutatea lui Simon, s-a dus la rege,

5. Nu ca să pârască pe cetăţeni, ci socotind folosul cel de obşte şi deosebi la tot neamul.

6. Că vedea că nu este cu putinţă a se împăca lucrurile, fără de rânduială domnească şi că Simon nu va înceta de la nebunia aceasta.

7. Ci murind Seleuc şi luând domnia Antioh, cel poreclit Epifan, a poftit arhieria Iason, fratele lui Onia.

8. Şi mergând Iason la rege, s-a rugat făgăduind trei sute şaizeci de talanţi de argint, şi încă alt venit de optzeci de talanţi.

9. Afară de acestea, făgăduia încă şi alţi o sută cincizeci, de i s-ar îngădui putinţa de a înfiinţa şcoală pentru tineri şi pe cetăţenii Ierusalimului a-i trece cetăţeni ai Antiohiei.

10. Şi îngăduind regele, a dobândit stăpânirea şi îndată a început să înveţe obiceiuri greceşti pe cei din neamul său.

11. Şi lepădând milostivele îngăduinţe domneşti, care s-au îngăduit Evreilor prin Ioan, tatăl lui Evpolemos care fusese sol la Romani pentru împrietenire şi alianţă şi stricând rânduielile cele legiuite, rânduieli fără de lege înnoia.

12. Că, fără ruşine, tocmai sub cetate a întemeiat şcoală şi pe cei mai tari dintre tineri îi silea să înveţe obiceiurile şi jocurile elineşti.

13. Şi într-acest chip se întărea elenismul şi sporeau obiceiurile celor de alt neam, pentru acea prea mare necurăţie a acestui Iason, păgân şi nu arhiereu.

14. Aşa încât preoţii nu se mai sârguiau spre slujbele altarului; ci nebăgând seamă de templul Domnului şi părăsind jertfele, se grăbeau să se împărtăşească cu privirea cea fără de lege a luptei la disc, după ce se auzea chemarea crainicilor.

15. Şi datina părintească nebăgând-o în seamă, măririle cele elineşti mai bune le socoteau.

16. De aceea grea nevoie i-a cuprins, că aceia a căror povăţuire o pofteau şi cărora voiau a se asemăna, pe aceia vrăjmaşi şi stăpânitori i-au avut.

17. Că a face păgâneşte împotriva dumnezeieştilor legi nu este prea lesne, însă acestea timpul le va arăta.

18. Iar când se ţineau jocurile cele din cinci în cinci ani, la care era de faţă regele,

19. A trimis nelegiuitul Iason din Ierusalim, ca soli, pe cei care erau cu drept de cetăţenie antiohiană, care au adus trei sute de drahme de argint pentru jertfa lui Hercule, pentru care şi cei care au dus argintul s-au rugat ca să nu se dea la jertfe, că nu se cuvine, ei să fie întrebuinţaţi la alte cheltuieli.

20. Iar aceste trei sute de drahme fuseseră sortite de cel care le trimisese pentru jertfă lui Hercule, dar, după voia celor care le-au adus, le-au hărăzit pentru dresul corăbiilor celor de oştire.

21. Şi Apoloniu al lui Menesteu fiind trimis în Egipt de regele Antioh, cu prilejul ridicării la tron a regelui Ptolomeu Filometor, Antioh a aflat că Ptolomeu avea asupra lui gânduri duşmănoase, de aceea Antioh, căutând să se pună la adăpost, s-a dus la Iafa şi apoi la Ierusalim.

22. Şi cu mare cuviinţă a fost primit de către Iason şi de către cetate, cu făclii aprinse şi cu strigări a fost întâmpinat, şi de aici spre Fenicia a pornit eu tabăra.

23. Şi după trei ani a trimis Iason pe Menelau, fratele lui Simon mai sus-numitul, ca să ducă bani regelui şi ca să-i aducă aminte de lucrurile cele de lipsă.

24. Iar el plăcând regelui, pentru că l-a preamărit cu înfăţişarea lui de mare curtean, a ajuns să ia arhieria, dând cu trei sute de talanţi de argint mai mult decât Iason.

25. Şi luând porunci domneşti, a venit, nimic vrednic de arhierie aducând, numai mânie de tiran crud şi urgie de fiară sălbatică având.

26. Şi aşa Iason, care a îndepărtat pe fratele său, îndepărtatu-l-a şi pe el altul şi l-a izgonit în ţara Amoniţilor.

27. Iar Menelau a ajuns arhiereu, dar de banii pe care îi făgăduise regelui nici o grijă n-a avut, deşi Sostrate, mai marele cetăţii, îi cerea.

28. Acesta era pus peste adunarea birurilor. Pentru aceea pe amândoi i-a chemat regele.

29. Şi Menelau a lăsat locţiitor de arhiereu pe Lisimah, fratele său; iar Sostrate pe Crates, mai-marele Ciprului.

30. Şi acestea aşa fiind, s-a întâmplat de s-au răsculat locuitorii oraşelor Tars şi Malus, pentru că au fost daţi dar Antiohidei, ţiitoarea regelui.

31. Degrabă dar a venit regele ca să potolească răscoala, lăsând în locul său pe Andronic, unul din marii dregători.

32. Iar Menelau, socotind că a aflat vreme bună, furând nişte vase de aur de ale templului, le-a dăruit lui Andronic, şi pe altele le-a vândut în Tir şi în cetăţile cele de primprejur.

33. Aflând Onia acest lucru, l-a mustrat, fiind el în loc fără de frică, în Dafne cea de lângă Antiohia.

34. Pentru aceea Menelau, luând deosebi pe Andronic, l-a rugat să omoare pe Onia. Deci venind el la Onia şi cu înşelăciune dându-i dreapta şi încredinţându-l cu jurământ, şi cu toate că acest lucru dădea de bănuială lui Onia, el a izbutit să-l scoată din sihăstria lui şi l-a omorât îndată fără teamă de dreptate.

35. Din această pricină nu numai Iudeii, ci mulţi şi dintr-alte neamuri s-au scârbit şl s-au mâhnit pentru nedreapta ucidere a bărbatului acestuia.

36. Iar după ce s-a întors regele din părţile Ciliciei, Iudeii cei din cetate, împreună cu Elinii, urând vicleşugul, s-au plâns cum că fără de dreptate Onia a fost omorât.

37. Iar lui Antioh, din suflet mâhnindu-se, i s-a făcut milă şi a lăcrimat pentru înţelepciunea şi multa bună rânduială a răposatului.

38. Şi aprinzându-se de mânie, îndată a luat de la Andronic porfira şi i-a rupt hainele şi l-a purtat împrejur prin toată cetatea, şi într-acelaşi loc, în care asupra lui Onia a făcut sângeroasa lui ispravă, acolo l-a omorât pe nelegiuitul ucigaş, Domnul răsplătindu-l cu pedeapsa de care a fost vrednic.

39. Şi Lisimah, cu ştirea lui Menelau, furând multe vase sfinte, a ieşit vestea în cetate şi s-a adunat mulţimea asupra lui Lisimah, după ce multe vase de aur se cheltuiseră.

40. Şi după ce s-au sculat asupră-i mulţimile mânioase, Lisimah a înarmat împotrivă ca la vreo trei mii de bărbaţi, şi a început fără de dreptate a omorî, comandant fiind un anume Tyranus, om bătrân şi cu vârsta şi cu nebunia.

41. Mulţimile, dacă au văzut că se scoală Lisimah asupra lor, apucând unii pietre, alţii măciuci, alţii ţărână, aruncau spre cei care erau împrejurul lui Lisimah şi spre cei care se sculaseră asupră-le.

42. Şi astfel pe mulţi dintre ei i-au rănit, pe unii i-au omorât şi pe toţi i-au pus pe fugă, iar pe furul de cele sfinte lângă vistierie l-au omorât.

43. Apoi a început judecata pricinii lui Menelau.

44. Şi când a venit regele în Tir, trei inşi, trimişi de înaltul sfat, au adus plângerea cea dreaptă înaintea lui.

45. Iar Menelau, aflându-se vinovat, a făgăduit bani mulţi lui Ptolomeu, fiul lui Dorimene, ca să îmblânzească pe rege.

46. Deci, apucând Ptolomeu pe rege într-un foişor, unde se dusese să se răcorească, l-a făcut să-şi schimbe părerea.

47. Şi pe Menelau, capul a toată răutatea, l-a scos nevinovat; iar pe nenorociţii aceia, care măcar şi la Sciţi, de şi-ar fi spus pricina, s-ar fi slobozit nevinovaţi, pe aceştia i-a judecat spre moarte.

48. Drept aceea, degrabă, nedreaptă moarte au suferit cei care purtaseră cuvânt pentru cetate şi pentru popor şi pentru sfintele vase.

49. Pentru care lucru şi locuitorii din Tir, mâhnindu-se de această răutate, cu mare cuviinţă au dat lucrurile cele de îngroparea lor.

50. Iar Menelau, din pricina lăcomiei celor puternici, era în cinste, şi, crescând întru răutate, mare vrăjmaş a fost celor de un neam cu el.

CAP. 5

Minunata arătare a ostaşilor care s-au văzut războindu-se în văzduh peste Ierusalim timp de patruzeci de zile; păgânătatea lui Iason şi tirania lui Antioh.

1. Iar în vremea aceasta, Antioh a călătorit a doua oară în Egipt.

2. Şi s-a întâmplat că în timp de patruzeci de zile s-a văzut peste toată cetatea prin văzduh, alergând, călăreţi cu haine aurite îmbrăcaţi şi cu suliţe ca şi ostaşii cei înarmaţi,

3. Şi cetele de călăreţi rânduite şi bătându-se unii cu alţii, şi năvăliri de amândouă părţile şi vălmăşag de paveze şi mulţime de suliţi şi săbii scoase şi aruncări de săgeţi şi străluciri de podoabă de aur şi de tot felul de platoşe.

4. Pentru aceea, toţi se rugau ca să fie spre bine arătarea aceasta.

5. Şi făcându-se vorbă mincinoasă, cum că a murit Antioh, luând Iason ca la o mie de bărbaţi, fără de veste a lovit asupra cetăţii şi, cei de pe zid împingându-se, mai pe urmă a luat cetatea, iar Menelau a fugit în castel.

6. Iar Iason omora pe cetăţenii săi fără de milă, nesocotind că izbânda asupra rudeniilor sale este cea mai mare nenorocire.

7. Şi gândea că prăpădeşte pe vrăjmaşi, când în faptă ucidea pe cei de un neam cu sine; totuşi n-a dobândit stăpânirea, iar mai pe urmă pentru viclenie, ruşine şi-a agonisit şi pribeag s-a dus iarăşi în ţara Amoniţilor.

8. Şi aşa s-a sfârşit viaţa lui de nelegiuiri, că l-a închis Areta, tiranul Arabilor. Iar el, dintr-o cetate într-alta fugind, fiind gonit de toţi şi urât ca un călcător de lege şi în necinste fiind la toţi ca un ucigaş al patriei şi al cetăţenilor, a fost gonit în Egipt.

9. Şi el, cel care trimisese în surghiun pe mulţi, a murit în pământ străin între Lacedemonieni, unde nădăjduise să găsească sprijin pe socoteala rudeniei dintre Lacedemonieni şi Iudei.

10. Şi cel care a lepădat mulţime de morţi neîngropaţi, a fost nejelit şi de nici un fel de îngropăciune, în mormântul părintesc, n a avut parte.

11. Iar după ce a aflat regele acestea ce s-au făcut, a socotit că Iudeii s-au răzvrătit; pentru aceea, pornind din Egipt, cu mânie de fiară sălbatică a luat cetatea cu năvala.

12. Şi a poruncit ostaşilor să taie fără de milă pe cei care le sunt înainte şi pe cei care se suie în case să-i omoare.

13. Deci au fost omorâţi tinerii şi bătrânii, bărbaţii şi femeile şi feciorii au pierit, şi fecioarele şi pruncii au fost junghiaţi,

14. Astfel că în trei zile optzeci de mii au fost tăiaţi, iar alţii, cam tot atâţi câţi cei tăiaţi, au fost vânduţi.

15. Şi neîndestulându-se cu acestea, au îndrăznit a intra şi în templul Domnului, cel mai sfânt decât tot pământul, având călăuză pe Menelau, cel care şi legilor patriei s-a făcut vânzător.

16. Şi cu mâini nelegiuite a luat sfintele vase şi cele ce au fost puse de alţi regi spre creşterea, mărirea şi cinstea locului, cu nelegiuite mâini trăgându-le, le da.

17. Şi s-a smerit cu cugetul Antioh, căci nu socotea că pentru păcatele celor care locuiau cetatea S-a mâniat puţină vreme Domnul şi că pentru aceea a fost urgisit locul acela.

18. Iar de nu s-ar fi întâmplat să fi fost mai dinainte cuprinşi de multe păcate, aşa precum Eliodor, pe care l-a trimis Seleuc regele, ca să vadă vistieria, aşa şi acesta, când a năvălit să intre, degrabă ar fi fost bătut şi s-ar fi întors de la îndrăznirea sa.

19. Că n-a ales Domnul pe poporul Său pentru acest loc, ci locul acesta pentru poporul Său.

20. Pentru aceea şi locul acesta a avut parte de răutăţile ce s-au întâmplat în popor, ca după aceea să se facă părtaş bunătăţilor celor de la Domnul; părăsit altădată în mâna Atotputernicului, el a fost iarăşi aşezat în toată mărirea lui, după ce marele Stăpân S-a împăcat cu poporul Său.

21. Deci Antioh, luând o mie şi opt sute de talanţi din templul Domnului, degrabă s-a întors în Antiohia, gândind, de multă trufie, să facă pământul cale de corăbii şi marea drum de mers cu picioarele pentru semeţia inimii.

22. Şi a lăsat şi dregători, ca să necăjească poporul: în Ierusalim, pe Filip de neam frigian, mai păgân în obiceiuri decât cel care l-a pus;

23. La Garizim pe Andronic şi pe lângă aceştia pe Menelau, care mai rău decât ceilalţi se ridica împotriva cetăţenilor.

24. Şi având gând vrăjmaş asupra locuitorilor evrei, a trimis pe Apoloniu, capul răutăţilor, cu douăzeci şi două de mii de oşteni, poruncind "a pe cei în vârstă pe toţi să-i omoare, iar pe femei şi pe cei mai tineri să-i vândă.

25. Iar acesta, venind în Ierusalim, s-a prefăcut a fi cu pace şi a aşteptat până în ziua cea sfântă de odihnă şi, apucând pe Iudei în zi de praznic, a poruncit ostaşilor celor de sub ascultarea sa să se înarmeze.

26. Şi pe toţi cei care au ieşit să privească i-au omorât şi alergând prin cetate cu armele, multă mulţime au omorât.

27. Iar Iuda Macabeul cu alţi nouă inşi, care s-au alăturat lui, retrăgându-se în pustiu, ca fiarele în munţi trăia împreună cu cei care erau cu el şi se hrăneau cu buruieni ca să nu se spurce.

CAP. 6

Pângărirea templului Domnului de către păgâni; moartea lui Eleazar.

1. Şi nu după multă vreme, a trimis regele pe un bătrân atenian, ca să silească pe Iudei să se lase de legile lor părinteşti şi să nu mai trăiască după legile lui Dumnezeu.

2. Şi să pângărească şi templul din Ierusalim şi să-l numească al lui Zeus Olimpianul, iar pe cel din Garizim, al lui Zeus, iubitorul de oaspeţi, precum erau locuitorii locului.

3. Ci cu anevoie şi grea era poporului tocmeala răutăţii acesteia.

4. Căci păgânii au pângărit templul cu desfrânări şi beţii, desfătându-se cu desfrânatele în sfintele curţi, şi aducând cele ce nu se cuvenea.

5. Şi altarul s-a umplut de lucruri nelegiuite, pe care le oprea legea,

6. Şi nu era voie nici a ţine ziua Domnului, nici a păzi sărbătorile părinteşti, nici măcar a spune că eşti Iudeu.

7. Şi erau duşi cu sila la jertfele care se aduceau în fiecare lună de ziua naşterii regelui, şi când era sărbătoarea lui Dionysos, erau siliţi Iudeii, având cununi de iederă, să ia parte la alaiul în cinstea lui Dionysos.

8. Şi din îndemnul lui Ptolomeu a ieşit poruncă în cetăţile elineşti cele de prin vecini, ca şi pe Iudei la fel să-i facă să jertfească,

9. Iar pe cei care nu vor vrea să treacă la obiceiurile elineşti, să-i omoare; de aceea, nimic altceva nu se vedea decât numai greutăţi cu care erau asupriţi.

10. Că s-au adus două femei, care au fost pârâte că şi-au tăiat împrejur pruncii lor. Pentru aceea au spânzurat pruncii de sânii lor şi prin cetate, pe uliţe purtându-le, le-au aruncat jos de pe zid de au murit.

11. Iar alţii alergau la peşterile cele de pe aproape, ca ascunzându-se să serbeze ziua de odihnă. De acest lucru, dându-se ştire lui Filip, i-a ars, fără ca ei să se împotrivească pentru mărirea acelei preacinstite zile.

12. Rog dar pe cei care vor citi această carte, să nu se îngrozească din cauza acestor suferinţe; ci să socotească că aceste munci, nu spre pieire, ci spre învăţătură au fost neamului nostru.

13. Că dacă Domnul nu lasă multă vreme pe cei care lucrează fărădelege, ci degrabă îi aruncă în munci, este semn de mare facere de bine.

14. Că pe când la alte neamuri cu îndelungă răbdare aşteaptă Domnul, până ce vor ajunge la plinirea păcatelor şi apoi să-i muncească; asupra noastră aşa a socotit că este bine ca, nu la sfârşitul păcatelor ajungând noi, să aducă pedeapsă asupra noastră.

15. Pentru aceea niciodată nu depărtează mila de la noi, ci, certându-ne cu nevoi, nu părăseşte pe poporul Său.

16. Însă acestea să fie zise, pentru ca să ne aducem aminte.

17. Iar după aceste puţine cuvinte se cuvine să venim la poveste.

18. Unui om anume Eleazar, care era cărturar de frunte şi trecut cu vârsta şi la faţă foarte frumos, căscându-i gura, îl silea să mănânce carne de porc.

19. Iar el mai vârtos primind moartea cea de cinste, decât viaţa cea de urâciune, de bună voie s-a dus la munci,

20. Scuipând carnea din gura lui şi apropiindu-se de moarte, aşa cum se cuvine a se apropia cei care îndrăznesc a se apăra de cele ce nu se cuvine să le mănânce, oricare ar fi dragostea vieţii.

21. Iar cei care erau rânduiţi la acea nelegiuită jertfă, pentru că-l cunoşteau de mulţi ani pe omul acesta, luându-l deoparte, îl rugau să aducă alte cărnuri făcute de el, care îi erau slobod a le mânca şi să se prefacă tocmai ca şi cum ar mânca de cele ce a poruncit regele din cărnurile jertfei,

22. Ca, făcând aceasta, să scape de moarte şi, pentru prietenia veche cu ei, va afla milă.

23. Iar el gând bun luând şi vrednic fiind de vârstă şi de adâncile bătrâneţi, şi de cinstitele cărunteţi, care şi le agonisise şi de creşterea cea foarte bună din pruncie şi mai vârtos de cea sfântă şi de rânduiala legii, pusă de Dumnezeu, îndată a răspuns, zicând să-l trimită curând la moarte.

24. "Că nu se cuvine vârstei noastre a făţărnici, ca mulţi din cei tineri să socotească cum că Eleazar cel de nouăzeci de ani a trecut la obiceiurile celor de alt neam.

25. Şi din pricina prefăcătoriei mele, pentru această puţină şi scurtă vreme, ei să se amăgească prin mine şi urâciune şi ocară bătrâneţilor să-mi agonisesc.

26. Că deşi în această vreme de acum voi scăpa de munca de la oameni, dar din mâinile Atotputernicului, nici viu, nici mort nu voi scăpa;

27. Pentru aceea, bărbăteşte acum dându-mi viaţa, mă voi arăta vrednic de bătrâneţe.

28. Şi celor tineri pildă vitejească le voi lăsa, ca degrabă şi cu bărbăţie să moară pentru cinstitele şi sfintele legi". Acestea zicând, a păşit către chinuri.

29. Iar cei ce-l aduceau au schimbat inima lor cea bună, pe care cu puţin înainte o arătaseră către dânsul, în inimă răuvoitoare pentru cuvintele pe care mai înainte le-a grăit, care, precum socoteau ei, erau nebunie.

30. Şi când era să moară de bătăi, suspinând, a zis: "Domnului, Celui care are sfânta ştiinţă, arătat este că putând eu să scap de moarte, grele dureri rabd cu trupul, bătut fiind; iar cu sufletul bucuros pentru frica Lui pătimesc toate acestea".

31. Şi într-acest chip a murit acesta, şi nu numai tinerilor, ci şi întregului popor, moartea sa lăsând o pildă de vitejie şi pomenire de faptă bună.

CAP. 7

Despre statornicia în credinţă şi chinurile a şapte fraţi Iudei şi ale mamei lor.

1. Întâmplatu-s-a şi cu şapte fraţi, pe care, împreună cu maica lor prinzându-i, i-a silit regele, cu biciul şi cu vine bătându-i, să mănânce cărnuri de porc, care nu le era slobod a mânca.

2. Iar unul dintre ei, care a grăit mai întâi, aşa a zis: "Ce vrei să întrebi şi să ştii de la noi ? Pentru că mai bucuroşi suntem a muri, decât a călca legile părinteşti".

3. Iar regele, umplându-se de mânie, a poruncit să înfierbânte tigăi şi căldări,

4. Şi după ce s-au înfierbântat acelea, îndată a poruncit să taie limba celui care a grăit întâi, apoi să-i jupoaie pielea de pe cap şi să-i taie mâinile şi picioarele, în faţa celorlalţi fraţi şi a mamei lor.

5. Şi după ce l-u ciopârţit aşa, a poruncit să-l aducă la foc şi să-l frigă de viu. Şi ieşind foarte mare sfârâială din tigaie, unii pe alţii împreună cu mama lor se îndemnau a muri vitejeşte zicând aşa:

6. "Domnul Dumnezeu vede şi cu adevărat mângâiere are dintre noi, precum chiar a arătat prin cântarea cu care ne-a mărturisit nouă Moise, zicând: şi întru robii Săi se va mângâia".

7. Şi după ce s-a săvârşit cel dintâi într-acest chip, a adus pe al doilea să-l batjocorească şi, jupuindu-i pielea capului cu părul, îl întreba: "Vrei să mănânci carne de porc înainte ca să ţi se ciopârţească toate mădularele trupului ?"

8. Iar el; răspunzând în graiul părinţilor săi, a zis: "Nu".

9. Pentru aceea şi acesta, ca şi cel dintâi, pe rând toate chinurile le-a suferit şi, când era să moară, a zis: "Tu dar, nelegiuitule, ne scoţi pe noi dintr-această viaţă, însă Împăratul lumii, pe noi cei care murim pentru legile Lui, iarăşi ne va învia cu înviere de viaţă veşnică".

10. Şi după aceasta al treilea a fost batjocorit, şi cerându-i-se limba, îndată a scos-o şi mâinile cu îndrăzneală le-a întins şi vitejeşte a zis:

11. "Din cer le-am dobândit acestea şi pentru legile Lui nu ţin seamă de ele, pentru că nădăjduiesc că de la El iarăşi le voi dobândi".

12. Aşa încât însuşi regele şi cei ce erau cu el, cu spaimă, se minunau de sufletul tânărului, că nu ţinea seamă de dureri, ca de nimic.

13. Şi după ce s-a sfârşit şi acesta, a adus pe al patrulea, aşijderea muncindu-l şi chinuindu-l:

14. Şi când era să moară, aşa a zis: "Bine este a muta nădejdile cele de la oameni şi a aştepta pe cele de la Dumnezeu, că noi iar vom învia prin El, iar ţie nu-ţi Va fi înviere spre viaţă".

15. Şi îndată aducând pe al cincilea îl muncea, iar el, căutând către rege, a zis:

16. "Putere între oameni având, muritor fiind, faci ce vrei; însă să nu socoteşti că Dumnezeu a părăsit poporul nostru;

17. Ci tu aşteaptă şi vei vedea puterea Lui cea mare, cum pe tine şi pe urmaşii tăi îi va chinui".

18. Şi după acesta a adus pe al şaselea şi când era să moară, a zis: "Nu te înşela în zadar, că noi pentru noi înşine pătimim acestea, de vreme ce am păcătuit împotriva Dumnezeului nostru şi pentru aceasta s-au făcut aceste lucruri vrednice de mirare.

19. Iar tu să nu socoteşti că vei fi necertat, pentru că faci război împotriva lui Dumnezeu".

20. Iar mama lor foarte minunată şi vrednică de bună pomenire este, căci într-o singură zi văzând pierindu-i şapte fii, cu bun suflet a răbdat, pentru nădejdile ce avea în Domnul:

21. Şi pe fiecare din ei îl mângâia în graiul părintesc, plină fiind de vitejesc cuget şi femeiasca gândire cu inimă bărbătească deşteptând-o, zicea către ei:

22. "Nu ştiu cum v-aţi zămislit în pântecele meu şi nu v-am dat duh şi viaţă şi închipuirea fiecăruia nu eu am întocmit-o,

23. Ci Ziditorul lumii, Care a zidit pe om de la naşterea lui, vă va da ca un milostiv iarăşi duh şi viaţă, de vreme ce acum nu vă este milă de voi, iubind legile Lui".

24. Iar Antioh, gândind că pe el îl defaimă şi socotind că pe el îl ocărăşte cu acele cuvinte, fiind încă cel mai tânăr viu, nu numai cu cuvintele îndemna, ci şi eu jurăminte îl încredinţa cum că şi bogat şi fericit îl va face, de se va lăsa de obiceiurile părinteşti şi prieten îl va avea şi vrednicii îi va încredinţa.

25. Iar tânărul, neascultând, a chemat regele pe mama sa şi o învăţa ca să-l sfătuiască cele ce sunt spre scăpare.

26. Şi cu multe îndemnând-o, ea a primit că va sfătui pe fiu.

27. Şi plecându-se la el, înşelând pe crudul tiran, aşa a zis în limba părintească: "Fiule, fie-ţi milă de mine, care în pântece te-am purtat nouă luni şi te-am alăptat trei ani şi te-am hrănit şi te-am adus la vârsta aceasta şi te-am crescut, purtându-te în braţe.

28. Rogu-te, fiule, ca, la cer şi la pământ căutând şi văzând toate cele ce sunt într-însele, să cunoşti că din ce n-au fost le-a făcut pe ele Dumnezeu şi pe neamul omenesc aşijderea l-a făcut.

29. Nu te teme de ucigătorul acesta; ci fă-te vrednic de fraţii tăi, primeşte moartea, ca în ziua milostivirii să te găsesc pe tine împreună cu fraţii tăi":

30. Şi grăind încă ea, tânărul a zis: "Pe cine aşteptaţi ? N-ascult de porunca regelui, ei ascult de porunca legii, care s-a dat părinţilor noştri prin Moise.

31. Iar tu, cel care tot răul ai aflat asupra Iudeilor, nu vei scăpa din mâinile lui Dumnezeu.

32. Că noi pentru păcatele noastre pătimim,

33. Iar dacă, pentru cercetarea şi învăţătura noastră, Dumnezeu cel viu S-a mâniat puţin asupra noastră, iarăşi cu robii Săi Se va împăca.

34. Ci tu, o, necredinciosule şi mai nelegiuit decât toţi oamenii, nu te mări tulburându-te în deşert şi semeţindu-te eu nişte nădejdi neştiute, asupra slugilor cereşti ridicându-ţi mâinile,

35. Că încă n-ai scăpat de judecata atotputernicului Dumnezeu, Cel care de sus vede toate.

36. Că acum fraţii mei, care puţină durere au suferit, au ajuns la făgăduinţa vieţii celei veşnice a lui Dumnezeu; iar tu cu judecata lui Dumnezeu vei suferi dreaptă pedeapsă de la Dânsul pentru această trufie a ta.

37. Iar eu, precum şi fraţii mei, şi trupul şi sufletul mi-l dau pentru legile părinteşti, rugându-mă lui Dumnezeu, ca să nu întârzie a Se milostivi spre poporul acesta şi pe tine prin certări şi prin bătăi să te facă să mărturiseşti cum că El singur este Dumnezeu.

38. Iar în mine şi în fraţii mei să se oprească mânia Atotputernicului, care pe dreptate s-a adus peste tot neamul nostru".

39. Deci, mâniindu-se regele pe acesta mai mult decât pe ceilalţi, l-a chinuit, amărându-se pentru că l-a batjocorit.

40. Deci şi acesta, curat întru totul; şi-a dat viaţa, nădăjduind spre Domnul.

41. Şi mai pe urmă, după fii, s-a săvârşit şi mama.

42. Iar despre junghieri şi despre chinurile cele peste măsură să fie destule cele zise.

CAP. 8

Războaiele purtate şi biruinţele lui Iuda Macabeul împotriva lui Nicanor şi Timotei.

1. Iar Iuda Macabeul şi cei care erau cu el, pe ascuns mergând prin sate, chemau pe rudenii şi pe cei care rămăseseră în legea evreiască şi luându-i cu sine, a strâns ca la vreo şase mii de bărbaţi.

2. Şi s-au rugat Domnului ca să caute spre poporul cel mai necăjit decât toţi şi să Se milostivească şi să Se îndure de templul Domnului cel pângărit de oameni păgâni.

3. Şi să-i fie milă de cetatea cea stricată de tot şi care întocmai cu pământul va să se facă şi să audă sângele celor ucişi, care pururea strigă către El.

4. Şi să-Şi aducă aminte de nelegiuita pierdere a pruncilor celor fără de păcate şi de hulele cele grăite asuprea neamului Lui şi să urască răutatea:

5. Iar Iuda Macabeul, având oştire adunată, nu-l puteau suferi neamurile şi mânia Domnului s-a întors în milă.

6. Şi fără de veste venind, cetăţi şi sate ardea şi locurile cele prielnice prinzându-le, pe mulţi din vrăjmaşi biruindu-i îi punea pe fugă.

7. Şi mai ales noaptea făcea năvăliri de acest fel, atât încât pretutindeni s-a auzit vestea vitejiei lui.

8. Deci, văzând Filip că în puţină vreme acel om atâta a sporit, şi mai adeseori cu bun noroc merge, a scris lui Ptolomeu, cârmuitorul Cele-Siriei şi al Feniciei, ca să ajute la lucrurile regelui:

9. Iar el îndată a ales pe Nicanor, feciorul lui Patrocle, unul din cei mai de frunte prieteni, şi l-a trimis supunându-i din tot felul de neamuri nu mai puţin de douăzeci de mii; ca să piardă tot neamul Evreilor. Şi i-a dat tovarăş şi pe Gorgias, bărbat învăţat la oştire şi priceput în lucrurile războiului.

10. Şi a socotit Nicanor că dajdia cu care era regele dator Romanilor, a cărei sumă era două mii de talanţi, să o plătească din vânzarea iudeilor luaţi robi.

11. Şi îndată a trimis la cetăţile cele de pe lângă mare, chemându-le ca să vină să cumpere robi Evrei, făgăduind că nouăzeci de robi va da pentru un talant, neaşteptând pedeapsa cea viitoare asupra lui de la Cel Atotputernic.

12. Iar Iuda a aflat de venirea lui Nicanor.

13. Şi, spunând celor care erau cu el de venirea taberei, cei fricoşi dintre ei şi care nu aveau nădejde în dreptatea lui Dumnezeu au fugit şi au ieşit din locurile lor.

14. Iar ceilalţi toate ce le rămăsese le vindeau şi rugau pe Domnul să izbăvească pe cei vânduţi de necredinciosul Nicanor mai înainte chiar de a se lovi în război.

15. Iar de nu pentru ei, apoi pentru aşezământul pe care l-a făcut cu părinţii lor şi pentru că chemau asupra lor prea cinstit şi de mare cuviinţă numele Lui.

16. Deci, aducând Iuda Macabeul pe cei care erau cu el, care erau în număr de şase mii, îi îndemna să nu se îngrozească de vrăjmaşi, nici să se teamă de mulţimea cea multă a neamurilor, care cu nedreptate vin asupra lor; ci vitejeşte să se războiască, punându-şi înaintea ochilor ocara cea fără de lege făcută de ei în locul cel sfânt

17. Şi bătaia batjocoritei cetăţi şi surparea datinei strămoşeşti.

18. Că aceia în arme şi în îndrăznire nădăjduiesc; iar noi în Dumnezeu cel Atotputernic nădăjduim, Care şi pe cei care vin asupra noastră şi pe toată lumea într-o clipă poate să-i piardă.

19. Şi afară de acestea le-a arătat şi apărările cele făcute strămoşilor lor şi izbânda cea de pe vremea lui Sanherib, cum au pierit o sută optzeci şi cinci de mii.

20. Şi bătaia din Babilon cea asupra Galatenilor făcută, cum toţi au venit la bătaie opt mii, cu patru mii de Macedoneni; iar Macedonenii trăgându-se înapoi, cei opt mii pe o sută douăzeci de mii i-au pierdut cu ajutorul ce li s-a făcut din cer, şi multă pradă au luat.

21. Cu acestea i-au făcut să fie cu bună îndrăzneală şi gata a muri pentru lege şi pentru patrie.

22. Deci în patru părţi împărţind oştirea, rânduind şi pe fraţii săi povăţuitori la fiecare rând, pe Simon şi pe Ioan şi pe Ionatan, fiecăruia dintre ei supunând o mie şi cinci sute.

23. Şi încă şi pe Eleazar să citească sfânta carte, şi dându-le semn: cu ajutorul lui Dumnezeu, conducând el însuşi rândul cel dintâi, s-a lovit cu Nicanor.

24. Şi ajutându-le Atotputernicul, au omorât din vrăjmaşi mai mult decât nouă mii şi au rănit şi au ciuntit de mădulare cea mai mare parte din tabăra lui Nicanor, şi pe toţi i-au silit să fugă.

25. Iar banii celor ce veniseră să-i cumpere robi, i-au luat şi, izgonindu-i până departe, s-au întors siliţi de lipsa de timp.

26. Pentru că era înainte de ziua de odihnă, pentru aceea au încetat a-i goni mai mult.

27. Ci luând de la ei armele şi prădându-i, au şezut în ziua de odihnă pe loc, binecuvântând şi mărturisindu-se Domnului, Cel care i-a mântuit în ziua aceasta, începătură de milă rânduind lor.

28. Iar după ziua de odihnă, o parte din prăzi le-au dat celor neputincioşi şi văduvelor şi săracilor; iar celelalte le-au împărţit între ei şi pruncilor lor.

29. Şi după ce au făcut acestea şi au făcut rugăciune de obşte, au rugat pe milostivul Dumnezeu, ca până în sfârşit să fie în pace cu robii Săi.

30. După aceea, lovind pe cei care erau cu Timotei şi cu Bacchide, mai mult de douăzeci de mii dintre ei au omorât şi întăriturile cele înalte le-au biruit şi prăzi multe au împărţit, întocmai cu ei făcând părtaşi şi pe cei neputincioşi şi pe cei săraci şi pe văduve, precum şi pe cei bătrâni.

31. Şi culegând armele de la ei, toate cu socoteală le-au pus în locuri bune, iar celelalte prăzi le-au adus la Ierusalim.

32. Şi au omorât şi pe Filarh, care era cu Timotei, că era om foarte nelegiuit şi multe necazuri făcuse Iudeilor.

33. Şi când a serbat biruinţa în patrie, lui Calistene, cel care arsese sfintele porţi, i-au dat foc într-o căsuţă, în care fugise, şi aşa a luat pradă vrednică de credinţa sa cea rea.

34. Iar ticălosul Nicanor, cel care adusese o mie de neguţători să le vândă Evrei,

35. Cu ajutorul lui Dumnezeu, smerit fiind de cei care după părerea lui erau ca nimic, lepădându-şi haina cea de mărire, prin mare fugind singur, a venit în Antiohia foarte la mare nevoie ajungând, din pricina pierderii oştirii.

36. Iar cel care a făgăduit că va plăti bir Romanilor din robirea Ierusalimului a mărturisit cum că Iudeii au pe Dumnezeu apărător şi pentru aceea sunt de nezdrobit, căci ţineau legile cele puse de El mai înainte.

CAP. 9

Despre ruşinoasa moarte a lui Antioh şi scrisoarea lui pentru urmaşi.

1. Într-aceeaşi vreme s-a întâmplat de s-a întors şi Antioh fără de cinste din locurile cele dinspre Persia.

2. Că intrând în Persepolis, s-a apucat a jefui templul de acolo şi a asupri cetatea; şi alergând mulţimea la arme, l-a biruit şi aşa s-a întors cu ruşine.

3. Iar când era el la Ecbatana, a aflat cele ce s-au întâmplat lui Nicanor şi cele ce au fost cu Timotei.

4. Şi aprinzându-se de mânie, socotea că şi răutatea celor ce l-au gonit pe el să şi-o răzbune asupra Iudeilor; pentru aceea a poruncit celui care conducea carul său să mâne neîncetat, ca să sfârşească mai curând călătoria, silindu-l judecata cea cerească, căci cu trufie a zis: Mormânt Evreilor voi face Ierusalimul îndată ce voi sosi acolo.

5. Iar Atotputernicul Domnul Dumnezeul lui Israel i-a lovit cu rană nevindecată şi nevăzută, căci, cum a sfârşit cuvântul, l-a apucat nesuferită durere în pântece şi amare chinuri ale celor dinlăuntrul lui.

6. Şi suferea pe bună dreptate, căci el cu multe şi neauzite munci a chinuit cele dinlăuntru ale altora, iar el nicidecum n-a încetat de la semeţia sa.

7. Ci încă şi de trufie era plin, de mânie foc suflând asupra Evreilor şi, poruncind să grăbească cu mergerea, s-a întâmplat de a căzut din carul care mergea tare şi căzătura fiind grea, toate mădularele trupului s-au zdruncinat.

8. Şi celui care i se părea că şi peste valurile mării împărăţeşte din pricina trufiei pe care o avea peste firea omenească, şi socotea că va pune în cumpănă munţii cei înalţi, acum, smerit fiind până ia pământ, într-o lectică era purtat, arătând către toţi puterea lui Dumnezeu prin pilda sa.

9. Căci din trupul acestui păgân izvorau viermi vii şi, trăind în chinuri şi în dureri, cădea de pe el carnea, şi de mirosul lui greu toată tabăra se îngreuia, neputând suferi duhoarea.

10. Şi pe cel care cu puţin mai înainte i se părea că se atinge de stelele cerului, nimeni nu-l putea purta din pricina duhoriţi nesuferite.

11. Atunci a început, fiind rănit, a înceta de la mulţimea trufiei şi a veni întru cunoştinţa sa, sub bătaia lui Dumnezeu şi sub sporul durerilor.

12. Şi nici el singur nemaiputând a-şi suferi greul miros, aceasta a zis: "Drept este a se supune lui Dumnezeu şi cel care este pământean să nu se asemene Lui".

13. Şi se ruga nelegiuitul acesta către Stăpânul Care nu voia a-l mai milui, aşa zicând:

14. Că şi cetatea cea sfântă, la care se grăbea a veni ca să o asemene cu pământul şi să o facă mormânt, o va zidi şi o va face slobodă.

15. Şi pe Evreii, pe care nici de îngropare nu-i socotea vrednici, ci împreună cu pruncii lor să-i lepede să fie mâncare păsărilor şi fiarelor, pe toţi aceştia întocmai cu Atenienii să-i facă.

16. Şi templul cel sfânt, pe care mai înainte îl prădase, cu frumoase daruri să-i împodobească şi sfintele vase toate cu mult mai multe să ie dea înapoi şi cheltuielile care sunt trebuitoare la jertfe, din veniturile iui să le dea.

17. Afară de acestea, că şi el se va face evreu şi va merge în tot locul cel locuit de oameni, mărturisind puterea lui Dumnezeu.

18. Dar durerile nicidecum nu încetau, pentru că venise asupra lui judecata cea dreaptă a lui Dumnezeu şi, deznădăjduindu-se, a scris Evreilor carte cu rugăciune, astfel:

19. "Bunilor cetăţeni Evrei, bucurie multă şi sănătate şi fericire, regele şi căpetenia oştirilor, Antioh.

20. De sunteţi sănătoşi împreună cu pruncii voştri şi ale voastre după voia voastră sunt, foarte bine ne pare, mulţumind prea marelui Dumnezeu cel din cer, întru Care nădăjduiesc.

21. Şi eu bolnav zăcând, de cinstea şi de bună inima voastră cu dragoste îmi aduc aminte; întorcându-mă de la locurile cele din Persia şi căzând în boală grea, am socotit că este bine să mă îngrijesc de bunăstarea voastră.

22. Nu mă deznădăjduiesc de mine, ci mare nădejde am că voi scăpa de boală.

23. Şi aducându-mi aminte că şi tatăl meu, pe vremurile în care s-a războit în locurile cele de sus, a arătat pe cel care va fi după el,

24. Ca, întâmplându-se ceva neaşteptat sau vreo neizbândă, să ştie cei din ţări cui s-a lăsat domnia şi să nu se tulbure.

25. Afară de acestea, văzând că puternicii cei de aproape şi vecinii împărăţiei păzesc vremurile, aşteptând să vadă ce se va întâmpla, am pus în scaun pe fiul meu Antioh, pe care de multe ori, când umblam prin ţările cele de sus, la cei mai mulţi dintre voi îl adeveream şi-l întăream, şi am scris şi lui cele ce mai jos sunt scrise.

26. Deci vă îndemn şi vă rog pe voi, ca, aducându-vă aminte de facerile de bine cele de obşte şi deosebi, fiecare să păzească credinţa către mine şi către fiul meu.

27. Că bună nădejde am că el cu blândeţe şi cu iubire de oameni, urmând voia mea, va petrece cu voi.

28. Astfel ucigătorul acela de oameni şi hulitorul a pătimit, foarte rele chinuri, şi aşa cum el altora a făcut, cu ticăloasă moarte, în ţară străină şi în loc muntos, şi-a sfârşit viaţa.

29. Şi i-a adus trupul Filip, tovarăşul lui, care temându-se de Antioh, fiul lui, s-a dus în Egipt la Ptolomeu Filometor.

CAP. 10

Curăţirea templului şi biruinţa împotriva Edomiţilor şi asupra lui Timotei.

1. Iar Iuda Macabeul şi cei ce erau cu el, povăţuindu-i Domnul, au cuprins templul şi cetatea.

2. Iar jertfelnicele de prin târg, pe care le făcuseră cei de alt neam, şi capiştele, le-au stricat.

3. Şi curăţind templul, alt jertfelnic au făcut, şi înfierbântând pietre şi foc din ele luând, după ce au trecut doi ani şi şase luni, au adus jertfă şi tămâie şi lumini şi au făcut punerea înainte a pâinilor.

4. Şi după ce au făcut acestea, plecându-se cu faţa la pământ, s-au rugat Domnului ca să nu mai cadă în răutăţi ca acestea, ci de vor şi păcătui cândva, El să-i certe cu milă şi să nu-i dea neamurilor celor hulitoare şi barbare.

5. Iar în ziua în care cei de alt neam pângăriseră templul Domnului, s-a întâmplat că tocmai într-acea zi s-a făcut curăţirea, în douăzeci şi cinci ale aceleiaşi luni, care este Chislev,

6. Şi cu veselie au ţinut opt zile ca la praznicul corturilor, aducându-şi aminte cum cu puţină vreme mai înainte sărbătoarea corturilor o au făcut în munţi şi în peşteri, hrănindu-se ca fiarele.

7. Pentru aceea stâlpări şi ramuri frumoase, precum şi finici având, laude dădeau Celui care îi învrednicise să sfinţească templul.

8. Şi a poruncit cu poruncă de obşte şi cu rânduială la tot neamul iudeu, ca din an în an să ţină zilele acestea.

9. Şi aşa a fost sfârşitul lui Antioh care s-a numit Epifaniu.

10. Şi acum, vom arăta pe scurt, cele întâmplate în vremea lui Eupator Antioh, fiul nelegiuitului Antioh, spunând relele care s-au întâmplat din războaie.

11. Că acesta, după ce s-a făcut rege, a pus mai mare peste treburile regatului pe un oarecare Lisias, care fusese cârmuitor mai mare peste Cele-Siria şi Fenicia.

12. Ptolomeu, care se chema Macron, a voit să facă dreptate faţă de Iudei, pentru nedreptatea ce li se făcuse, şi se nevoia să trăiască în pace cu ei.

13. Şi pentru aceasta a fost pârât de prieteni către Eupator, şi de multe ori auzind că este numit trădător, pentru că a părăsit Ciprul, pe care Filometor i-l încredinţase, şi a trecut la Antioh Epifaniu, nemaiputând să păstreze nici cinstea, nici dregătoria ce avea, de inimă rea, otrăvindu-se, a murit.

14. Iar Gorgias, după ce s-a făcut mai mare peste locurile acestea, adunând oştire străină, adeseori pornea război împotriva Iudeilor.

15. Şi unindu-se cu aceştia şi Edomiţii, care ţineau cetăţi tari, necăjeau pe Iudei, şi pe cei fugiţi de la Ierusalim, primindu-i, încercau să continuie războiul.

16. Iar cei care erau cu Iuda Macabeul, făcând rugăciune şi cerând lui Dumnezeu să le fie în ajutor, au năvălit asupra cetăţilor Edomiţilor,

17. Pe care lovindu-le vitejeşte, au luat locurile şi au avut izbândă asupra tuturor celor care se luptau de pe zid, şi pe cei care le veneau înainte i-au junghiat şi au omorât nu mai puţin de douăzeci de mii.

18. Şi au fugit unii, vreo nouă mii, în două turnuri foarte tari, care aveau toate cele trebuitoare.

19. Iar Iuda Macabeul, lăsând pe Simon, pe Iosif, pe Zacheu şi pe câţiva care erau cu el, ca să-i înconjure şi să lupte împotriva lor, s-a dus la locurile cele mai primejduite.

20. Cei care erau cu Simon, iubind argintul, au fost amăgiţi cu bani de unii din cei din turnuri şi, luând şaptezeci de mii de drahme de argint, au lăsat pe unii de au scăpat.

21. Şi fiind vestit Macabeu de lucrul ce s-a făcut, adunând pe căpeteniile poporului, i-a învinuit foarte, pentru că au vândut pe argint pe fraţi, lăsând pe vrăjmaşi asupra lor.

22. Pe aceşti vânzători i-au omorât şi îndată au luat cele două turnuri.

23. Deci toate luptele lui ieşind cu bine, a ucis în acele două turnuri mai mult de douăzeci de mii.

24. Iar Timotei cel care mai înainte a fost biruit de Iudei, adunând oştiri străine multe foarte şi multă călărime din Asia, a venit să robească Iudeea.

25. Iuda Macabeul şi cei care erau cu el, pe când se apropia el, se rugau Domnului, presărându-şi capul cu ţărână şi încingându-şi coapsele cu sac.

26. Şi căzând la pământ înaintea altarului, s-au rugat ca lor să le fie blând iar vrăjmaşilor lor să fie vrăjmaş şi celor potrivnici să se împotrivească, precum zice legea.

27. Şi după rugăciune, luând armele, au ieşit din cetate departe şi, apropiindu-se de vrăjmaşi, au stat.

28. Şi când a răsărit soarele, s-au lovit amândouă părţile, aceştia având chezaş de bună norocire şi de biruinţă fapta bună şi scăparea cea spre Domnul, iar aceia având călăuză mânia.

29. Şi pe când se băteau cu înverşunare, s-au arătat vrăjmaşilor din cer cinci bărbaţi străluciţi, călări pe cai cu frâie de aur, care purtau în luptă pe Iudei.

30. Doi dintre ei luând pe Iuda Macabeul în mijloc şi acoperindu-l cu armele lor, îl păzeau nevătămat; iar asupra vrăjmaşilor aruncau săgeţi şi trăsnete. Deci învălmăşindu-se, pentru că nu vedeau, şi tulburându-se, cădeau în sabie.

31. Şi s-au omorât douăzeci de mii cinci sute de pedestraşi şi şase sute de călăreţi.

32. Timotei a fugit la Ghezer, cetate tare, peste care era mai mare Chereea.

33. Iar cei care erau cu Iuda Macabeul au tăbărât vitejeşte împrejurul cetăţii aceleia patru zile.

34. Iar cei dinăuntru, nădăjduind în tăria cetăţii, foarte mult blestemau şi cuvinte necuviincioase aruncau.

35. Şi când s-a luminat în ziua a cincea, douăzeci de voinici din cei care erau cu Iuda Macabeul, mâhnindu-se din cauza blestemelor, bărbăteşte au năvălit la zid şi, eu mânie sălbatică suindu-se, pe oricare era înainte îl tăiau.

36. De asemenea şi alţii suindu-se asupra celor dinăuntru, au dat foc turnurilor şi, aprinzând focuri, de vii au ars pe acei blestemători.

37. Iar alţii au tăiat porţile şi primind înăuntru cealaltă tabără, au luat cetatea; şi pe Timotei, care se ascunsese într-o groapă, precum şi Chereea, fratele acestuia, şi pe Apolofane i-au omorât.

38. Şi după ce au făcut acestea, cu laude şi cu mărturisiri au binecuvântat pe Domnul, Cel care mult bine a făcut lui Israel şi i-a dat biruinţă.

CAP. 11

Iuda sfărâmă oştirea lui Lisias. Lisias face pace între Iuda şi rege.

1. Iar după puţină vreme Lisias, care era epitrop al regelui şi rudenie şi ispravnic peste toate treburile regelui foarte greu supărându-se pentru lucrul acesta ce s-a făcut,

2. A adunat aproape optzeci de mii şi toată călărimea, şi a venit împotriva Iudeilor, gândind să facă cetatea locaş Elinilor,

3. Templul să-l vândă cu bani, ca şi pe celelalte capişti ale păgânilor, şi arhieria în fiecare an să o scoată în vânzare.

4. Şi nicidecum nu se gândea la puterea lui Dumnezeu, ci se semeţea cu zecile de mii de pedestraşi şi cu miile de călăreţi şi cu optzeci de elefanţi.

5. Deci intrând în Iudeea, s-a îndreptat spre Betţur, care era în loc greu de ajuns şi departe de Ierusalim ca la cinci stadii, şi l-a împresurat.

6. Iar dacă au aflat cei care erau cu Iuda Macabeul că bate cetăţile, cu plângere şi cu lacrimi se rugau Domnului împreună eu tot poporul ca să trimită înger bun spre izbăvirea lui Israel.

7. Şi Macabeu, luând cel dintâi armele, a îndemnat pe ceilalţi să stea împreună cu el la primejdii şi să ajute pe fraţii săi.

8. Şi împreună cu osârdie pornind, şi la Ierusalim fiind ei, s-a arătat un călăreţ eu haină albă mergând înaintea lor şi cu arme de aur sclipind.

9. Şi toţi împreună au binecuvântat pe milostivul Dumnezeu şi s-au întărit cu inimile, fiind gata a năvăli nu numai asupra oamenilor, ci şi asupra fiarelor sălbatice şi a zidurilor de fier.

10. Deci, apropiindu-se cu bună rânduială, având ajutor pe Domnul cel din car, Care Se milostivea spre ei,

11. Şi ca nişte lei năvălind asupra vrăjmaşilor, au doborât la pământ din ei unsprezece mii de pedestraşi, precum şi o mie şase sute de călăreţi.

12. Şi pe toţi i-au pus pe fugă şi mai mulţi dintre ei răniţi, goi au scăpat şi însuşi Lisias a scăpat fugind cu ocară.

13. Şi pentru că nu era lipsit de minte, chibzuind asupra înjosirii ce i s-a făcut şi socotind că Evreii sunt nebiruiţi, pentru că Atotputernicul Dumnezeu le ajută,

14. Trimiţând la ei, a făgăduit că toate cele drepte le va primi şi că şi pe rege îl va îndupleca să le fie prieten.

15. Şi a ascultat Macabeu de rugăciunile lui Lisias, în toate purtând grijă de cele de folos; căci câte a cerut Macabeu lui Lisias prin scrisori în privinţa Iudeilor, regele le-a îngăduit.

16. Iar cărţile cele scrise de Lisias Iudeilor erau astfel: "Lisias, mulţimii Iudeilor, bucurie.

17. Ioan şi Abesalom, pe care voi i-aţi trimis, dând scrisorile cele de la voi, au cerut să împlinesc cele scrise în ele.

18. Deci câte se cădeau a se arăta regelui, am arătat, şi cele ce s-au întâmplat le-a iertat.

19. Deci de veţi păzi bunăvoinţa faţă de stăpânire, şi de aici înainte mă voi nevoi a mă face pricină de bunătăţi pentru voi.

20. Şi pentru acestea am poruncit şi acestora şi celor de la mine trimişi, cu de-amănuntul să vă vorbească.

21. Fiţi sănătoşi. Anul o sută patruzeci şi opt, a lunii lui Distros, ziua a douăzeci şi patra".

22. Iar epistola regelui cuprindea acestea: "Regele Antioh fratelui Lisias bucurie.

23. După ce tatăl nostru s-a mutat între zei, noi vrem ca acei de sub cârmuirea noastră să fie netulburaţi întru a lor purtare de grijă;

24. Auzind că Iudeii n-au voit a asculta de tatăl meu, ca să treacă la obiceiurile elineşti, ci mai bine voiesc să-şi ţină legea lor, iar acum se roagă de noi, ca să-i îngăduim să-şi ţină legea lor,

25. Voind noi ca şi neamul acesta să fie fără tulburare, am judecat ca şi templul să li se întoarcă şi să petreacă după obiceiurile strămoşilor lor.

26. Drept aceea bine vei face de vei trimite la ei şi vei încheia pace cu ei, ca ştiind voia noastră să fie cu inimă bună şi veseli să-şi isprăvească lucrurile lor".

27. Iar Epistola pe care a scris-o regele către neamul Iudeilor era astfel: "Regele Antioh, marelui sfat al Iudeilor şi celorlalţi Iudei bucurie.

28. De sunteţi sănătoşi, sunteţi precum voim, şi noi suntem sănătoşi.

29. Arătatu-ne-a Menelau cum că voi voiţi a merge în patrie şi a fi la ale voastre.

30. Drept aceea, celor care se vor întoarce până în treizeci de zile ale lunii Xantic, le dăm liberă voie,

31. Ca Iudeii să-şi ţină bucatele şi legile lor ca şi mai înainte, şi nimeni dintre ei nici o supărare să nu aibă pentru cele ce prin neştiinţă s-au făcut.

32. Şi am trimis şi pe Menelau să vă mângâie.

33. Fiţi sănătoşi. Anul o sută patruzeci şi opt, în cincisprezece zile ale lunii Xantic".

34. Trimis-au şi Romanii la ei carte aşa scrisă: "Quintus Memius, şi Titus Manlius, împuterniciţii Romanilor, poporului Iudeilor, bucurie !

35. Cele ce Lisias, ruda regelui, v-a îngăduit, şi noi le îngăduim.

36. Iar pentru cele ce a judecat să se supună împăratului, trimiteţi pe cineva îndată, după ce veţi fi cercetat toată pricina, ca să înfăţişăm totul împăratului precum voiţi voi, fiindcă noi venim la Antiohia.

37. Drept aceea, grăbiţi şi trimiteţi pe careva, ca şi noi să ştim ce voiţi.

38. Fiţi sănătoşi. Anul o sută patruzeci şi opt, zile cincisprezece ale lunii Xantic".

CAP. 12

Biruinţele lui Iuda Macabeul. Iuda cucereşte multe cetăţi şi învinge neamurile din jur. Înfrângerea lui Gorgias şi a lui Timotei. Căzând şi unii dintre iudei, care aduseseră daruri la idoli, Iuda rânduieşte să se aducă jertfe pentru ei.

1. După ce s-au făcut legăturile acestea, Lisias s-a dus la rege; iar Iudeii au început să-şi lucreze ogoarele.

2. Însă căpeteniile oştirilor cei care erau pe locurile acelea: Timotei şi Apoloniu, fiul lui Geneu, precum şi Ieronim şi Demofon, şi afară de aceştia Nicanor, cârmuitorul Ciprului, nu-i lăsau să petreacă în pace şi linişte.

3. Şi locuitorii din Iafa răutate ca aceasta au făcut, că au îndemnat pe Iudeii care locuiau cu ei, ca împreună cu femeile şi cu pruncii, să intre în corăbiile pregătite de ei, ca şi cum nici o vrăjmăşie n-ar fi între ei;

4. Dar ei lucrau după sfatul cel de obşte al cetăţii, iar Iudeii primind poftirea ca unii ce voiau să fie în pace, şi neavând nici o bănuială, mergând cu corăbiile au fost înecaţi, fiind ei în număr ca la două sute.

5. Aflând Iuda răutatea ce s-a făcut celor din neamul său, poruncind bărbaţilor celor care erau cu sine,

6. Şi chemând pe Judecătorul cel drept, Dumnezeu, a mers asupra ucigătorilor fraţilor săi şi a aprins noaptea portul şi corăbiile le-a ars, şi pe cei care fugiseră acolo i-a omorât.

7. Şi oraşul fiind închis, s-a întors ca să vină a doua oară, şi toată cetatea Iafa de tot să o distrugă.

8. Aflând că şi cei din Iamnia vreau să facă la fel Iudeilor care locuiau la ei,

9. Năvălind asupra locuitorilor din Iamnia noaptea, a aprins portul cu corăbiile, încât se vedea lumina flăcării din Ierusalim, de la o depărtare de două sute patruzeci de stadii.

10. Şi de acolo mergând nouă stadii, îndreptându-se asupra lui Timotei, au năvălit Arabii asupra lui Iuda ca la cinci mii cinci sute de călăreţi.

11. Şi făcându-se război tare, şi, cu ajutorul lui Dumnezeu biruind cei care erau cu Iuda, şi împuţinându-se Arabii, s-au rugat de Iuda să facă pace cu ei, făgăduind că-i vor da dobitoace, şi întru celelalte îi vor folosi.

12. Iar Iuda, socotind cu adevărat că în multe îi vor fi de folos, le-a dat pace şi, primind învoiala cu ei, s-au dus la corturile lor.

13. Apoi Iuda a năvălit şi asupra unei cetăţi cu pod tare şi cu ziduri înconjurată, în care multe feluri de neamuri locuiau şi al cărui nume era Caspin.

14. Iar cei dinăuntru nădăjduind în tăria zidurilor şi în mulţimea bucatelor ce-şi strânseseră, se purtau trufaş, batjocorind pe cei care erau cu Iuda, şi blestemându-i şi grăind cele ce nu se cuvin.

15. Iar cei care erau cu Iuda, chemând pe puternicul Stăpân al lumii, Care fără de berbeci şi fără unelte a surpat zidurile Ierihonului, pe vremea lui Iosua, au năvălit ca nişte fiare asupra zidului.

16. Şi cu voia lui Dumnezeu, luând cetatea, măcel cumplit au făcut, încât lacul cel de lângă cetate, care era lat de două stadii, plin de curgerea sângelui se vedea.

17. Şi de acolo, mergând şapte sute şi cincizeci de stadii, au sosit în Haraca, la cei care se zic Iudei Tubieni.

18. Ci pe Timotei nu l-a apucat în locurile acelea, căci fără de nici o ispravă se întorsese de acolo, lăsând pază de oştire într-un loc foarte tare.

19. Iar Dositei şi Sosipatru din căpeteniile care erau cu Iuda Macabeul, mergând, au omorât pe păzitorii cei lăsaţi de Timotei mai mulţi decât zece mii de bărbaţi.

20. Iar Iuda Macabeul, punându-şi în rând oştirea, i-a pus pe ei peste cete şi a plecat împotriva lui Timotei care avea cu sine o sută douăzeci de mii de pedestraşi şi o mie cinci sute de călăreţi.

21. Deci, aflând Timotei de venirea lui Iuda, a trimis femeile şi pruncii şi cealaltă avere la locul ce se chema Carnaim pentru că foarte anevoie se putea înconjura şi nu lesne putea să se apropie acela din cauza strâmtorării tuturor locurilor.

22. De la început, când s-a ivit ceata lui Iuda, s-au îngrozit vrăjmaşii şi s-au înfricoşat de fata Celui care toate le vede şi s-au pornit a fugi care cum putea, încât de multe ori ei între ei se vătămau $i se tăiau cu ascuţişul săbiilor.

23. Iar Iuda, gonindu-i foarte tare, tăind pe nelegiuiţii aceia, a ucis ca la vreo treizeci de mii de bărbaţi.

24. Iar Timotei a căzut în mâinile oştenilor lui Dositei şi ai lui Sosipatru şi se ruga cu multe rugăciuni să-l slobozească viu, pentru că el are în mână pe părinţii şi fraţii multora dintre Iudei şi, dacă el va muri, acelora li se va întâmpla rău.

25. Şi cu multe legându-se el înaintea lor, cum că pe toţi aceia nevătămaţi îi va întoarce, l-a slobozit pentru izbăvirea fraţilor.

26. Iar Iuda mergând împotriva Carnaimului şi împotriva templului zeiţei Atargatis, a omorât douăzeci şi cinci de mii de oameni.

27. Şi după fuga şi pierderea acestora, a tăbărât Iuda asupra Efronului, care era cetate tare, în care locuia Lisias şi mulţime de tot felul de neamuri; iar înaintea zidurilor stau bărbaţi voinici, care se băteau vitejeşte. Arme multe şi săgeţi erau puse acolo.

28. Ci chemând pe Cel Puternic, Care cu tărie zdrobeşte puterea vrăjmaşilor, a luat cetatea sub mâinile sale Şi, din cei care erau înăuntru, a omorât ca vreo douăzeci şi cinci de mii.

29. Şi mergând de acolo, a năvălit asupra cetăţii Schitopolis, ce era departe de Ierusalim ca la şase sute de stadii;

30. Iar Iudeii, care locuiau acolo, mărturisind dragostea pe care o aveau faţă de ei Schitopolitenii, şi cum că şi în vremurile cele nenorocite le-au fost blânzi,

31. Iuda şi ai săi, mulţumindu-le, i-au îndemnat ca şi de aici înainte să fie buni cu neamul Iudeilor, şi au venit la Ierusalim, când se apropia sărbătoarea Cincizecimii.

32. Iar după praznicul Cincizecimii, au pornit împotriva lui Gorgias, mai marele Edomului.

33. Şi a ieşit Gorgias cu trei mii de pedeştri şi cu patru sute de călăreţi,

34. Şi bătându-se, s-a întâmplat de au căzut puţini dintre iudei.

35. Iar un oarecare Dositei dintre Tubieni, călăreţ şi bărbat tare, a prins pe Gorgias şi, ţinându-l de veşmânt, îl ţinea vitejeşte, vrând viu să-l aducă rob pe blestematul acela; iar unul din călăreţii Traci venind asupră-i şi lovindu-l peste umăr, Gorgias a scăpat fugind în Mareşa.

36. Iar cei care erau cu Esdris mai mult bătându-se şi ostenind, Iuda a chemat pe Domnul să-i fie ajutor şi Căpetenie în luptă.

37. Începând în graiul părinţilor şi cu cântări strigând şi glas înălţând, fără de veste a năvălit asupra oştirilor lui Gorgias şi le-a înfrânt.

38. Apoi, Iuda luând oştirea, s-a dus în cetatea Adulam şi, sosind ziua a şaptea, s-a curăţit după obicei şi a petrecut acolo ziua de odihnă.

39. Iar a doua zi au venit cei care erau cu Iuda, precum a fost rânduit ca să ridice trupurile celor omorâţi şi să le aşeze cu rudeniile în părinteştile morminte.

40. Şi a aflat sub hainele fiecăruia din cei morţi lucruri închinate idolilor Iamniei, de la care îi oprea legea pe Iudei, şi tuturor vădit lucru a fost că pentru atare pricină au căzut aceştia.

41. Şi toţi binecuvântând pe Judecătorul cel drept, pe Domnul, Cel care arată cele ascunse,

42. Şi întorcându-se la rugăciuni, s-au rugat pentru păcatul ce s-a făcut, ca de tot să se şteargă. Iar viteazul Iuda a îndemnat mulţimea să se păzească fără de păcat, văzând cu ochii cele ce s-au făcut pentru păcatul celor care mai înainte au căzut.

43. Şi strângând bani după numărul bărbaţilor care erau cu el, două mii de drahme de argint a trimis în Ierusalim, să se aducă jertfă pentru păcat. Foarte bun şi cuvios lucru pentru socotinţa învierii morţilor !

44. Că de n-ar fi avut nădejde că vor învia cei care mai înainte au căzut, deşert şi de râs lucru ar fi a se ruga pentru cei morţi.

45. Şi a văzut că celor care cu bună cucernicie au adormit, foarte bun dar le este pus.

46. Drept aceea, sfânt şi cucernic gând a fost, că a adus jertfă de curăţie pentru cei morţi, ca să se slobozească de păcat.

CAP. 13

Moartea lui Menelau şi pacea lui Antioh cu Iuda.

1. În anul o sută patruzeci şi nouă au aflat cei care erau cu Iuda că vine Antioh Eupator cu mulţime asupra Iudeii.

2. Şi împreună cu el venea şi Lisias epitropul, care era mai mare peste treburile tării, fiecare având oştire elinească: pedestraşi o sută şi zece mii, călăreţi cinci mii trei sute, elefanţi douăzeci şi doi şi trei sute de care de război purtătoare de seceri.

3. Şi s-a întovărăşit cu ei şi Menelau şi cu multă înşelăciune îndemna pe Antioh, nu la izbăvirea patriei gândind, ci nădăjduind că-l va pune căpetenie.

4. Ci împăratul împăraţilor a întărâtat mânia lui Antioh asupra celui păcătos, şi arătând Lisias că acesta este pricina tuturor răutăţilor, a poruncit, precum este obiceiul într-acel loc, să-l piardă, ducându-l în Bereea.

5. Şi era în locul acela un turn de cincizeci de coti înalt plin cu cenuşă, şi acesta avea o unealtă cu meşteşug făcută de se pleca în toate părţile şi aluneca în cenuşă.

6. Aici se aruncau toţi cei care erau furi de cele sfinte sau vinovaţi cu alte răutăţi mari.

7. Cu această moarte s-a întâmplat a muri nelegiuitul Menelau, neînvrednicindu-se nici de înmormântare.

8. Pe bună dreptate, fiindcă multe păcate făcuse asupra jertfelnicului, ale cărui foc şi cenuşă erau curate şi tocmai în cenuşă şi-a găsit moartea.

9. Iar regele venea cu gânduri barbare, ca să facă Iudeilor mai mari rele decât s-au făcut în zilele tatălui său.

10. Şi aflând Iuda acestea, a poruncit poporului să se roage Domnului, ziua şi noaptea ca, precum alteori, aşa şi acum să ajute

11. Celor care erau să fie lipsiţi de lege, de patrie şi de sfântul locaş, iar pe poporul, care nu de multă vreme îşi venise în fire, să nu-l lase să fie supus neamurilor celor hulitoare.

12. Şi toţi împreună făcând aceasta şi rugând pe milostivul Dumnezeu cu plângere şi cu ajunări şi cu cădere la pământ trei zile neîncetat, i-a mângâiat Iuda şi le-a poruncit să se gătească.

13. Iar Iuda împreună cu cei mai bătrâni s-a sfătuit ca, mai înainte de a intra oştirea regelui în Iudeea şi de a birui Ierusalimul, să le iasă înainte şi cu ajutorul Domnului să hotărască lucrul.

14. Deci, încredinţându-se purtării de grijă a Celui care a făcut lumea şi îndemnând pe cei care erau cu el ca bărbăteşte să se nevoiască până la moarte pentru legi, pentru templul Domnului, pentru cetate, pentru patrie şi pentru datină, şi-a pus tabăra împrejurul Modeinului.

15. Şi dând la ai săi cuvântul de taină: "Domnul este izbânda noastră", cu voinici preabuni aleşi a lovit noaptea tabăra regească şi a omorât ca la vreo patru mii de bărbaţi şi pe cel care era mai mare peste elefanţi cu toţi ai săi.

16. Mai pe urmă, după ce a umplut tabăra de frică şi de tulburare, s-a întors cu bine.

17. Aceasta s-a făcut când se lumina de ziuă, ajutându-i ocrotirea Domnului.

18. Iar regele, îndată ce a văzut îndrăznirea Iudeilor, cu meşteşug a ispitit locurile.

19. Şi înaintând împotriva Betţurului care era pază tare a Iudeilor, a fost bătut, respins Şi păgubit în ostaşi.

20. Iar Iuda trimitea celor dinăuntru cele trebuitoare.

21. Şi un oarecare Rodocos din tabăra Iudeilor a spus vrăjmaşilor tainele. Şi, cercetându-se, a fost prins şi închis.

22. Iar regele a doua oară a stat de vorbă cu cei care erau în Betţur şi dându-le sfat de pace, s-a dus şi s-a ciocnit cu cei care erau cu Iuda şi a fost biruit.

23. Deci aflând că s-ar fi sculat asupră-i la Antiohia Filip, pe care îl lăsase mai-mare peste treburi, s-a tulburat şi, rugându-se de Iudei, li s-a supus şi a jurat pe toate cele drepte şi, împăcându-se, a adus jertfă şi a cinstit templul Domnului şi locul l-a miluit.

24. Şi pe Iuda Macabeul l-a primit bine şi l-a făcut cârmuitor de la Ptolemaida până la ţinutul Gherar.

25. Apoi, regele a venit de acolo la Ptolemaida, iar locuitorii din Ptolemaida erau nemulţumiţi de această înţelegere şi voiau să calce legătura făcută cu Iudeii.

26. Atunci a intrat în divan Lisias şi a spus tot lucrul şi i-a aşezat şi i-a potolit şi i-a făcut cu voie bună. După aceea s-a întors la Antiohia; aşa a fost înaintarea şi întoarcerea regelui.

CAP. 14

Necredinţa lui Nicanor; ascultarea lui Iuda şi moartea vitejească a lui Razis.

1. După trecere de trei ani a aflat Iuda şi cei care erau cu el că Dimitrie al lui Seleuc, trecând prin portul Tripoliei, a venit cu mulţime mare şi cu corăbii,

2. A cuprins ţări, omorând pe Antioh şi pe Lisias, epitropul lui;

3. Iar un oarecare Alchimos, care fusese arhiereu şi se pângărise de bună voie în vremurile de răzvrătire, socotind că nici într-un chip nu-i mai rămâne nădejde de mântuire şi nici de intrare la sfântul jertfelnic,

4. A venit la regele Dimitrie în anul o sută cincizeci şi unu, aducându-i coroană de aur şi finic, şi pe lângă acestea şi câteva ramuri de măslin, cum este datina să, se dăruiască templului. Şi în ziua aceea a stat liniştit.

5. Şi aflând vreme bună nebuniei sale, chemându-l Dimitrie la sfat şi întrebându-l ce voiesc şi ce plănuiesc Iudeii,

6. El a răspuns la aceasta: "Iudeilor care se cheamă Asidei, în fruntea cărora se află Iuda Macabeul, le place să aibă război şi să se certe şi nu lasă să aibă pace cei care cârmuiesc.

7. Pentru aceea şi eu lipsit de mărirea cea părintească, adică de arhierie, am venit acum aici,

8. Întâi, foarte bine gândind de cele ce se cuvin regelui, iar al doilea, voind binele cetăţenilor mei, căci prin răutatea celor despre care am vorbit mai înainte tot neamul nostru mult este asuprit.

9. Deci pe fiecare dintr-acestea cunoscându-le tu, o, rege, fie-ţi milă de ţară şi de neamul nostru cel asuprit, şi-l ajută pentru iubirea de oameni pe care o ai către toţi.

10. Că până va fi Iuda, nu este cu putinţă să fie lucrurile în pace".

11. Şi după ce a grăit el astfel, îndată ceilalţi prieteni, având vrăjmăşie asupra lui Iuda, au aţâţat şi mai mult pe Dimitrie.

12. Deci Dimitrie, îndată chemând pe Nicanor, care era mai mare peste elefanţi şi făcându-l general peste Iudeea, l-a trimis acolo,

13. Dându-i porunci ca pe Iuda să-l omoare şi pe cei care sunt cu el să-i risipească şi să pună pe Alchimos arhiereu templului celui preaslăvit.

14. Iar neamurile, care fugiseră din Iudeea din cauza lui Iuda, ca turmele se adunau lângă Nicanor, nenorocirile şi primejdiile Iudeilor părându-le a fi spre fericirea lor.

15. Şi auzind de venirea lui Nicanor şi de adunarea neamurilor, presărându-şi capetele cu pământ, se rugau Celui care pe veci a întemeiat pe poporul Său şi Care pururea făţiş a apărat partea sa.

16. Şi, poruncind cârmuitorul lor, Iudeii îndată au purces de acolo şi s-au lovit cu duşmanii la satul Adasa.

17. Iar Simon, fratele lui Iuda, s-a ciocnit cu Nicanor, dar s-a speriat de venirea cea fără de veste a vrăjmaşilor.

18. Însă Nicanor, auzind vitejia celor care erau cu Iuda şi bărbăţia pe care o aveau în bătăliile cele pentru patrie, s-a temut să dezlege cearta prin vărsare de sânge.

19. Pentru aceea a trimis pe Posidoniu şi pe Teodot adică pe Matatia, ca să încerce o înţelegere.

20. Şi mult sfat făcându-se pentru acestea şi conducătorul poporului vorbind cu mulţimea, toţi împreună au voit să facă pace.

21. Şi au rânduit o zi, în care cei doi conducători deosebi să vină la un loc. Şi venind şi unul şi altul, fiecare a avut scaunul său de cinste.

22. Iar Iuda rânduise oameni înarmaţi gata, în locuri bune, ca nu cumva vrăjmaşii fără de veste să facă vreun lucru rău; dar vorbirea dintre ei au isprăvit-o cu bună pace.

23. Iar Nicanor, rămânând la Ierusalim, nici un lucru fără de cale n-a făcut şi oştile cele ce se adunaseră ca turmele, le-a slobozit.

24. Şi avea pe Iuda pururea înaintea ochilor, din inimă iubindu-l.

25. Şi l-a îndemnat să se însoare şi să nască fii şi s-a însurat şi a trăit în linişte bucurându-se de viaţă.

26. Iar Alchimos, văzând dragostea pe care o avea unul faţă de altul şi luând o copie după zapisul lor de pace, a venit la Dimitrie şi i-a spus că Nicanor gândeşte lucruri potrivnice regelui, că pe Iuda, vrăjmaşul împărăţiei, l-a ales să fie în locul lui arhiereu.

27. Iar regele, umplându-se de mânie şi întărâtându-se de pâri, vrăjmăşeşte a scris lui Nicanor, zicând că îi este greu să primească alianţa încheiată, şi îi porunceşte ca pe Macabeu curând să-l trimită legat la Antiohia.

28. Şi sosind acesta la Nicanor, s-a mâhnit şi cu greu îi era a strica alianţa făcută, nefăcându-i nici o strâmbătate bărbatul acesta.

29. Ci fiindcă împotriva regelui nu se putea pune, căuta prilej ca aceasta cu meşteşug să se săvârşească.

30. Iar Macabeu văzând pe Nicanor mai aspru răspunzându-i, şi petrecerea cea obişnuită mai sălbatică având-o, a socotit că nu este spre bine asprimea aceasta şi, strângând pe mulţi dintre ai săi, s-a ascuns de Nicanor.

31. Deci cunoscând el că bărbatul a biruit cu îndrăzneală vicleşugul, s-a dus la marele şi sfântul templu al Domnului, când aduceau preoţii jertfele cele cuviincioase şi a poruncit să-i dea pe bărbatul acesta.

32. Iar ei s-au jurat, zicând că pe cel care îl caută nu ştiu unde este. Întinzând dreapta spre templul Domnului,

33. Nicanor astfel s-a jurat: "De nu-mi vei da legat pe Iuda, acest templu al lui Dumnezeu câmp îl voi face şi jertfelnicul îl voi săpa şi aici voi face lui Dionisos templu vestit".

34. Şi după ce a zis acestea, s-a dus, iar preoţii, întinzând mâinile către cer, chemau pe Apărătorul Cel de-a pururea al neamului nostru, zicând acestea:

35. "Tu, Doamne, Care de nimic n-ai lipsă, bine ai voit ca templul unde Tu sălăşluieşti, să fie în mijlocul nostru.

36. Şi acum, Sfinte a toată sfinţenia, Doamne, păzeşte până în veac neîntinat templul acesta, care de curând s-a curăţit, şi astupă toată gura nedreaptă".

37. Iar un oarecare, anume Razis, dintre bătrânii din Ierusalim, a fost pârât lui Nicanor. Razis era bărbat iubitor de cetate şi cu nume bun, încât pentru bună-voinţa ce avea, era numit părintele Iudeilor,

38. Pentru că în vremurile cele mai dinainte ale neamestecului Iudeilor cu Elinii era îndrăzneţ iubitor al datinilor iudaice şi trupul şi sufletul pentru evreime şi-l pusese cu toată nevoinţa.

39. Deci vrând Nicanor să arate ura, pe care o avea faţă de Iudei, a trimis peste cinci sute, să prindă pe Razis.

40. Căci socoteau că de-l va prinde pe el, foarte mare durere va face Iudeilor,

41. Şi când gloata de ostaşi, vrând să ia turnul unde se ascunsese Razis, bătea în uşi şi poruncea să aducă foc să aprindă uşile, atunci Razis, aproape să fie prins, singur s-a junghiat cu sabia,

42. Vrând mai bine să moară cu cinste, decât să se supună păgânilor şi împotriva cinstei sale să păţească ocări nevrednice.

43. Însă din grabă nu s-a nimerit să se junghie de moarte şi gloata năvălind pe uşă înăuntru, el, alergând pe zid vitejeşte, s-a aruncat peste mulţime plin de bărbăţie.

44. Iar mulţimea de jos repede dându-se înapoi, ca să facă loc căderii lui, el a căzut tocmai în mijlocul lor.

45. Şi fiind încă viu şi înfierbântat, s-a sculat cu mâinile, iar sângele din el ţâşnea tare şi, deşi rănit greu, a alergat trecând printre mulţime,

46. Şi stând pe o piatră ridicată după ce i-a curs tot sângele, şi-a scos maţele şi prinzându-le cu amândouă mâinile, le-a aruncat spre mulţime, rugându-se Celui care stăpâneşte peste viaţă şi peste duh, ca iarăşi să i le dea; şi în felul acesta a murit.

CAP. 15

Iuda pierde pe Nicanor şi mulţime din oştirea lui şi porunceşte să-i taie capul şi mâinile şi să le spânzure în Ierusalim, spre pomenirea puterii celei dumnezeieşti.

1. Iar Nicanor, aflând că cei care erau cu Iuda sunt în locurile cele dimprejurul Samariei, a făcut sfat, ca în ziua de odihnă, fără nici o frică, să meargă cu război împotriva lor.

2. Ci Evreii, care de nevoie mergeau cu Nicanor, ziceau: "Să nu-i pierzi nicidecum aşa sălbatic şi barbar, ci cinsteşte ziua pe care mai înainte a sfinţit-o şi a cinstit-o Cel care vede toate".

3. Iar de trei ori nelegiuitul acela păgân a întrebat: "Oare este în cer Puternic, care să fi poruncit a se ţine ziua de odihnă ?"

4. Şi ei, răspunzând, au zis: "Domnul cel viu, Acela este puternicul Cel din cer, Care a poruncit să nu se lucreze în ziua a şaptea".

5. Iar celălalt a zis: "Şi eu sunt puternic pe pământ, care poruncesc a lua arme şi a plini lucrurile regelui". Însă n-a ajuns să-şi poată împlini sfatul său nelegiuit.

6. Deci Nicanor, cu toată semeţia, înălţându-se, socotea să facă biruinţă de pomină asupra lui Iuda.

7. Dar Iuda Macabeul neîncetat, cu toată nădejdea, credea că va avea ajutor de la Domnul.

8. Şi îndemna pe cei care erau cu sine să nu se sperie de venirea neamurilor, ci aducându-şi aminte de ajutoarele cele de mai înainte, care li s-au făcut din cer şi acum să aştepte de la Cel Atotputernic biruinţă şi ajutor.

9. Şi-i mângâia din lege şi din prooroci şi aducându-le aminte de războaiele pe care mai înainte le-au purtat, mai cu osârdie i-a îmbărbătat.

10. Şi aşa întărâtându-i cu mânie, împreună le-a arătat că neamurile n-au ţinut alianţa şi au călcat jurământul.

11. Şi pe fiecare dintr-înşii nu atât cu scuturi şi cu arme îi întărea, cât fi îndemna cu cuvinte foarte bune, iar la urmă le-a spus şi un vis vrednic de credinţă, prin care pe toţi i-a făcut voioşi.

12. Iar vederea visului astfel era: că Onia, care fusese arhiereu, om bun, blând, cucernic la chip şi cu obiceiuri bune şi la vorbă cuvios, care din pruncie s-a nevoit întru toate lucrurile faptei bune, cu mâinile întinse se ruga pentru toată adunarea Evreilor.

13. După aceasta s-a arătat un bărbat cu cărunteţe §i cu slavă minunată şi preacuvioasă mărire era împrejurul lui.

14. Şi a grăit Onia, zicând către Iuda: Acesta este iubitorul de fraţi, proorocul lui Dumnezeu Ieremia, care mult se roagă pentru popor şi pentru sfânta cetate.

15. Iar Ieremia a întins dreapta şi a dat lui Iuda sabia de aur şi i-a zis acestea:

16. Ia această sfântă sabie, care este dar de la Dumnezeu, prin care vei surpa pe vrăjmaşi.

17. Deci mângâindu-se cu aceste cuvinte foarte bune ale lui Iuda, care putea aprinde inimile voinicilor şi spre vitejie a le îmbărbăta, a socotit să nu tabere, ci vitejeşte să năvălească şi bărbăteşte să se apuce şi să se bată, ca să se aleagă lucrul; pentru că şi cetatea şi sfintele şi templul Domnului erau în primejdie.

18. Iar de femei şi de prunci şi de fraţi şi de rudenii mai puţină grijă aveau; frica cea mai mare şi cea mai dintâi le era pentru sfântul locaş.

19. Însă cei care erau în cetate, foarte îngrijoraţi erau şi tulburaţi pentru cei care aveau să poarte războiul.

20. Şi toţi aşteptau acum sfârşitul apropiat, fiindcă se apropiaseră vrăjmaşii şi îşi aşezară armata în linie de bătaie, îşi puseseră elefanţii la loc bun şi împărţiseră călărimea la dreapta şi la stânga.

21. Iar Macabeu, văzând venirea oştirii şi gătirea armelor cea de multe feluri şi sălbăticiunea elefanţilor, a întins mâinile spre cer şi s-a rugat Domnului şi păzitorului Celui care face minuni, cunoscând că nu în arme este biruinţa, ci, precum El Însuşi judecă, dă celor vrednici biruinţă.

22. Şi rugându-se, aşa a zis: "Tu, Doamne, ai trimis pe îngerul Tău în zilele lui Iezechia, regele lui Iuda, şi a ucis din tabăra lui Sanherib ca la o sută optzeci şi cinci de mii.

23. Şi acum, Stăpânitorule al cerurilor, trimite înger bun înaintea noastră, care să fie spre frică şi spre cutremur,

24. Ca de mărirea braţului Tău să se înfricoşeze cei care cu hulă vin asupra sfântului Tău popor". Şi aceste cuvinte i-au fost toată rugăciunea.

25. Nicanor şi cei care erau cu el, veneau cu trâmbiţe şi cu cântece.

26. Iar Iuda şi cei care erau cu el, cu chemare şi cu rugăciuni s-au luptat cu vrăjmaşii.

27. Şi cu mâinile oştindu-se, iar cu inimile rugându-se către Dumnezeu, au doborât treizeci şi cinci de mii, veselindu-se foarte mult de această măreaţă arătare a lui Dumnezeu.

28. Iar încetând războiul şi cu bucurie întorcându-se, au cunoscut că Nicanor, îmbrăcat cu toate armele sale, a căzut.

29. Şi făcându-se strigare şi vălmăşag, au binecuvântat pe Cel Puternic în graiul părinţilor.

30. Şi a poruncit Iuda, cel care în tot chipul era gata cu trupul şi cu sufletul a muri pentru cetăţeni, şi din tinereţea sa a păzit bunăvoinţa către cei de o lege, ca să taie capul lui Nicanor şi mâna cu braţ cu tot şi să le aducă în Ierusalim.

31. Şi după ce a sosit acolo, chemând pe cei de o lege cu sine şi pe preoţi punându-i înaintea jertfelnicului, a chemat pe cei care erau în cetate.

32. Şi le-a arătat capul nelegiuitului Nicanor şi mâna celui rău hulitor, pe care cu semeţie o întinsese asupra casei celei sfinte a Atotputernicului.

33. Şi limba răului credincios Nicanor a poruncit să o taie şi să o facă bucăţi mărunte şi să o dea păsărilor; iar în faţa sfântului locaş, să spânzure braţul răufăcătorului.

34. Şi toţi căutând la cer, au binecuvântat pe Domnul Dumnezeu, zicând: Bine este cuvântat Cel care a păzit locul Său neîntinat.

35. Capul lui Nicanor l-a spânzurat pe zidul cetăţii, ca să-l vadă toţi şi să cunoască cum că este adevărat semn al ajutorului lui Dumnezeu.

36. Şi au hotărât toţi într-un cuget să nu lase neînsemnată ziua aceasta;

37. Ci serbarea ei să fie în ziua a treisprezecea a lunii a douăsprezecea, care în limba siriană se zice Adar, cu o zi mai înainte de ziua lui Mardoheu.

38. Deci cele ce au fost cu Nicanor aşa s-au întâmplat şi din vremurile acelea au stăpânit Evreii cetatea Ierusalimului; iar eu voi sfârşi aici cuvântul.

39. Şi de este bine întocmit şi cum se cuvine, aceasta şi eu am vrut; iar de este cu ponosuri şi de mijloc, eu unul am făcut tot ce am putut.

40. Că precum a bea numai vin sau numai apă, nepotrivit lucru este, pe când vinul amestecat cu apă este dulce şi desfătează, tot aşa şi meşteşugul de a orândui istorisirea încântă urechile celor ce citesc. Iar aici să fie sfârşitul.


III Macabei

CARTEA A TREIA A MACABEILOR

CAP. 1

Ptolomeu Filopator vrea să năvălească în Sfânta Sfintelor şi mare tulburare se face în Ierusalim.

1. Iar Ptolomeu Filopator, înţelegând de la cei care s-au întors că Antioh a luat locurile cele de sub stăpânirea sa, a poruncit tuturor oştilor sale, pedestraşilor şi călăreţilor, să se strângă.

2. Şi luând cu sine pe sora sa Arsinoe, a mers până la locurile cele dinspre Rafia, unde erau tăbărâţi cei care erau cu Antioh.

3. Iar un oarecare Teodot, gândind să facă viclenie, a luat cei mai viteji ostaşi ai lui Ptolomeu, care mai înainte fuseseră supuşi lui, şi a pornit noaptea la cortul lui Ptolomeu, ca să-l omoare el singur şi în acest chip să se risipească războiul.

4. Ci pe acesta l-a scăpat Dositei, cel care se zicea al lui Drimilus, care de neam era iudeu, dar după aceea şi-a schimbat legea şi s-a înstrăinat de la dogmele părinteşti; acesta a pus să se culce în cortul regelui un necunoscut, căruia i s-a întâmplat ceea ce era să pătimească regele.

5. Iar după aceea, făcându-se război mare şi izbânda fiind de partea lui Antioh, Arsinoe umbla şi ruga pe ostaşi cu jale şi cu lacrimi, cu părul despletit, ca şi pe sine şi pe pruncii săi şi pe femeile sale, bărbăteşte să le ajute, făgăduind că celor care vor birui, fiecăruia va da două mine de aur.

6. Şi aşa s-a întâmplat că mulţi vrăjmaşi au pierit în lupte şi mulţi au fost robiţi.

7. Zădărnicind această uneltire, Ptolomeu a socotit să meargă în cetăţile cele mai de aproape, ca să le mângâie, şi după ce a făcut aceasta şi a împărţit daruri capiştilor, a făcut pe cei supuşi ai săi să fie cu inimă bună.

8. Iar Iudeii au trimis la el din marele sfat şi dintre cei mai de frunte, ca să i se închine şi să-i ducă daruri şi să-i facă urări pentru cele ce s-au petrecut; dar s-a întâmplat că şi el tocmai avea de gând să meargă către ei.

9. Şi după ce s-a dus la Ierusalim, a jertfit prea marelui Dumnezeu şi a dat daruri şi semne de cinstire locului.

10. Şi venind la templu şi cu sârguinţă şi cu bună cuviinţă minunându-se şi mirându-se de rânduiala cea bună a templului Domnului, a gândit să se sfătuiască, să intre în el.

11. Iar când i s-a spus că nu se cuvine a se face aceasta, că nu numai celor din neamuri nu este slobod, ci nici tuturor preoţilor, fără numai arhiereului, care pe toţi povăţuieşte, ci şi acestuia o dată în an, el nicidecum n-a vrut să asculte.

12. Ci măcar de s-a şi citit înaintea lui legea, tot n-a renunţat a intra, zicând că trebuie să intre, şi măcar că ei sunt lipsiţi de această cinste, "eu nu trebuie să fiu lipsit", şi i-a întrebat pentru ce, intrând el prin tot templul Domnului, nimeni din cei care erau acolo nu l-a oprit.

13. Şi un oarecare, fără să gândească, a zis: "Rău s-a făcut aceasta; iar el a voit să ştie din care pricină nu trebuie să intre cu voia sau fără voia lor ?

14. Iar preoţii, cu toate veşmintele îmbrăcaţi, căzându-i înainte, se rugau prea marelui Dumnezeu să le ajute la această nevoie ce li s-a întâmplat şi să întoarcă pornirea răului năvălitor, de strigare cu plâns umplând templul Domnului, iar cei care erau în cetate, tulburându-se, au sărit cuprinşi de groază, neştiind ce se face.

15. Şi fecioarele cele închise în cămări, împreună cu mamele ce le-au născut, s-au pornit, şi cu cenuşă şi cu praf presărându-şi capetele, au umplut uliţele de suspinuri şi de plânsete.

16. Şi cele care se închiseseră de curând în cămările lor de nuntă, aşa cum erau găsite, lăsând ruşinea ce li se cuvenea, degrabă au alergat în cetate.

17. Iar mamele şi doicele lăsând pruncii cei de curând născuţi, încoace şi încolo, unele prin case, altele prin uliţe fără de opreală se adunau la prea marele locaş.

18. Şi de multe feluri era rugăciunea celor care se adunaseră, din pricina lucrurilor fără de cuviinţă pe care încerca regele să le facă.

19. Şi împreună cu aceştia, cetăţenii luând îndrăzneală, nu-l sufereau să plinească planul din gândul lui; ci au strigat să se pornească la arme, şi bărbăteşte pentru legea părintească să moară, şi mare zarvă au făcut în sfânta cetate.

20. Şi cu greu preoţii şi bătrânii l-au înduplecat şi s-au întors iarăşi la locul lor de rugăciune.

21. Şi mulţimea ca şi mai înainte aştepta rugându-se; iar bătrânii, care erau cu regele, în multe chipuri ispiteau, ca să mute gândul lui cel semeţ de la planul ce-l gândise.

22. Iar el mai îndrăzneţ făcându-se, lăsând toate, se gătea să intre, ca să săvârşească cele ce mai înainte a zis.

23. Văzând acestea şi cei care erau cu regele, s-au întors să se roage cu ai noştri Celui care are toată puterea, ca acelor care erau acolo să le ajute şi să nu treacă cu vederea această faptă fără de lege şi semeaţă.

24. Şi strigarea cea necontenită şi plină de durere a mulţimii care se adunase s-a făcut strigăt neînchipuit,

25. Încât părea că nu numai oamenii, ci şi pereţii şi pământul întreg strigă, toţi vrând mai degrabă moartea decât pângărirea locului sfânt.

CAP. 2

Rugăciunea lui Simon arhiereul şi a celorlalţi Iudei; pedeapsa lui Ptolomeu şi însănătoşirea lui.

1. Iar Simon arhiereul, îngenunchind înaintea templului şi cu cuviinţă întinzându-şi mâinile, s-a rugat aşa:

2. "Doamne ! Doamne, Împăratul cerurilor şi Stăpânul a toată făptura, Cel sfânt între sfinţi, singur stăpânitor, atotţiitor, caută spre noi, cel care suntem asupriţi de păgânul cel nelegiuit care este înfierbântat de îndrăzneală şi de putere,

3. Că Tu eşti Cel Care ai făcut toate şi toate le stăpâneşti; Doamne, drept eşti, Cel care judeci pe cei care cu semeţie şi cu trufie se poartă.

4. Tu pe cei care mai înainte au făcut strâmbătate, între care şi uriaşi erau, care intru vitejie şi întru îndrăzneală nădăjduiau, i-ai pierdut, aducând peste ei apă nemăsurată.

5. Tu pe Sodomenii cei semeţi şi cuprinşi cu vădită şi cu nespusă răutate, cu foc şi cu pucioasă i-ai ars, pildă dându-i urmaşilor.

6. Tu, pe îndrăzneţul Faraon, care pe Israel, poporul Tău cel sfânt, l-a robit, cu multe şi osebite munci ispitindu-l, ai arătat puterea Ta.

7. Şi după aceasta, ai arătat puterea Ta cea mare, când l-ai înecat în fundul mării, în timp ce gonea el după poporul Tău cu care şi cu mulţime de gloate; iar pe cei care au crezut întru Tine, Cel care stăpâneşti peste toată făptura, întregi i-ai trecut, care, cunoscând lucrul mâinilor Tale, Te-au lăudat pe Tine Cel Atotţiitor.

8. Tu, Împărate, Cel care ai zidit acest pământ nemărginit şi nemăsurat, ales-ai cetatea aceasta şi ai sfinţit locul acesta spre numele Tău, Tu, Cel care nu ai trebuinţă de nimic şi l-ai preamărit cu strălucita arătare, înălţându-l spre slava marelui şi preacinstitului Tău nume.

9. Şi, iubind casa lui Israel, ai făgăduit că oricând, abătându-ne noi de la Tine, ne va cuprinde strâmtorarea şi venind în locul acesta să ne rugăm, vei asculta rugăciunea noastră.

10. Şi cu adevărat credincios şi adevărat eşti, că de multe ori, când erau în nevoie părinţii noştri, întru smerenia loz le-ai ajutat şi i-ai izbăvit de mari nevoi.

11. Iată dar acum, împărate sfinte, pentru păcatele noastre cele multe şi mari, ne asuprim şi suntem supuşi vrăjmaşilor noştri şi părăsiţi întru neputinţe.

12. Şi într-această cădere a noastră, îndrăzneţul şi nelegiuitul acesta se nevoieşte ca să ocărască locul cel sfânt, pe care l-ai ales pe pământul acesta numelui Tău celui slăvit.

13. Că locaşul Tău este cerul cerului, la care oamenii nu se pot apropia; dar Tu ai binevoit, întru slava Ta, să sfinţeşti locul acesta pentru poporul Tău Israel.

14. Nu aduce peste noi răzbunarea Ta prin necuraţii aceştia, nici ne pedepsi pe noi, prin cei nelegiuiţi, ca să nu se laude cei fără de lege întru mânia lor, nici să se veselească întru trufia limbii lor, zicând: "Noi am călcat casa sfinţeniei, cum se calcă locaşul urâciunilor".

15. Şterge păcatele noastre şi risipeşte greşelile noastre şi arată mila Ta în ceasul acesta, degrabă să ne întâmpine pe noi îndurările Tale şi pune laudă în gura celor care au căzut şi s-au zdrobit cu sufletele, fă-ne nouă pace".

16. Iar atotvăzătorul Dumnezeu, Cel decât toate mai sfânt, întru sfânt locaşul Său auzind rugăciunea cea după lege făcută, pe semeţul şi îndrăzneţul acela trufaş, foarte l-a lovit,

17. Încoace şi încolo clătinându-l pe el, cum se clatină trestia de vânt, încât zăcea pe pământ neputând face nimic şi era cu mădularele slăbănoage şi nici a grăi nu putea, cu dreaptă judecată fiind certat.

18. Deci prietenii şi păzitorii trupului lui văzând acea iute bătaie care l-a apucat, temându-se ca să nu fie lipsit de viaţă, degrabă l-au scos afară, spăimântaţi de nespusă frică.

19. Iar după câtăva vreme, trezindu-se, nicidecum nu s-a pocăit după acea bătaie, ci cuvinte amare şi îngrozitoare grăind, s-a dus.

20. Şi sosind în Egipt şi adăugând răutăţile cu ajutorul tovarăşilor celor lepădaţi de toată dreptatea, pe care mai înainte i-am arătat,

21. Nu s-a îndestulat numai cu acele nenumărate nelegiuiri, ci şi la atâta îndrăznire a venit, încât în toate locurile grăia blesteme asupra poporului şi mulţi din prieteni, văzând gândul regelui, căutau să-i facă voia.

22. Că îşi pusese în gând regele ca asupra poporului iudeu să dea hulă, şi ridicând la turnul cel de lingă curte stâlp, a săpat pe el scrisoare,

23. Ca niciunul din cei care nu aduc jertfă să nu intre în templele lor şi toţi Iudeii să fie scrişi de-a valma cu poporul de rând şi să fie trecuţi la un loc cu băştinaşii; iar cei care ar răspunde împotrivă, cu sila luându-i, să-i omoare.

24. Pe cei înscrişi să-i însemne cu foc, cu semnul lui Dionisie, încrustându-le pe trup frunză de iederă şi trecându-i astfel în rândul celor care au dreptul să fie cruţaţi.

25. Însă ca să nu se vadă cum că tuturor este vrăjmaş, a scris dedesubt: "Că de vor voi unii dintre ei să petreacă între cei care sunt aleşi spre slujbele jertfelor, aceştia să aibă aceleaşi drepturi ca şi Alexandrinii".

26. Deci unii din cetate, urând rânduielile bunei credinţe ale cetăţii, lesne s-au dat pe sine, ca şi cum mare cinste ar dobândi petrecerea ce vor avea cu regele.

27. Iar cei mai mulţi, cu vitejesc suflet întărindu-se, nu s-au despărţit de buna credinţă, ci, cu bani răscumpărându-şi viaţa, fără de frică se nevoiau a scăpa de la înscriere, bună nădejde având că le va veni apărare.

28. Şi de cei care se depărtau de la ei se scârbeau şi ca pe nişte vrăjmaşi neamului lor îi judeca şi îi lipsea de petrecerea cea de obşte şi de ajutor.

CAP. 3

Ptolomeu Filopator porunceşte pierzarea a toată suflarea din Iuda.

1. Înţelegând acestea necredinciosul, atât s-a mâniat, încât s-a înfuriat nu numai pe Iudeii care locuiau în Alexandria, ci şi celor din ţară se împotrivea cu mai multă străşnicie şi a poruncit ca degrabă să-i strângă pe toţi la un loc şi cu moarte grea să-i omoare.

2. Şi acestea gătindu-se, veste rea asupra Iudeilor s-a vestit la oamenii cei poftitori de rău, cărora li se da prilej a-şi împlini voia, oprindu-i de la legile lor.

3. Iar Iudeii în tot timpul păstrau dragoste şi credinţă regilor şi fiindcă ei se temeau de Dumnezeu şi umblau în legea Lui, se osebeau prin mâncărurile lor şi pentru aceasta erau urâţi de unii, dar pentru că cinsteau pe Dumnezeu cu faptele cele bune ale lucrurilor celor drepte, împodobindu-şi petrecerea lor, tuturor oamenilor erau plăcuţi.

4. Buna vieţuire a neamului iudeu care la toţi era vestită, acei străini de neam nici într-un chip nu au socotit-o; iar osebirea închinăciunii şi a mâncărurilor o vesteau, zicând că nici de rege, nici de puteri nu ascultă oamenii aceştia, ci sunt răi la inimă şi foarte împotrivitori lucrurilor şi mare defăimare au aţâţat.

5. Iar Elinii din cetate, nefiind cu nimic nedreptăţiţi de Iudei, văzând acea gâlceavă neaşteptată şi năvălire fără de veste asupra oamenilor acestora şi alergături împreună neostenite făcându-se, a le ajuta nu puteau, că era porunca domnească.

6. Ci se rugau şi cu greu sufereau gândind că se vor schimba acestea, deoarece un popor atât de numeros nu putea fi lăsat fără ajutor, întrucât el nu săvârşise nimic rău.

7. Iar unii vecini şi prieteni şi neguţători grăiau pe ascuns unii cu alţii, făgăduindu-le că le vor fi credincioşi şi cu toţi dimpreună îi vor apăra şi bucuroşi vor veni să le ajute.

8. Iar Ptolomeu, pentru că îi mergea bine acum, semeţindu-se şi necăutând la puterea prea mare a lui Dumnezeu, ci gândind că pururea acelaşi plan va rămâne, a scris asupra lor cartea aceasta:

9. "Regele Ptolomeu Filopator, povăţuitorului de oştire şi ostaşilor celor care sunt în Egipt şi în orice loc, bucurie şi sănătate şi eu sunt sănătos şi treburile noastre merg bine.

10. Oştirea noastră cea trimisă în Asia, de care ştiţi şi voi, cu ajutorul zeilor şi cu vitejia noastră, foarte bună izbândă a avut; drept aceea am socotit ca nu cu sila armelor, ci cu blândeţe şi cu multă iubire de oameni să câştigăm neamurile care locuiesc în Cele-Siria şi în Fenicia şi bine să le fac cu bucurie.

11. Şi capiştilor celor de prin cetăţi împărţindu-le venituri multe, mers-am şi la Ierusalim, suindu-ne să cinstim templul celor necredincioşi, care niciodată nu încetează de la nebunie.

12. Iar ei cu cuvântul au primit venirea noastră, însă cu fapta au lucrat vicleneşte, căci vrând noi să intrăm în templul lor şi cu cuviincioase şi frumoase daruri să-l cinstim, ei semeţindu-se ca şi mai demult, ne-au oprit a intra; iar noi am rămas de bună socotinţa noastră.

13. Şi ei n-au simţit puterea noastră cu care noi ne arătăm către toţi oamenii, călăuziţi fiind de iubirea faţă de oameni, ei gândul lor cel rău care îl au pentru noi l-au arătat aievea, ca acei care numai ei singuri se împotrivesc regilor şi binefăcătorilor lor şi nimic ce este adevărat nu vor să sufere.

14. Şi noi, nepotrivindu-ne nebuniei lor şi întorcându-ne cu biruinţă în Egipt, am arătat dragoste tuturor neamurilor şi am făcut ceea ce se cuvenea să facem.

15. Pentru acestea nimănui din cei care sunt de un neam cu ei n-am ţinut vrăjmăşie şi pentru ajutorul ce ne-au dat şi pentru cele ce le-am încredinţat lor de la început şi de care ei au avut grijă, ca să le schimbăm starea lor de până acum, am voit cetăţeniei Alexandrinilor să-i învrednicim şi părtaşi preoţilor celor de-a pururea să-i facem.

16. Iar ei, împotrivire luând şi, cu răutatea cea împreună cu ei născută, lepădând binele şi pururea la rău abătându-se, nu numai că s-au întors de la cea nepreţuită cetăţenie, ci încă şi de la cei puţini dintre ei care se află spre noi cu bunăvoinţă se întorc şi cu cuvântul şi cu tăcerea pururea mărturisesc ura lor, pândind neîncetat ca noi, din pricina vieţuirii lor ticăloase, să călcăm rânduielile date.

17. Pentru aceea şi cu semne bine adeverindu-ni-se, că aceştia în tot chipul au gând rău spre noi, şi mai înainte socotind, ca nu cumva mai pe urmă, tulburare fără de veste făcându-se, pe aceşti necredincioşi tainici vânzători şi barbari, să-i avem vrăjmaşi,

18. Am poruncit, ca îndată ce va sosi la voi scrisoarea aceasta, pe cei însemnaţi în ea, împreună cu femeile şi cu pruncii, ocărâţi-i şi-i jefuiţi şi într-aceeaşi zi să-i trimiteţi la noi, de pretutindeni, cu legături de fier legaţi, ca, precum se cuvine celor răi, eu moarte nemiloasă şi de ocară să piară.

19. Că după ce se vor pedepsi toţi aceştia, am socotit că de aici înainte lucrurile noastre se vor temeinici întru bunăstare şi mai bună rânduială.

20. Iar oricine va ascunde pe vre-un Iudeu, ori bătrân, ori tânăr, ori prunc la sânul mamei, cu groaznice chinuri se va chinui eu toată casa.

21. Şi cine va spune pe cel care va ascunde, acela va lua averea celui care va cădea sub vină şi din argintul domnesc două mii de drahme şi cu slobozenie se va încununa.

22. Iar tot locul unde se va afla ascuns Iudeu, pustiit şi ars de foc să se facă, încât ia toată firea cea pieritoare fără de treabă să se socotească în toată vremea". Aşa a fost scrisă cartea.

CAP. 4

Nici o cetate nu era fără de plâns din cauza izgonirii Iudeilor, pe care nu-i pot înscrie trimişii în patruzeci de zile. Această împiedicare era din rânduială dumnezeiască.

1. Iar oriunde sosea porunca aceasta păgânii făceau ospăţ poporului cu strigări şi bucurie şi cu îndrăzneală îşi arătau pizma cea rea, pe care o aveau demult în inima lor.

2. Însă printre Iudei era neîncetată plângere şi tânguire cu foarte mare strigare, cu lacrimi şi suspinuri fierbinţi ale inimii, pretutindeni plângând pieirea cea neaşteptată mai înainte, care fără de veste s-a hotărât asupra lor.

3. Ce ţinut sau cetate, sau ce aşezare locuită de pretutindeni sau ce căi nu erau pline de vaietele şi de plânsetele lor ?

4. Că aşa de groaznic şi fără de milă de mai marii cetăţilor erau scoşi afară toţi laolaltă, încât şi unora dintre vrăjmaşii lor, cu mintea privind cumplitele chinuri, li se făcea milă şi, văzând neaşteptata schimbare a vieţii, lăcrimau pentru prigoana lor cea afară din cale de jalnică.

5. Că se aducea mulţime de bătrâni albi de cărunteţe, ale căror picioare, fiind încovoiate de bătrâneţe şi păşind încet, îi sileau, fără ruşine, să păşească iute.

6. Şi femeile tinere, de curând măritate, în loc de a se veseli, se văitau şi cosiţele cele unse cu mir, cu praf presărându-le, erau aduse neacoperite cu văl; şi în loc de cântări de nuntă, toate laolaltă începeau a plânge, ca şi cum ar fi smulse ca prăzi de alte neamuri, şi fiind legate cu sila, poporul le trăgea să le bage în corabie.

7. Şi bărbaţii acestora cu lanţuri în loc de cununi erau legaţi la grumaji în vârsta cea ca o floare a tinereţilor; în loc de desfătare şi de veselie tinerească, zilele celelalte de nuntă în plângeri le petreceau, văzându-şi lângă picioare groapa deschisă.

8. Şi-i duceau ca pe nişte fiare, legaţi cu lanţuri de fier: unii de cumpenele corăbiilor aveau grumajii prinşi în cuie, alţii aveau picioarele strâns legate cu obezi şi deasupra cu podine astupaţi, spre a nu vedea lumina şi de toate părţile să le fie ochii în întuneric, ca să-i ducă pe apă ca pe nişte uneltitori.

9. Pe aceştia, după ce i-au băgat în corabie şi au săvârşit călătoria precum poruncise regele, a dat ordin să-i aşeze în tabără, înaintea cetăţii, în locul cel de alergare al cailor, care era foarte larg împrejur şi bun de a-i putea vedea, pentru ca să-i batjocorească toţi cei care intrau în cetate şi cei care ieşeau de călătoreau în ţară, ca nici cu oştirile lui să nu se împreune, nici în cetate să nu fie primiţi.

10. Iar după ce s-a făcut aceasta, auzind regele că Iudeii cei din cetate adesea ies pe ascuns îşi plâng ticăloşia cea de ocară a fraţilor lor, mâniindu-se, a poruncit ca şi acestora să le facă la fel ca şi celorlalţi şi nici într-un chip să nu scape de chinuri.

11. Şi a mai poruncit să fie înscrisă pe nume toată seminţia şi să nu fie puşi la muncile şi la chinurile care au fost arătate pe scurt mai înainte, ci să fie pedepsiţi cu chinurile din sentinţa regelui; apoi într-o singură zi să fie omorâţi.

12. Făcutu-s-a dar înscrierea acestora cu amară silinţă şi cu semeţească nevoinţă, de la răsăritul soarelui până la apus, lucru care nu s-a sfârşit deplin până după patruzeci de zile.

13. Iar regele tare şi neîncetat s-a umplut de bucurie şi a făcut ospeţe la toţi idolii şi cu mintea rătăcită, depărtată de la adevăr, şi cu spurcată gură lăuda pe idolii cei mulţi, care nici nu pot să grăiască, nici nu pot să vină în ajutor; iar asupra prea marelui Dumnezeu, lucruri necuvioase grăia.

14. Iar după ce a trecut vremea cea mai înainte zisă, au adus scriitorii răspuns regelui că nu mai pot face înscrierea Iudeilor mai departe din cauza nenumăratei lor mulţimi; că cei mai mulţi erau adunaţi prin ţară, alţii adunaţi prin case, iar alţii într-alte locuri, încât cu neputinţă era la toţi cârmuitorii care erau peste Egipt să isprăvească lucrul.

15. Deci a crezut regele că este adevărat aceasta, dar îi înfricoşa pe aceia, spunând că ei ar fi luat daruri şi ar fi făcut vicleşug ca să scape; iar ei ziceau şi arătau cum că şi hârtia şi condeiele cele de scris s-au sfârşit.

16. Iar aceasta a fost lucrarea purtării de grijă a lui Dumnezeu, cea nebiruită a Celui Care din cer ajuta iudeilor.

CAP. 5

Regele poruncind lui Ermon să înarmeze elefanţi în ziua următoare, ca să omoare pe Iudei, a trimis Dumnezeu somn, şi a trecut ceasul, şi prin rugăciune i-a izbăvit de moarte.

1. Atunci regele, chemând pe Ermon, care purta grijă de elefanţi şi umplându-se de grea iuţime şi de mânie şi neînduplecându-se în nici un chip,

2. A poruncit ca, spre ziua cea următoare, cu tămâie de ajuns şi cu vin mult neamestecat să adape pe toţi elefanţii - care erau de toţi cinci sute - şi după ce se vor sălbătici de acea băutură multă, să-i slobozească asupra Iudeilor ca să-i omoare.

3. Şi după ce a poruncit el acestea, s-a întors la ospăţ, adunând pe cei mai mari dintre prieteni şi din oştire, care erau cei mai înverşunaţi împotriva Iudeilor.

4. Iar Ermon, cel mai mare peste elefanţi, a îndeplinit după cuviinţă cele ce i s-au poruncit.

5. Şi slujitorii cei rânduiţi la aceasta, decuseară ieşind, au legat mâinile nenorociţilor Iudei şi alte meşteşuguri au făcut toată noaptea împrejurul lor, socotind că va pieri deodată cu totul neamul acela.

6. Iar Iudeii, care se vedeau lipsiţi de tot acoperământul între păgâni din cauza greutăţii legăturilor, care de toate părţile îi cuprinsese,

7. Către Domnul cel Atotţiitor, Cel Care stăpâneşte toată puterea, către Dumnezeu şi Părintele cel milostiv al lor, toţi cu lacrimi neîncetate au strigat, rugându-se,

8. Ca să zădărnicească planul cel nelegiuit şi cu mărire arătată să-i izbăvească de moartea care era gata la picioarele lor.

9. Şi rugăciunea acestora neîncetat se suia la cer.

10. Iar Ermon, după ce pe cumpliţii elefanţi, adăpându-i, i-a umplut de vin mult şi i-a săturat de tămâie, a venit de dimineaţă a doua zi la curte, ca să spună regelui acestea.

11. Însă Cel care dăruieşte tuturor cărora voieşte acest lucru bun, făcut de la început şi pentru noapte şi pentru zi, adică somnul, a trimis regelui un somn prelungit,

12. Încât prin purtarea de grijă a Domnului, fiind cuprins cu prea dulce şi adânc somn, tot planul lui cel nelegiuit a fost răsturnat în întregime şi pentru hotărârea lui cea neschimbată a fost groaznic înşelat.

13. Iar Iudeii scăpând de ceasul care mai înainte era însemnat, pe Dumnezeu cel Sfânt al lor L-au lăudat şi iarăşi s-au rugat Celui care S-a împăcat cu ei, ca să arate tăria mâinii Sale celei puternice asupra neamurilor trufaşe.

14. Şi fiind ceasul aproape zece şi jumătate, crainicul regesc, văzând că cei chemaţi la masă s-au strâns, s-a dus la rege ca să-l trezească.

15. Şi abia deşteptându-l, i-a spus că vremea ospăţului aproape a trecut şi i-a mai dat de ştire şi despre ceea ce se făcuse.

16. Şi acestea ascultându-le regele, s-a întors la ospăţ şi a poruncit celor ce veniseră la ospăţ să şadă în preajma lui.

17. Şi după ce s-a făcut aceasta, i-a îndemnat să fie voioşi şi să se desfăteze, că aceasta este partea cea mai de cinste a ospăţului.

18. Iar înmulţind vorba, regele a chemat pe Ermon şi cu amară înfricoşare l-a întrebat pentru ce pricină au fost lăsaţi Iudeii să fie vii astăzi ?

19. Iar el a spus că în noaptea trecută a împlinit ce i s-a poruncit. Şi au mărturisit şi prietenii lui.

20. Iar regele, având cruzime mai grea decât Falaris, a zis: Pentru somnul de astăzi, să-i lăsăm; iar tu, fără întârziere, pe mâine să pregăteşti la fel elefanţii spre pieirea necuvioşilor Iudei.

21. Acestea zicând regele, toţi cei ce erau aici au încuviinţat cu linguşire şi veseli s-au dus fiecare în casa sa,

22. Unde în acea noapte nu atâta au dormit, cât s-au chibzuit să facă tot felul de batjocură împotriva celor care păreau uitaţi de Dumnezeu.

23. Şi când cânta cocoşul de dimineaţă, Ermon, înarmând elefanţii, i-a adus la curtea cea mare unde se făceau jertfe;

24. Mulţimea din cetate s-a adunat să vadă acea privelişte ticăloasă, aşteptând cu nerăbdare dimineaţa,

25. Iar Iudeii, neîncetat trăgându-şi sufletul, cu rugăciune, cu multe lacrimi şi cu cântări jalnice, cu mâinile întinse la cer, se rugau prea marelui Dumnezeu, ca iarăşi degrabă să le ajute.

26. Şi când încă razele soarelui nu se revărsaseră - regele primind prietenia venit Ermon şi l-a chemat să iasă, spunându-i că ceea ce a poftit este gata.

27. Iar el auzind şi îngrozindu-se de acea neobişnuită îmbulzeală de popor, fiind cuprins de o desăvârşită uitare, a întrebat pentru ce a făcut el aceasta cu atâta sârguinţă.

28. Iar aceasta era lucrarea lui Dumnezeu atotstăpânitorul, care a făcut ca mintea lui să-şi uite de cele ce mai înainte a gândit să facă.

29. Ermon şi prietenii toţi i-au spus: elefanţii şi oastea, o, rege, sunt gata din porunca ta.

30. Iar el umplându-se de grea mânie pentru aceste cuvinte - pentru că cu purtarea de grijă a lui Dumnezeu i se risipise tot gândul cel despre acestea - şi căutând groaznic către eu, a zis:

31. "De ar fi părinţii tăi aici sau fii fiilor, aceştia ar fi gata de mâncare fiarelor sălbatice, încât s-ar sătura din trupurile lor în locul nevinovaţilor Iudei, care, mie şi părinţilor mei, întreagă şi nemutată credinţă au arătat.

32. Şi de ce nu m-aş gândi la dragostea de a fi crescut împreună şi la slujba ta, îţi ridicam viaţa pentru acestea".

33. Atunci Ermon de năpraznă s-a umplut de covârşitoare frică, şi cu vederea şi cu faţa s-a speriat.

34. Iar prietenii s-au furişat trist unul câte unul şi pe cei adunaţi i-a slobozit pe fiecare la lucrul său.

35. Iar Iudeii, auzind de purtarea regelui, au lăudat pe luminatul Dumnezeu, Domnul şi împăratul împăraţilor, ca unii care au dobândit de la el acest ajutor.

36. După aceea, iarăşi făcând regele ospăţ şi îndemnând pe oaspeţi să fie cu voie bună,

37. A chemat pe Ermon şi cu înfricoşare i-a zis: "De câte ori trebuie să-ţi poruncesc un lucru, netrebnicule ?

38. Şi acum înarmează elefanţii pe mâine să piardă pe iudei".

39. Iar rudeniile care şedeau împreună cu el, mirându-se de acest nestătător gând, au zis acestea:

40. "Doamne ! Până când ca pe nişte dobitoace necuvântătoare ne vei ispiti, acum a treia oară poruncind să-i piardă şi apoi când va să facă, schimbându-ţi gândul, iarăşi strici cele ce ai poruncit ?

41. De aceea cetatea aceasta se tulbură aşteptând, că de multe ori s-au adunat şi acum este primejdie să nu se lase târâtă spre tulburări".

42. Pentru aceea, regele, tocmai ca Falaris, s-a umplut de nesocotinţă şi de schimbările sufletului, care s-au făcut în el din pricina Iudeilor, nebăgând nici o seamă, cu jurământ spurcat s-a jurat cum că el, fără de nici o zăbavă, îi va trimite la iad pe aceştia, aruncându-i la genunchii şi la picioarele fiarelor.

43. După aceea porni-va război împotriva Iudeii, ca să o facă tot una cu pământul, cu foc şi cu sabie degrab să o bată şi templul lor cel necălcat de el, cu foc să-l ardă curând, şi pentru cei ce aduc acolo jertfe, pustietate să devină pentru toată vremea.

44. Atunci, bucuroşi ducându-se prietenii şi rudeniile, cu credinţă rânduiau oştirile gata de pază în locurile cele mai potrivite ale cetăţii.

45. Iar cel mai mare peste elefanţi a adus fiarele la patimă nebună - ca să zicem aşa - cu băuturi foarte mirositoare şi cu vin netămâiat, groaznic pregătindu-le.

46. Drept aceea, către luminarea de ziuă, când era cetatea plină de nenumărată mulţime care se îndrepta spre locul de alergare al cailor, el a intrat în palat ca să poftească pe rege la priveliştea care fusese pregătită.

47. Şi el umplându-şi mintea sa cea păgână de mânie grea, cu toată greutatea împreună cu fiarele s-a pornit, dorind să vadă cu inimă tare şi cu ochii săi jalnica şi ticăloasa pieire a celor mai înainte însemnaţi.

48. Iar când au văzut Iudeii pe la poartă praful elefanţilor care ieşeau şi al oştirii celei înarmate, care venea pe urmă, şi al picioarelor mulţimii şi au auzit larma cea cu groaznic sunet,

49. Socotind că aceea este clipa cea mai de pe urmă a vieţii şi sfârşitul chinuitei aşteptări, spre jale şi plângere întorcându-se, se sărutau unul pe altul şi, îmbrăţişându-se, cădeau pe grumajii rudelor, părinţii peste fii şi maicile peste fiice, şi unele având la sâni pruncii de curând născuţi, îi aplecau să sugă laptele cel de pe urmă.

50. Şi aducându-şi aminte şi de ajutorinţele cele de mai înainte, care li s-au făcut din cer, toţi odată căzând cu faţa la pământ şi pe prunci luându-i de la sâni,

51. Au strigat cu glas foarte mare, rugându-se Celui Atotputernic, ca, cu arătarea să se milostivească spre ei, cei ce sunt acum la porţile pieirii.

CAP. 6

Rugăciunea preotului Eleazar. Arătarea îngerilor apărători. Întoarcerea fiarelor asupra ostaşilor. Schimbarea inimii regelui spre bine şi izbăvirea Iudeilor.

1. Iar un oarecare Eleazar, om de treabă, unul din preoţii ţării, în vârsta bătrâneţilor fiind şi cu toată fapta vieţii celei bune împodobit, potolind pe bătrânii cei dimprejurul său, chemând pe Dumnezeu cel sfânt, acesta s-a rugat:

2. "Împărate mare, ţiitorule prea înalte, atotputernice Dumnezeule ! Cel ce toată zidirea o cârmuieşti, caută cu milostivire,

3. Caută spre sămânţa lui Avraam, spre fiii lui Iacov celui sfinţit, poporul moştenirii Tale celei sfinte, cel ce este acum străin în pământ străin şi care fără vină piere, Părinte !

4. Tu pe Faraon, regele Egiptului acestuia, cel ce avea multe, şi cel ce s-a înălţat cu semeţie nelegiuită şi cu limbă lăudăroasă, împreună cu oştirea lui cea trufaşă, în mare, înecaţi i-ai pierdut, cu lumina milii luminând pe neamul lui Israel.

5. Tu pe Sanherib, cel ce cu nenumărate puteri s-a semeţit, regele cel crud al Asirienilor, cel ce cu sabia supunea tot pământul şi se ridica asupra sfintei Tale cetăţi, cu mândrie şi cu îndrăzneală blasfemii grăind, Doamne, l-ai înfrânt, luminat arătând neamurilor tăria ta cea multă;

6. Tu pe cei trei tineri în Babilon care de bună voie şi-au dat focului viaţa lor, ca să nu se închine celor deşarte, răcorind cuptorul cel aprins, i-ai izbăvit, păzindu-le şi părul nevătămat, trimiţând para focului asupra tuturor vrăjmaşilor;

7. Tu pe Daniel, cel de învinuirile cele pline de pizmă, aruncat în groapă spre mâncare leilor, nevătămat l-ai scos la lumină.

8. Şi pe Iona cel hrănit întru adâncuri, chinuit fără de cruţare în pântecele chitului, nevătămat la toţi ai lui l-ai arătat, o, Părinte !

9. Şi acum nu zăbovi mult milostive, scăparea tuturor, degrabă Te arată celor din neamul lui Israel, care asuprit este de neamurile cele urâte şi fără de lege.

10. Iar dacă, prin robirea în ţară străină, ne-am întinat viaţa cu fărădelegi, scapă-ne din mâna vrăjmaşilor noştri şi apoi pierde-ne, Doamne, cum vei vrea.

11. Ca să nu se laude cei ce cugetă cele deşarte, din pricina pieirii celor iubiţi ai Tăi, zicând: Nici Dumnezeul lor nu i-a izbăvit.

12. Iar Tu, cel veşnic, cel ce ai toată tăria şi toată puterea, caută acum şi ne miluieşte pe noi, cei ce cu silnicia nedreaptă a celor fără de lege, ca nişte tâlhari, suntem omorâţi.

13. Înfricoşează neamurile cu puterea Ta cea nebiruită astăzi, Cel ce poţi izbăvi pe neamul lui Iacov.

14. Ţie se roagă toată mulţimea pruncilor şi părinţii acestora cu lacrimi.

15. Vădit să fie tuturor neamurilor că eşti cu noi, Doamne, şi nu Ţi-ai întors faţa de la noi, ci, precum ai zis, că nici în pământul vrăjmaşilor pe ai Tăi nu i-ai trecut cu vederea, aşa săvârşeşte, Doamne".

16. Iar Eleazar, sfârşind rugăciunea, regele, cu fiarele şi cu tot alaiul ostăşesc, a venit la locul de alergare al cailor,

17. Şi văzând Iudeii, au strigat tare la cer, încât şi văile cele de aproape împreună răsunând, mare plângere au făcut în toată tabăra.

18. Atunci marele, slăvitul, atotţiitorul şi adevăratul Dumnezeu, arătând sfânta Sa faţă, a deschis porţile cele cereşti , din care doi slăviţi îngeri înfricoşaţi la chip s-au pogorât văzuţi de toţi, afară de Iudei.

19. Şi s-au aşezat în faţa oştirii vrăjmaşilor, şi puterea vrăjmaşilor au umplut-o de zbucium şi de frică, şi cu obezi au legat-o din care nu s-au putut mişca,

20. Şi sub frică a fost şi trupul regelui, îndrăznirea lui cea cu grea mânie uitând-o.

21. Şi s-au întors fiarele asupra puterii celei înarmate, care venea dinapoi, şi-i călcau e aceia şi-i pierdeau.

22. Şi s-a întors mânia regelui spre jale şi spre lacrimi, din pricina celor ce uneltise mai înainte,

23. Că auzind strigarea şi văzându-i pe toţi cu faţa la pământ spre pieire, lăcrimând el, cu mânie pe prieteni îi mustra, zicând:

24. "Alături cu mine domniţi şi pe tirani i-aţi covârşit cu tirania şi pe mine însumi, cel care sunt al vostru binefăcător, vă ispitiţi să mă lipsiţi de domnie şi de suflet, în ascuns uneltind cele ce nu folosesc domniei.

25. Cine a strâns aici pe cei care cu credinţă ne-au ţinut tăriile ţării, depărtându-i de la casele lor pe fiecare fără de socoteală ?

26. Cine a chinuit aşa fără de cuviinţă pe cei care sunt din început cu bun cuget către noi, înaintea tuturor neamurilor, şi de multe ori foarte rele primejdii au primit mai mult decât toţi oamenii ?

27. Dezlegaţi ! Dezlegaţi aceste nedrepte legături şi cu pace îi sloboziţi la casele lor, rugându-vă să se ierte cele mai înainte făcute.

28. Sloboziţi pe fiii Atotţiitorului, cerescului Dumnezeu cel viu, căci ei din vremea strămoşilor noştri şi până astăzi fac să propăşească pe deplin şi neîncetat treburile noastre".

29. Deci el acestea a zis; iar ei, îndată ce au fost dezlegaţi, pe Sfântul Dumnezeu, Izbăvitorul lor, L-au binecuvântat, căci au scăpat de la moarte.

30. După aceea, regele mergând în cetate şi chemând pe cel care era peste venituri, a poruncit ca vinuri şi celelalte, care sunt trebuincioase la ospăţ, să le dea pe şapte zile Iudeilor, judecând ca în locul în care li s-a părut că vor pieri, în acela să prăznuiască cu toată veselia zilele de izbăvire.

31. Atunci cei care mai înainte erau asupriţi şi aproape de locuinţa morţilor, în care erau ca şi intraţi prin moartea cea amară şi plină de jale, desfătare de izbăvire făcând în locul cel gătit de pieire şi de îngropăciunea lor, cu tihnă l-au împărţit plini de bucurie.

32. Şi părăsind glasul plângerii cel cu totul înlăcrimat, au luat cântare părintească, lăudând pe Izbăvitorul şi Făcătorul de minuni Dumnezeu şi toată plângerea şi vaietul lepădând, danţuri de veselie au prins să joace, în semn de pace şi de bucurie.

33. De asemenea şi regele, pentru acestea făcând ospăţ mare, neîncetat mărturisire înălţa la cer cu mare cuviinţă pentru izbăvirea cea minunată, ce s-a făcut.

34. Iar cei care mai înainte cu bucurie îi rânduiau la pieire şi îi puneau să fie mâncare păsărilor, au suspinat, cu ruşine îmbrăcându-se şi îndrăznirea cea înfocată fiind stinsă fără de cinste.

35. Iar Iudeii, precum mai înainte am zis, întru veselie şi desfătare cu mărturisiri bune şi cu cântări petreceau.

36. Apoi în privinţa aceasta au luat hotărâre de obşte, pentru toată vremea robirii lor petrecută între păgâni şi au rânduit ca neam de neam să se ţină aceste zile de veselie, care mai înainte s-au zis, nu pentru băutură şi pentru lăcomie, ci pentru izbăvirea cea făcută lor prin Dumnezeu.

37. Şi s-au rugat de rege, cerându-i să le dea voie să se întoarcă în ţara lor.

38. Iar înscrierea lor s-a făcut din douăzeci şi cinci ale lui Pahon până în patru ale lui Epifi, în patruzeci de zile şi din cinci ale lui Epifi până la şapte, în trei zile, urma să-i piardă,

39. Întru care cu mare mărire arătând mila Sa, Stăpânul tuturor, fără vătămare i-a izbăvit deodată.

40. Şi se ospătau, toate de la rege dându-li-se, până la a paisprezecea zi, în care au făcut şi rugăciunea pentru slobozenia lor.

41. Şi lăudându-i regele către mai marii cetăţilor, a scris această carte plină de mărinimie, ce urmează mai jos:

CAP. 7

Cartea regelui Ptolomeu către supuşii săi, cu privire la întoarcerea Iudeilor.

1. "Regele Ptolomeu Filopator, celor mai mari din Egipt şi tuturor celor rânduiţi peste treburile domneşti, bucurie şi sănătate.

2. Sănătoşi suntem şi noi şi fiii noştri, îndreptându-ne marele Dumnezeu lucrurile după cum voim.

3. Unii dintre prieteni, cu rău nărav adeseori îndemnându-se, ne-au făcut ca să adunăm pe toţi Iudeii de sub stăpânirea noastră la un loc, să-i muncim ca pe nişte vicleni cu mari chinuri,

4. Zicând că, din cauza urii, pe care o au aceştia către, toate neamurile, niciodată lucrurile noastre nu vor fi bine aşezate până ce se va face aceasta.

5. Pe aceştia legaţi aducându-i, cu batjocuri, ca pe nişte robi şi mai vârtos ca pe nişte vicleni, fără de nici o cercetare şi iscodire s-au apucat a-i ucide, mai cu sălbatică cruzime fiind cuprinşi decât în datinile Sciţilor.

6. Iar noi, pentru aceasta, aspru certându-i pe aceştia, după blândeţea pe care o avem către toţi oamenii, cu greu le-am cruţat viaţa, cunoscând că Dumnezeul cel ceresc apără şi scuteşte pe Iudei, ca un tată care pururea ajută pe fii;

7. Socotind şi prietenia, pe care au adeverit către noi şi către părinţii noştri, cugetând bine după dreptate i-am slobozit pentru orice vină ar fi,

8. Şi am poruncit fiecăruia, toţi la casele lor să se întoarcă în tot locul, şi nimeni întru nimic să nu-i vatăme, nici să-i ocărască pentru cele ce fără de socoteală s-au făcut.

9. Că să ştiţi că asupra acestora, de vom meşteşugi cu vreun rău vicleşug sau îi vom mâhni cu totul, nu pe om, ci pe Dumnezeul cel Preaînalt, Care stăpâneşte toată puterea, Împotrivitor nouă spre izbândirea lucrurilor, totdeauna neapărat întru toate Îl vom avea. Fiţi sănătoşi".

10. Şi luând Iudeii de la rege cartea aceasta, nu s-au nevoit îndată a pleca, ci l-au rugat pentru cei din neamul Iudeilor, care de bună voie au făcut rău înaintea lui Dumnezeu cel Sfânt şi legea lui Dumnezeu au călcat-o, să li se facă prin ei mustrarea care li se cuvine,

11. Zicând că cei care pentru pântece au călcat poruncile cele dumnezeieşti niciodată nu vor cugeta bine, nici poruncilor regelui nu vor fi credincioşi.

12. Şi spunând ei adevărul, regele a primit şi, lăudându-i, le-a dat voie slobodă la toate, ca pe cei care au călcat legea lui Dumnezeu să-i piardă în tot locul cel de sub stăpânirea sa, cu îndrăzneală, fără de nici o împuternicire sau cercetare domnească.

13. Atunci, făcându-şi urări de plecare unii altora, precum se cădea, preoţii şi toată mulţimea lor glăsuind aliluia, cu bucurie s-au despărţit.

14. Şi aşa pe cei care le cădea în mână din cei pângăriţi, care erau de un neam cu ei, pe drum îi certa şi cu arătări din lege îi omora.

15. Şi în acea zi au omorât mai mult decât trei sute de bărbaţi şi s-au bucurat şi s-au veselit omorând pe cei fără de lege.

16. Iar cei ce s-au lipit de Dumnezeu până la moarte, desăvârşit dobândirea izbăvirii luând, au plecat din cetate, încununaţi cu toate felurile de flori cu bun miros, cu veselie şi cu strigăte de laude şi cu cântări de toate viersurile, mulţumind Dumnezeului celui Sfânt al părinţilor, Izbăvitorul lui Israel.

17. Şi sosind în Ptolemaida, care pentru firea locului se numeşte Rodoforon (adică aducătoare de trandafir), unde-i aştepta tabăra, după sfatul lor cel de obşte,

18. Şapte zile au făcut acolo ospăţ de izbăvire, dându-le regele cu bună inimă toate cele trebuincioase la călătorie fiecăruia până la casa lui.

19. Şi sosind în pace cu cuvioase mărturisiri, asemenea şi acolo au rânduit a ţine aceste zile de veselie,

20. Şi ei le-au sfinţit şi printr-o inscripţie săpată pe o columnă, apoi au înălţat pe locul ospăţului o casă de rugăciune şi s-au întors acasă sănătoşi, liberi şi foarte veseli, scăpaţi din primejdii, cu porunca regelui, pe uscat, pe mare şi pe fluviu.

21. Şi mai multă putere decât mai înainte având între vrăjmaşi, cu mărire şi cu frică şi de nimeni întru nimic n-au fost tulburaţi în averile lor,

22. Şi toate ale sale fiecare după scrisoare le-au luat, încât cei care aveau câte ceva de ale lor, cu mare frică li le da, slavă desăvârşită aducând lui Dumnezeu cel prea mare, pentru izbăvirea lor.

23. Bine este cuvântat Dumnezeu, izbăvitorul lui Israel, în vremuri veşnice. Amin.


RUGĂCIUNEA REGELUI MANASE

Rugăciunea lui Manase, regele lui Iuda, când se afla el ca rob în Babilon.

1. "Doamne, Atotţiitorule, Dumnezeul părinţilor noştri, al lui Avraam, ai lui Isaac şi al lui Iacov, şi al seminţie celei drepte a lor,

2. Cel care ai făcut cerul şi pământul cu toată podoaba lor,

3. Care ai legat marea cu cuvântul poruncii Tale, Care ai încuiat adâncul şi l-ai pecetluit cu numele Tău cel înfricoşător şi slăvit,

4. Înaintea căruia toate se tem şl tremură din pricina atotputerniciei Tale,

5. Pentru că nimeni nu poate să stea înaintea strălucirii slavei Tale şi nesuferită este mânia urgiei Tale asupra celor păcătoşi !

6. Însă nemăsurată şi neajunsă este şi mila făgăduinţei Tale,

7. Căci Tu eşti Domnul cel preaînalt, bun, îndelung-răbdător şi mult-milostiv, căruia îi pare rău de răutăţile oamenilor.

8. Tu, Doamne, după mulţimea bunătăţii Tale, ai făgăduit pocăinţă şi iertare celor ce ţi-au greşit şi după mulţimea îndurărilor Tale ai hotărât pocăinţă păcătoşilor spre mântuire. Aşadar Tu, Doamne, Dumnezeul celor drepţi, n-ai pus pocăinţă pentru cei drepţi: pentru Avraam şi Isaac şi Iacov, care nu ţi-au greşit ţie, ci ai pus pocăinţă mie păcătosului, pentru că am păcătuit mai mult decât nisipul mării.

9. Multe sunt fărădelegile mele şi nu sunt vrednic a căuta şi a privi înălţimea cerului din pricina mulţimii nedreptăţilor mele.

10. Strâns sunt eu cu multe cătuşe de fier, încât nu pot să-mi ridic capul meu şi nu am nici loc de odihnă, pentru că Te-am mâniat şi am făcut rău înaintea Ta; n-am împlinit voia Ta, nici am păzit poruncile Tale, ci am pus urâciuni şi am înmulţit smintelile.

11. Dar acum îmi plec genunchii inimii mele, rugând bunătatea Ta,

12. Am păcătuit, Doamne, am păcătuit şi fărădelegile mele eu le cunosc,

13. Însă cer, rugându-Te: Iartă-mă Doamne, iartă-mă şi nu mă pierde în fărădelegile mele şi nici nu mă osândi la întuneric sub pământ,

14. Căci Tu eşti, Dumnezeule, Dumnezeul celor ce se pocăiesc. Arată-Ţi peste mine bunătatea Ta, mântuindu-mă pe mine nevrednicul, după mare mila Ta.

15. Şi Te voi preaslăvi în toate zilele vieţii mele. Căci pe Tine Te slăvesc toate puterile cereşti şi a Ta este slava în vecii vecilor. Amin !"


SFÂNTA EVANGHELIE DUPĂ MATEI

CAP. 1

Cartea neamului lui Iisus Hristos, zămislirea, numele şi naşterea.

1. Cartea neamului lui Iisus Hristos, fiul lui David, fiul lui Avraam.

2. Avraam a născut pe Isaac; Isaac a născut pe Iacov; Iacov a născut pe Iuda şi fraţii lui;

3. Iuda a născut pe Fares şi pe Zara, din Tamar; Fares a născut pe Esrom; Esrom a născut pe Aram;

4. Aram a născut pe Aminadav; Aminadav a născut pe Naason; Naason a născut pe Salmon;

5. Salmon a născut pe Booz, din Rahav; Booz a născut pe Iobed, din Rut; Iobed a născut pe Iesei;

6. Iesei a născut pe David regele; David a născut pe Solomon din femeia lui Urie;

7. Solomon a născut pe Roboam; Roboam a născut pe Abia; Abia a născut pe Asa;

8. Asa a născut pe Iosafat; Iosafat a născut pe Ioram; Ioram a născut pe Ozia;

9. Ozia a născut pe Ioatam; Ioatam a născut pe Ahaz; Ahaz a născut pe Iezechia;

10. Iezechia a născut pe Manase; Manase a născut pe Amon; Amon a născut pe Iosia;

11. Iosia a născut pe Iehonia şi pe fraţii lui, la strămutarea în Babilon;

12. După strămutarea în Babilon, Iehonia a născut pe Salatiel; Salatiel a născut pe Zorobabel;

13. Zorobabel a născut pe Abiud; Abiud a născut pe Eliachim; Eliachim a născut pe Azor;

14. Azor a născut pe Sadoc; Sadoc a născut pe Achim; Achim a născut pe Eliud;

15. Eliud a născut pe Eleazar; Eleazar a născut pe Matan; Matan a născut pe Iacov;

16. Iacov a născut pe Iosif, logodnicul Mariei, din care S-a născut Iisus, Care se cheamă Hristos.

17. Aşadar, toate neamurile de la Avraam până la David sunt paisprezece; şi de la David până la strămutarea în Babilon sunt paisprezece; şi de la strămutarea în Babilon până la Hristos sunt paisprezece neamuri.

18. Iar naşterea lui Iisus Hristos aşa a fost: Maria, mama Lui, fiind logodită cu Iosif, fără să fi fost ei înainte împreună, s-a aflat având în pântece de la Duhul Sfânt.

19. Iosif, logodnicul ei, drept fiind şi nevrând s-o vădească, a voit s-o lase în ascuns.

20. Şi cugetând el acestea, iată îngerul Domnului i s-a arătat în vis, grăind: Iosife, fiul lui David, nu te teme a lua pe Maria, logodnica ta, că ce s-a zămislit într-însa este de la Duhul Sfânt.

21. Ea va naşte Fiu şi vei chema numele Lui: Iisus, căci El va mântui poporul Său de păcatele lor.

22. Acestea toate s-au făcut ca să se împlinească ceea ce s-a zis de Domnul prin proorocul care zice:

23. "Iată, Fecioara va avea în pântece şi va naşte Fiu şi vor chema numele Lui Emanuel, care se tâlcuieşte: Cu noi este Dumnezeu".

24. Şi deşteptându-se din somn, Iosif a făcut aşa precum i-a poruncit îngerul Domnului şi a luat la el pe logodnica sa.

25. Şi fără să fi cunoscut-o pe ea Iosif, Maria a născut pe Fiul său Cel Unul-Născut, Căruia I-a pus numele Iisus.

CAP. 2

Magii de la Răsărit. Fuga în Egipt. Irod ucide pruncii. Întoarcerea din Egipt şi aşezarea în Nazaret.

1. Iar dacă S-a născut Iisus în Betleemul Iudeii, în zilele lui Irod regele, iată magii de la Răsărit au venit în Ierusalim, întrebând:

2. Unde este regele Iudeilor, Cel ce S-a născut ? Căci am văzut la Răsărit steaua Lui şi am venit să ne închinăm Lui.

3. Şi auzind, regele Irod s-a tulburat şi tot Ierusalimul împreună cu el.

4. Şi adunând pe toţi arhiereii şi cărturarii poporului, căuta să afle de la ei: Unde este să Se nască Hristos ?

5. Iar ei i-au zis: În Betleemul Iudeii, că aşa este scris de proorocul:

6. "Şi tu, Betleeme, pământul lui Iuda, nu eşti nicidecum cel mai mic între căpeteniile lui Iuda, căci din tine va ieşi Conducătorul care va paşte pe poporul Meu Israel".

7. Atunci Irod chemând în ascuns pe magi, a aflat de la ei lămurit în ce vreme s-a arătat steaua.

8. Şi trimiţându-i la Betleem, le-a zis: Mergeţi şi cercetaţi cu de-amănuntul despre Prunc şi, dacă Îl veţi afla, vestiţi-mi şi mie, ca, venind şi eu, să mă închin Lui.

9. Iar ei, ascultând pe rege, au plecat şi iată, steaua pe care o văzuseră în Răsărit mergea înaintea lor, până ce a venit şi a stat deasupra, unde era Pruncul.

10. Şi văzând ei steaua, s-au bucurat cu bucurie mare foarte.

11. Şi intrând în casă, au văzut pe Prunc împreună cu Maria, mama Lui, şi căzând la pământ, s-au închinat Lui; şi deschizând vistieriile lor, I-au adus Lui daruri: aur, tămâie şi smirnă.

12. Iar luând înştiinţare în vis să nu se mai întoarcă la Irod, pe altă cale s-au dus în ţara lor.

13. După plecarea magilor, iată îngerul Domnului se arată în vis lui Iosif, zicând: Scoală-te, ia Pruncul şi pe mama Lui şi fugi în Egipt şi stai acolo până ce-ţi voi spune, fiindcă Irod are să caute Pruncul ca să-L ucidă.

14. Şi sculându-se, a luat, noaptea, Pruncul şi pe mama Lui şi a plecat în Egipt.

15. Şi au stat acolo până la moartea lui Irod, ca să se împlinească cuvântul spus de Domnul, prin proorocul: "Din Egipt am chemat pe Fiul Meu".

16. Iar când Irod a văzut că a fost amăgit de magi, s-a mâniat foarte şi, trimiţând a ucis pe toţi pruncii care erau în Betleem şi în toate hotarele lui, de doi ani şi mai jos, după timpul pe care îl aflase de la magi.

17. Atunci s-a împlinit ceea ce se spusese prin Ieremia proorocul:

18. "Glas în Rama s-a auzit, plângere şi tânguire multă; Rahela îşi plânge copiii şi nu voieşte să fie mângâiată pentru că nu sunt".

19. După moartea lui Irod, iată că îngerul Domnului s-a arătat în vis lui Iosif în Egipt,

20. Şi i-a zis: Scoală-te, ia Pruncul şi pe mama Lui şi mergi în pământul lui Israel, căci au murit cei ce căutau să ia sufletul Pruncului.

21. Iosif, sculându-se, a luat Pruncul şi pe mama Lui şi a venit în pământul lui Israel.

22. Şi auzind că domneşte Arhelau în Iudeea, în locul lui Irod, tatăl său, s-a temut să meargă acolo şi, luând poruncă, în vis, s-a dus în părţile Galileii.

23. Şi venind a locuit în oraşul numit Nazaret, ca să se împlinească ceea ce s-a spus prin prooroci, că Nazarinean Se va chema.

CAP. 3

Ioan Botezătorul. Botezul lui Iisus.

1. În zilele acelea, a venit Ioan Botezătorul şi propovăduia în pustia Iudeii,

2. Spunând: Pocăiţi-vă că s-a apropiat împărăţia cerurilor.

3. El este acela despre care a zis proorocul Isaia: "Glasul celui ce strigă în pustie: Pregătiţi calea Domnului, drepte faceţi cărările Lui".

4. Iar Ioan avea îmbrăcămintea lui din păr de cămilă, şi cingătoare de piele împrejurul mijlocului, iar hrana era lăcuste şi miere sălbatică.

5. Atunci a ieşit la el Ierusalimul şi toată Iudeea şi toată împrejurimea Iordanului.

6. Şi erau botezaţi de către el în râul Iordan, mărturisindu-şi păcatele.

7. Dar văzând Ioan pe mulţi din farisei şi saduchei venind la botez, le-a zis: Pui de vipere, cine v-a arătat să fugiţi de mânia ce va să fie ?

8. Faceţi deci roadă, vrednică de pocăinţă,

9. Şi să nu credeţi că puteţi zice în voi înşivă: Părinte avem pe Avraam, căci vă spun că Dumnezeu poate şi din pietrele acestea să ridice fii lui Avraam.

10. Iată securea stă la rădăcina pomilor şi tot pomul care nu face roadă bună se taie şi se aruncă în foc.

11. Eu unul vă botez cu apă spre pocăinţă, dar Cel ce vine după mine este mai puternic decât mine; Lui nu sunt vrednic să-I duc încălţămintea; Acesta vă va boteza cu Duh Sfânt şi cu foc.

12. El are lopata în mână şi va curăţa aria Sa şi va aduna grâul în jitniţă, iar pleava o va arde cu foc nestins.

13. În acest timp a venit Iisus din Galileea, la Iordan, către Ioan, ca să se boteze de către el.

14. Ioan însă Îl oprea, zicând: Eu am trebuinţă să fiu botezat de Tine, şi Tu vii la mine ?

15. Şi răspunzând, Iisus a zis către el: Lasă acum, că aşa se cuvine nouă să împlinim toată dreptatea. Atunci L-a lăsat.

16. Iar botezându-se Iisus, când ieşea din apă, îndată cerurile s-au deschis şi Duhul lui Dumnezeu s-a văzut pogorându-se ca un porumbel şi venind peste El.

17. Şi iată glas din ceruri zicând: "Acesta este Fiul Meu cel iubit întru Care am binevoit".

CAP. 4

Iisus este ispitit de diavolul. Începutul propovăduirii Lui. El cheamă pe cei dintâi ucenici la apostolat şi vindecă tot felul de bolnavi.

1. Atunci Iisus a fost dus de Duhul în pustiu, ca să fie ispitit de către diavolul.

2. Şi după ce a postit patruzeci de zile şi patruzeci de nopţi, la urmă a flămânzit.

3. Şi apropiindu-se, ispititorul a zis către El: De eşti Tu Fiul lui Dumnezeu, zi ca pietrele acestea să se facă pâini.

4. Iar El, răspunzând, a zis: Scris este: "Nu numai cu pâine va trăi omul, ci cu tot cuvântul care iese din gura lui Dumnezeu".

5. Atunci diavolul L-a dus pe aripa în sfânta cetate, L-a pus pe aripa templului,

6. Şi I-a zis: Dacă Tu eşti Fiul lui Dumnezeu, aruncă-Te jos, că scris este: "Îngerilor Săi va porunci pentru Tine şi Te vor ridica pe mâini, ca nu cumva să izbeşti de piatră piciorul Tău".

7. Iisus i-a răspuns: Iarăşi este scris: "Să nu ispiteşti pe Domnul Dumnezeul tău".

8. Din nou diavolul L-a dus pe un munte foarte înalt şi I-a arătat toate împărăţiile lumii şi slava lor.

9. Şi I-a zis Lui: Acestea toate Ţi le voi da Ţie, dacă vei cădea înaintea mea şi Te vei închina mie.

10. Atunci Iisus i-a zis: Piei, satano, căci scris este: "Domnului Dumnezeului tău să te închini şi Lui singur să-I slujeşti".

11. Atunci L-a lăsat diavolul şi iată îngerii, venind la El, Îi slujeau.

12. Şi Iisus, auzind că Ioan a fost întemniţat, a plecat în Galileea.

13. Şi părăsind Nazaretul, a venit de a locuit în Capernaum, lângă mare, în hotarele lui Zabulon şi Neftali,

14. Ca să se împlinească ce s-a zis prin Isaia proorocul care zice:

15. "Pământul lui Zabulon şi pământul lui Neftali spre mare, dincolo de Iordan, Galileea neamurilor;

16. Poporul care stătea în întuneric a văzut lumină mare şi celor ce şedeau în latura şi în umbra morţii lumină le-a răsărit".

17. De atunci a început Iisus să propovăduiască şi să spună: Pocăiţi-vă, căci s-a apropiat împărăţia cerurilor.

18. Pe când umbla pe lângă Marea Galileii, a văzut pe doi fraţi, pe Simon ce se numeşte Petru şi pe Andrei, fratele lui, care aruncau mreaja în mare, căci erau pescari.

19. Şi le-a zis: Veniţi după Mine şi vă voi face pescari de oameni.

20. Iar ei, îndată lăsând mrejele, au mers după El.

21. Şi de acolo, mergând mai departe, a văzut alţi doi fraţi, pe Iacov al lui Zevedeu şi pe Ioan fratele lui, în corabie cu Zevedeu, tatăl lor, dregându-şi mrejele şi i-a chemat.

22. Iar ei îndată, lăsând corabia şi pe tatăl lor, au mers după El.

23. Şi a străbătut Iisus toată Galileea, învăţând în sinagogile lor şi propovăduind Evanghelia împărăţiei şi tămăduind toată boala şi toată neputinţa în popor.

24. Şi s-a dus vestea despre El în toată Siria, şi aduceau la El pe toţi cei ce se aflau în suferinţe, fiind cuprinşi de multe feluri de boli şi de chinuri, pe demonizaţi, pe lunatici, pe slăbănogi, şi El îi vindeca.

25. Şi mulţimi multe mergeau după El, din Galileea, din Decapole, din Ierusalim, din Iudeea şi de dincolo de Iordan.

CAP. 5

Predica de pe munte. Fericirile. Adevărata împlinire a Legii.

1. Văzând mulţimile, Iisus S-a suit în munte, şi aşezându-se, ucenicii Lui au venit la El.

2. Şi deschizându-şi gura, îi învăţa zicând:

3. Fericiţi cei săraci cu duhul, că a lor este împărăţia cerurilor.

4. Fericiţi cei ce plâng, că aceia se vor mângâia.

5. Fericiţi cei blânzi, că aceia vor moşteni pământul.

6. Fericiţi cei ce flămânzesc şi însetează de dreptate, că aceia se vor sătura.

7. Fericiţi cei milostivi, că aceia se vor milui.

8. Fericiţi cei curaţi cu inima, că aceia vor vedea pe Dumnezeu.

9. Fericiţi făcătorii de pace, că aceia fiii lui Dumnezeu se vor chema.

10. Fericiţi cei prigoniţi pentru dreptate, că a lor este împărăţia cerurilor.

11. Fericiţi veţi fi voi când vă vor ocărî şi vă vor prigoni şi vor zice tot cuvântul rău împotriva voastră, minţind din pricina Mea.

12. Bucuraţi-vă şi vă veseliţi, că plata voastră multă este în ceruri, că aşa au prigonit pe proorocii cei dinainte de voi.

13. Voi sunteţi sarea pământului; dacă sarea se va strica, cu ce se va săra ? De nimic nu mai e bună decât să fie aruncată afară şi călcată în picioare de oameni.

14. Voi sunteţi lumina lumii; nu poate o cetate aflată pe vârf de munte să se ascundă.

15. Nici nu aprind făclie şi o pun sub obroc, ci în sfeşnic, şi luminează tuturor celor din casă.

16. Aşa să lumineze lumina voastră înaintea oamenilor, aşa încât să vadă faptele voastre cele bune şi să slăvească pe Tatăl vostru Cel din ceruri.

17. Să nu socotiţi că am venit să stric Legea sau proorocii; n-am venit să stric, ci să împlinesc.

18. Căci adevărat zic vouă: Înainte de a trece cerul şi pământul, o iotă sau o cirtă din Lege nu va trece, până ce se vor face toate.

19. Deci, cel ce va strica una din aceste porunci, foarte mici, şi va învăţa aşa pe oameni, foarte mic se va chema în împărăţia cerurilor; iar cel ce va face şi va învăţa, acesta mare se va chema în împărăţia cerurilor.

20. Căci zic vouă: Că de nu va prisosi dreptatea voastră mai mult decât a cărturarilor şi a fariseilor, nu veţi intra în împărăţia cerurilor.

21. Aţi auzit că s-a zis celor de demult: "Să nu ucizi"; iar cine va ucide, vrednic va fi de osândă.

22. Eu însă vă spun vouă: Că oricine se mânie pe fratele său vrednic va fi de osândă; şi cine va zice fratelui său: netrebnicule, vrednic va fi de judecata sinedriului; iar cine va zice: nebunule, vrednic va fi de gheena focului.

23. Deci, dacă îţi vei aduce darul tău la altar şi acolo îţi vei aduce aminte că fratele tău are ceva împotriva ta,

24. Lasă darul tău acolo, înaintea altarului, şi mergi întâi şi împacă-te cu fratele tău şi apoi, venind, adu darul tău.

25. Împacă-te cu pârâşul tău degrabă, până eşti cu el pe cale, ca nu cumva pârâşul să te dea judecătorului, şi judecătorul slujitorului şi să fii aruncat în temniţă.

26. Adevărat grăiesc ţie: Nu vei ieşi de acolo, până ce nu vei fi dat cel din urmă ban.

27. Aţi auzit că s-a zis celor de demult: "Să nu săvârşeşti adulter".

28. Eu însă vă spun vouă: Că oricine se uită la femeie, poftind-o, a şi săvârşit adulter cu ea în inima lui.

29. Iar dacă ochiul tău cel drept te sminteşte pe tine, scoate-l şi aruncă-l de la tine, căci mai de folos îţi este să piară unul din mădularele tale, decât tot trupul să fie aruncat în gheenă.

30. Şi dacă mâna ta cea dreaptă te sminteşte pe tine, taie-o şi o aruncă de la tine, căci mai de folos îţi este să piară unul din mădularele tale, decât tot trupul tău să fie aruncat în gheenă.

31. S-a zis iarăşi: "Cine va lăsa pe femeia sa, să-i dea carte de despărţire".

32. Eu însă vă spun vouă: Că oricine va lăsa pe femeia sa, în afară de pricină de desfrânare, o face să săvârşească adulter, şi cine va lua pe cea lăsată săvârşeşte adulter.

33. Aţi auzit ce s-a zis celor de demult: "Să nu juri strâmb, ci să ţii înaintea Domnului jurămintele tale".

34. Eu însă vă spun vouă: Să nu vă juraţi nicidecum nici pe cer, fiindcă este tronul lui Dumnezeu,

35. Nici pe pământ, fiindcă este aşternut al picioarelor Lui, nici pe Ierusalim, fiindcă este cetate a marelui Împărat,

36. Nici pe capul tău să nu te juri, fiindcă nu poţi să faci un fir de păr alb sau negru,

37. Ci cuvântul vostru să fie: Ceea ce este da, da; şi ceea ce este nu, nu; iar ce e mai mult decât acestea, de la cel rău este.

38. Aţi auzit că s-a zis: "Ochi pentru ochi şi dinte pentru dinte".

39. Eu însă vă spun vouă: Nu vă împotriviţi celui rău; iar cui te loveşte peste obrazul drept, întoarce-i şi pe celălalt.

40. Celui ce voieşte să se judece cu tine şi să-ţi ia haina, lasă-i şi cămaşa.

41. Iar de te va sili cineva să mergi o milă, mergi cu el două.

42. Celui care cere de la tine, dă-i; şi de la cel ce voieşte să se împrumute de la tine, nu întoarce faţa ta.

43. Aţi auzit că s-a zis: "Să iubeşti pe aproapele tău şi să urăşti pe vrăjmaşul tău".

44. Iar Eu zic vouă: Iubiţi pe vrăjmaşii voştri, binecuvântaţi pe cei ce vă blestemă, faceţi bine celor ce vă urăsc şi rugaţi-vă pentru cei ce vă vatămă şi vă prigonesc,

45. Ca să fiţi fiii Tatălui vostru Celui din ceruri, că El face să răsară soarele şi peste cei răi şi peste cei buni şi trimite ploaie peste cei drepţi şi peste cei nedrepţi.

46. Căci dacă iubiţi pe cei ce vă iubesc, ce răsplată veţi avea ? Au nu fac şi vameşii acelaşi lucru ?

47. Şi dacă îmbrăţişaţi numai pe fraţii voştri, ce faceţi mai mult ? Au nu fac şi neamurile acelaşi lucru ?

48. Fiţi, dar, voi desăvârşiţi, precum Tatăl vostru Cel ceresc desăvârşit este.

CAP. 6

Despre milostenie, rugăciune şi post. Să nu ne străduim numai după cele pământeşti.

1. Luaţi aminte ca faptele dreptăţii voastre să nu le faceţi înaintea oamenilor ca să fiţi văzuţi de ei; altfel nu veţi avea plată de la Tatăl vostru Cel din ceruri.

2. Deci, când faci milostenie, nu trâmbiţa înaintea ta, cum fac făţarnicii în sinagogi şi pe uliţe, ca să fie slăviţi de oameni; adevărat grăiesc vouă: şi-au luat plata lor.

3. Tu însă, când faci milostenie, să nu ştie stânga ta ce face dreapta ta,

4. Ca milostenia ta să fie într-ascuns şi Tatăl tău, Care vede în ascuns, îţi va răsplăti ţie.

5. Iar când vă rugaţi, nu fiţi ca făţarnicii cărora le place, prin sinagogi şi prin colţurile uliţelor, stând în picioare, să se roage, ca să se arate oamenilor; adevărat grăiesc vouă: şi-au luat plata lor.

6. Tu însă, când te rogi, intră în cămara ta şi, închizând uşa, roagă-te Tatălui tău, Care este în ascuns, şi Tatăl tău, Care este în ascuns, îţi va răsplăti ţie.

7. Când vă rugaţi, nu spuneţi multe ca neamurile, că ele cred că în multa lor vorbărie vor fi ascultate.

8. Deci nu vă asemănaţi lor, că ştie Tatăl vostru de cele ce aveţi trebuinţă mai înainte ca să cereţi voi de la El.

9. Deci voi aşa să vă rugaţi: Tatăl nostru, Care eşti în ceruri, sfinţească-se numele Tău;

10. Vie împărăţia Ta; facă-se voia Ta, precum în cer şi pe pământ.

11. Pâinea noastră cea spre fiinţă dă-ne-o nouă astăzi;

12. Şi ne iartă nouă greşealele noastre, precum şi noi iertăm greşiţilor noştri;

13. Şi nu ne duce pe noi în ispită, ci ne izbăveşte de cel rău. Că a Ta este împărăţia şi puterea şi slava în veci. Amin !

14. Că de veţi ierta oamenilor greşealele lor, ierta-va şi vouă Tatăl vostru Cel ceresc;

15. Iar de nu veţi ierta oamenilor greşealele lor, nici Tatăl vostru nu vă va ierta greşealele voastre.

16. Când postiţi, nu fiţi trişti ca făţarnicii; că ei îşi smolesc feţele, ca să se arate oamenilor că postesc. Adevărat grăiesc vouă, şi-au luat plata lor.

17. Tu însă, când posteşti, unge capul tău şi faţa ta o spală,

18. Ca să nu te arăţi oamenilor că posteşti, ci Tatălui tău care este în ascuns, şi Tatăl tău, Care vede în ascuns, îţi va răsplăti ţie.

19. Nu vă adunaţi comori pe pământ, unde molia şi rugina le strică şi unde furii le sapă şi le fură.

20. Ci adunaţi-vă comori în cer, unde nici molia, nici rugina nu le strică, unde furii nu le sapă şi nu le fură.

21. Căci unde este comoara ta, acolo va fi şi inima ta.

22. Luminătorul trupului este ochiul; de va fi ochiul tău curat, tot trupul tău va fi luminat.

23. Iar de va fi ochiul tău rău, tot trupul tău va fi întunecat. Deci, dacă lumina care e în tine este întuneric, dar întunericul cu cât mai mult !

24. Nimeni nu poate să slujească la doi domni, căci sau pe unul îl va urî şi pe celălalt îl va iubi, sau de unul se va lipi şi pe celălalt îl va dispreţui; nu puteţi să slujiţi lui Dumnezeu şi lui mamona.

25. De aceea zic vouă: Nu vă îngrijiţi pentru sufletul vostru ce veţi mânca, nici pentru trupul vostru cu ce vă veţi îmbrăca; au nu este sufletul mai mult decât hrana şi trupul decât îmbrăcămintea ?

26. Priviţi la păsările cerului, că nu seamănă, nici nu seceră, nici nu adună în jitniţe, şi Tatăl vostru Cel ceresc le hrăneşte. Oare nu sunteţi voi cu mult mai presus decât ele ?

27. Şi cine dintre voi, îngrijindu-se poate să adauge staturii sale un cot ?

28. Iar de îmbrăcăminte de ce vă îngrijiţi ? Luaţi seama la crinii câmpului cum cresc: nu se ostenesc, nici nu torc.

29. Şi vă spun vouă că nici Solomon, în toată mărirea lui, nu s-a îmbrăcat ca unul dintre aceştia.

30. Iar dacă iarba câmpului, care astăzi este şi mâine se aruncă în cuptor, Dumnezeu astfel o îmbracă, oare nu cu mult mai mult pe voi, puţin credincioşilor ?

31. Deci, nu duceţi grijă, spunând: Ce vom mânca, ori ce vom bea, ori cu ce ne vom îmbrăca ?

32. Că după toate acestea se străduiesc neamurile; ştie doar Tatăl vostru Cel ceresc că aveţi nevoie de ele.

33. Căutaţi mai întâi împărăţia lui Dumnezeu şi dreptatea Lui şi toate acestea se vor adăuga vouă.

34. Nu vă îngrijiţi de ziua de mâine, căci ziua de mâine se va îngriji de ale sale. Ajunge zilei răutatea ei.

CAP. 7

Sfârşitul predicii de pe munte. Judecata semenilor. Puterea rugăciunii. Calea mântuirii şi a pierzării. Ferirea de prooroci mincinoşi.

1. Nu judecaţi, ca să nu fiţi judecaţi.

2. Căci cu judecata cu care judecaţi, veţi fi judecaţi, şi cu măsura cu care măsuraţi, vi se va măsura.

3. De ce vezi paiul din ochiul fratelui tău, şi bârna din ochiul tău nu o iei în seamă ?

4. Sau cum vei zice fratelui tău: Lasă să scot paiul din ochiul tău şi iată bârna este în ochiul tău ?

5. Făţarnice, scoate întâi bârna din ochiul tău şi atunci vei vedea să scoţi paiul din ochiul fratelui tău.

6. Nu daţi cele sfinte câinilor, nici nu aruncaţi mărgăritarele voastre înaintea porcilor, ca nu cumva să le calce în picioare şi, întorcându-se, să vă sfâşie pe voi.

7. Cereţi şi vi se va da; căutaţi şi veţi afla; bateţi şi vi se va deschide.

8. Că oricine cere ia, cel care caută află, şi celui ce bate i se va deschide.

9. Sau cine este omul acela între voi care, de va cere fiul său pâine, oare el îi va da piatră ?

10. Sau de-i va cere peşte, oare el îi va da şarpe ?

11. Deci, dacă voi, răi fiind, ştiţi să daţi daruri bune fiilor voştri, cu cât mai mult Tatăl vostru Cel din ceruri va da cele bune celor care cer de la El ?

12. Ci toate câte voiţi să vă facă vouă oamenii, asemenea şi voi faceţi lor, că aceasta este Legea şi proorocii.

13. Intraţi prin poarta cea strâmtă, că largă este poarta şi lată este calea care duce la pieire şi mulţi sunt cei care o află.

14. Şi strâmtă este poarta şi îngustă este calea care duce la viaţă şi puţini sunt care o află.

15. Feriţi-vă de proorocii mincinoşi, care vin la voi în haine de oi, iar pe dinăuntru sunt lupi răpitori.

16. După roadele lor îi veţi cunoaşte. Au doară culeg oamenii struguri din spini sau smochine din mărăcini ?

17. Aşa că orice pom bun face roade bune, iar pomul rău face roade rele.

18. Nu poate pom bun să facă roade rele, nici pom rău să facă roade bune.

19. Iar orice pom care nu face roadă bună se taie şi se aruncă în foc.

20. De aceea, după roadele lor îi veţi cunoaşte.

21. Nu oricine Îmi zice: Doamne, Doamne, va intra în împărăţia cerurilor, ci cel ce face voia Tatălui Meu Celui din ceruri.

22. Mulţi Îmi vor zice în ziua aceea: Doamne, Doamne, au nu în numele Tău am proorocit şi nu în numele Tău am scos demoni şi nu în numele Tău minuni multe am făcut ?

23. Şi atunci voi mărturisi lor: Niciodată nu v-am cunoscut pe voi. Depărtaţi-vă de la Mine cei ce lucraţi fărădelegea.

24. De aceea, oricine aude aceste cuvinte ale Mele şi la îndeplineşte asemăna-se-va bărbatului înţelept care a clădit casa lui pe stâncă.

25. A căzut ploaia, au venit râurile mari, au suflat vânturile şi au bătut în casa aceea, dar ea n-a căzut, fiindcă era întemeiată pe stâncă.

26. Iar oricine aude aceste cuvinte ale Mele şi nu le îndeplineşte, asemăna-se-va bărbatului nechibzuit care şi-a clădit casa pe nisip.

27. Şi a căzut ploaia şi au venit râurile mari şi au suflat vânturile şi au izbit casa aceea, şi a căzut. Şi căderea ei a fost mare.

28. Iar când Iisus a sfârşit cuvintele acestea, mulţimile erau uimite de învăţătura Lui.

29. Că îi învăţa pe ei ca unul care are putere, iar nu cum îi învăţau cărturarii lor.

CAP. 8

Iisus vindecă un lepros, pe sluga unui sutaş, pe soacra lui Petru şi pe alţi bolnavi. Linişteşte furtuna de pe mare şi vindecă doi demonizaţi.

1. Şi coborându-Se El din munte, mulţimi multe au mers după El.

2. Şi iată un lepros, apropiindu-se, I se închina, zicând: Doamne, dacă voieşti, poţi să mă curăţeşti.

3. Şi Iisus, întinzând mâna, S-a atins de el, zicând: Voiesc, curăţeşte-te. Şi îndată s-a curăţit lepra lui.

4. Şi i-a zis Iisus: Vezi, nu spune nimănui, ci mergi, arată-te preotului şi adu darul pe care l-a rânduit Moise, spre mărturie lor.

5. Pe când intra în Capernaum, s-a apropiat de El un sutaş, rugându-L,

6. Şi zicând: Doamne, sluga mea zace în casă, slăbănog, chinuindu-se cumplit.

7. Şi i-a zis Iisus: Venind, îl voi vindeca.

8. Dar sutaşul, răspunzând, I-a zis: Doamne, nu sunt vrednic să intri sub acoperişul meu, ci numai zi cu cuvântul şi se va vindeca sluga mea.

9. Că şi eu sunt om sub stăpânirea altora şi am sub mine ostaşi şi-i spun acestuia: Du-te, şi se duce; şi celuilalt: Vino, şi vine; şi slugii mele: Fă aceasta, şi face.

10. Auzind, Iisus S-a minunat şi a zis celor ce veneau după El: Adevărat grăiesc vouă: la nimeni, în Israel, n-am găsit atâta credinţă.

11. Şi zic vouă că mulţi de la răsărit şi de la apus vor veni şi vor sta la masă cu Avraam, cu Isaac şi cu Iacov în împărăţia cerurilor.

12. Iar fiii împărăţiei vor fi aruncaţi în întunericul cel mai din afară; acolo va fi plângerea şi scrâşnirea dinţilor.

13. Şi a zis Iisus sutaşului: Du-te, fie ţie după cum ai crezut. Şi s-a însănătoşit sluga lui în ceasul acela.

14. Şi venind Iisus în casa lui Petru, a văzut pe soacra acestuia zăcând, prinsă de friguri.

15. Şi S-a atins de mâna ei, şi au lăsat-o frigurile şi s-a sculat şi Îi slujea Lui.

16. Şi făcându-se seară, au adus la El mulţi demonizaţi şi a scos duhurile cu cuvântul şi pe toţi cei bolnavi i-a vindecat,

17. Ca să se împlinească ceea ce s-a spus prin Isaia proorocul, care zice: "Acesta neputinţele noastre a luat şi bolile noastre le-a purtat".

18. Şi văzând Iisus mulţime împrejurul Lui, a poruncit ucenicilor să treacă de cealaltă parte a mării.

19. Şi apropiindu-se un cărturar, i-a zis: Învăţătorule, Te voi urma oriunde vei merge.

20. Dar Iisus i-a răspuns: Vulpile au vizuini şi păsările cerului cuiburi; Fiul Omului însă nu are unde să-Şi plece capul.

21. Un altul dintre ucenici I-a zis: Doamne, dă-mi voie întâi să mă duc şi să îngrop pe tatăl meu.

22. Iar Iisus i-a zis: Vino după Mine şi lasă morţii să-şi îngroape morţii lor.

23. Intrând El în corabie, ucenicii Lui L-au urmat.

24. Şi, iată, furtună mare s-a ridicat pe mare, încât corabia se acoperea de valuri; iar El dormea.

25. Şi venind ucenicii la El, L-au deşteptat zicând: Doamne, mântuieşte-ne, că pierim.

26. Iisus le-a zis: De ce vă este frică, puţin credincioşilor ? S-a sculat atunci, a certat vânturile şi marea şi s-a făcut linişte deplină.

27. Iar oamenii s-au mirat, zicând: Cine este Acesta că şi vânturile şi marea ascultă de El ?

28. Şi trecând El dincolo, în ţinutul Gadarenilor, L-au întâmpinat doi demonizaţi, care ieşeau din morminte, foarte cumpliţi, încât nimeni nu putea să treacă pe calea aceea.

29. Şi iată, au început să strige şi să zică: Ce ai Tu cu noi, Iisuse, Fiul lui Dumnezeu ? Ai venit aici mai înainte de vreme ca să ne chinuieşti ?

30. Departe de ei era o turmă mare de porci, păscând.

31. Iar demonii Îl rugau, zicând: Dacă ne scoţi afară, trimite-ne în turma de porci.

32. Şi El le-a zis: Duceţi-vă. Iar ei, ieşind, s-au dus în turma de porci. Şi iată, toată turma s-a aruncat de pe ţărm în mare şi a pierit în apă.

33. Iar păzitorii au fugit şi, ducându-se în cetate, au spus toate cele întâmplate cu demonizaţii.

34. Şi iată toată cetatea a ieşit în întâmpinarea lui Iisus şi, văzându-L, L-au rugat să treacă din hotarele lor.

CAP. 9

Vindecarea slăbănogului din Capernaum. Matei. Ucenicii lui Ioan Botezătorul. Fiica lui Iair şi femeia bolnavă. Doi orbi şi un mut. Secerişul şi secerătorii.

1. Intrând în corabie, Iisus a trecut şi a venit în cetatea Sa.

2. Şi iată, I-au adus un slăbănog zăcând pe pat. Şi Iisus, văzând credinţa lor, a zis slăbănogului: Îndrăzneşte, fiule ! Iertate sunt păcatele tale !

3. Dar unii dintre cărturari ziceau în sine: Acesta huleşte.

4. Şi Iisus, ştiind gândurile lor, le-a zis: Pentru ce cugetaţi rele în inimile voastre ?

5. Căci ce este mai lesne a zice: Iertate sunt păcatele tale, sau a zice: Scoală-te şi umblă ?

6. Dar ca să ştiţi că putere are Fiul Omului pe pământ a ierta păcatele, a zis slăbănogului: Scoală-te, ia-ţi patul şi mergi la casa ta.

7. Şi, sculându-se, s-a dus la casa sa.

8. Iar mulţimile văzând acestea, s-au înspăimântat şi au slăvit pe Dumnezeu, Cel care dă oamenilor asemenea putere.

9. Şi plecând Iisus de acolo, a văzut un om care şedea la vamă, cu numele Matei, şi i-a zis acestuia: Vino după Mine. Şi sculându-se, a mers după El.

10. Şi pe când şedea El la masă, în casă, iată mulţi vameşi şi păcătoşi au venit şi au şezut la masă împreună cu Iisus şi cu ucenicii Lui.

11. Şi văzând fariseii, au zis ucenicilor: Pentru ce mănâncă Învăţătorul vostru cu vameşii şi cu păcătoşii ?

12. Şi auzind El, a zis: Nu cei sănătoşi au nevoie de doctor, ci cei bolnavi.

13. Dar mergând, învăţaţi ce înseamnă: Milă voiesc, iar nu jertfă; că n-am venit să chem pe drepţi, ci pe păcătoşi la pocăinţă.

14. Atunci au venit la El ucenicii lui Ioan, zicând: Pentru ce noi şi fariseii postim mult, iar ucenicii Tăi nu postesc ?

15. Şi Iisus le-a zis: Pot oare, fiii nunţii să fie trişti câtă vreme mirele este cu ei ? Dar vor veni zile când mirele va fi luat de la ei şi atunci vor posti.

16. Nimeni nu pune un petic de postav nou la o haină veche, căci peticul acesta, ca umplutură, trage din haină şi se face o ruptură şi mai rea.

17. Nici nu pun oamenii vin nou în burdufuri vechi; alminterea burdufurile crapă: vinul se varsă şi burdufurile se strică; ci pun vin nou în burdufuri noi şi amândouă se păstrează împreună.

18. Pe când le spunea acestea, iată un dregător, venind, I s-a închinat, zicând: Fiica mea a murit de curând dar, venind, pune mâna Ta peste ea şi va fi vie.

19. Atunci Iisus, sculându-Se, a mers după el împreună cu ucenicii.

20. Şi iată o femeie cu scurgere de sânge de doisprezece ani, apropiindu-se de El pe la spate, s-a atins de poala hainei Lui.

21. Căci zicea în gândul ei: Numai să mă ating de haina Lui şi mă voi face sănătoasă;

22. Iar Iisus, întorcându-Se şi văzând-o, i-a zis: Îndrăzneşte, fiică, credinţa ta te-a mântuit. Şi s-a tămăduit femeia din ceasul acela.

23. Iisus, venind la casa dregătorului şi văzând pe cântăreţii din flaut şi mulţimea tulburată, a zis:

24. Depărtaţi-vă, căci copila n-a murit, ci doarme. Dar ei râdeau de El.

25. Iar după ce mulţimea a fost scoasă afară, intrând, a luat-o de mână, şi copila s-a sculat.

26. Şi a ieşit vestea aceasta în tot ţinutul acela.

27. Plecând Iisus de acolo, doi orbi se ţineau după El strigând şi zicând: Miluieşte-ne pe noi, Fiule al lui David.

28. După ce a intrat în casă, au venit la El orbii şi Iisus i-a întrebat: Credeţi că pot să fac Eu aceasta ? Zis-au Lui: Da, Doamne !

29. Atunci S-a atins de ochii lor, zicând: După credinţa voastră, fie vouă !

30. Şi s-au deschis ochii lor. Iar Iisus le-a poruncit cu asprime, zicând: Vedeţi, nimeni să nu ştie.

31. Iar ei, ieşind, L-au vestit în tot ţinutul acela.

32. Şi plecând ei, iată au adus la El un om mut, având demon.

33. Şi fiind scos demonul, mutul a grăit. Iar mulţimile se minunau zicând: Niciodată nu s-a arătat aşa în Israel.

34. Dar fariseii ziceau: Cu domnul demonilor scoate pe demoni.

35. Şi Iisus străbătea toate cetăţile şi satele, învăţând în sinagogile lor, propovăduind Evanghelia împărăţiei şi vindecând toată boala şi toată neputinţa în popor.

36. Şi văzând mulţimile, I s-a făcut milă de ele că erau necăjite şi rătăcite ca nişte oi care n-au păstor.

37. Atunci a zis ucenicilor Lui: Secerişul e mult, dar lucrătorii sunt puţini.

38. Rugaţi, deci, pe Domnul secerişului, ca să scoată lurcători la secerişul Său.

CAP. 10

Chemarea apostolilor şi trimiterea lor la propovăduire.

1. Chemând la Sine pe cei doisprezece ucenici ai Săi, le-a dat lor putere asupra duhurilor celor necurate, ca să le scoată şi să tămăduiască orice boală şi orice neputinţă.

2. Numele celor doisprezece apostoli sunt acestea: Întâi Simon, cel numit Petru, şi Andrei, fratele lui; Iacov al lui Zevedeu şi Ioan fratele lui;

3. Filip şi Vartolomeu, Toma şi Matei vameşul, Iacov al lui Alfeu şi Levi ce se zice Tadeu;

4. Simon Cananeul şi Iuda Iscarioteanul, cel care L-a vândut.

5. Pe aceşti doisprezece i-a trimis Iisus, poruncindu-le lor şi zicând: În calea păgânilor să nu mergeţi, şi în vreo cetate de samarineni să nu intraţi;

6. Ci mai degrabă mergeţi către oile cele pierdute ale casei lui Israel.

7. Şi mergând, propovăduiţi, zicând: S-a apropiat împărăţia cerurilor.

8. Tămăduiţi pe cei neputincioşi, înviaţi pe cei morţi, curăţiţi pe cei leproşi, pe demoni scoateţi-i; în dar aţi luat, în dar să daţi.

9. Să nu aveţi nici aur, nici arginţi, nici bani în cingătorile voastre;

10. Nici traistă pe drum, nici două haine, nici încălţăminte, nici toiag; că vrednic este lucrătorul de hrana sa.

11. În orice cetate sau sat veţi intra, cercetaţi cine este în el vrednic şi acolo rămâneţi până ce veţi ieşi.

12. Şi intrând în casă, uraţi-i, zicând: "Pace casei acesteia".

13. Şi dacă este casa aceea vrednică, vină pacea voastră peste ea. Iar de nu este vrednică, pacea voastră întoarcă-se la voi.

14. Cine nu vă va primi pe voi, nici nu va asculta cuvintele voastre, ieşind din casa sau din cetatea aceea, scuturaţi praful de pe picioarele voastre.

15. Adevărat grăiesc vouă, mai uşor va fi pământului Sodomei şi Gomorei, în ziua judecăţii, decât cetăţii aceleia.

16. Iată Eu vă trimit pe voi ca pe nişte oi în mijlocul lupilor; fiţi dar înţelepţi ca şerpii şi nevinovaţi ca porumbeii.

17. Feriţi-vă de oameni, căci vă vor da pe mâna sinedriştilor şi în sinagogile lor vă vor bate cu biciul.

18. La dregători şi la regi veţi fi duşi pentru Mine, spre mărturie lor şi păgânilor.

19. Iar când vă vor da pe voi în mâna lor, nu vă îngrijiţi cum sau ce veţi vorbi, căci se va da vouă în ceasul acela ce să vorbiţi;

20. Fiindcă nu voi sunteţi care vorbiţi, ci Duhul Tatălui vostru este care grăieşte întru voi.

21. Va da frate pe frate la moarte şi tată pe fiu şi se vor scula copiii împotriva părinţilor şi-i vor ucide.

22. Şi veţi fi urâţi de toţi pentru numele Meu; iar cel ce va răbda până în sfârşit, acela se va mântui.

23. Când vă urmăresc pe voi în cetatea aceasta, fugiţi în cealaltă; adevărat grăiesc vouă: nu veţi sfârşi cetăţile lui Israel, până ce va veni Fiul Omului.

24. Nu este ucenic mai presus de învăţătorul său, nici slugă mai presus de stăpânul său.

25. Destul este ucenicului să fie ca învăţătorul şi slugii ca stăpânul. Dacă pe stăpânul casei l-au numit Beelzebul, cu cât mai mult pe casnicii lui ?

26. Deci nu vă temeţi de ei, căci nimic nu este acoperit care să nu iasă la iveală şi nimic ascuns care să nu ajungă cunoscut.

27. Ceea ce vă grăiesc la întuneric, spuneţi la lumină şi ceea ce auziţi la ureche, propovăduiţi de pe case.

28. Nu vă temeţi de cei ce ucid trupul, iar sufletul nu pot să-l ucidă; temeţi-vă mai curând de acela care poate şi sufletul şi trupul să le piardă în gheena.

29. Au nu se vând două vrăbii pe un ban ? Şi nici una din ele nu va cădea pe pământ fără ştirea Tatălui vostru.

30. La voi însă şi perii capului, toţi sunt număraţi.

31. Aşadar nu vă temeţi; voi sunteţi cu mult mai de preţ decât păsările.

32. Oricine va mărturisi pentru Mine înaintea oamenilor, mărturisi-voi şi Eu pentru el înaintea Tatălui Meu, Care este în ceruri.

33. Iar de cel ce se va lepăda de Mine înaintea oamenilor şi Eu Mă voi lepăda de el înaintea Tatălui Meu, Care este în ceruri.

34. Nu socotiţi că am venit să aduc pace pe pământ; n-am venit să aduc pace, ci sabie.

35. Căci am venit să despart pe fiu de tatăl său, pe fiică de mama sa, pe noră de soacra sa.

36. Şi duşmanii omului (vor fi) casnicii lui.

37. Cel ce iubeşte pe tată ori pe mamă mai mult decât pe Mine nu este vrednic de Mine; cel ce iubeşte pe fiu ori pe fiică mai mult decât pe Mine nu este vrednic de Mine.

38. Şi cel ce nu-şi ia crucea şi nu-Mi urmează Mie nu este vrednic de Mine.

39. Cine ţine la sufletul lui îl va pierde, iar cine-şi pierde sufletul lui pentru Mine îl va găsi.

40. Cine vă primeşte pe voi pe Mine Mă primeşte, şi cine Mă primeşte pe Mine primeşte pe Cel ce M-a trimis pe Mine.

41. Cine primeşte prooroc în nume de prooroc plată de prooroc va lua, şi cine primeşte pe un drept în nume de drept răsplata dreptului va lua.

42. Şi cel ce va da de băut unuia dintre aceştia mici numai un pahar cu apă rece, în nume de ucenic, adevărat grăiesc vouă: nu va pierde plata sa.

CAP. 11

Trimişii lui Ioan Botezătorul şi mărturia lui Iisus despre Ioan. Cetăţile nepocăite. Lauda Tatălui. Chemarea către cei împovăraţi.

1. Sfârşind Iisus de dat aceste învăţături celor doisprezece ucenici ai Săi, a trecut de acolo ca să înveţe şi să propovăduiască mai departe prin cetăţile lor.

2. Şi auzind Ioan, în închisoare, despre faptele lui Hristos, şi trimiţând pe doi dintre ucenicii săi, au zis Lui:

3. Tu eşti Cel ce vine, sau să aşteptăm pe altul ?

4. Şi Iisus, răspunzând, le-a zis: Mergeţi şi spuneţi lui Ioan cele ce auziţi şi vedeţi:

5. Orbii îşi capătă vederea şi şchiopii umblă, leproşii se curăţesc şi surzii aud, morţii înviază şi săracilor li se binevesteşte.

6. Şi fericit este acela care nu se va sminti întru Mine.

7. După plecarea acestora, Iisus a început să vorbească mulţimilor despre Ioan: Ce-aţi ieşit să vedeţi în pustie ? Au trestie clătinată de vânt ?

8. Dar de ce aţi ieşit ? Să vedeţi un om îmbrăcat în haine moi ? Iată, cei ce poartă haine moi sunt în casele regilor.

9. Atunci de ce-aţi ieşit ? Să vedeţi un prooroc ? Da, zic vouă, şi mai mult decât un prooroc.

10. Că el este acela despre care s-a scris: "Iată Eu trimit, înaintea feţei Tale, pe îngerul Meu, care va pregăti calea Ta, înaintea Ta".

11. Adevărat zic vouă: Nu s-a ridicat între cei născuţi din femei unul mai mare decât Ioan Botezătorul; totuşi cel mai mic în împărăţia cerurilor este mai mare decât el.

12. Din zilele lui Ioan Botezătorul până acum împărăţia cerurilor se ia prin străduinţă şi cei ce se silesc pun mâna pe ea.

13. Toţi proorocii şi Legea au proorocit până la Ioan.

14. Şi dacă voiţi să înţelegeţi, el este Ilie, cel ce va să vină.

15. Cine are urechi de auzit să audă.

16. Dar cu cine voi asemăna neamul acesta ? Este asemenea copiilor care şed în pieţe şi strigă către alţii,

17. Zicând: V-am cântat din fluier şi n-aţi jucat; v-am cântat de jale şi nu v-aţi tânguit.

18. Căci a venit Ioan, nici mâncând, nici bând, şi spun: Are demon.

19. A venit Fiul Omului, mâncând şi bând şi spun: Iată om mâncăcios şi băutor de vin, prieten al vameşilor şi al păcătoşilor. Dar înţelepciunea s-a dovedit dreaptă din faptele ei.

20. Atunci a început Iisus să mustre cetăţile în care se făcuseră cele mai multe minuni ale Sale, căci nu s-au pocăit.

21. Vai ţie, Horazine, vai ţie, Betsaida, că dacă în Tir şi în Sidon s-ar fi făcut minunile ce s-au făcut în voi, de mult, în sac şi în cenuşă, s-ar fi pocăit.

22. Dar zic vouă: Tirului şi Sidonului le va fi mai uşor în ziua judecăţii, decât vouă.

23. Şi tu, Capernaume: N-ai fost înălţat până la cer ? Până la iad te vei coborî. Căci de s-ar fi făcut în Sodoma minunile ce s-au făcut în tine, ar fi rămas până astăzi.

24. Dar zic vouă că pământului Sodomei îi va fi mai uşor în ziua judecăţii decât ţie.

25. În vremea aceea, răspunzând, Iisus a zis: Te slăvesc pe Tine, Părinte, Doamne al cerului şi al pământului, căci ai ascuns acestea de cei înţelepţi şi pricepuţi şi le-ai descoperit pruncilor.

26. Da, Părinte, căci aşa a fost bunăvoirea înaintea Ta.

27. Toate Mi-au fost date de către Tatăl Meu şi nimeni nu cunoaşte pe Fiul, decât numai Tatăl, nici pe Tatăl nu-L cunoaşte nimeni, decât numai Fiul şi cel căruia va voi Fiul să-i descopere.

28. Veniţi la Mine toţi cei osteniţi şi împovăraţi şi Eu vă voi odihni pe voi.

29. Luaţi jugul Meu asupra voastră şi învăţaţi-vă de la Mine, că sunt blând şi smerit cu inima şi veţi găsi odihnă sufletelor voastre.

30. Căci jugul Meu e bun şi povara Mea este uşoară.

CAP. 12

Spicele de grâu smulse sâmbăta. Tămăduirea făcută sâmbăta. Hula împotriva Sfântului Duh. Cine este adevărata rudă.

1. În vremea aceea, mergea Iisus, într-o zi de sâmbătă, printre semănături, iar ucenicii Lui au flămânzit şi au început să smulgă spice şi să mănânce.

2. Văzând aceasta, fariseii au zis Lui: Iată, ucenicii Tăi fac ceea ce nu se cuvine să facă sâmbăta.

3. Iar El le-a zis: Au n-aţi citit ce-a făcut David când a flămânzit, el şi cei ce erau cu el ?

4. Cum a intrat în casa Domnului şi a mâncat pâinile punerii înainte, care nu se cuveneau lui să le mănânce, nici celor ce erau cu el, ci numai preoţilor ?

5. Sau n-aţi citit în Lege că preoţii, sâmbăta, în templu, calcă sâmbăta şi sunt fără de vină ?

6. Ci grăiesc vouă că mai mare decât templul este aici.

7. Dacă ştiaţi ce înseamnă: Milă voiesc iar nu jertfă, n-aţi fi osândit pe cei nevinovaţi.

8. Că Domn este şi al sâmbetei Fiul Omului.

9. Şi trecând de acolo, a venit în sinagoga lor.

10. Şi iată un om având mâna uscată. Şi L-au întrebat, zicând: Cade-se, oare, a vindeca sâmbăta ? Ca să-L învinuiască.

11. El le-a zis: Cine va fi între voi omul care va avea o oaie şi, de va cădea ea sâmbăta în groapă, nu o va apuca şi o va scoate ?

12. Cu cât se deosebeşte omul de oaie ! De aceea se cade a face bine sâmbăta.

13. Atunci i-a zis omului: Întinde mâna ta. El a întins-o şi s-a făcut sănătoasă ca şi cealaltă.

14. Şi ieşind, fariseii s-au sfătuit împotriva Lui cum să-L piardă.

15. Iisus însă, cunoscându-i, S-a dus de acolo. Şi mulţi au venit după El şi i-a vindecat pe toţi.

16. Dar le-a poruncit ca să nu-L dea în vileag,

17. Ca să se împlinească ceea ce s-a spus prin Isaia proorocul, care zice:

18. "Iată Fiul Meu pe Care L-am ales, iubitul Meu întru Care a binevoit sufletul Meu; pune-voi Duhul Meu peste El şi judecată neamurilor va vesti.

19. Nu se va certa, nici nu va striga, nu va auzi nimeni, pe uliţe, glasul Lui.

20. Trestie strivită nu va frânge şi feştilă fumegândă nu va stinge, până ce nu va scoate, spre biruinţă, judecata.

21. Şi în numele Lui vor nădăjdui neamurile."

22. Atunci au adus la El pe un demonizat, orb şi mut, şi l-a vindecat, încât cel orb şi mut vorbea şi vedea.

23. Mulţimile toate se mirau zicând: Nu este, oare, Acesta, Fiul lui David ?

24. Fariseii însă, auzind, ziceau: Acesta nu scoate pe demoni decât cu Beelzebul, căpetenia demonilor.

25. Cunoscând gândurile lor, Iisus le-a zis: Orice împărăţie care se dezbină în sine se pustieşte, orice cetate sau casă care se dezbină în sine nu va dăinui.

26. Dacă satana scoate pe satana, s-a dezbinat în sine; dar atunci cum va dăinui împărăţia lui ?

27. Şi dacă Eu scot pe demoni cu Beelzebul, feciorii voştri cu cine îi scot ? De aceea ei vă vor fi judecători.

28. Iar dacă Eu cu Duhul lui Dumnezeu scot pe demoni, iată a ajuns la voi împărăţia lui Dumnezeu.

29. Cum poate cineva să intre în casa celui tare şi să-i jefuiască lucrurile, dacă nu va lega întâi pe cel tare şi pe urmă să-i prade casa ?

30. Cine nu este cu Mine este împotriva Mea şi cine nu adună cu Mine risipeşte.

31. De aceea vă zic: Orice păcat şi orice hulă se va ierta oamenilor, dar hula împotriva Duhului nu se va ierta.

32. Celui care va zice cuvânt împotriva Fiului Omului, se va ierta lui; dar celui care va zice împotriva Duhului Sfânt, nu i se va ierta lui, nici în veacul acesta, nici în cel ce va să fie.

33. Ori spuneţi că pomul este bun şi rodul lui e bun, ori spuneţi că pomul e rău şi rodul lui e rău, căci după roadă se cunoaşte pomul.

34. Pui de vipere, cum puteţi să grăiţi cele bune, odată ce sunteţi răi ? Căci din prisosul inimii grăieşte gura.

35. Omul cel bun din comoara lui cea bună scoate afară cele bune, pe când omul cel rău, din comoara lui cea rea scoate afară cele rele.

36. Vă spun că pentru orice cuvânt deşert, pe care-l vor rosti, oamenii vor da socoteală în ziua judecăţii.

37. Căci din cuvintele tale vei fi găsit drept, şi din cuvintele tale vei fi osândit.

38. Atunci I-au răspuns unii dintre cărturari şi farisei, zicând: Învăţătorule, voim să vedem de la Tine un semn.

39. Iar El, răspunzând, le-a zis: Neam viclean şi desfrânat cere semn, dar semn nu i se va da, decât semnul lui Iona proorocul.

40. Că precum a fost Iona în pântecele chitului trei zile şi trei nopţi, aşa va fi şi Fiul Omului în inima pământului trei zile şi trei nopţi.

41. Bărbaţii din Ninive se vor scula la judecată cu neamul acesta şi-l vor osândi, că s-au pocăit la propovăduirea lui Iona; iată aici este mai mult decât Iona.

42. Regina de la miazăzi se va scula la judecată cu neamul acesta şi-l va osândi, căci a venit de la marginile pământului ca să asculte înţelepciunea lui Solomon, şi iată aici este mai mult decât Solomon.

43. Şi când duhul necurat a ieşit din om, umblă prin locuri fără apă, căutând odihnă şi nu găseşte.

44. Atunci zice: Mă voi întoarce la casa mea de unde am ieşit; şi venind, o află golită, măturată şi împodobită.

45. Atunci se duce şi ia cu sine alte şapte duhuri mai rele decât el şi, intrând, sălăşluiesc aici şi se fac cele de pe urmă ale omului aceluia mai rele decât cele dintâi. Aşa va fi şi cu acest neam viclean.

46. Şi încă vorbind El mulţimilor, iată mama şi fraţii Lui stăteau afară, căutând să vorbească cu El.

47. Cineva I-a zis: Iată mama Ta şi fraţii Tăi stau afară, căutând să-Ţi vorbească.

48. Iar El i-a zis: Cine este mama Mea şi cine sunt fraţii Mei ?

49. Şi, întinzând mâna către ucenicii Săi, a zis: Iată mama Mea şi fraţii Mei.

50. Că oricine va face voia Tatălui Meu Celui din ceruri, acela îmi este frate şi soră şi mamă.

CAP. 13

Şapte pilde despre Împărăţia cerurilor. Iisus neluat în seamă în cetatea Sa.

1. În ziua aceea, ieşind Iisus din casă, şedea lângă mare.

2. Şi s-au adunat la El mulţimi multe, încât intrând în corabie şedea în ea şi toată mulţimea sta pe ţărm.

3. Şi le-a grăit lor multe, în pilde, zicând: Iată a ieşit semănătorul să semene.

4. Şi pe când semăna, unele seminţe au căzut lângă drum şi au venit păsările şi le-au mâncat.

5. Altele au căzut pe loc pietros, unde n-aveau pământ mult şi îndată au răsărit, că n-aveau pământ adânc;

6. Iar când s-a ivit soarele, s-au pălit de arşiţă şi, neavând rădăcină, s-au uscat.

7. Altele au căzut între spini, dar spinii au crescut şi le-au înăbuşit.

8. Altele au căzut pe pământ bun şi au dat rod: una o sută, alta şaizeci, alta treizeci.

9. Cine are urechi de auzit să audă.

10. Şi ucenicii, apropiindu-se de El, I-au zis: De ce le vorbeşti lor în pilde ?

11. Iar El, răspunzând, le-a zis: Pentru că vouă vi s-a dat să cunoaşteţi tainele împărăţiei cerurilor, pe când acestora nu li s-a dat.

12. Căci celui ce are i se va da şi-i va prisosi, iar de la cel ce nu are, şi ce are i se va lua.

13. De aceea le vorbesc în pilde, că, văzând, nu văd şi, auzind, nu aud, nici nu înţeleg.

14. Şi se împlineşte cu ei proorocia lui Isaia, care zice: "Cu urechile veţi auzi, dar nu veţi înţelege, şi cu ochii vă veţi uita, dar nu veţi vedea".

15. Căci inima acestui popor s-a învârtoşat şi cu urechile aude greu şi ochii lui s-au închis, ca nu cumva să vadă cu ochii şi să audă cu urechile şi cu inima să înţeleagă şi să se întoarcă, şi Eu să-i tămăduiesc pe ei.

16. Dar fericiţi sunt ochii voştri că văd şi urechile voastre că aud.

17. Căci adevărat grăiesc vouă că mulţi prooroci şi drepţi au dorit să vadă cele ce priviţi voi, şi n-au văzut, şi să audă cele ce auziţi voi, şi n-au auzit.

18. Voi, deci, ascultaţi pilda semănătorului:

19. De la oricine aude cuvântul împărăţiei şi nu-l înţelege, vine cel viclean şi răpeşte ce s-a semănat în inima lui; aceasta este sămânţa semănată lângă drum.

20. Cea semănată pe loc pietros este cel care aude cuvântul şi îndată îl primeşte cu bucurie,

21. Dar nu are rădăcină în sine, ci ţine până la o vreme şi, întâmplându-se strâmtorare sau prigoană pentru cuvânt, îndată se sminteşte.

22. Cea semănată în spini este cel care aude cuvântul, dar grija acestei lumi şi înşelăciunea avuţiei înăbuşă cuvântul şi îl face neroditor.

23. Iar sămânţa semănată în pământ bun este cel care aude cuvântul şi-l înţelege, deci care aduce rod şi face: unul o sută, altul şaizeci, altul treizeci.

24. Altă pildă le-a pus lor înainte, zicând: Asemenea este împărăţia cerurilor omului care a semănat sămânţă bună în ţarina sa.

25. Dar pe când oamenii dormeau, a venit vrăjmaşul lui, a semănat neghină printre grâu şi s-a dus.

26. Iar dacă a crescut paiul şi a făcut rod, atunci s-a arătat şi neghina.

27. Venind slugile stăpânului casei, i-au zis: Doamne, n-ai semănat tu, oare, sămânţă bună în ţarina ta ? De unde dar are neghină ?

28. Iar el le-a răspuns: Un om vrăjmaş a făcut aceasta. Slugile i-au zis: Voieşti deci să ne ducem şi s-o plivim ?

29. El însă a zis: Nu, ca nu cumva, plivind neghina, să smulgeţi odată cu ea şi grâul.

30. Lăsaţi să crească împreună şi grâul şi neghina, până la seceriş, şi la vremea secerişului voi zice secerătorilor: Pliviţi întâi neghina şi legaţi-o în snopi ca s-o ardem, iar grâul adunaţi-l în jitniţa mea.

31. O altă pildă le-a pus înainte, zicând: Împărăţia cerurilor este asemenea grăuntelui de muştar, pe care, luându-l, omul l-a semănat în ţarina sa,

32. Şi care este mai mic decât toate seminţele, dar când a crescut este mai mare decât toate legumele şi se face pom, încât vin păsările cerului şi se sălăşluiesc în ramurile lui.

33. Altă pildă le-a spus lor: Asemenea este împărăţia cerurilor aluatului pe care, luându-l, o femeie l-a ascuns în trei măsuri de făină, până ce s-a dospit toată.

34. Toate acestea le-a vorbit Iisus mulţimilor în pilde, şi fără pildă nu le grăia nimic,

35. Ca să se împlinească ce s-a spus prin proorocul care zice: "Deschide-voi în pilde gura Mea, spune-voi cele ascunse de la întemeierea lumii".

36. După aceea, lăsând mulţimile, a venit în casă, iar ucenicii Lui s-au apropiat de El, zicând: Lămureşte-ne nouă pilda cu neghina din ţarină.

37. El, răspunzând, le-a zis: Cel ce seamănă sămânţa cea bună este Fiul Omului.

38. Ţarina este lumea; sămânţa cea bună sunt fiii împărăţiei; iar neghina sunt fiii celui rău.

39. Duşmanul care a semănat-o este diavolul; secerişul este sfârşitul lumii, iar secerătorii sunt îngerii.

40. Şi, după cum se alege neghina şi se arde în foc, aşa va fi la sfârşitul veacului.

41. Trimite-va Fiul Omului pe îngerii Săi, vor culege din împărăţia Lui toate smintelile şi pe cei ce fac fărădelegea,

42. Şi-i vor arunca pe ei în cuptorul cu foc; acolo va fi plângerea şi scrâşnirea dinţilor.

43. Atunci cei drepţi vor străluci ca soarele în împărăţia Tatălui lor. Cel ce are urechi de auzit să audă.

44. Asemenea este împărăţia cerurilor cu o comoară ascunsă în ţarină, pe care, găsind-o un om, a ascuns-o, şi de bucuria ei se duce şi vinde tot ce are şi cumpără ţarina aceea.

45. Iarăşi asemenea este împărăţia cerurilor cu un neguţător care caută mărgăritare bune.

46. Şi aflând un mărgăritar de mult preţ, s-a dus, a vândut toate câte avea şi l-a cumpărat.

47. Asemenea este iarăşi împărăţia cerurilor cu un năvod aruncat în mare şi care adună tot felul de peşti.

48. Iar când s-a umplut, l-au tras pescarii la mal şi, şezând, au ales în vase pe cei buni, iar pe cei răi i-au aruncat afară.

49. Aşa va fi la sfârşitul veacului: vor ieşi îngerii şi vor despărţi pe cei răi din mijlocul celor drepţi.

50. Şi îi vor arunca în cuptorul cel de foc; acolo va fi plângerea şi scrâşnirea dinţilor.

51. Înţeles-aţi toate acestea ? Zis-au Lui: Da, Doamne.

52. Iar El le-a zis: De aceea, orice cărturar cu învăţătură despre împărăţia cerurilor este asemenea unui om gospodar, care scoate din vistieria sa noi şi vechi.

53. Iar după ce Iisus a sfârşit aceste pilde, a trecut de acolo.

54. Şi venind în patria Sa, îi învăţa pe ei în sinagoga lor, încât ei erau uimiţi şi ziceau: De unde are El înţelepciunea aceasta şi puterile ?

55. Au nu este Acesta fiul teslarului ? Au nu se numeşte mama Lui Maria şi fraţii (verii) Lui: Iacov şi Iosif şi Simon şi Iuda ?

56. Şi surorile (verişoarele) Lui au nu sunt toate la noi ? Deci, de unde are El toate acestea ?

57. Şi se sminteau întru El. Iar Iisus le-a zis: Nu este prooroc dispreţuit decât în patria lui şi în casa lui.

58. Şi n-a făcut acolo multe minuni, din pricina necredinţei lor.

CAP. 14

Tăierea capului lui Ioan Botezătorul. Iisus satură cinci mii de oameni, umblă pe mare, vindecă pe cei bolnavi care se ating de El.

1. În vremea aceea, a auzit tetrarhul Irod de vestea ce se dusese despre Iisus.

2. Şi a zis slujitorilor săi: Acesta este Ioan Botezătorul; el s-a sculat din morţi şi de aceea se fac minuni prin el.

3. Căci Irod, prinzând pe Ioan, l-a legat şi l-a pus în temniţă, pentru Irodiada, femeia lui Filip, fratele său.

4. Căci Ioan îi zicea lui: Nu ţi se cuvine s-o ai de soţie.

5. Şi voind să-l ucidă, s-a temut de mulţime, că-l socotea pe el ca prooroc.

6. Iar prăznuind Irod ziua lui de naştere, fiica Irodiadei a jucat în mijloc şi i-a plăcut lui Irod.

7. De aceea, cu jurământ i-a făgăduit să-i dea orice va cere.

8. Iar ea, îndemnată fiind de mama sa, a zis: Dă-mi, aici pe tipsie, capul lui Ioan Botezătorul.

9. Şi regele s-a întristat, dar, pentru jurământ şi pentru cei care şedeau cu el la masă, a poruncit să i se dea.

10. Şi a trimis şi a tăiat capul lui Ioan, în temniţă.

11. Şi capul lui a fost adus pe tipsie şi a fost dat fetei, iar ea l-a dus mamei sale.

12. Şi, venind ucenicii lui, au luat trupul lui şi l-au înmormântat şi s-au dus să dea de ştire lui Iisus.

13. Iar Iisus, auzind, S-a dus de acolo singur, cu corabia, în loc pustiu dar, aflând, mulţimile au venit după El, pe jos, din cetăţi.

14. Şi ieşind, a văzut mulţime mare şi I S-a făcut milă de ei şi a vindecat pe bolnavii lor.

15. Iar când s-a făcut seară, ucenicii au venit la El şi I-au zis: locul este pustiu şi vremea iată a trecut; deci, dă drumul mulţimilor ca să se ducă în sate, să-şi cumpere mâncare.

16. Iisus însă le-a răspuns: N-au trebuinţă să se ducă; daţi-le voi să mănânce.

17. Iar ei I-au zis: Nu avem aici decât cinci pâini şi doi peşti.

18. Şi El a zis: Aduceţi-Mi-le aici.

19. Şi poruncind să se aşeze mulţimile pe iarbă şi luând cele cinci pâini şi cei doi peşti şi privind la cer, a binecuvântat şi, frângând, a dat ucenicilor pâinile, iar ucenicii mulţimilor.

20. Şi au mâncat toţi şi s-au săturat şi au strâns rămăşiţele de fărâmituri, douăsprezece coşuri pline.

21. Iar cei ce mâncaseră erau ca la cinci mii de bărbaţi, afară de femei şi de copii.

22. Şi îndată Iisus a silit pe ucenici să intre în corabie şi să treacă înaintea Lui, pe ţărmul celălalt, până ce El va da drumul mulţimilor.

23. Iar dând drumul mulţimilor, S-a suit în munte, ca să Se roage singur. Şi, făcându-se seară, era singur acolo.

24. Iar corabia era acum la multe stadii departe de pământ, fiind învăluită de valuri, căci vântul era împotrivă.

25. Iar la a patra strajă din noapte, a venit la ei Iisus, umblând pe mare.

26. Văzându-L umblând pe mare, ucenicii s-au înspăimântat, zicând că e nălucă şi de frică au strigat.

27. Dar El le-a vorbit îndată, zicându-le: Îndrăzniţi, Eu sunt; nu vă temeţi !

28. Iar Petru, răspunzând, a zis: Doamne, dacă eşti Tu, porunceşte să vin la Tine pe apă.

29. El i-a zis: Vino. Iar Petru, coborându-se din corabie, a mers pe apă şi a venit către Iisus.

30. Dar văzând vântul, s-a temut şi, începând să se scufunde, a strigat, zicând: Doamne, scapă-mă !

31. Iar Iisus, întinzând îndată mâna, l-a apucat şi a zis: Puţin credinciosule, pentru ce te-ai îndoit ?

32. Şi suindu-se ei în corabie, s-a potolit vântul.

33. Iar cei din corabie I s-au închinat, zicând: Cu adevărat Tu eşti Fiul lui Dumnezeu.

34. Şi, trecând dincolo, au venit în pământul Ghenizaretului.

35. Şi, cunoscându-L, oamenii locului aceluia au trimis în tot acel ţinut şi au adus la El pe toţi bolnavii.

36. Şi-L rugau ca numai să se atingă de poala hainei Lui; şi câţi se atingeau se vindecau.

CAP. 15

Spălarea mâinilor. Femeia cananeiancă. Săturarea celor patru mii de oameni.

1. Atunci au venit din Ierusalim, la Iisus, fariseii şi cărturarii, zicând:

2. Pentru ce ucenicii Tăi calcă datina bătrânilor ? Căci nu-şi spală mâinile când mănâncă pâine.

3. Iar El, răspunzând, le-a zis: De ce şi voi călcaţi porunca lui Dumnezeu pentru datina voastră ?

4. Căci Dumnezeu a zis: Cinsteşte pe tatăl tău şi pe mama ta, iar cine va blestema pe tată sau pe mamă, cu moarte să se sfârşească.

5. Voi însă spuneţi: Cel care va zice tatălui său sau mamei sale: Cu ce te-aş fi putut ajuta este dăruit lui Dumnezeu,

6. Acela nu va cinsti pe tatăl său sau pe mama sa; şi aţi desfiinţat cuvântul lui Dumnezeu pentru datina voastră.

7. Făţarnicilor, bine a proorocit despre voi Isaia, când a zis:

8. "Poporul acesta Mă cinsteşte cu buzele, dar inima lor este departe de Mine.

9. Şi zadarnic Mă cinstesc ei, învăţând învăţături ce sunt porunci ale oamenilor".

10. Şi chemând la Sine mulţimile, le-a zis: Ascultaţi şi înţelegeţi:

11. Nu ceea ce intră pe gură spurcă pe om, ci ceea ce iese din gură, aceea spurcă pe om.

12. Atunci, apropiindu-se, ucenicii I-au zis: Ştii că fariseii, auzind cuvântul, s-au scandalizat ?

13. Iar El, răspunzând, a zis: Orice răsad pe care nu l-a sădit Tatăl Meu cel ceresc, va fi smuls din rădăcină.

14. Lăsaţii pe ei; sunt călăuze oarbe, orbilor; şi dacă orb pe orb va călăuzi, amândoi vor cădea în groapă.

15. Şi Petru, răspunzând, I-a zis: Lămureşte-ne nouă pilda aceasta.

16. El a zis: Acum şi voi sunteţi nepricepuţi ?

17. Nu înţelegeţi că tot ce intră în gură se duce în pântece şi se aruncă afară ?

18. Iar cele ce ies din gură pornesc din inimă şi acelea spurcă pe om.

19. Căci din inimă ies: gânduri rele, ucideri, adultere, desfrânări, furtişaguri, mărturii mincinoase, hule.

20. Acestea sunt care spurcă pe om, dar a mânca cu mâini nespălate nu spurcă pe om.

21. Şi ieşind de acolo, a plecat Iisus în părţile Tirului şi ale Sidonului.

22. Şi iată o femeie cananeiancă, din acele ţinuturi, ieşind striga, zicând: Miluieşte-mă, Doamne, Fiul lui David ! Fiica mea este rău chinuită de demon.

23. El însă nu i-a răspuns nici un cuvânt; şi apropiindu-se, ucenicii Lui Îl rugau, zicând: Slobozeşte-o, că strigă în urma noastră.

24. Iar El, răspunzând, a zis: Nu sunt trimis decât către oile cele pierdute ale casei lui Israel.

25. Iar ea, venind, s-a închinat Lui, zicând: Doamne, ajută-mă.

26. El însă, răspunzând, i-a zis: Nu este bine să iei pâinea copiilor şi s-o arunci câinilor.

27. Dar ea a zis: Da, Doamne, dar şi câinii mănâncă din fărâmiturile care cad de la masa stăpânilor lor.

28. Atunci, răspunzând, Iisus i-a zis: O, femeie, mare este credinţa ta; fie ţie după cum voieşti. Şi s-a tămăduit fiica ei în ceasul acela.

29. Şi trecând Iisus de acolo, a venit lângă Marea Galileii şi, suindu-Se în munte, a şezut acolo.

30. Şi mulţimi multe au venit la El, având cu ei şchiopi, orbi, muţi, ciungi, şi mulţi alţii şi i-au pus la picioarele Lui, iar El i-a vindecat.

31. Încât mulţimea se minuna văzând pe muţi vorbind, pe ciungi sănătoşi, pe şchiopi umblând şi pe orbi văzând, şi slăveau pe Dumnezeul lui Israel.

32. Iar Iisus, chemând la Sine pe ucenicii Săi, a zis: Milă îmi este de mulţime, că iată sunt trei zile de când aşteaptă lângă Mine şi n-au ce să mănânce; şi să-i slobozesc flămânzi nu voiesc, ca să nu se istovească pe drum.

33. Şi ucenicii I-au zis: De unde să avem noi, în pustie, atâtea pâini, cât să săturăm atâta mulţime ?

34. Şi Iisus i-a întrebat: Câte pâini aveţi ? Ei au răspuns: Şapte şi puţini peştişori.

35. Şi poruncind mulţimii să şadă jos pe pământ,

36. A luat cele şapte pâini şi peşti şi, mulţumind, a frânt şi a dat ucenicilor, iar ucenicii mulţimilor.

37. Şi au mâncat toţi şi s-au săturat şi au luat şapte coşuri pline, cu rămăşiţe de fărâmituri.

38. Iar cei ce au mâncat erau ca la patru mii de bărbaţi, afară de copii şi de femei.

39. După aceea a dat drumul mulţimilor, S-a suit în corabie şi S-a dus în ţinutul Magdala.

CAP. 16

Semnele timpului. Aluatul fariseilor. Mărturisirea lui Petru. Cea dintâi vestire a Patimilor. Urmarea lui Hristos.

1. Şi apropiindu-se fariseii şi saducheii şi ispitindu-L, I-au cerut să le arate semn din cer.

2. Iar El, răspunzând, le-a zis: Când se face seară, ziceţi: Mâine va fi timp frumos, pentru că e cerul roşu.

3. Iar dimineaţa ziceţi: Astăzi va fi furtună, pentru că cerul este roşu-posomorât. Făţarnicilor, faţa cerului ştiţi s-o judecaţi, dar semnele vremilor nu puteţi !

4. Neam viclean şi adulter cere semn şi semn nu se va da lui, decât numai semnul lui Iona. Şi lăsându-i, a plecat.

5. Şi venind ucenicii pe celălalt ţărm, au uitat să ia pâini.

6. Iar Iisus le-a zis: Luaţi aminte şi feriţi-vă de aluatul fariseilor şi al saducheilor.

7. Iar ei cugetau în sinea lor, zicând: Aceasta, pentru că n-am luat pâine.

8. Dar Iisus, cunoscându-le gândul, a zis: Ce cugetaţi în voi înşivă, puţin credincioşilor, că n-aţi luat pâine ?

9. Tot nu înţelegeţi, nici nu vă aduceţi aminte de cele cinci pâini, la cei cinci mii de oameni, şi câte coşuri aţi luat ?

10. Nici de cele şapte pâini, la cei patru mii de oameni, şi câte coşuri aţi luat ?

11. Cum nu înţelegeţi că nu despre pâini v-am zis ? Ci feriţi-vă de aluatul fariseilor şi al saducheilor.

12. Atunci au înţeles că nu le-a spus să se ferească de aluatul pâinii, ci de învăţătura fariseilor şi a saducheilor.

13. Şi venind Iisus în părţile Cezareii lui Filip, îi întreba pe ucenicii Săi, zicând: Cine zic oamenii că sunt Eu, Fiul Omului ?

14. Iar ei au răspuns: Unii, Ioan Botezătorul, alţii Ilie, alţii Ieremia sau unul dintre prooroci.

15. Şi le-a zis: Dar voi cine ziceţi că sunt ?

16. Răspunzând Simon Petru a zis: Tu eşti Hristosul, Fiul lui Dumnezeu Celui viu.

17. Iar Iisus, răspunzând, i-a zis: Fericit eşti Simone, fiul lui Iona, că nu trup şi sânge ţi-au descoperit ţie aceasta, ci Tatăl Meu, Cel din ceruri.

18. Şi Eu îţi zic ţie, că tu eşti Petru şi pe această piatră voi zidi Biserica Mea şi porţile iadului nu o vor birui.

19. Şi îţi voi da cheile împărăţiei cerurilor şi orice vei lega pe pământ va fi legat şi în ceruri, şi orice vei dezlega pe pământ va fi dezlegat şi în ceruri.

20. Atunci a poruncit ucenicilor Lui să nu spună nimănui că El este Hristosul.

21. De atunci a început Iisus să le arate ucenicilor Lui că El trebuie să meargă la Ierusalim şi să pătimească multe de la bătrâni şi de la arhierei şi de la cărturari şi să fie ucis, şi a treia zi să învieze.

22. Şi Petru, luându-L la o parte, a început să-L dojenească, zicându-I: Fie-Ţi milă de Tine să nu Ţi se întâmple Ţie aceasta.

23. Iar El, întorcându-se, a zis lui Petru: Mergi înapoia Mea, satano ! Sminteală Îmi eşti; că nu cugeţi cele ale lui Dumnezeu, ci cele ale oamenilor.

24. Atunci Iisus a zis ucenicilor Săi: Dacă vrea cineva să vină după Mine, să se lepede de sine, să-şi ia crucea şi să-Mi urmeze Mie.

25. Că cine va voi să-şi scape sufletul îl va pierde; iar cine îşi va pierde sufletul pentru Mine îl va afla.

26. Pentru că ce-i va folosi omului, dacă va câştiga lumea întreagă, iar sufletul său îl va pierde ? Sau ce va da omul în schimb pentru sufletul său ?

27. Căci Fiul Omului va să vină întru slava Tatălui Său, cu îngerii Săi; şi atunci va răsplăti fiecăruia după faptele sale.

28. Adevărat grăiesc vouă: Sunt unii din cei ce stau aici care nu vor gusta moartea până ce nu vor vedea pe Fiul Omului, venind în împărăţia Sa.

CAP. 17

Schimbarea la faţă. Vindecarea lunaticului. A doua vestire a Patimilor. Darea pentru Templu.

1. Şi după şase zile, Iisus a luat cu Sine pe Petru şi pe Iacov şi pe Ioan, fratele lui, şi i-a dus într-un munte înalt, de o parte.

2. Şi S-a schimbat la faţă, înaintea lor, şi a strălucit faţa Lui ca soarele, iar veşmintele Lui s-au făcut albe ca lumina.

3. Şi iată, Moise şi Ilie s-au arătat lor, vorbind cu El.

4. Şi, răspunzând, Petru a zis lui Iisus: Doamne, bine este să fim noi aici; dacă voieşti, voi face aici trei colibe: Ţie una, şi lui Moise una, şi lui Ilie una.

5. Vorbind el încă, iată un nor luminos i-a umbrit pe ei, şi iată glas din nor zicând: "Acesta este Fiul Meu Cel iubit, în Care am binevoit; pe Acesta ascultaţi-L".

6. Şi, auzind, ucenicii au căzut cu faţa la pământ şi s-au spăimântat foarte.

7. Şi Iisus S-a apropiat de ei, şi, atingându-i, le-a zis: Sculaţi-vă şi nu vă temeţi.

8. Şi, ridicându-şi ochii, nu au văzut pe nimeni, decât numai pe Iisus singur.

9. Şi pe când se coborau din munte, Iisus le-a poruncit, zicând: Nimănui să nu spuneţi ceea ce aţi văzut, până când Fiul Omului Se va scula din morţi.

10. Şi ucenicii L-au întrebat, zicând: Pentru ce dar zic cărturarii că trebuie să vină mai întâi Ilie ?

11. Iar El, răspunzând, a zis: Ilie într-adevăr va veni şi va aşeza la loc toate.

12. Eu însă vă spun vouă că Ilie a şi venit, dar ei nu l-au cunoscut, ci au făcut cu el câte au voit; aşa şi Fiul Omului va pătimi de la ei.

13. Atunci au înţeles ucenicii că Iisus le-a vorbit despre Ioan Botezătorul.

14. Şi mergând ei spre mulţime, s-a apropiat de El un om, căzându-I în genunchi,

15. Şi zicând: Doamne, miluieşte pe fiul meu că este lunatic şi pătimeşte rău, căci adesea cade în foc şi adesea în apă.

16. Şi l-am dus la ucenicii Tăi şi n-au putut să-l vindece.

17. Iar Iisus, răspunzând, a zis: O, neam necredincios şi îndărătnic, până când voi fi cu voi ? Până când vă voi suferi pe voi ? Aduceţi-l aici la Mine.

18. Şi Iisus l-a certat şi demonul a ieşit din el şi copilul s-a vindecat din ceasul acela.

19. Atunci, apropiindu-se ucenicii de Iisus, I-au zis de o parte: De ce noi n-am putut să-l scoatem ?

20. Iar Iisus le-a răspuns: Pentru puţina voastră credinţă. Căci adevărat grăiesc vouă: Dacă veţi avea credinţă în voi cât un grăunte de muştar, veţi zice muntelui acestuia: Mută-te de aici dincolo, şi se va muta; şi nimic nu va fi vouă cu neputinţă.

21. Dar acest neam de demoni nu iese decât numai cu rugăciune şi cu post.

22. Pe când străbăteau Galileea, Iisus le-a spus: Fiul Omului va să fie dat în mâinile oamenilor.

23. Şi-L vor omorî, dar a treia zi va învia. Şi ei s-au întristat foarte !

24. Venind ei în Capernaum, s-au apropiat de Petru cei ce strâng darea (pentru Templu) şi i-au zis: Învăţătorul vostru nu plăteşte darea ?

25. Ba, da ! - a zis el. Dar intrând în casă, Iisus i-a luat înainte, zicând: Ce ţi se pare, Simone ? Regii pământului de la cine iau dări sau bir ? De la fiii lor sau de la străini ?

26. El I-a zis: De la străini. Iisus i-a zis: Aşadar, fiii sunt scutiţi.

27. Ci ca să nu-i smintim pe ei, mergând la mare, aruncă undiţa şi peştele care va ieşi întâi, ia-l, şi, deschizându-i gura, vei găsi un statir (un ban de argint). Ia-l şi dă-l lor pentru Mine şi pentru tine.

CAP. 18

Cine este mai mare în împărăţia cerurilor. Puterea cheilor. De câte ori vom ierta pe aproapele. Pilda celui ce datora zece mii de talanţi.

1. În ceasul acela, s-au apropiat ucenicii de Iisus şi I-au zis: Cine, oare, este mai mare în împărăţia cerurilor ?

2. Şi chemând la Sine un prunc, l-a pus în mijlocul lor,

3. Şi a zis: Adevărat zic vouă: De nu vă veţi întoarce şi nu veţi fi precum pruncii, nu veţi intra în împărăţia cerurilor.

4. Deci cine se va smeri pe sine ca pruncul acesta, acela este cel mai mare în împărăţia cerurilor.

5. Şi cine va primi un prunc ca acesta în numele Meu, pe Mine Mă primeşte.

6. Iar cine va sminti pe unul dintr-aceştia mici care cred în Mine, mai bine i-ar fi lui să i se atârne de gât o piatră de moară şi să fie afundat în adâncul mării.

7. Vai lumii, din pricina smintelilor ! Că smintelile trebuie să vină, dar vai omului aceluia prin care vine sminteala.

8. Iar dacă mâna ta sau piciorul tău te sminteşte, taie-l şi aruncă-l de la tine, că este bine pentru tine să intri în viaţă ciung sau şchiop, decât, având amândouă mâinile sau amândouă picioarele, să fii aruncat în focul cel veşnic.

9. Şi dacă ochiul tău te sminteşte, scoate-l şi aruncă-l de la tine, că mai bine este pentru tine să intri în viaţă cu un singur ochi, decât, având amândoi ochii, să fii aruncat în gheena focului.

10. Vedeţi să nu dispreţuiţi pe vreunul din aceştia mici, că zic vouă: Că îngerii lor, în ceruri, pururea văd faţa Tatălui Meu, Care este în ceruri.

11. Căci Fiul Omului a venit să caute şi să mântuiască pe cel pierdut.

12. Ce vi se pare ? Dacă un om ar avea o sută de oi şi una din ele s-ar rătăci, nu va lăsa, oare, în munţi pe cele nouăzeci şi nouă şi ducându-se va căuta pe cea rătăcită ?

13. Şi dacă s-ar întâmpla s-o găsească, adevăr grăiesc vouă că se bucură de ea mai mult decât de cele nouăzeci şi nouă, care nu s-au rătăcit.

14. Astfel nu este vrere înaintea Tatălui vostru, Cel din ceruri, ca să piară vreunul dintr-aceştia mici.

15. De-ţi va greşi ţie fratele tău, mergi, mustră-l pe el între tine şi el singur. Şi de te va asculta, ai câştigat pe fratele tău.

16. Iar de nu te va asculta, ia cu tine încă unul sau doi, ca din gura a doi sau trei martori să se statornicească tot cuvântul.

17. Şi de nu-i va asculta pe ei, spune-l Bisericii; iar de nu va asculta nici de Biserică, să-ţi fie ţie ca un păgân şi vameş.

18. Adevărat grăiesc vouă: Oricâte veţi lega pe pământ, vor fi legate şi în cer, şi oricâte veţi dezlega pe pământ, vor fi dezlegate şi în cer.

19. Iarăşi grăiesc vouă că, dacă doi dintre voi se vor învoi pe pământ în privinţa unui lucru pe care îl vor cere, se va da lor de către Tatăl Meu, Care este în ceruri.

20. Că unde sunt doi sau trei, adunaţi în numele Meu, acolo sunt şi Eu în mijlocul lor.

21. Atunci Petru, apropiindu-se de El, I-a zis: Doamne, de câte ori va greşi faţă de mine fratele meu şi-i voi ierta lui ? Oare până de şapte ori ?

22. Zis-a lui Iisus: Nu zic ţie până de şapte ori, ci până de şaptezeci de ori câte şapte.

23. De aceea, asemănatu-s-a împărăţia cerurilor omului împărat care a voit să se socotească cu slugile sale.

24. Şi, începând să se socotească cu ele, i s-a adus un datornic cu zece mii de talanţi.

25. Dar neavând el cu ce să plătească, stăpânul său a poruncit să fie vândut el şi femeia şi copii şi pe toate câte le are, ca să se plătească.

26. Deci, căzându-i în genunchi, sluga aceea i se închina, zicând: Doamne, îngăduieşte-mă şi-ţi voi plăti ţie tot.

27. Iar stăpânul slugii aceleia, milostivindu-se de el, i-a dat drumul şi i-a iertat şi datoria.

28. Dar, ieşind, sluga aceea a găsit pe unul dintre cei ce slujeau cu el şi care-i datora o sută de dinari. Şi punând mâna pe el, îl sugruma zicând: Plăteşte-mi ce eşti dator.

29. Deci, căzând cel ce era slugă ca şi el, îl ruga zicând: Îngăduieşte-mă şi îţi voi plăti.

30. Iar el nu voia, ci, mergând, l-a aruncat în închisoare, până ce va plăti datoria.

31. Iar celelalte slugi, văzând deci cele petrecute, s-au întristat foarte şi, venind, au spus stăpânului toate cele întâmplate.

32. Atunci, chemându-l stăpânul său îi zise: Slugă vicleană, toată datoria aceea ţi-am iertat-o, fiindcă m-ai rugat.

33. Nu se cădea, oare, ca şi tu să ai milă de cel împreună slugă cu tine, precum şi eu am avut milă de tine ?

34. Şi mâniindu-se stăpânul lui, l-a dat pe mâna chinuitorilor, până ce-i va plăti toată datoria.

35. Tot aşa şi Tatăl Meu cel ceresc vă va face vouă, dacă nu veţi ierta - fiecare fratelui său - din inimile voastre.

CAP. 19

Despre desfacerea căsătoriei. Iisus binecuvintează pe copii. Tânărul cel bogat.

1. Iar după ce Iisus a sfârşit cuvintele acestea, a plecat din Galileea şi a venit în hotarele Iudeii, dincolo de Iordan.

2. Şi au mers după El mulţimi multe şi i-a vindecat pe ei acolo.

3. Şi s-au apropiat de El fariseii, ispitindu-L şi zicând: Se cuvine, oare, omului să-şi lase femeia sa, pentru orice pricină ?

4. Răspunzând, El a zis: N-aţi citit că Cel ce i-a făcut de la început i-a făcut bărbat şi femeie ?

5. Şi a zis: Pentru aceea va lăsa omul pe tatăl său şi pe mama sa şi se va lipi de femeia sa şi vor fi amândoi un trup.

6. Aşa încât nu mai sunt doi, ci un trup. Deci, ce a împreunat Dumnezeu omul să nu despartă.

7. Ei I-au zis Lui: Pentru ce, dar, Moise a poruncit să-i dea carte de despărţire şi să o lase ?

8. El le-a zis: Pentru învârtoşarea inimii voastre, v-a dat voie Moise să lăsaţi pe femeile voastre, dar din început nu a fost aşa.

9. Iar Eu zic vouă că oricine va lăsa pe femeia sa, în afară de pricină de desfrânare, şi se va însura cu alta, săvârşeşte adulter; şi cine s-a însurat cu cea lăsată săvârşeşte adulter.

10. Ucenicii I-au zis: Dacă astfel este pricina omului cu femeia, nu este de folos să se însoare.

11. Iar El le-a zis: Nu toţi pricep cuvântul acesta, ci aceia cărora le este dat.

12. Că sunt fameni care s-au născut aşa din pântecele mamei lor; sunt fameni pe care oamenii i-au făcut fameni, şi sunt fameni care s-au făcut fameni pe ei înşişi, pentru împărăţia cerurilor. Cine poate înţelege să înţeleagă.

13. Atunci I s-au adus copii, ca să-şi pună mâinile peste ei şi să Se roage; dar ucenicii îi certau.

14. Iar Iisus a zis: Lăsaţi copiii şi nu-i opriţi să vină la Mine, că a unora ca aceştia este împărăţia cerurilor.

15. Şi punându-Şi mâinile peste ei, S-a dus de acolo.

16. Şi, iată, venind un tânăr la El, I-a zis: Bunule Învăţător, ce bine să fac, ca să am viaţa veşnică ?

17. Iar El a zis: De ce-Mi zici bun ? Nimeni nu este bun decât numai Unul Dumnezeu. Iar de vrei să intri în viaţă, păzeşte poruncile.

18. El I-a zis: Care ? Iar Iisus a zis: Să nu ucizi, să nu săvârşeşti adulter, să nu furi, să nu mărturiseşti strâmb;

19. Cinsteşte pe tatăl tău şi pe mama ta şi să iubeşti pe aproapele tău ca pe tine însuţi.

20. Zis-a lui tânărul: Toate acestea le-am păzit din copilăria mea. Ce-mi mai lipseşte ?

21. Iisus i-a zis: Dacă voieşti să fii desăvârşit, du-te, vinde averea ta, dă-o săracilor şi vei avea comoară în cer; după aceea, vino şi urmează-Mi.

22. Ci, auzind cuvântul acesta, tânărul a plecat întristat, căci avea multe avuţii.

23. Iar Iisus a zis ucenicilor Săi: Adevărat zic vouă că un bogat cu greu va intra în împărăţia cerurilor.

24. Şi iarăşi zic vouă că mai lesne este să treacă cămila prin urechile acului, decât să intre un bogat în împărăţia lui Dumnezeu.

25. Auzind, ucenicii s-au uimit foarte, zicând: Dar cine poate să se mântuiască ?

26. Dar Iisus, privind la ei, le-a zis: La oameni aceasta e cu neputinţă, la Dumnezeu însă toate sunt cu putinţă.

27. Atunci Petru, răspunzând, I-a zis: Iată noi am lăsat toate şi Ţi-am urmat Ţie. Cu noi oare ce va fi ?

28. Iar Iisus le-a zis: Adevărat zic vouă că voi cei ce Mi-aţi urmat Mie, la înnoirea lumii, când Fiul Omului va şedea pe tronul slavei Sale, veţi şedea şi voi pe douăsprezece tronuri, judecând cele douăsprezece seminţii ale lui Israel.

29. Şi oricine a lăsat case sau fraţi, sau surori, sau tată, sau mamă, sau femeie, sau copii, sau ţarine, pentru numele Meu, înmulţit va lua înapoi şi va moşteni viaţa veşnică.

30. Şi mulţi dintâi vor fi pe urmă, şi cei de pe urmă vor fi întâi.

CAP. 20

Pilda despre lucrătorii tocmiţi la vie. A treia vestire a Patimilor. Cererea fiilor lui Zevedeu. Cearta pentru întâietate. Vindecarea celor doi orbi.

1. Căci împărăţia cerurilor este asemenea unui om stăpân de casă, care a ieşit dis-de-dimineaţă să tocmească lucrători pentru via sa.

2. Şi învoindu-se cu lucrătorii cu un dinar pe zi, i-a trimis în via sa.

3. Şi ieşind pe la ceasul al treilea, a văzut pe alţii stând în piaţă fără lucru.

4. Şi le-a zis acelora: Mergeţi şi voi în vie, şi ce va fi cu dreptul, vă voi da.

5. Iar ei s-au dus. Ieşind iarăşi pe la ceasul al şaselea şi al nouălea, a făcut tot aşa.

6. Ieşind pe la ceasul al unsprezecelea, a găsit pe alţii, stând fără lucru, şi le-a zis: De ce aţi stat aici toată ziua fără lucru ?

7. Zis-au lui: Fiindcă nimeni nu ne-a tocmit. Zis-a lor: Duceţi-vă şi voi în vie şi ce va fi cu dreptul veţi lua.

8. Făcându-se seară, stăpânul viei a zis către îngrijitorul său: Cheamă pe lucrători şi dă-le plata, începând de cei din urmă până la cei dintâi.

9. Venind cei din ceasul al unsprezecelea, au luat câte un dinar.

10. Şi venind cei dintâi, au socotit că vor lua mai mult, dar au luat şi ei tot câte un dinar.

11. Şi după ce au luat, cârteau împotriva stăpânului casei,

12. Zicând: Aceştia de pe urmă au făcut un ceas şi i-ai pus deopotrivă cu noi, care am dus greutatea zilei şi arşiţa.

13. Iar el, răspunzând, a zis unuia dintre ei: Prietene, nu-ţi fac nedreptate. Oare nu te-ai învoit cu mine un dinar ?

14. Ia ce este al tău şi pleacă. Voiesc să dau acestuia de pe urmă ca şi ţie.

15. Au nu mi se cuvine mie să fac ce voiesc cu ale mele ? Sau ochiul tău este rău, pentru că eu sunt bun ?

16. Astfel vor fi cei de pe urmă întâi şi cei dintâi pe urmă, că mulţi sunt chemaţi, dar puţini aleşi.

17. Şi suindu-Se la Ierusalim, Iisus a luat de o parte pe cei doisprezece ucenici şi le-a spus lor, pe cale:

18. Iată ne suim la Ierusalim şi Fiul Omului va fi dat pe mâna arhiereilor şi a cărturarilor, şi-L vor osândi la moarte;

19. Şi Îl vor da pe mâna păgânilor, ca să-L batjocorească şi să-L răstignească, dar a treia zi va învia.

20. Atunci a venit la El mama fiilor lui Zevedeu, împreună cu fiii ei, închinându-se şi cerând ceva de la El.

21. Iar El a zis ei: Ce voieşti ? Ea a zis Lui: Zi ca să şadă aceşti doi fii ai mei, unul de-a dreapta 1i altul de-a stânga Ta, întru împărăţia Ta.

22. Dar Iisus, răspunzând, a zis: Nu ştiţi ce cereţi. Puteţi, oare, să beţi paharul pe care-l voi bea Eu şi cu botezul cu care Eu Mă botez să vă botezaţi ? Ei I-au zis: Putem.

23. Şi El a zis lor: Paharul Meu veţi bea şi cu botezul cu care Eu Mă botez vă veţi boteza, dar a şedea de-a dreapta şi de-a stânga Mea nu este al Meu a da, ci se va da celor pentru care s-a pregătit de către Tatăl Meu.

24. Şi auzind cei zece s-au mâniat pe cei doi fraţi.

25. Dar Iisus, chemându-i la Sine, a zis: Ştiţi că ocârmuitorii neamurilor domnesc peste ele şi cei mari le stăpânesc.

26. Nu tot aşa va fi între voi, ci care între voi va vrea să fie mare să fie slujitorul vostru.

27. Şi care între voi va vrea să fie întâiul să vă fie vouă slugă,

28. După cum şi Fiul Omului n-a venit să I se slujească, ci ca să slujească El şi să-Şi dea sufletul răscumpărare pentru mulţi.

29. Şi plecând ei din Ierihon, mulţime mare venea în urma Lui.

30. Şi iată doi orbi, care şedeau lângă drum, auzind că trece Iisus, au strigat, zicând: Miluieşte-ne pe noi, Doamne, Fiul lui David !

31. Dar mulţimea îi certa ca să tacă; ei însă şi mai tare strigau, zicând: Miluieşte-ne pe noi, Doamne, Fiul lui David.

32. Şi Iisus, stând, i-a chemat şi le-a zis: Ce voiţi să vă fac ?

33. Zis-au Lui: Doamne, să se deschidă ochii noştri.

34. Şi făcându-I-se milă, Iisus S-a atins de ochii lor, şi îndată au văzut şi I-au urmat Lui.

CAP. 21

Intrarea în Ierusalim. Alungarea vânzătorilor din templu. Smochinul neroditor. Pilda lucrătorilor celor răi.

1. Iar când s-au apropiat de Ierusalim şi au venit la Betfaghe la Muntele Măslinilor, atunci Iisus a trimis pe doi ucenici,

2. Zicându-le: Mergeţi în satul care este înaintea voastră şi îndată veţi găsi o asină legată şi un mânz cu ea; dezlegaţi-o şi aduceţi-o la Mine.

3. Şi dacă vă va zice cineva ceva, veţi spune că-I trebuie Domnului; şi le va trimite îndată.

4. Iar acestea toate s-au făcut, ca să se împlinească ceea ce s-a spus prin proorocul, care zice:

5. "Spuneţi fiicei Sionului: Iată Împăratul tău vine la tine blând şi şezând pe asină, pe mânz, fiul celei de sub jug".

6. Mergând deci ucenicii şi făcând după cum le-a poruncit Iisus,

7. Au adus asina şi mânzul şi deasupra lor şi-au pus veşmintele, iar El a şezut peste ele.

8. Şi cei mai mulţi din mulţime îşi aşterneau hainele pe cale, iar alţii tăiau ramuri din copaci şi le aşterneau pe cale,

9. Iar mulţimile care mergeau înaintea Lui şi care veneau după El strigau zicând: Osana Fiului lui David; binecuvântat este Cel ce vine întru numele Domnului ! Osana întru cei de sus !

10. Şi intrând El în Ierusalim, toată cetatea s-a cutremurat, zicând: Cine este Acesta ?

11. Iar mulţimile răspundeau: Acesta este Iisus, proorocul din Nazaretul Galileii.

12. Şi a intrat Iisus în templu şi a alungat pe toţi cei ce vindeau şi cumpărau în templu şi a răsturnat mesele schimbătorilor de bani şi scaunele celor care vindeau porumbei.

13. Şi a zis lor: Scris este: "Casa Mea, casă de rugăciune se va chema, iar voi o faceţi peşteră de tâlhari !"

14. Şi au venit la El, în templu, orbi şi şchiopi şi i-a făcut sănătoşi.

15. Şi văzând arhiereii şi cărturarii minunile pe care le făcuse şi pe copiii care strigau în templu şi ziceau: Osana Fiului lui David, s-au mâniat,

16. Şi I-au zis: Auzi ce zic aceştia ? Iar Iisus le-a zis: Da. Au niciodată n-aţi citit că din gura copiilor şi a celor ce sug Ţi-ai pregătit laudă ?

17. Şi lăsându-i, a ieşit afară din cetate la Betania, şi noaptea a rămas acolo.

18. Dimineaţa, a doua zi, pe când se întorcea în cetate, a flămânzit;

19. Şi văzând un smochin lângă cale, S-a dus la el, dar n-a găsit nimic în el decât numai frunze, şi a zis lui: De acum înainte să nu mai fie rod din tine în veac ! Şi smochinul s-a uscat îndată.

20. Văzând aceasta, ucenicii s-au minunat, zicând: Cum s-a uscat smochinul îndată ?

21. Iar Iisus, răspunzând, le-a zis: Adevărat grăiesc vouă: Dacă veţi avea credinţă şi nu vă veţi îndoi, veţi face nu numai ce s-a făcut cu smochinul, ci şi muntelui acestuia de veţi zice: Ridică-te şi aruncă-te în mare, va fi aşa.

22. Şi toate câte veţi cere, rugându-vă cu credinţă, veţi primi.

23. Iar după ce a intrat în templu, s-au apropiat de El, pe când învăţa, arhiereii şi bătrânii poporului şi au zis: Cu ce putere faci acestea ? Şi cine Ţi-a dat puterea aceasta ?

24. Răspunzând, Iisus le-a zis: Vă voi întreba şi Eu pe voi un cuvânt, pe care, de Mi-l veţi spune, şi Eu vă voi spune vouă cu ce putere fac acestea:

25. Botezul lui Ioan de unde a fost ? Din cer sau de la oameni ? Iar ei cugetau întru sine, zicând: De vom zice: Din cer, ne va spune: De ce, dar, n-aţi crezut lui ?

26. Iar de vom zice: De la oameni, ne temem de popor, fiindcă toţi îl socotesc pe Ioan de prooroc.

27. Şi răspunzând ei lui Iisus, au zis: Nu ştim. Zis-a lor şi El: Nici Eu nu vă spun cu ce putere fac acestea.

28. Dar ce vi se pare ? Un om avea doi fii. Şi, ducându-se la cel dintâi, i-a zis: Fiule, du-te astăzi şi lucrează în via mea.

29. Iar el, răspunzând, a zis: Mă duc, Doamne, şi nu s-a dus.

30. Mergând la al doilea, i-a zis tot aşa; acesta, răspunzând, a zis: Nu vreau, apoi căindu-se, s-a dus.

31. Care dintr-aceştia doi a făcut voia Tatălui ? Zis-au Lui: Cel de-al doilea. Zis-a lor Iisus: Adevărat grăiesc vouă că vameşii şi desfrânatele merg înaintea voastră în împărăţia lui Dumnezeu.

32. Căci a venit Ioan la voi în calea dreptăţii şi n-aţi crezut în el, ci vameşii şi desfrânatele au crezut, iar voi aţi văzut şi nu v-aţi căit nici după aceea, ca să credeţi în el.

33. Ascultaţi altă pildă: Era un om oarecare stăpân al casei sale, care a sădit vie. A împrejmuit-o cu gard, a săpat în ea teasc, a clădit un turn şi a dat-o lucrătorilor, iar el s-a dus departe.

34. Când a sosit timpul roadelor, a trimis pe slugile sale la lucrători, ca să-i ia roadele.

35. Dar lucrătorii, punând mâna pe slugi, pe una au bătut-o, pe alta au omorât-o, iar pe alta au ucis-o cu pietre.

36. Din nou a trimis alte slugi, mai multe decât cele dintâi, şi au făcut cu ele tot aşa.

37. La urmă, a trimis la ei pe fiul său zicând: Se vor ruşina de fiul meu.

38. Iar lucrătorii viei, văzând pe fiul, au zis între ei: Acesta este moştenitorul; veniţi să-l omorâm şi să avem noi moştenirea lui.

39. Şi, punând mâna pe el, l-au scos afară din vie şi l-au ucis.

40. Deci, când va veni stăpânul viei, ce va face acelor lucrători ?

41. I-au răspuns: Pe aceşti răi, cu rău îi va pierde, iar via o va da altor lucrători, care vor da roadele la timpul lor.

42. Zis-a lor Iisus: Au n-aţi citit niciodată în Scripturi: "Piatra pe care au nesocotit-o ziditorii, aceasta a ajuns să fie în capul unghiului. De la Domnul a fost aceasta şi este lucru minunat în ochii noştri" ?

43. De aceea vă spun că împărăţia lui Dumnezeu se va lua de la voi şi se va da neamului care va face roadele ei.

44. Cine va cădea pe piatra aceasta se va sfărâma, iar pe cine va cădea îl va strivi.

45. Iar arhiereii şi fariseii, ascultând pildele Lui, au înţeles că despre ei vorbeşte.

46. Şi căutând să-L prindă, s-au temut de popor pentru că Îl socotea prooroc.

CAP. 22

Parabola nunţii fiului de împărat. Dinarul Cezarului. Cea mai mare poruncă din Lege. Mesia: Fiul şi Domnul lui David.

1. Şi, răspunzând, Iisus a vorbit iarăşi în pilde, zicându-le:

2. Împărăţia cerurilor asemănatu-s-a omului împărat care a făcut nuntă fiului său.

3. Şi a trimis pe slugile sale ca să cheme pe cei poftiţi la nuntă, dar ei n-au voit să vină.

4. Iarăşi a trimis alte slugi, zicând: Spuneţi celor chemaţi: Iată, am pregătit ospăţul meu; juncii mei şi cele îngrăşate s-au junghiat şi toate sunt gata. Veniţi la nuntă.

5. Dar ei, fără să ţină seama, s-au dus: unul la ţarina sa, altul la neguţătoria lui;

6. Iar ceilalţi, punând mâna pe slugile lui, le-au batjocorit şi le-au ucis.

7. Şi auzind împăratul de acestea, s-a umplut de mânie, şi trimiţând oştile sale, a nimicit pe ucigaşii aceia şi cetăţii lor i-au dat foc.

8. Apoi a zis către slugile sale: Nunta este gata, dar cei poftiţi n-au fost vrednici.

9. Mergeţi deci la răspântiile drumurilor şi pe câţi veţi găsi, chemaţi-i la nuntă.

10. Şi ieşind slugile acelea la drumuri, au adunat pe toţi câţi i-au găsit, şi răi şi buni, şi s-a umplut casa nunţii cu oaspeţi.

11. Iar intrând împăratul ca să privească pe oaspeţi, a văzut acolo un om care nu era îmbrăcat în haină de nuntă,

12. Şi i-a zis: Prietene, cum ai intrat aici fără haină de nuntă ? El însă a tăcut.

13. Atunci împăratul a zis slugilor: Legaţi-l de picioare şi de mâini şi aruncaţi-l în întunericul cel mai din afară. Acolo va fi plângerea şi scrâşnirea dinţilor.

14. Căci mulţi sunt chemaţi, dar puţini aleşi.

15. Atunci s-au dus fariseii şi au ţinut sfat ca să-L prindă pe El în cuvânt.

16. Şi au trimis la El pe ucenicii lor, împreună cu irodianii, zicând: Învăţătorule, ştim că eşti omul adevărului şi întru adevăr înveţi calea lui Dumnezeu şi nu-Ţi pasă de nimeni, pentru că nu cauţi la faţa oamenilor.

17. Spune-ne deci nouă: Ce Ţi se pare ? Se cuvine să dăm dajdie Cezarului sau nu ?

18. Iar Iisus, cunoscând viclenia lor, le-a răspuns: Ce Mă ispitiţi, făţarnicilor ?

19. Arătaţi-Mi banul de dajdie. Iar ei I-au adus un dinar.

20. Iisus le-a zis: Al cui e chipul acesta şi inscripţia de pe el ?

21. Răspuns-au ei: Ale Cezarului. Atunci a zis lor: Daţi deci Cezarului cele ce sunt ale Cezarului şi lui Dumnezeu cele ce sunt ale lui Dumnezeu.

22. Auzind aceasta, s-au minunat şi, lăsându-L, s-au dus.

23. În ziua aceea, s-au apropiat de El saducheii, cei ce zic că nu este înviere, şi L-au întrebat,

24. Zicând: Învăţătorule, Moise a zis: Dacă cineva moare neavând copii, fratele lui să ia de soţie pe cea văduvă şi să ridice urmaşi fratelui său.

25. Deci erau, la noi, şapte fraţi; şi cel dintâi s-a însurat şi a murit şi, neavând urmaş, a lăsat pe femeia sa fratelui său.

26. Asemenea şi al doilea şi al treilea, până la al şaptelea.

27. În urma tuturor a murit şi femeia.

28. La înviere, deci, a cărui dintre cei şapte va fi femeia ? Căci toţi au avut-o de soţie.

29. Răspunzând, Iisus le-a zis: Vă rătăciţi neştiind Scripturile, nici puterea lui Dumnezeu.

30. Căci la înviere, nici nu se însoară, nici nu se mărită, ci sunt ca îngerii lui Dumnezeu în cer.

31. Iar despre învierea morţilor, au n-aţi citit ce vi s-a spus vouă de Dumnezeu, zicând:

32. "Eu sunt Dumnezeul lui Avraam şi Dumnezeul lui Isaac şi Dumnezeul lui Iacov" ? Nu este Dumnezeul morţilor, ci al viilor.

33. Iar mulţimile, ascultându-L, erau uimite de învăţătura Lui.

34. Şi auzind fariseii că a închis gura saducheilor, s-au adunat laolaltă.

35. Unul dintre ei, învăţător de Lege, ispitindu-L pe Iisus, L-a întrebat:

36. Învăţătorule, care poruncă este mai mare în Lege ?

37. El i-a răspuns: Să iubeşti pe Domnul Dumnezeul tău, cu toată inima ta, cu tot sufletul tău şi cu tot cugetul tău.

38. Aceasta este marea şi întâia poruncă.

39. Iar a doua, la fel ca aceasta: Să iubeşti pe aproapele tău ca pe tine însuţi.

40. În aceste două porunci se cuprind toată Legea şi proorocii.

41. Şi fiind adunaţi fariseii, i-a întrebat Iisus,

42. Zicând: Ce vi se pare despre Hristos ? Al cui Fiu este ? Zis-au Lui: Al lui David.

43. Zis-a lor: Cum deci David, în duh, Îl numeşte pe El Domn ? - zicând:

44. "Zis-a Domnul Domnului meu: Şezi de-a dreapta Mea, până ce voi pune pe vrăjmaşii Tăi aşternut picioarelor Tale".

45. Deci dacă David Îl numeşte pe El domn, cum este fiu al lui ?

46. Şi nimeni nu putea să-I răspundă cuvânt şi nici n-a mai îndrăznit cineva, din ziua aceea, să-L mai întrebe.

CAP. 23

Iisus mustră pe farisei şi pe cărturari. Mustră Ierusalimul, cel ce ucide pe prooroci, şi prezice dărâmarea lui.

1. Atunci a vorbit Iisus mulţimilor şi ucenicilor Săi,

2. Zicând: Cărturarii şi fariseii au şezut în scaunul lui Moise;

3. Deci toate câte vă vor zice vouă, faceţi-le şi păziţi-le; dar după faptele lor nu faceţi, că ei zic, dar nu fac.

4. Că leagă sarcini grele şi cu anevoie de purtat şi le pun pe umerii oamenilor, iar ei nici cu degetul nu voiesc să le mişte.

5. Toate faptele lor le fac ca să fie priviţi de oameni; căci îşi lăţesc filacteriile şi îşi măresc ciucurii de pe poale.

6. Şi le place să stea în capul mesei la ospeţe şi în băncile dintâi, în sinagogi,

7. Şi să li se plece lumea în pieţe şi să fie numiţi de oameni: Rabi.

8. Voi însă să nu vă numiţi rabi, că unul este Învăţătorul vostru: Hristos, iar voi toţi sunteţi fraţi.

9. Şi tată al vostru să nu numiţi pe pământ, că Tatăl vostru unul este, Cel din ceruri.

10. Nici învăţători să nu vă numiţi, că Învăţătorul vostru este unul: Hristos.

11. Şi care este mai mare între voi să fie slujitorul vostru.

12. Cine se va înălţa pe sine se va smeri, şi cine se va smeri pe sine se va înălţa.

13. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că închideţi împărăţia cerurilor înaintea oamenilor; că voi nu intraţi, şi nici pe cei ce vor să intre nu-i lăsaţi.

14. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că mâncaţi casele văduvelor şi cu făţărnicie vă rugaţi îndelung; pentru aceasta mai multă osândă veţi lua.

15. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că înconjuraţi marea şi uscatul ca să faceţi un ucenic, şi dacă l-aţi făcut, îl faceţi fiu al gheenei şi îndoit decât voi.

16. Vai vouă, călăuze oarbe, care ziceţi: Cel ce se va jura pe templu nu este cu nimic legat, dar cel ce se va jura pe aurul templului este legat.

17. Nebuni şi orbi ! Ce este mai mare, aurul sau templul care sfinţeşte aurul ?

18. Ziceţi iar: Cel ce se va jura pe altar cu nimic nu este legat, dar cel ce se va jura pe darul ce este deasupra altarului este legat.

19. Nebuni şi orbi ! Ce este mai mare, darul sau altarul care sfinţeşte darul ?

20. Deci, cel ce se jură pe altar se jură pe el şi pe toate câte sunt deasupra lui.

21. Deci cel ce se jură pe templu se jură pe el şi pe Cel care locuieşte în el.

22. Cel ce se jură pe cer se jură pe tronul lui Dumnezeu şi pe Cel ce şade pe el.

23. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că daţi zeciuială din izmă, din mărar şi din chimen, dar aţi lăsat părţile mai grele ale Legii: judecata, mila şi credinţa; pe acestea trebuia să le faceţi şi pe acelea să nu le lăsaţi

24. Călăuze oarbe care strecuraţi ţânţarul şi înghiţiţi cămila !

25. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că voi curăţiţi partea din afară a paharului şi a blidului, iar înăuntru sunt pline de răpire şi de lăcomie.

26. Fariseule orb ! Curăţă întâi partea dinăuntru a paharului şi a blidului, ca să fie curată şi cea din afară.

27. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că semănaţi cu mormintele cele văruite, care pe din afară se arată frumoase, înăuntru însă sunt pline de oase de morţi şi de toată necurăţia.

28. Aşa şi voi, pe din afară vă arătaţi drepţi oamenilor, înăuntru însă sunteţi plini de făţărnicie şi de fărădelege.

29. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că zidiţi mormintele proorocilor şi împodobiţi pe ale drepţilor,

30. Şi ziceţi: De am fi fost noi în zilele părinţilor noştri, n-am fi fost părtaşi cu ei la vărsarea sângelui proorocilor.

31. Astfel, dar, mărturisiţi voi înşivă că sunteţi fii ai celor ce au ucis pe prooroci.

32. Dar voi întreceţi măsura părinţilor voştri !

33. Şerpi, pui de vipere, cum veţi scăpa de osânda gheenei ?

34. De aceea, iată Eu trimit la voi prooroci şi înţelepţi şi cărturari; dintre ei veţi ucide şi veţi răstigni; dintre ei veţi biciui în sinagogi şi-i veţi urmări din cetate în cetate,

35. Ca să cadă asupra voastră tot sângele drepţilor răspândit pe pământ, de la sângele dreptului Abel, până la sângele lui Zaharia, fiul lui Varahia, pe care l-aţi ucis între templu şi altar.

36. Adevărat grăiesc vouă, vor veni acestea toate asupra acestui neam.

37. Ierusalime, Ierusalime, care omori pe prooroci şi cu pietre ucizi pe cei trimişi la tine; de câte ori am voit să adun pe fiii tăi, după cum adună pasărea puii săi sub aripi, dar nu aţi voit.

38. Iată, casa voastră vi se lasă pustie;

39. Căci vă zic vouă: De acum nu Mă veţi mai vedea, până când nu veţi zice: Binecuvântat este Cel ce vine întru numele Domnului.

CAP. 24

Dărâmarea Ierusalimului. A doua venire a lui Hristos şi sfârşitul lumii. Când va veni ceasul acela ?

1. Şi ieşind Iisus din templu, S-a dus şi s-au apropiat de el ucenicii Lui, ca să-I arate clădirile templului.

2. Iar El, răspunzând, le-a zis: Vedeţi toate acestea ? Adevărat grăiesc vouă: Nu va rămâne aici piatră pe piatră, care să nu se risipească.

3. Şi şezând El pe Muntele Măslinilor, au venit la El ucenicii, de o parte, zicând: Spune nouă când vor fi acestea şi care este semnul venirii Tale şi al sfârşitului veacului ?

4. Răspunzând, Iisus le-a zis: Vedeţi să nu vă amăgească cineva.

5. Căci mulţi vor veni în numele Meu, zicând: Eu sunt Hristos, şi pe mulţi îi vor amăgi.

6. Şi veţi auzi de războaie şi de zvonuri de războaie; luaţi seama să nu vă speriaţi, căci trebuie să fie toate, dar încă nu este sfârşitul.

7. Căci se va ridica neam peste neam şi împărăţie peste împărăţie şi va fi foamete şi ciumă şi cutremure pe alocuri.

8. Dar toate acestea sunt începutul durerilor.

9. Atunci vă vor da pe voi spre asuprire şi vă vor ucide şi veţi fi urâţi de toate neamurile pentru numele Meu.

10. Atunci mulţi se vor sminti şi se vor vinde unii pe alţii; şi se vor urî unii pe alţii.

11. Şi mulţi prooroci mincinoşi se vor scula şi vor amăgi pe mulţi.

12. Iar din pricina înmulţirii fărădelegii, iubirea multora se va răci.

13. Dar cel ce va răbda până sfârşit, acela se va mântui.

14. Şi se va propovădui această Evanghelie a împărăţiei în toată lumea spre mărturie la toate neamurile; şi atunci va veni sfârşitul.

15. Deci, când veţi vedea urâciunea pustiirii ce s-a zis prin Daniel proorocul, stând în locul cel sfânt - cine citeşte să înţeleagă -

16. Atunci cei din Iudeea să fugă în munţi.

17. Cel ce va fi pe casă să nu se coboare, ca să-şi ia lucrurile din casă.

18. Iar cel ce va fi în ţarină să nu se întoarcă înapoi, ca să-şi ia haina.

19. Vai de cele însărcinate şi de cele ce vor alăpta în zilele acelea !

20. Rugaţi-vă ca să nu fie fuga voastră iarna, nici sâmbăta.

21. Căci va fi atunci strâmtorare mare, cum n-a fost de la începutul lumii până acum şi nici nu va mai fi.

22. Şi de nu s-ar fi scurtat acele zile, n-ar mai scăpa nici un trup, dar pentru cei aleşi se vor scurta acele zile.

23. Atunci, de vă va zice cineva: Iată, Mesia este aici sau dincolo, să nu-l credeţi.

24. Căci se vor ridica hristoşi mincinoşi şi prooroci mincinoşi şi vor da semne mari şi chiar minuni, ca să amăgească, de va fi cu putinţă, şi pe cei aleşi.

25. Iată, v-am spus de mai înainte.

26. Deci, de vă vor zice vouă: Iată este în pustie, să nu ieşiţi; iată este în cămări, să nu credeţi.

27. Căci precum fulgerul iese de la răsărit şi se arată până la apus, aşa va fi şi venirea Fiului Omului.

28. Căci unde va fi stârvul, acolo se vor aduna vulturii.

29. Iar îndată după strâmtorarea acelor zile, soarele se va întuneca şi luna nu va mai da lumina ei, iar stelele vor cădea din cer şi puterile cerurilor se vor zgudui.

30. Atunci se va arăta pe cer semnul Fiului Omului şi vor plânge toate neamurile pământului şi vor vedea pe Fiul Omului venind pe norii cerului, cu putere şi cu slavă multă.

31. Şi va trimite pe îngerii Săi, cu sunet mare de trâmbiţă, şi vor aduna pe cei aleşi ai Lui din cele patru vânturi, de la marginile cerurilor până la celelalte margini.

32. Învăţaţi de la smochin pilda: Când mlădiţa lui se face fragedă şi odrăsleşte frunze, cunoaşteţi că vara e aproape.

33. Asemenea şi voi, când veţi vedea toate acestea, să ştiţi că este aproape, la uşi.

34. Adevărat grăiesc vouă că nu va trece neamul acesta, până ce nu vor fi toate acestea.

35. Cerul şi pământul vor trece, dar cuvintele Mele nu vor trece.

36. Iar de ziua şi de ceasul acela nimeni nu ştie, nici îngerii din ceruri, nici Fiul, ci numai Tatăl.

37. Şi precum a fost în zilele lui Noe, aşa va fi venirea Fiului Omului.

38. Căci precum în zilele acelea dinainte de potop, oamenii mâncau şi beau, se însurau şi se măritau, până în ziua când a intrat Noe în corabie,

39. Şi n-au ştiut până ce a venit potopul şi i-a luat pe toţi, la fel va fi şi venirea Fiului Omului.

40. Atunci, din doi care vor fi în ţarină, unul se va lua şi altul se va lăsa.

41. Din două care vor măcina la moară, una se va lua şi alta se va lăsa.

42. Privegheaţi deci, că nu ştiţi în care zi vine Domnul vostru.

43. Aceea cunoaşteţi, că de-ar şti stăpânul casei la ce strajă din noapte vine furul, ar priveghea şi n-ar lăsa să i se spargă casa.

44. De aceea şi voi fiţi gata, că în ceasul în care nu gândiţi Fiul Omului va veni.

45. Cine, oare, este sluga credincioasă şi înţeleaptă pe care a pus-o stăpânul peste slugile sale, ca să le dea hrană la timp ?

46. Fericită este sluga aceea, pe care venind stăpânul său, o va afla făcând aşa.

47. Adevărat zic vouă că peste toate avuţiile sale o va pune.

48. Iar dacă acea slugă, rea fiind, va zice în inima sa: Stăpânul meu întârzie,

49. Şi va începe să bată pe cei ce slujesc împreună cu el, să mănânce şi să bea cu beţivii,

50. Veni-va stăpânul slugii aceleia în ziua când nu se aşteaptă şi în ceasul pe care nu-l cunoaşte,

51. Şi o va tăia din dregătorie şi partea ei o va pune cu făţarnicii. Acolo va fi plângerea şi scrâşnirea dinţilor.

CAP. 25

Pildele celor zece fecioare şi a talanţilor. Judecata viitoare.

1. Împărăţia cerurilor se va asemăna cu zece fecioare, care luând candelele lor, au ieşit în întâmpinarea mirelui.

2. Cinci însă dintre ele erau fără minte, iar cinci înţelepte.

3. Căci cele fără de minte, luând candelele, n-au luat cu sine untdelemn.

4. Iar cele înţelepte au luat untdelemn în vase, odată cu candelele lor.

5. Dar mirele întârziind, au aţipit toate şi au adormit.

6. Iar la miezul nopţii s-a făcut strigare: Iată, mirele vine ! Ieşiţi întru întâmpinarea lui !

7. Atunci s-au deşteptat toate acele fecioare şi au împodobit candelele lor.

8. Şi cele fără de minte au zis către cele înţelepte: Daţi-ne din untdelemnul vostru, că se sting candelele noastre.

9. Dar cele înţelepte le-au răspuns, zicând: Nu, ca nu cumva să nu ne ajungă nici nouă şi nici vouă. Mai bine mergeţi la cei ce vând şi cumpăraţi pentru voi.

10. Deci plecând ele ca să cumpere, a venit mirele şi cele ce erau gata au intrat cu el la nuntă şi uşa s-a închis.

11. Iar mai pe urmă, au sosit şi celelalte fecioare, zicând: Doamne, Doamne, deschide-ne nouă.

12. Iar el, răspunzând, a zis: Adevărat zic vouă: Nu vă cunosc pe voi.

13. Drept aceea, privegheaţi, că nu ştiţi ziua, nici ceasul când vine Fiul Omului.

14. Şi mai este ca un om care, plecând departe, şi-a chemat slugile şi le-a dat pe mână avuţia sa.

15. Unuia i-a dat cinci talanţi, altuia doi, altuia unul, fiecăruia după puterea lui şi a plecat.

16. Îndată, mergând, cel ce luase cinci talanţi a lucrat cu ei şi a câştigat alţi cinci talanţi.

17. De asemenea şi cel cu doi a câştigat alţi doi.

18. Iar cel ce luase un talant s-a dus, a săpat o groapă în pământ şi a ascuns argintul stăpânului său.

19. După multă vreme a venit şi stăpânul acelor slugi şi a făcut socoteala cu ele.

20. Şi apropiindu-se cel care luase cinci talanţi, a adus alţi cinci talanţi, zicând: Doamne, cinci talanţi mi-ai dat, iată alţi cinci talanţi am câştigat cu ei.

21. Zis-a lui stăpânul: Bine, slugă bună şi credincioasă, peste puţine ai fost credincioasă, peste multe te voi pune; intră întru bucuria domnului tău.

22. Apropiindu-se şi cel cu doi talanţi, a zis: Doamne, doi talanţi mi-ai dat, iată alţi doi talanţi am câştigat cu ei.

23. Zis-a lui stăpânul: Bine, slugă bună şi credincioasă, peste puţine ai fost credincioasă, peste multe te voi pune; intră întru bucuria domnului tău.

24. Apropiindu-se apoi şi cel care primise un talant, a zis: Doamne, te-am ştiut că eşti om aspru, care seceri unde n-ai semănat şi aduni de unde n-ai împrăştiat.

25. Şi temându-mă, m-am dus de am ascuns talantul tău în pământ; iată ai ce este al tău.

26. Şi răspunzând stăpânul său i-a zis: Slugă vicleană şi leneşă, ştiai că secer de unde n-am semănat şi adun de unde n-am împrăştiat ?

27. Se cuvenea deci ca tu să pui banii mei la zarafi, şi eu, venind, aş fi luat ce este al meu cu dobândă.

28. Luaţi deci de la el talantul şi daţi-l celui ce are zece talanţi.

29. Căci tot celui ce are i se va da şi-i va prisosi, iar de la cel ce n-are şi ce are i se va lua.

30. Iar pe sluga netrebnică aruncaţi-o întru întunericul cel mai din afară. Acolo va fi plângerea şi scrâşnirea dinţilor.

31. Când va veni Fiul Omului întru slava Sa, şi toţi sfinţii îngeri cu El, atunci va şedea pe tronul slavei Sale.

32. Şi se vor aduna înaintea Lui toate neamurile şi-i va despărţi pe unii de alţii, precum desparte păstorul oile de capre.

33. Şi va pune oile de-a dreapta Sa, iar caprele de-a stânga.

34. Atunci va zice Împăratul celor de-a dreapta Lui: Veniţi, binecuvântaţii Tatălui Meu, moşteniţi împărăţia cea pregătită vouă de la întemeierea lumii.

35. Căci flămând am fost şi Mi-aţi dat să mănânc; însetat am fost şi Mi-aţi dat să beau; străin am fost şi M-aţi primit;

36. Gol am fost şi M-aţi îmbrăcat; bolnav am fost şi M-aţi cercetat; în temniţă am fost şi aţi venit la Mine.

37. Atunci drepţii Îi vor răspunde, zicând: Doamne, când Te-am văzut flămând şi Te-am hrănit ? Sau însetat şi Ţi-am dat să bei ?

38. Sau când Te-am văzut străin şi Te-am primit, sau gol şi Te-am îmbrăcat ?

39. Sau când Te-am văzut bolnav sau în temniţă şi am venit la Tine ?

40. Iar Împăratul, răspunzând, va zice către ei: Adevărat zic vouă, întrucât aţi făcut unuia dintr-aceşti fraţi ai Mei, prea mici, Mie Mi-aţi făcut.

41. Atunci va zice şi celor de-a stânga: Duceţi-vă de la Mine, blestemaţilor, în focul cel veşnic, care este gătit diavolului şi îngerilor lui.

42. Căci flămând am fost şi nu Mi-aţi dat să mănânc; însetat am fost şi nu Mi-aţi dat să beau;

43. Străin am fost şi nu M-aţi primit; gol, şi nu M-aţi îmbrăcat; bolnav şi în temniţă, şi nu M-aţi cercetat.

44. Atunci vor răspunde şi ei, zicând: Doamne, când Te-am văzut flămând, sau însetat, sau străin, sau gol, sau bolnav, sau în temniţă şi nu Ţi-am slujit ?

45. El însă le va răspunde, zicând: Adevărat zic vouă: Întrucât nu aţi făcut unuia dintre aceşti prea mici, nici Mie nu Mi-aţi făcut.

46. Şi vor merge aceştia la osândă veşnică, iar drepţii la viaţă veşnică.

CAP. 26

Vestirea cea din urmă a Patimilor lui Iisus. Ungerea din Betania. Cina cea de Taină. Suferinţele din Ghetsimani. Trădarea lui Iuda. Prinderea lui Iisus. Înfăţişarea înaintea arhiereilor. Lepădarea lui Petru.

1. Iar după ce a sfârşit toate aceste cuvinte, a zis Iisus către ucenicii Săi:

2. Ştiţi că peste două zile va fi Paştile şi Fiul Omului va fi dat să fie răstignit.

3. Atunci arhiereii şi bătrânii poporului s-au adunat în curtea arhiereului, care se numea Caiafa.

4. Şi împreună s-au sfătuit ca să prindă pe Iisus, cu vicleşug, şi să-L ucidă.

5. Dar ziceau: Nu în ziua praznicului, ca să nu se facă tulburare în popor.

6. Fiind Iisus în Betania, în casa lui Simon Leprosul,

7. S-a apropiat de El o femeie, având un alabastru cu mir de mare preţ, şi l-a turnat pe capul Lui, pe când şedea la masă.

8. Şi văzând ucenicii, s-au mâniat şi au zis: De ce risipa aceasta ?

9. Căci mirul acesta se putea vinde scump, iar banii să se dea săracilor.

10. Dar Iisus, cunoscând gândul lor, le-a zis: Pentru ce faceţi supărare femeii ? Căci lucru bun a făcut ea faţă de Mine.

11. Căci pe săraci totdeauna îi aveţi cu voi, dar pe Mine nu Mă aveţi totdeauna;

12. Că ea, turnând mirul acesta pe trupul Meu, a făcut-o spre îngroparea Mea.

13. Adevărat zic vouă: Oriunde se va propovădui Evanghelia aceasta, în toată lumea, se va spune şi ce-a făcut ea, spre pomenirea ei.

14. Atunci unul din cei doisprezece, numit Iuda Iscarioteanul, ducându-se la arhierei,

15. A zis: Ce voiţi să-mi daţi şi eu Îl voi da în mâinile voastre ? Iar ei i-au dat treizeci de arginţi.

16. Şi de atunci căuta un prilej potrivit ca să-L dea în mâinile lor.

17. În cea dintâi zi a Azimelor, au venit ucenicii la Iisus şi L-au întrebat: Unde voieşti să-Ţi pregătim să mănânci Paştile ?

18. Iar El a zis: Mergeţi în cetate, la cutare şi spuneţi-i: Învăţătorul zice: Timpul Meu este aproape; la tine vreau să fac Paştile cu ucenicii Mei.

19. Şi ucenicii au făcut precum le-a poruncit Iisus şi au pregătit Paştile.

20. Iar când s-a făcut seară, a şezut la masă cu cei doisprezece ucenici.

21. Şi pe când mâncau, Iisus a zis: Adevărat grăiesc vouă, că unul dintre voi Mă va vinde.

22. Şi ei, întristându-se foarte, au început să-I zică fiecare: Nu cumva eu sunt, Doamne ?

23. Iar El, răspunzând, a zis: Cel ce a întins cu Mine mâna în blid, acela Mă va vinde.

24. Fiul Omului merge precum este scris despre El. Vai, însă, acelui om prin care Fiul Omului se vinde ! Bine era de omul acela dacă nu se năştea.

25. Şi Iuda, cel ce L-a vândut, răspunzând a zis: Nu cumva sunt eu, Învăţătorule ? Răspuns-a lui: Tu ai zis.

26. Iar pe când mâncau ei, Iisus, luând pâine şi binecuvântând, a frânt şi, dând ucenicilor, a zis: Luaţi, mâncaţi, acesta este trupul Meu.

27. Şi luând paharul şi mulţumind, le-a dat, zicând: Beţi dintru acesta toţi,

28. Că acesta este Sângele Meu, al Legii celei noi, care pentru mulţi se varsă spre iertarea păcatelor.

29. Şi vă spun vouă că nu voi mai bea de acum din acest rod al viţei până în ziua aceea când îl voi bea cu voi, nou, întru împărăţia Tatălui Meu.

30. Şi după ce au cântat laude, au ieşit la Muntele Măslinilor.

31. Atunci Iisus le-a zis: Voi toţi vă veţi sminti întru Mine în noaptea aceasta căci scris este: "Bate-voi păstorul şi se vor risipi oile turmei".

32. Dar după învierea Mea voi merge mai înainte de voi în Galileea.

33. Iar Petru, răspunzând, I-a zis: Dacă toţi se vor sminti întru Tine, eu niciodată nu mă voi sminti.

34. Zis-a Iisus lui: Adevărat zic ţie că în noaptea aceasta, mai înainte de a cânta cocoşul, de trei ori te vei lepăda de Mine.

35. Petru i-a zis: Şi de ar fi să mor împreună cu Tine, nu mă voi lepăda de Tine. Şi toţi ucenicii au zis la fel.

36. Atunci Iisus a mers împreună cu ei la un loc ce se cheamă Ghetsimani şi a zis ucenicilor: Şedeţi aici, până ce Mă voi duce acolo şi Mă voi ruga.

37. Şi luând cu Sine pe Petru şi pe cei doi fii ai lui Zevedeu, a început a Se întrista şi a Se mâhni.

38. Atunci le-a zis: Întristat este sufletul Meu până la moarte. Rămâneţi aici şi privegheaţi împreună cu Mine.

39. Şi mergând puţin mai înainte, a căzut cu faţa la pământ, rugându-Se şi zicând: Părintele Meu, de este cu putinţă, treacă de la Mine paharul acesta ! Însă nu precum voiesc Eu, ci precum Tu voieşti.

40. Şi a venit la ucenici şi i-a găsit dormind şi i-a zis lui Petru: Aşa, n-aţi putut un ceas să privegheaţi cu Mine !

41. Privegheaţi şi vă rugaţi, ca să nu intraţi în ispită. Căci duhul este osârduitor, dar trupul este neputincios.

42. Iarăşi ducându-se, a doua oară, s-a rugat, zicând: Părintele Meu, dacă nu este cu putinţă să treacă acest pahar, ca să nu-l beau, facă-se voia Ta.

43. Şi venind iarăşi, i-a aflat dormind, căci ochii lor erau îngreuiaţi.

44. Şi lăsându-i, S-a dus iarăşi şi a treia oară S-a rugat, acelaşi cuvânt zicând.

45. Atunci a venit la ucenici şi le-a zis: Dormiţi de acum şi vă odihniţi ! Iată s-a apropiat ceasul şi Fiul Omului va fi dat în mâinile păcătoşilor.

46. Sculaţi-vă să mergem, iată s-a apropiat cel ce M-a vândut.

47. Şi pe când vorbea încă, iată a sosit Iuda, unul dintre cei doisprezece, şi împreună cu el mulţime multă, cu săbii şi cu ciomege, de la arhierei şi de la bătrânii poporului.

48. Iar vânzătorul le-a dat semn, zicând: Pe care-L voi săruta, Acela este: puneţi mâna pe El.

49. Şi îndată, apropiindu-se de Iisus, a zis: Bucură-Te, Învăţătorule ! Şi L-a sărutat.

50. Iar Iisus i-a zis: Prietene, pentru ce ai venit ? Atunci ei, apropiindu-se, au pus mâinile pe Iisus şi L-au prins.

51. Şi iată, unul dintre cei ce erau cu Iisus, întinzând mâna, a tras sabia şi, lovind pe sluga arhiereului, i-a tăiat urechea.

52. Atunci Iisus i-a zis: Întoarce sabia ta la locul ei, că toţi cei ce scot sabia, de sabie vor pieri.

53. Sau ţi se pare că nu pot să rog pe Tatăl Meu şi să-Mi trimită acum mai mult de douăsprezece legiuni de îngeri ?

54. Dar cum se vor împlini Scripturile, că aşa trebuie să fie ?

55. În ceasul acela, a zis Iisus mulţimilor: Ca la un tâlhar aţi ieşit cu săbii şi cu ciomege, ca să Mă prindeţi. În fiecare zi şedeam în templu şi învăţam şi n-aţi pus mâna pe Mine.

56. Dar toate acestea s-au făcut ca să se împlinească Scripturile proorocilor. Atunci toţi ucenicii, lăsându-L, au fugit.

57. Iar cei care au prins pe Iisus L-au dus la Caiafa arhiereul, unde erau adunaţi cărturarii şi bătrânii.

58. Iar Petru Îl urma de departe până a ajuns la curtea arhiereului şi, intrând înăuntru, şedea cu slugile, ca să vadă sfârşitul.

59. Iar arhiereii, bătrânii şi tot sinedriul căutau mărturie mincinoasă împotriva lui Iisus, ca să-L omoare.

60. Şi n-au găsit, deşi veniseră mulţi martori mincinoşi. Mai pe urmă însă au venit doi şi au spus:

61. Acesta a zis: Pot să dărâm templul lui Dumnezeu şi în trei zile să-l clădesc.

62. Şi, sculându-se, arhiereul I-a zis: Nu răspunzi nimic la ceea ce mărturisesc aceştia împotriva Ta ?

63. Dar Iisus tăcea. Şi arhiereul I-a zis: Te jur pe Dumnezeul cel viu, să ne spui nouă de eşti Tu Hristosul, Fiul lui Dumnezeu.

64. Iisus i-a răspuns: Tu ai zis. Şi vă spun încă: De acum veţi vedea pe Fiul Omului şezând de-a dreapta puterii şi venind pe norii cerului.

65. Atunci arhiereul şi-a sfâşiat hainele, zicând: A hulit ! Ce ne mai trebuie martori ? Iată acum aţi auzit hula Lui.

66. Ce vi se pare ? Iar ei, răspunzând, au zis: Este vinovat de moarte.

67. Şi au scuipat în obrazul Lui, bătându-L cu pumnii, iar unii Îi dădeau palme,

68. Zicând: Prooroceşte-ne, Hristoase, cine este cel ce Te-a lovit.

69. Iar Petru şedea afară, în curte. Şi o slujnică s-a apropiat de el, zicând: Şi tu erai cu Iisus Galileianul.

70. Dar el s-a lepădat înaintea tuturor, zicând: Nu ştiu ce zici.

71. Şi ieşind el la poartă, l-a văzut alta şi a zis celor de acolo: Şi acesta era cu Iisus Nazarineanul.

72. Şi iarăşi s-a lepădat cu jurământ: Nu cunosc pe omul acesta.

73. Iar după puţin, apropiindu-se cei ce stăteau acolo au zis lui Petru: Cu adevărat şi tu eşti dintre ei, căci şi graiul te vădeşte.

74. Atunci el a început a se blestema şi a se jura: Nu cunosc pe omul acesta. Şi îndată a cântat cocoşul.

75. Şi Petru şi-a adus aminte de cuvântul lui Iisus, care zisese: Mai înainte de a cânta cocoşul, de trei ori te vei lepăda de Mine. Şi ieşind afară, a plâns cu amar.

CAP. 27

Iisus înaintea lui Pilat. Iuda se spânzură. Iisus şi Baraba. Iisus dat spre moarte. Biciuirea, batjocorirea, răstignirea, moartea, înmormântarea şi paza mormântului.

1. Iar făcându-se dimineaţă, toţi arhiereii şi bătrânii poporului au ţinut sfat împotriva lui Iisus, ca să-L omoare.

2. Şi, legându-L, L-au dus şi L-au predat dregătorului Ponţiu Pilat.

3. Atunci Iuda, cel ce L-a vândut, văzând că a fost osândit, s-a căit şi a adus înapoi arhiereilor şi bătrânilor cei treizeci de arginţi,

4. Zicând: Am greşit vânzând sânge nevinovat. Ei i-au zis: Ce ne priveşte pe noi ? Tu vei vedea.

5. Şi el, aruncând arginţii în templu, a plecat şi, ducându-se, s-a spânzurat.

6. Iar arhiereii, luând banii, au zis: Nu se cuvine să-i punem în vistieria templului, deoarece sunt preţ de sânge.

7. Şi ţinând ei sfat, au cumpărat cu ei Ţarina Olarului, pentru îngroparea străinilor.

8. Pentru aceea s-a numit ţarina aceea Ţarina Sângelui, până în ziua de astăzi.

9. Atunci s-a împlinit cuvântul spus de Ieremia proorocul, care zice: "Şi au luat cei treizeci de arginţi, preţul celui preţuit, pe care l-au preţuit fiii lui Israel,

10. Şi i-au dat pe Ţarina Olarului după cum mi-a spus mie Domnul".

11. Iar Iisus stătea înaintea dregătorului. Şi L-a întrebat dregătorul, zicând: Tu eşti regele iudeilor ? Iar Iisus i-a răspuns: Tu zici.

12. Şi la învinuirile aduse Lui de către arhierei şi bătrâni, nu răspundea nimic.

13. Atunci I-a zis Pilat: Nu auzi câte mărturisesc ei împotriva Ta ?

14. Şi nu i-a răspuns lui nici un cuvânt, încât dregătorul se mira foarte.

15. La sărbătoarea Paştilor, dregătorul avea obiceiul să elibereze mulţimii un întemniţat pe care-l voiau.

16. Şi aveau atunci un vinovat vestit, care se numea Baraba.

17. Deci adunaţi fiind ei, Pilat le-a zis: Pe cine voiţi să vi-l eliberez, pe Baraba sau pe Iisus, care se zice Hristos ?

18. Că ştia că din invidie L-au dat în mâna lui.

19. Şi pe când stătea Pilat în scaunul de judecată, femeia lui i-a trimis acest cuvânt: Nimic să nu-I faci Dreptului acestuia, că mult am suferit azi, în vis, pentru El.

20. Însă arhiereii şi bătrânii au aţâţat mulţimile ca să ceară pe Baraba, iar pe Iisus să-L piardă.

21. Iar dregătorul, răspunzând, le-a zis: Pe cine din cei doi voiţi să vă eliberez ? Iar ei au răspuns: Pe Baraba.

22. Şi Pilat le-a zis: Dar ce voi face cu Iisus, ce se cheamă Hristos ? Toţi au răspuns: Să fie răstignit !

23. A zis iarăşi Pilat: Dar ce rău a făcut ? Ei însă mai tare strigau şi ziceau: Să fie răstignit !

24. Şi văzând Pilat că nimic nu foloseşte, ci mai mare tulburare se face, luând apă şi-a spălat mâinile înaintea mulţimii, zicând: Nevinovat sunt de sângele Dreptului acestuia. Voi veţi vedea.

25. Iar tot poporul a răspuns şi a zis: Sângele Lui asupra noastră şi asupra copiilor noştri !

26. Atunci le-a eliberat pe Baraba, iar pe Iisus L-a biciuit şi L-a dat să fie răstignit.

27. Atunci ostaşii dregătorului, ducând ei pe Iisus în pretoriu, au adunat în jurul Lui toată cohorta,

28. Şi dezbrăcându-L de toate hainele Lui, I-au pus o hlamidă roşie.

29. Şi împletind o cunună de spini, I-au pus-o pe cap şi în mâna Lui cea dreaptă trestie; şi, îngenunchind înaintea lui îşi băteau joc de El, zicând: Bucură-Te, regele iudeilor !

30. Şi scuipând asupra Lui, au luat trestia şi-L băteau peste CAPITOLUL

31. Iar după ce L-au batjocorit, L-au dezbrăcat de hlamidă, L-au îmbrăcat cu hainele Lui şi L-au dus să-L răstignească.

32. Şi ieşind, au găsit pe un om din Cirene, cu numele Simon; pe acesta l-au silit să ducă crucea Lui.

33. Şi venind la locul numit Golgota, care înseamnă: Locul Căpăţânii,

34. I-au dat să bea vin amestecat cu fiere; şi, gustând, nu a voit să bea.

35. Iar după ce L-au răstignit, au împărţit hainele Lui, aruncând sorţi, ca să se împlinească ceea ce s-a zis de proorocul: "Împărţit-au hainele Mele între ei, iar pentru cămaşa Mea au aruncat sorţi".

36. Şi ostaşii, şezând, Îl păzeau acolo.

37. Şi deasupra capului au pus vina Lui scrisă: Acesta este Iisus, regele iudeilor.

38. Atunci au fost răstigniţi împreună cu El doi tâlhari, unul de-a dreapta şi altul de-a stânga.

39. Iar trecătorii Îl huleau, clătinându-şi capetele,

40. Şi zicând: Tu, Cel ce dărâmi templul şi în trei zile îl zideşti, mântuieşte-Te pe Tine Însuţi ! Dacă eşti Fiul lui Dumnezeu, coboară-Te de pe cruce !

41. Asemenea şi arhiereii, bătându-şi joc de El, cu cărturarii şi cu bătrânii, ziceau:

42. Pe alţii i-a mântuit, iar pe Sine nu poate să Se mântuiască ! Dacă este regele lui Israel, să Se coboare acum de pe cruce, şi vom crede în El.

43. S-a încrezut în Dumnezeu: Să-L scape acum, dacă-L vrea pe El ! Căci a zis: Sunt Fiul lui Dumnezeu.

44. În acelaşi chip Îl ocărau şi tâlharii cei împreună-răstigniţi cu El.

45. Iar de la ceasul al şaselea, s-a făcut întuneric peste tot pământul, până la ceasul al nouălea.

46. Iar în ceasul al nouălea a strigat Iisus cu glas mare, zicând: Eli, Eli, lama sabahtani ? adică: Dumnezeul Meu, Dumnezeul Meu, pentru ce M-ai părăsit ?

47. Iar unii dintre cei ce stăteau acolo, auzind ziceau: Pe Ilie îl strigă Acesta.

48. Şi unul dintre ei, alergând îndată şi luând un burete, şi umplându-l de oţet şi punându-l într-o trestie, Îi da să bea.

49. Iar ceilalţi ziceau: Lasă, să vedem dacă vine Ilie să-L mântuiască.

50. Iar Iisus, strigând iarăşi cu glas mare, Şi-a dat duhul.

51. Şi iată, catapeteasma templului s-a sfâşiat în două de sus până jos, şi pământul s-a cutremurat şi pietrele s-au despicat;

52. Mormintele s-au deschis şi multe trupuri ale sfinţilor adormiţi s-au sculat.

53. Şi ieşind din morminte, după învierea Lui, au intrat în cetatea sfântă şi s-au arătat multora.

54. Iar sutaşul şi cei ce împreună cu el păzeau pe Iisus, văzând cutremurul şi cele întâmplate, s-au înfricoşat foarte, zicând: Cu adevărat, Fiul lui Dumnezeu era Acesta !

55. Şi erau acolo multe femei, privind de departe, care urmaseră din Galileea pe Iisus, slujindu-I,

56. Între care era Maria Magdalena şi Maria, mama lui Iacov şi a lui Iosi, şi mama fiilor lui Zevedeu.

57. Iar făcându-se seară, a venit un om bogat din Arimateea, cu numele Iosif, care şi el era un ucenic al lui Iisus.

58. Acesta, ducându-se la Pilat, a cerut trupul lui Iisus. Atunci Pilat a poruncit să i se dea.

59. Şi Iosif, luând trupul, l-a înfăşurat în giulgiu curat de in,

60. Şi l-a pus în mormântul nou al său, pe care-l săpase în stâncă, şi, prăvălind o piatră mare la uşa mormântului, s-a dus.

61. Iar acolo era Maria Magdalena şi cealaltă Marie, şezând în faţa mormântului.

62. Iar a doua zi, care este după vineri, s-au adunat arhiereii şi fariseii la Pilat,

63. Zicând: Doamne, ne-am adus aminte că amăgitorul Acela a spus, fiind încă în viaţă: După trei zile Mă voi scula.

64. Deci, porunceşte ca mormântul să fie păzit până a treia zi, ca nu cumva ucenicii Lui să vină şi să-L fure şi să spună poporului: S-a sculat din morţi. Şi va fi rătăcirea de pe urmă mai rea decât cea dintâi.

65. Pilat le-a zis: Aveţi strajă; mergeţi şi întăriţi cum ştiţi.

66. Iar ei, ducându-se, au întărit mormântul cu strajă, pecetluind piatra.

CAP. 28

Învierea lui Hristos. Arătările Mântuitorului. Porunca botezului.

1. După ce a trecut sâmbăta, când se lumina de ziua întâi a săptămânii (Duminică), au venit Maria Magdalena şi cealaltă Marie, ca să vadă mormântul.

2. Şi iată s-a făcut cutremur mare, că îngerul Domnului, coborând din cer şi venind, a prăvălit piatra şi şedea deasupra ei.

3. Şi înfăţişarea lui era ca fulgerul şi îmbrăcămintea lui albă ca zăpada.

4. Şi de frica lui s-au cutremurat cei ce păzeau şi s-au făcut ca morţi.

5. Iar îngerul, răspunzând, a zis femeilor: Nu vă temeţi, că ştiu că pe Iisus cel răstignit Îl căutaţi.

6. Nu este aici; căci S-a sculat precum a zis; veniţi de vedeţi locul unde a zăcut.

7. Şi degrabă mergând, spuneţi ucenicilor Lui că S-a sculat din morţi şi iată va merge înaintea voastră în Galileea; acolo Îl veţi vedea. Iată v-am spus vouă.

8. Iar plecând ele în grabă de la mormânt, cu frică şi cu bucurie mare au alergat să vestească ucenicilor Lui.

9. Dar când mergeau ele să vestească ucenicilor, iată Iisus le-a întâmpinat, zicând: Bucuraţi-vă ! Iar ele, apropiindu-se, au cuprins picioarele Lui şi I s-au închinat.

10. Atunci Iisus le-a zis: Nu vă temeţi. Duceţi-vă şi vestiţi fraţilor Mei, ca să meargă în Galileea, şi acolo Mă vor vedea.

11. Şi plecând ele, iată unii din strajă, venind în cetate, au vestit arhiereilor toate cele întâmplate.

12. Şi, adunându-se ei împreună cu bătrânii şi ţinând sfat, au dat bani mulţi ostaşilor,

13. Zicând: Spuneţi că ucenicii Lui, venind noaptea, L-au furat, pe când noi dormeam;

14. Şi de se va auzi aceasta la dregătorul, noi îl vom îndupleca şi pe voi fără grijă vă vom face.

15. Iar ei, luând arginţii, au făcut precum au fost învăţaţi. Şi s-a răspândit cuvântul acesta între Iudei, până în ziua de azi.

16. Iar cei unsprezece ucenici au mers în Galileea, la muntele unde le poruncise lor Iisus.

17. Şi văzându-L, I s-au închinat, ei care se îndoiseră.

18. Şi apropiindu-Se Iisus, le-a vorbit lor, zicând: Datu-Mi-s-a toată puterea, în cer şi pe pământ.

19. Drept aceea, mergând, învăţaţi toate neamurile, botezându-le în numele Tatălui şi al Fiului şi al Sfântului Duh,

20. Învăţându-le să păzească toate câte v-am poruncit vouă, şi iată Eu cu voi sunt în toate zilele, până la sfârşitul veacului. Amin.


SFÂNTA EVANGHELIE DUPĂ MARCU

CAP. 1

Ioan Botezătorul. Botezul lui Iisus Hristos. Ispitirea. Predica. Primii ucenici. Primele vindecări.

1. Începutul Evangheliei lui Iisus Hristos, Fiul lui Dumnezeu,

2. Precum este scris în proorocie (la Maleahi) şi Isaia: "Iată Eu trimit îngerul Meu înaintea feţei Tale, care va pregăti calea Ta.

3. Glasul celui ce strigă în pustie: Gătiţi calea Domnului, drepte faceţi cărările Lui".

4. Ioan boteza în pustie, propovăduind botezul pocăinţei întru iertarea păcatelor.

5. Şi ieşeau la el tot ţinutul Iudeii şi toţi cei din Ierusalim şi se botezau de către el, în râul Iordan, mărturisindu-şi păcatele.

6. Şi Ioan era îmbrăcat în haină de păr de cămilă, avea cingătoare de piele împrejurul mijlocului şi mânca lăcuste şi miere sălbatică.

7. Şi propovăduia, zicând: Vine în urma mea Cel ce este mai tare decât mine, Căruia nu sunt vrednic, plecându-mă, să-I dezleg cureaua încălţămintelor.

8. Eu v-am botezat pe voi cu apă, El însă vă va boteza cu Duh Sfânt.

9. Şi în zilele acelea, Iisus a venit din Nazaretul Galileii şi s-a botezat în Iordan, de către Ioan.

10. Şi îndată, ieşind din apă, a văzut cerurile deschise şi Duhul ca un porumbel coborându-Se peste El.

11. Şi glas s-a făcut din ceruri: Tu eşti Fiul Meu cel iubit, întru Tine am binevoit.

12. Şi îndată Duhul L-a mânat în pustie.

13. Şi a fost în pustie patruzeci de zile, fiind ispitit de satana. Şi era împreună cu fiarele şi îngerii Îi slujeau.

14. După ce Ioan a fost prins, Iisus a venit în Galileea, propovăduind Evanghelia împărăţiei lui Dumnezeu.

15. Şi zicând: S-a împlinit vremea şi s-a apropiat împărăţia lui Dumnezeu. Pocăiţi-vă şi credeţi în Evanghelie.

16. Şi umblând pe lângă Marea Galileii, a văzut pe Simon şi pe Andrei, fratele lui Simon, aruncând mrejele în mare, căci ei erau pescari.

17. Şi le-a zis Iisus: Veniţi după Mine şi vă voi face să fiţi pescari de oameni.

18. Şi îndată, lăsând mrejele, au mers după El.

19. Şi mergând puţin mai înainte, a văzut pe Iacov al lui Zevedeu şi pe Ioan, fratele lui. Şi ei erau în corabie, dregându-şi mrejele.

20. Şi i-a chemat pe ei îndată. Iar ei, lăsând pe tatăl lor Zevedeu în corabie, cu lucrătorii, s-au dus după El.

21. Şi venind în Capernaum şi îndată intrând sâmbăta în sinagogă, îi învăţa.

22. Şi erau uimiţi de învăţătura Lui, căci El îi învăţa pe ei ca Cel ce are putere, iar nu în felul cărturarilor.

23. Şi era în sinagoga lor un om cu duh necurat, care striga tare,

24. Zicând: Ce ai cu noi, Iisuse Nazarinene ? Ai venit ca să ne pierzi ? Te ştim cine eşti: Sfântul lui Dumnezeu.

25. Şi Iisus l-a certat, zicând: Taci şi ieşi din el.

26. Şi scuturându-l duhul cel necurat şi strigând cu glas mare, a ieşit din el.

27. Şi s-au spăimântat toţi, încât se întrebau între ei, zicând: Ce este aceasta ? O învăţătură nouă şi cu putere; că şi duhurilor necurate le porunceşte, şi I se supun.

28. Şi a ieşit vestea despre El îndată pretutindeni în toată împrejurimea Galileii.

29. Şi îndată ieşind ei din sinagogă, au venit în casa lui Simon şi a lui Andrei, cu Iacov şi cu Ioan.

30. Iar soacra lui Simon zăcea, prinsă de friguri, şi îndată I-au vorbit despre ea.

31. Şi apropiindu-Se a ridicat-o, apucând-o de mână. Şi au lăsat-o frigurile şi ea le slujea.

32. Iar când s-a făcut seară şi soarele apusese, au adus la El pe toţi bolnavii şi demonizaţii.

33. Şi toată cetatea era adunată la uşă.

34. Şi a tămăduit pe mulţi care pătimeau de felurite boli şi demoni mulţi a alungat. Iar pe demoni nu-i lăsa să vorbească, pentru că-L ştiau că El e Hristos.

35. Şi a doua zi, foarte de dimineaţă, sculându-Se, a ieşit şi S-a dus într-un loc pustiu şi Se ruga acolo.

36. Şi a mers după El Simon şi cei ce erau cu el.

37. Şi aflându-L, I-au zis: Toţi Te caută pe Tine.

38. Şi El a zis lor: Să mergem în altă parte, prin cetăţile şi satele învecinate, ca să propovăduiesc şi acolo, căci pentru aceasta am venit.

39. Şi venind propovăduia în sinagogile lor, în toată Galileea, alungând pe demoni.

40. Şi un lepros a venit la El, rugându-L şi îngenunchind şi zicând: De voieşti, poţi să mă curăţeşti.

41. Şi făcându-I-se milă, a întins mâna şi S-a atins de el şi i-a zis: Voiesc, curăţeşte-te.

42. Şi îndată s-a îndepărtat lepra de la el şi s-a curăţit.

43. Şi poruncindu-i cu asprime, îndată l-a alungat,

44. Şi i-a zis: Vezi, nimănui să nu spui nimic, ci mergi de te arată preotului şi adu, pentru curăţirea ta, cele ce a rânduit Moise, spre mărturie lor.

45. Iar el, ieşind, a început să propovăduiască multe şi să răspândească cuvântul, încât Iisus nu mai putea să intre pe faţă în cetate, ci stătea afară, în locuri pustii, şi veneau la El de pretutindeni.

CAP. 2

Vindecarea slăbănogului. Chemarea lui Matei. Postul. Smulgerea spicelor în zi de sâmbătă.

1. Şi intrând iarăşi în Capernaum, după câteva zile s-a auzit că este în casă.

2. Şi îndată s-au adunat mulţi, încât nu mai era loc, nici înaintea uşii, şi le grăia lor cuvântul.

3. Şi au venit la El, aducând un slăbănog, pe care-l purtau patru inşi.

4. Şi neputând ei, din pricina mulţimii, să se apropie de El, au desfăcut acoperişul casei unde era Iisus şi, prin spărtură, au lăsat în jos patul în care zăcea slăbănogul.

5. Şi văzând Iisus credinţa lor, i-a zis slăbănogului: Fiule, iertate îţi sunt păcatele tale !

6. Şi erau acolo unii dintre cărturari, care şedeau şi cugetau în inimile lor:

7. Pentru ce vorbeşte Acesta astfel ? El huleşte. Cine poate să ierte păcatele, fără numai unul Dumnezeu ?

8. Şi îndată cunoscând Iisus, cu duhul Lui, că aşa cugetau ei în sine, le-a zis lor: De ce cugetaţi acestea în inimile voastre ?

9. Ce este mai uşor a zice slăbănogului: Iertate îţi sunt păcatele, sau a zice: Scoală-te, ia-ţi patul tău şi umblă ?

10. Dar, ca să ştiţi că putere are Fiul Omului a ierta păcatele pe pământ, a zis slăbănogului:

11. Zic ţie: Scoală-te, ia-ţi patul tău şi mergi la casa ta.

12. Şi s-a sculat îndată şi, luându-şi patul, a ieşit înaintea tuturor, încât erau toţi uimiţi şi slăveau pe Dumnezeu, zicând: Asemenea lucruri n-am văzut niciodată.

13. Şi iarăşi a ieşit la mare şi toată mulţimea venea la El şi îi învăţa.

14. Şi trecând, a văzut pe Levi al lui Alfeu, şezând la vamă, şi i-a zis: Urmează-Mi ! Iar el, sculându-se, I-a urmat.

15. Şi când şedea El în casa lui Levi, mulţi vameşi şi păcătoşi şedeau la masă cu Iisus şi cu ucenicii Lui. Că erau mulţi şi-I urmau.

16. Iar cărturarii şi fariseii, văzându-L că mănâncă împreună cu vameşii şi păcătoşii, ziceau către ucenicii Lui: De ce mănâncă şi bea Învăţătorul vostru cu vameşii şi păcătoşii ?

17. Dar, auzind, Iisus le-a zis: Nu cei sănătoşi au nevoie de doctor, ci cei bolnavi. N-am venit să chem pe cei drepţi ci pe păcătoşi la pocăinţă.

18. Ucenicii lui Ioan şi ai fariseilor posteau şi au venit şi I-au zis Lui: De ce ucenicii lui Ioan şi ucenicii fariseilor postesc, iar ucenicii Tăi nu postesc ?

19. Şi Iisus le-a zis: Pot, oare, prietenii mirelui să postească cât timp este mirele cu ei ? Câtă vreme au pe mire cu ei, nu pot să postească.

20. Dar vor veni zile, când se va lua mirele de la ei şi atunci vor posti în acele zile.

21. Nimeni nu coase la haină veche petic dintr-o bucată de stofă nouă, iar de nu, peticul nou va trage din haina veche şi se va face o ruptură şi mai rea.

22. Nimeni, iarăşi, nu pune vin nou în burdufuri vechi, iar de nu, vinul nou sparge burdufurile şi vinul se vară şi burdufurile se strică; încât vinul nou trebuie să fie în burdufuri noi.

23. Şi pe când mergea El într-o sâmbătă prin semănături, ucenicii Lui, în drumul lor, au început să smulgă spice.

24. Şi fariseii Îi ziceau: Vezi, de ce fac sâmbăta ce nu se cuvine ?

25. Şi Iisus le-a răspuns: Au niciodată n-aţi citit ce a făcut David, când a avut nevoie şi a flămânzit, el şi cei ce erau cu el ?

26. Cum a intrat în casa lui Dumnezeu, în zilele lui Abiatar arhiereul, şi a mâncat pâinile punerii înainte, pe care nu se cuvenea să le mănânce decât numai preoţii, şi a dat şi celor ce erau cu el ?

27. Şi le zicea lor: Sâmbăta a fost făcut pentru om, iar nu omul pentru sâmbătă.

28. Astfel că Fiul Omului este domn şi al sâmbetei.

CAP. 3

Vindecarea celui cu mâna uscată şi alte vindecări. Alegerea celor 12 Apostoli. Păcatul împotriva Sfântului Duh. Mama şi fraţii lui Iisus.

1. Şi iarăşi a intrat în sinagogă. Şi era acolo un om având mâna uscată.

2. Şi Îl pândeau pe Iisus să vadă dacă îl va vindeca sâmbăta, ca să-L învinuiască.

3. Şi a zis omului care avea mâna uscată: Ridică-te în mijloc !

4. Şi a zis lor: Se cuvine, sâmbăta, a face bine sau a face rău, a mântui un suflet sau a-l pierde ? Dar ei tăceau;

5. Şi privindu-i pe ei cu mânie şi întristându-Se de învârtoşarea inimii lor, a zis omului: Întinde mâna ta ! Şi a întins-o, şi mâna lui s-a făcut sănătoasă.

6. Şi ieşind, fariseii au făcut îndată sfat cu irodianii împotriva Lui, ca să-L piardă.

7. Iisus, împreună cu ucenicii Lui, a plecat înspre mare şi mulţime multă din Galileea şi din Iudeea L-a urmat.

8. Din Ierusalim, din Idumeea, de dincolo de Iordan, dimprejurul Tirului şi Sidonului, mulţime mare, care, auzind câte făcea, a venit la El.

9. Şi a zis ucenicilor Săi să-I fie pusă la îndemână o corăbioară, ca să nu-L îmbulzească mulţimea;

10. Fiindcă vindecase pe mulţi, de aceea năvăleau asupra Lui, ca să se atingă de El toţi câţi erau bolnavi.

11. Iar duhurile cele necurate, când Îl vedeau, cădeau înaintea Lui şi strigau, zicând: Tu eşti Fiul lui Dumnezeu.

12. Şi El le certa mult ca să nu-L dea pe faţă.

13. Şi S-a suit pe munte şi a chemat la Sine pe câţi a voit, şi au venit la El.

14. Şi a rânduit pe cei doisprezece, pe care i-a numit apostoli, ca să fie cu El şi să-i trimită să propovăduiască,

15. Şi să aibă putere să vindece bolile şi să alunge demonii.

16. Deci a rânduit pe cei doisprezece: pe Simon, căruia i-a pus numele Petru;

17. Pe Iacov al lui Zevedeu şi pe Ioan, fratele lui Iacov, şi le-a pus lor numele Boanerghes, adică fii tunetului.

18. Şi pe Andrei, şi pe Filip, şi pe Bartolomeu, pe Matei, şi pe Toma, şi pe Iacov al lui Alfeu, şi pe Tadeu, şi pe Simon Cananeul,

19. Şi pe Iuda Iscarioteanul, cel care L-a şi vândut.

20. Şi a venit în casă, şi iarăşi mulţimea s-a adunat, încât ei nu puteau nici să mănânce.

21. Şi auzind ai Săi, au ieşit ca să-L prindă, că ziceau: Şi-a ieşit din fire.

22. Iar cărturarii, care veneau din Ierusalim, ziceau că are pe Beelzebul şi că, cu domnul demonilor, alungă demonii.

23. Şi chemându-i la Sine, le-a vorbit în pilde: Cum poate satana să alunge pe satana ?

24. Dacă o împărăţie se va dezbina în sine, acea împărăţie nu mai poate dăinui.

25. Şi dacă o casă se va dezbina în sine, casa aceea nu va mai putea să se ţină.

26. Şi dacă satana s-a sculat împotriva sa însuşi şi s-a dezbinat, nu poate să dăinuiască, ci are sfârşit.

27. Dar nimeni nu poate, intrând în casa celui tare, să-i răpească lucrurile, de nu va lega întâi pe cel tare, şi atunci va jefui casa lui.

28. Adevărat grăiesc vouă că toate vor fi iertate fiilor oamenilor, păcatele şi hulele câte vor fi hulit;

29. Dar cine va huli împotriva Duhului Sfânt nu are iertare în veac, ci este vinovat de osânda veşnică.

30. Pentru că ziceau: Are duh necurat.

31. Şi au venit mama Lui şi fraţii Lui şi, stând afară, au trimis la El ca sn-L cheme.

32. Iar mulţimea şedea împrejurul Lui. Şi I-au zis unii: Iată mama Ta şi fraţii Tăi şi surorile Tale sunt afară. Te caută.

33. Şi, răspunzând lor, le-a zis: Cine este mama Mea şi fraţii Mei ?

34. Şi privind pe cei ce şedeau în jurul Lui, a zis: Iată mama Mea şi fraţii Mei.

35. Că oricine va face voia lui Dumnezeu, acesta este fratele Meu şi sora Mea şi mama Mea.

CAP. 4

Felurite pilde despre împărăţia cerurilor. Potolirea furtunii pe mare.

1. Şi iarăşi a început Iisus să înveţe, lângă mare, şi s-a adunat la El mulţime foarte multă, încât El a intrat în corabie şi şedea pe mare, iar toată mulţimea era lângă mare, pe uscat.

2. Şi-i învăţa multe în pilde, şi în învăţătura Sa le zicea:

3. Ascultaţi: Iată, ieşit-a semănătorul să semene.

4. Şi pe când semăna el, o sămânţă a căzut lângă cale şi păsările cerului au venit şi au mâncat-o.

5. Şi alta a căzut pe loc pietros, unde nu avea pământ mult, şi îndată a răsărit, pentru că nu avea pământ mult.

6. Şi când s-a ridicat soarele, s-a veştejit şi, neavând rădăcină, s-a uscat.

7. Altă sămânţă a căzut în spini, a crescut, dar spinii au înăbuşit-o şi rod n-a dat.

8. Şi altele au căzut pe pământul cel bun şi, înălţându-se şi crescând, au dat roade şi au adus: una treizeci, alta şaizeci, alta o sută.

9. Şi zicea: Cine are urechi de auzit să audă.

10. Iar când a fost singur, cei ce erau lângă El, împreună cu cei doisprezece, Îl întrebau despre pilde.

11. Şi le-a răspuns: Vouă vă e dat să cunoaşteţi taina împărăţiei lui Dumnezeu, dar pentru cei de afară totul se face în pilde,

12. Ca uitându-se, să privească şi să nu vadă, şi, auzind, să nu înţeleagă, ca nu cumva să se întoarcă şi să fie iertaţi.

13. Şi le-a zis: Nu pricepeţi pilda aceasta ? Dar cum veţi înţelege toate pildele ?

14. Semănătorul seamănă cuvântul.

15. Cele de lângă cale sunt aceia în care se seamănă cuvântul, şi, când îl aud, îndată vine satana şi ia cuvântul cel semănat în inimile lor.

16. Cele semănate pe loc pietros sunt aceia care, când aud cuvântul, îl primesc îndată cu bucurie,

17. Dar n-au rădăcină în ei, ci ţin până la un timp; apoi când se întâmplă strâmtorare sau prigoană pentru cuvânt, îndată se smintesc.

18. Şi cele semănate între spini sunt cei ce ascultă cuvântul,

19. Dar grijile veacului şi înşelăciunea bogăţiei şi poftele după celelalte, pătrunzând în ei, înăbuşă cuvântul şi îl fac neroditor.

20. Iar cele semănate pe pământul cel bun sunt cei ce aud cuvântul şi-l primesc şi aduc roade: unul treizeci, altul şaizeci şi altul o sută.

21. Şi le zicea: Se aduce oare făclia ca să fie pusă sub obroc sau sub pat ? Oare nu ca să fie pusă în sfeşnic ?

22. Căci nu e nimic ascuns ca să nu se dea pe faţă; nici n-a fost ceva tăinuit, decât ca să vină la arătare.

23. Cine are urechi de auzit să audă.

24. Şi le zicea: Luaţi seama la ce auziţi: Cu ce măsură măsuraţi, vi se va măsura; iar vouă celor ce ascultaţi, vi se va da şi vă va prisosi.

25. Căci celui ce are i se va da; dar de la cel ce nu are, şi ce are i se va lua.

26. Şi zicea: Aşa este împărăţia lui Dumnezeu, ca un om care aruncă sămânţa în pământ,

27. Şi doarme şi se scoală, noaptea şi ziua, şi sămânţa răsare şi creşte, cum nu ştie el.

28. Pământul rodeşte de la sine: mai întâi pai, apoi spic, după aceea grâu deplin în spic.

29. Iar când rodul se coace, îndată trimite secera, că a sosit secerişul.

30. Şi zicea: Cum vom asemăna împărăţia lui Dumnezeu, sau în ce pildă o vom închipui ?

31. Cu grăuntele de muştar care, când se seamănă în pământ, este mai mic decât toate seminţele de pe pământ;

32. Dar, după ce s-a semănat, creşte şi se face mai mare decât toate legumele şi face ramuri mari, încât sub umbra lui pot să sălăşluiască păsările cerului.

33. Şi cu multe pilde ca acestea le grăia cuvântul după cum puteau să înţeleagă.

34. Iar fără pildă nu le grăia; şi ucenicilor Săi le lămurea toate, deosebi.

35. Şi în ziua aceea, când s-a înserat, a zis către ei: Să trecem pe ţărmul celălalt.

36. Şi lăsând ei mulţimea, L-au luat cu ei în corabie, aşa cum era, căci erau cu El şi alte corăbii.

37. Şi s-a pornit o furtună mare de vânt şi valurile se prăvăleau peste corabie, încât corabia era aproape să se umple.

38. Iar Iisus era la partea dindărăt a corăbiei, dormind pe căpătâi. L-au deşteptat şi I-au zis: Învăţătorule, nu-Ţi este grijă că pierim ?

39. Şi El, sculându-Se, a certat vântul şi a poruncit mării: Taci ! Încetează ! Şi vântul s-a potolit şi s-a făcut linişte mare.

40. Şi le-a zis lor: Pentru ce sunteţi aşa de fricoşi ? Cum de nu aveţi credinţă ?

41. Şi s-au înfricoşat cu frică mare şi ziceau unul către altul: Cine este oare, Acesta, că şi vântul şi marea I se supun ?

CAP. 5

Vindecarea unui demonizat din ţinutul Gadarenilor. Învierea fiicei lui Iair şi vindecarea femeii bolnave de doisprezece ani.

1. Şi a venit de cealaltă parte a mării în ţinutul Gadarenilor.

2. Iar după ce a ieşit din corabie, îndată L-a întâmpinat, din morminte, un om cu duh necurat,

3. Care îşi avea locuinţa în morminte, şi nimeni nu putea să-l lege nici măcar în lanţuri,

4. Pentru că de multe ori fiind legat în obezi şi lanţuri, el rupea lanţurile, şi obezile le sfărâma, şi nimeni nu putea să-l potolească;

5. Şi neîncetat noaptea şi ziua era prin morminte şi prin munţi, strigând şi tăindu-se cu pietre.

6. Iar văzându-L de departe pe Iisus, a alergat şi s-a închinat Lui.

7. Şi strigând cu glas puternic, a zis: Ce ai cu mine, Iisuse, Fiule al lui Dumnezeu Celui Preaînalt ? Te jur pe Dumnezeu să nu mă chinuieşti.

8. Căci îi zicea: Ieşi duh necurat din omul acesta.

9. Şi l-a întrebat: Care îţi este numele ? Şi I-a răspuns: Legiune este numele meu, căci suntem mulţi.

10. Şi Îl rugau mult să nu-i trimită afară din acel ţinut.

11. Iar acolo, lângă munte, era o turmă mare de porci, care păştea.

12. Şi L-au rugat, zicând: Trimite-ne pe noi în porci, ca să intrăm în ei.

13. Şi El le-a dat voie. Atunci, ieşind, duhurile necurate au intrat în porci şi turma s-a aruncat de pe ţărmul înalt, în mare. Şi erau ca la două mii şi s-au înecat în mare.

14. Iar cei care-i păşteau au fugit şi au vestit în cetate şi prin sate. Şi au venit oamenii să vadă ce s-a întâmplat.

15. Şi s-au dus la Iisus şi au văzut pe cel demonizat şezând jos, îmbrăcat şi întreg la minte, el care avusese legiune de demoni, şi s-au înfricoşat.

16. Iar cei ce au văzut le-au povestit cum a fost cu demonizatul şi despre porci.

17. Şi ei au început să-L roage să se ducă din hotarele lor.

18. Iar intrând El în corabie, cel ce fusese demonizat Îl ruga ca să-l ia cu El.

19. Iisus însă nu l-a lăsat, ci i-a zis: Mergi în casa ta, la ai tăi, şi spune-le câte ţi-a făcut ţie Domnul şi cum te-a miluit.

20. Iar el s-a dus şi a început să vestească în Decapole câte i-a făcut Iisus lui; şi toţi se minunau.

21. Şi trecând Iisus cu corabia iarăşi de partea cealaltă, s-a adunat la El mulţime multă şi era lângă mare.

22. Şi a venit unul din mai-marii sinagogilor, anume Iair, şi văzându-L pe Iisus, a căzut la picioarele Lui,

23. Şi L-a rugat mult, zicând: Fiica mea este pe moarte, ci, venind, pune mâinile tale peste ea, ca să scape şi să trăiască.

24. Şi a mers cu el. Şi mulţime multă îl urma pe Iisus Şi Îl îmbulzea.

25. Şi era o femeie care avea, de doisprezece ani, curgere de sânge.

26. Şi multe îndurase de la mulţi doctori, cheltuindu-şi toate ale sale, dar nefolosind nimic, ci mai mult mergând înspre mai rău.

27. Auzind ea cele despre Iisus, a venit în mulţime şi pe la spate s-a atins de haina Lui.

28. Căci îşi zicea: De mă voi atinge măcar de haina Lui, mă voi vindeca !

29. Şi îndată izvorul sângelui ei a încetat şi ea a simţit în trup că s-a vindecat de boală.

30. Şi îndată, cunoscând Iisus în Sine puterea ieşită din El, întorcându-Se către mulţime, a întrebat: Cine s-a atins de Mine ?

31. Şi I-au zis ucenicii Lui: Vezi mulţimea îmbulzindu-Te şi zici: Cine s-a atins de Mine ?

32. Şi Se uita împrejur să vadă pe aceea care făcuse aceasta.

33. Iar femeia, înfricoşându-se şi tremurând, ştiind ce i se făcuse, a venit şi a căzut înaintea Lui şi I-a mărturisit tot adevărul;

34. Iar El i-a zis: Fiică, credinţa ta te-a mântuit, mergi în pace şi fii sănătoasă de boala ta !

35. Încă vorbind El, au venit unii de la mai-marele sinagogii, zicând: Fiica ta a murit. De ce mai superi pe Învăţătorul ?

36. Dar Iisus, auzind cuvântul ce s-a grăit, a zis mai-marelui sinagogii: Nu te teme. Crede numai.

37. Şi n-a lăsat pe nimeni să meargă cu El, decât numai pe Petru şi pe Iacov şi pe Ioan, fratele lui Iacov.

38. Şi au venit la casa mai-marelui sinagogii şi a văzut tulburare şi pe cei ce plângeau şi se tânguiau mult.

39. Şi intrând, le-a zis: De vă tulburaţi şi plângeţi ? Copila n-a murit, ci doarme.

40. Şi-L luau în râs. Iar El, scoţându-i pe toţi afară, a luat cu Sine pe tatăl copilei, pe mama ei şi pe cei ce îl însoţeau şi a intrat unde era copila.

41. Şi apucând pe copilă de mână, i-a grăit: Talita kumi, care se tâlcuieşte: Fiică, ţie zic, scoală-te !

42. Şi îndată s-a sculat copila şi umbla, căci era de doisprezece ani. Şi s-au mirat îndată cu uimire mare.

43. Dar El le-a poruncit, cu stăruinţă, ca nimeni să nu afle de aceasta. Şi le-a zis să-i dea copilei să mănânce.

CAP. 6

Proorocul dispreţuit în patria lui. Trimiterea celor doisprezece. Uciderea lui Ioan Botezătorul. Săturarea celor cinci mii. Iisus umblă pe mare.

1. Şi a ieşit de acolo şi a venit în patria Sa, iar ucenicii Lui au mers după El.

2. Şi, fiind sâmbătă, a început să înveţe în sinagogă. Şi mulţi, auzindu-L, erau uimiţi şi ziceau: De unde are El acestea ? Şi ce este înţelepciunea care I s-a dat Lui ? Şi cum se fac minuni ca acestea prin mâinile Lui ?

3. Au nu este Acesta teslarul, fiul Mariei şi fratele lui Iacov şi al lui Iosi şi al lui Iuda şi al lui Simon ? Şi nu sunt, oare, surorile Lui aici la noi ? Şi se sminteau întru El.

4. Şi le zicea Iisus: Nu este prooroc dispreţuit, decât în patria sa şi între rudele sale şi în casa sa.

5. Şi n-a putut acolo să facă nici o minune, decât că, punându-Şi mâinile peste puţini bolnavi, i-a vindecat.

6. Şi se mira de necredinţa lor. Şi străbătea satele dimprejur învăţând.

7. Şi a chemat la Sine pe cei doisprezece şi a început să-i trimită doi câte doi şi le-a dat putere asupra duhurilor necurate.

8. Şi le-a poruncit să nu ia nimic cu ei, pe cale, ci numai toiag. Nici pâine, nici traistă, nici bani la cingătoare;

9. Ci să fie încălţaţi cu sandale şi să nu se îmbrace cu două haine.

10. Şi le zicea: În orice casă veţi intra, acolo să rămâneţi până ce veţi ieşi de acolo.

11. Şi dacă într-un loc nu vă vor primi pe voi, nici nu vă vor asculta, ieşind de acolo, scuturaţi praful de sub picioarele voastre, spre mărturie lor. Adevărat grăiesc vouă: Mai uşor va fi Sodomei şi Gomorei, în ziua judecăţii, decât cetăţii aceleia.

12. Şi ieşind, ei propovăduiau să se pocăiască.

13. Şi scoteau mulţi demoni şi ungeau cu untdelemn pe mulţi bolnavi şi-i vindecau.

14. Şi a auzit regele Irod, căci numele lui Iisus se făcuse cunoscut, şi zicea că Ioan Botezătorul s-a sculat din morţi şi de aceea se fac minuni prin el.

15. Alţii însă ziceau că este Ilie şi alţii că este prooroc, ca unul din prooroci.

16. Iar Irod, auzind zicea: Este Ioan căruia eu am pus să-i taie capul; el s-a sculat din morţi.

17. Căci Irod, trimiţând, l-a prins pe Ioan şi l-a legat, în temniţă, din pricina Irodiadei, femeia lui Filip, fratele său, pe care o luase de soţie.

18. Căci Ioan îi zicea lui Irod: Nu-ţi este îngăduit să ţii pe femeia fratelui tău.

19. Iar Irodiada îl ura şi voia să-l omoare, dar nu putea,

20. Căci Irod se temea de Ioan, ştiindu-l bărbat drept şi sfânt, şi-l ocrotea. Şi ascultându-l, multe făcea şi cu drag îl asculta.

21. Şi fiind o zi cu bun prilej, când Irod, de ziua sa de naştere, a făcut ospăţ dregătorilor lui şi căpeteniilor oştirii şi fruntaşilor din Galileea,

22. Şi fiica Irodiadei, intrând şi jucând, a plăcut lui Irod şi celor ce şedeau cu el la masă. Iar regele a zis fetei: Cere de la mine orice vei voi şi îţi voi da.

23. Şi s-a jurat ei: Orice vei cere de la mine îţi voi da, până la jumătate din regatul meu.

24. Şi ea, ieşind, a zis mamei sale: Ce să cer ? Iar Irodiada i-a zis: Capul lui Ioan Botezătorul.

25. Şi intrând îndată, cu grabă, la rege, i-a cerut, zicând: Vreau să-mi dai îndată, pe tipsie, capul lui Ioan Botezătorul.

26. Şi regele s-a mâhnit adânc, dar pentru jurământ şi pentru cei ce şedeau cu el la masă, n-a voit s-o întristeze.

27. Şi îndată trimiţând regele un paznic, a poruncit a-i aduce capul.

28. Şi acela, mergând, i-a tăiat capul în temniţă, l-a adus pe tipsie şi l-a dat fetei, iar fata l-a dat mamei sale.

29. Şi auzind, ucenicii lui au venit, au luat trupul lui Ioan şi l-au pus în mormânt.

30. Şi s-au adunat apostolii la Iisus şi I-au spus Lui toate câte au făcut şi au învăţat.

31. Şi El le-a zis: Veniţi voi înşivă de o parte, în loc pustiu, şi odihniţi-vă puţin. Căci mulţi erau care veneau şi mulţi erau care se duceau şi nu mai aveau timp nici să mănânce.

32. Şi au plecat cu corabia spre un loc pustiu, de o parte.

33. Şi i-au văzut plecând şi mulţi au înţeles şi au alergat acolo pe jos de prin toate cetăţile şi au sosit înaintea lor.

34. Şi ieşind din corabie, Iisus a văzut mulţime mare şi I s-a făcut milă de ei, căci erau ca nişte oi fără păstor, şi a început să-i înveţe multe.

35. Dar făcându-se târziu, ucenicii Lui, apropiindu-se, I-au zis: Locul e pustiu şi ceasul e târziu;

36. Slobozeşte-i, ca mergând prin cetăţile şi prin satele dimprejur, să-şi cumpere să mănânce.

37. Răspunzând, El le-a zis: Daţi-le voi să mănânce. Şi ei I-au zis: Să mergem noi să cumpărăm pâini de două sute de dinari şi să le dăm să mănânce ?

38. Iar El le-a zis: Câte pâini aveţi ? Duceţi-vă şi vedeţi. Şi după ce au văzut, I-au spus: Cinci pâini şi doi peşti.

39. Şi El le-a poruncit să-i aşeze pe toţi cete, cete, pe iarbă verde.

40. Şi au şezut cete, cete, câte o sută şi câte cincizeci.

41. Şi luând cele cinci pâini şi cei doi peşti, privind la cer, a binecuvântat şi a frânt pâinile şi le-a dat ucenicilor, ca să le pună înainte, asemenea şi cei doi peşti i-a împărţit tuturor.

42. Şi au mâncat toţi şi s-au săturat.

43. Şi au luat douăsprezece coşuri pline cu fărâmituri şi cu ce-a rămas din peşti.

44. Iar cei ce au mâncat pâinile erau cinci mii de bărbaţi.

45. Şi îndată a silit pe ucenicii Lui să intre în corabie şi să meargă înaintea Lui, de cealaltă parte, spre Betsaida, până ce El va slobozi mulţimea.

46. Iar după ce i-a slobozit, S-a dus în munte ca să Se roage.

47. Şi făcându-se seară, era corabia în mijlocul mării, iar El singur pe ţărm.

48. Şi i-a văzut cum se chinuiau vâslind, căci vântul le era împotrivă. Şi către a patra strajă a nopţii a venit la ei umblând pe mare şi voia să treacă pe lângă ei.

49. Iar lor, văzându-L umblând pe mare, li s-a părut că este nălucă şi au strigat.

50. Căci toţi L-au văzut şi s-au tulburat. Dar îndată El a vorbit cu ei şi le-a zis: Îndrăzniţi ! Eu sunt; nu vă temeţi !

51. Şi s-a suit la ei în corabie şi s-a potolit vântul. Şi erau peste măsură de uimiţi în sinea lor;

52. Căci nu pricepuseră nimic de la minunea pâinilor, deoarece inima lor era învârtoşată.

53. Şi trecând marea, au venit în ţinutul Ghenizaretului şi au tras la ţărm.

54. Şi ieşind ei din corabie, îndată L-au cunoscut.

55. Şi străbăteau tot ţinutul acela şi au început să-I aducă pe bolnavi pe paturi, acolo unde auzeau că este El.

56. Şi oriunde intra în sate sau în cetăţi sau în sătuleţe, puneau la răspântii pe cei bolnavi, şi-L rugau să le îngăduie să se atingă măcar de poala hainei Sale. Şi câţi se atingeau de El se vindecau.

CAP. 7

Iisus osândeşte poruncile născocite de farisei. Femeia cananeiancă şi fiica ei. Vindecarea celui surd şi mut.

1. Şi s-au adunat la El fariseii şi unii dintre cărturari, care veniseră din Ierusalim.

2. Şi văzând pe unii din ucenicii Lui că mănâncă cu mâinile necurate, adică nespălate, cârteau;

3. Căci fariseii şi toţi iudeii, dacă nu-şi spală mâinile până la cot, nu mănâncă, ţinând datina bătrânilor.

4. Şi când vin din piaţă, dacă nu se spală, nu mănâncă; şi alte multe sunt pe care au primit să le ţină: spălarea paharelor şi a urcioarelor şi a vaselor de aramă şi a paturilor.

5. Şi L-au întrebat pe El fariseii şi cărturarii: Pentru ce nu umblă ucenicii Tăi după datina bătrânilor, ci mănâncă cu mâinile nespălate ?

6. Iar El le-a zis: Bine a proorocit Isaia despre voi, făţarnicilor, precum este scris: "Acest popor Mă cinsteşte cu buzele, dar inima lui este departe de Mine".

7. Dar în zadar Mă cinstesc, învăţând învăţături care sunt porunci omeneşti.

8. Căci lăsând porunca lui Dumnezeu, ţineţi datina oamenilor: spălarea urcioarelor şi a paharelor şi altele ca acestea multe, pe care le faceţi.

9. Şi le zicea lor: Bine, aţi lepădat porunca lui Dumnezeu, ca să ţineţi datina voastră !

10. Căci Moise a zis: "Cinsteşte pe tatăl tău şi pe mama ta", şi "cel ce va grăi de rău pe tatăl său, sau pe mama sa, cu moarte să se sfârşească".

11. Voi însă ziceţi: Dacă un om va spune tatălui sau mamei: Corban ! adică: Cu ce te-aş fi putut ajuta este dăruit lui Dumnezeu,

12. Nu-l mai lăsaţi să facă nimic pentru tatăl său sau pentru mama sa.

13. Şi astfel desfiinţaţi cuvântul lui Dumnezeu cu datina voastră pe care singuri aţi dat-o. Şi faceţi multe asemănătoare cu acestea.

14. Şi chemând iarăşi mulţimea la El, le zicea: Ascultaţi-Mă toţi şi înţelegeţi:

15. Nu este nimic din afară de om care, intrând în el, să poată să-l spurce. Dar cele ce ies din om, acelea sunt care îl spurcă.

16. De are cineva urechi de auzit să audă.

17. Şi când a intrat în casă de la mulţime, L-au întrebat ucenicii despre această pildă.

18. Şi El le-a zis: Aşadar şi voi sunteţi nepricepuţi ? Nu înţelegeţi, oare, că tot ce intră în om, din afară, nu poate să-l spurce ?

19. Că nu intră în inima lui, ci în pântece, şi iese afară, pe calea sa, bucatele fiind toate curate.

20. Dar zicea că ceea ce iese din om, aceea spurcă pe om.

21. Căci dinăuntru, din inima omului, ies cugetele cele rele, desfrânările, hoţiile, uciderile,

22. Adulterul, lăcomiile, vicleniile, înşelăciunea, neruşinarea, ochiul pizmaş, hula, trufia, uşurătatea.

23. Toate aceste rele ies dinăuntru şi spurcă pe om.

24. Şi ridicându-Se de acolo, S-a dus în hotarele Tirului şi ale Sidonului şi, intrând într-o casă, voia ca nimeni să nu ştie, dar n-a putut să rămână tăinuit.

25. Căci îndată auzind despre El o femeie, a cărei fiică avea duh necurat, a venit şi a căzut la picioarele Lui.

26. Şi femeia era păgână, de neam din Fenicia Siriei. Şi Îl ruga să alunge demonii din fiica ei.

27. Dar Iisus i-a vorbit: Lasă întâi să se sature copiii. Căci nu este bine să iei pâinea copiilor şi s-o arunci câinilor.

28. Ea însă a răspuns şi I-a zis: Da, Doamne, dar şi câinii, sub masă, mănâncă din fărâmiturile copiilor.

29. Şi Iisus i-a zis: Pentru acest cuvânt, mergi. A ieşit demonul din fiica ta.

30. Iar ea, ducându-se acasă, a găsit pe copilă culcată în pat, iar demonul ieşise.

31. Şi, ieşind din părţile Tirului, a venit, prin Sidon, la Marea Galileii, prin mijlocul hotarelor Decapolei.

32. Şi I-au adus un surd, care era şi gângav, şi L-au rugat ca să-Şi pună mâna peste el.

33. Şi luându-l din mulţime, la o parte, Şi-a pus degetele în urechile lui, şi scuipând, S-a atins de limba lui.

34. Şi privind la cer, a suspinat şi a zis lui: Effatta ! ceea ce înseamnă: Deschide-te !

35. Şi urechile lui s-au deschis, iar legătura limbii lui îndată s-a dezlegat, şi vorbea bine.

36. Şi le poruncea să nu spună nimănui. Dar, cu cât le poruncea, cu atât mai mult ei Îl vesteau.

37. Şi erau uimiţi peste măsură, zicând: Toate le-a făcut bine: pe surzi îi face să audă şi pe muţi să vorbească.

CAP. 8

Săturarea celor patru mii. Acest neam cere semn. Păziţi-vă de farisei şi de Irod. Vindecarea unui orb. Mărturisirea lui Petru. Întâia vestire a Patimilor.

1. În zilele acelea, fiind iarăşi mulţime multă şi neavând ce să mănânce, Iisus, chemând la Sine pe ucenici, le-a zis:

2. Milă Îmi este de mulţime, că sunt trei zile de când aşteaptă lângă Mine şi n-au ce să mănânce.

3. Şi de-i voi slobozi flămânzi la casa lor, se vor istovi pe drum, că unii dintre ei au venit de departe.

4. Şi ucenicii Lui I-au răspuns: De unde va putea cineva să-i sature pe aceştia cu pâine, aici în pustie.

5. El însă i-a întrebat: Câte pâini aveţi ? Răspuns-au Lui: şapte.

6. Şi a poruncit mulţimii să şeadă jos pe pământ. Şi, luând cele şapte pâini, a mulţumit, a frânt şi a dat ucenicilor Săi, ca să le pună înainte. Şi ei le-au pus mulţimii înainte.

7. Şi aveau şi puţini peştişori. Şi binecuvântându-i, a zis să-i pună şi pe aceştia înaintea lor.

8. Şi au mâncat şi s-au săturat şi au luat şapte coşuri cu rămăşiţe de fărâmituri.

9. Şi ei erau ca la patru mii. Şi i-a slobozit.

10. Şi îndată intrând în corabie cu ucenicii Săi, a venit în părţile Dalmanutei.

11. Şi au ieşit fariseii şi se sfădeau cu El, cerând de la El semn din cer, ispitindu-L.

12. Şi Iisus, suspinând cu duhul Său, a zis: Pentru ce neamul acesta cere semn ? Adevărat grăiesc vouă că nu se va da semn acestui neam.

13. Şi lăsându-i, a intrat iarăşi în corabie şi a trecut de cealaltă parte.

14. Dar ucenicii au uitat să ia pâine şi numai o pâine aveau cu ei în corabie.

15. Şi El le-a poruncit, zicând: Vedeţi, păziţi-vă de aluatul fariseilor şi de aluatul lui Irod.

16. Şi vorbeau între ei, zicând: Aceasta o zice, fiindcă n-avem pâine.

17. Şi Iisus, înţelegând, le-a zis: De ce gândiţi că n-aveţi pâine ? Tot nu înţelegeţi, nici nu pricepeţi ? Atât de învârtoşată este inima voastră ?

18. Ochi aveţi şi nu vedeţi, urechi aveţi şi nu auziţi şi nu vă aduceţi aminte.

19. Când am frânt cele cinci pâini, la cei cinci mii de oameni, atunci câte coşuri pline de fărâmituri aţi luat ? Zis-au Lui: Douăsprezece.

20. Şi când cu cele şapte pâini, la cei patru mii de oameni, câte coşuri pline de fărâmituri aţi luat ? Iar ei au zis: Şapte.

21. Şi le zicea: Tot nu pricepeţi ?

22. Şi au venit la Betsaida. Şi au adus la El un orb şi L-au rugat să se atingă de el.

23. Şi luând pe orb de mână, l-a scos afară din sat şi, scuipând în ochii lui şi punându-Şi mâinile peste el, l-a întrebat dacă vede ceva.

24. Şi el, ridicându-şi ochii, a zis: zăresc oamenii; îi văd ca pe nişte copaci umblând.

25. După aceea a pus iarăşi mâinile pe ochii lui, şi el a văzut bine şi s-a îndreptat, căci vedea toate, lămurit.

26. Şi l-a trimis la casa sa, zicându-i: Să nu intri în sat, nici să spui cuiva din sat.

27. Şi a ieşit Iisus şi ucenicii Lui prin satele din preajma Cezareii lui Filip. Şi pe drum întreba pe ucenicii Săi, zicându-le: Cine zic oamenii că sunt ?

28. Ei au răspuns Lui, zicând: Unii spun că eşti Ioan Botezătorul, alţii că eşti Ilie, iar alţii că eşti unul din prooroci.

29. Şi El i-a întrebat: Dar voi cine ziceţi că sunt Eu ? Răspunzând, Petru a zis Lui: Tu eşti Hristosul.

30. Şi El le-a dat poruncă să nu spună nimănui despre El.

31. Şi a început să-i înveţe că Fiul Omului trebuie să pătimească multe şi să fie defăimat de bătrâni, de arhierei şi de cărturari şi să fie omorât, iar după trei zile să învieze.

32. Şi spunea acest cuvânt pe faţă. Şi luându-L Petru de o parte, a început să-L dojenească.

33. Dar El, întorcându-Se şi uitându-Se la ucenicii Săi, a certat pe Petru şi i-a zis: Mergi, înapoia mea, satano ! Căci tu nu cugeţi cele ale lui Dumnezeu, ci cele ale oamenilor.

34. Şi chemând la Sine mulţimea, împreună cu ucenicii Săi, le-a zis: Oricine voieşte să vină după Mine să se lepede de sine, să-şi ia crucea şi să-Mi urmeze Mie.

35. Căci cine va voi să-şi scape sufletul îl va pierde, iar cine va pierde sufletul Său pentru Mine şi pentru Evanghelie, acela îl va scăpa.

36. Căci ce-i foloseşte omului să câştige lumea întreagă, dacă-şi pierde sufletul ?

37. Sau ce ar putea să dea omul, în schimb, pentru sufletul său ?

38. Căci de cel ce se va ruşina de Mine şi de cuvintele Mele, în neamul acesta desfrânat şi păcătos, şi Fiul Omului Se va ruşina de el, când va veni întru slava Tatălui său cu sfinţii îngeri.

CAP. 9

Schimbarea la faţă. Vindecarea lunaticului. A doua vestire a Patimilor. Cearta pentru locul întâi. Prilejul de păcat.

1. Şi le zicea lor: Adevărat grăiesc vouă că sunt unii, din cei ce stau aici, care nu vor gusta moartea, până ce nu vor vedea împărăţia lui Dumnezeu, venind întru putere.

2. Şi după şase zile a luat Iisus cu Sine pe Petru şi pe Iacov şi pe Ioan şi i-a dus într-un munte înalt, de o parte, pe ei singuri, şi S-a schimbat la faţă înaintea lor.

3. Şi veşmintele Lui s-au făcut strălucitoare, albe foarte, ca zăpada, cum nu poate înălbi aşa pe pământ înălbitorul.

4. Şi li s-a arătat Ilie împreună cu Moise şi vorbeau cu Iisus.

5. Şi răspunzând Petru, a zis lui Iisus: Învăţătorule, bine este ca noi să fim aici; şi să facem trei colibe: Ţie una şi lui Moise una şi lui Ilie una.

6. Căci nu ştia ce să spună, fiindcă erau înspăimântaţi.

7. Şi s-a făcut un nor care îi umbrea, iar un glas din nor a venit zicând: Acesta este Fiul Meu cel iubit, pe Acesta să-L ascultaţi.

8. Dar, deodată, privind ei împrejur, n-au mai văzut pe nimeni decât pe Iisus, singur cu ei.

9. Şi coborându-se ei din munte, le-a poruncit ca nimănui să nu spună cele ce văzuseră, decât numai când Fiul Omului va învia din morţi.

10. Iar ei au ţinut cuvântul, întrebându-se între ei: Ce înseamnă a învia din morţi ?

11. Şi L-au întrebat pe El, zicând: Pentru ce zic fariseii şi cărturarii că trebuie să vină mai întâi Ilie ?

12. Iar El le-a răspuns: Ilie, venind întâi, va aşeza iarăşi toate. Şi cum este scris despre Fiul Omului că va să pătimească multe şi să fie defăimat ?

13. Dar vă zic vouă că Ilie a şi venit şi i-au făcut toate câte au voit, precum s-a scris despre el.

14. Şi venind la ucenici, a văzut mulţime mare împrejurul lor şi pe cărturari sfădindu-se între ei.

15. Şi îndată toată mulţimea, văzându-L, s-a spăimântat şi, alergând, I se închina.

16. Şi Iisus a întrebat pe cărturari: Ce vă sfădiţi între voi ?

17. Şi I-a răspuns Lui unul din mulţime: Învăţătorule, am adus la Tine pe fiul meu, care are duh mut.

18. Şi oriunde-l apucă, îl aruncă la pământ şi face spume la gură şi scrâşneşte din dinţi şi înţepeneşte. Şi am zis ucenicilor Tăi să-l alunge, dar ei n-au putut.

19. Iar El, răspunzând lor, a zis: O, neam necredincios, până când voi fi cu voi ? Până când vă voi răbda pe voi ? Aduceţi-l la Mine.

20. Şi l-au adus la El. Şi văzându-L pe Iisus, duhul îndată a zguduit pe copil, şi, căzând la pământ, se zvârcolea spumegând.

21. Şi l-a întrebat pe tatăl lui: Câtă vreme este de când i-a venit aceasta ? Iar el a răspuns: din pruncie.

22. Şi de multe ori l-a aruncat şi în foc şi în apă ca să-l piardă. Dar de poţi ceva, ajută-ne, fiindu-Ţi milă de noi.

23. Iar Iisus i-a zis: De poţi crede, toate sunt cu putinţă celui ce crede.

24. Şi îndată strigând tatăl copilului, a zis cu lacrimi: Cred, Doamne ! Ajută necredinţei mele.

25. Iar Iisus, văzând că mulţimea dă năvală, a certat duhul cel necurat, zicându-i: Duh mut şi surd, Eu îţi poruncesc: Ieşi din el şi să nu mai intri în el !

26. Şi răcnind şi zguduindu-l cu putere, duhul a ieşit; iar copilul a rămas ca mort, încât mulţi ziceau că a murit.

27. Dar Iisus, apucându-l de mână, l-a ridicat, şi el s-a sculat în picioare.

28. Iar după ce a intrat în casă, ucenicii Lui L-au întrebat, de o parte: Pentru ce noi n-am putut să-l izgonim ?

29. El le-a zis: Acest neam de demoni cu nimic nu poate ieşi, decât numai cu rugăciune şi cu post.

30. Şi, ieşind ei de acolo, străbăteau Galileea, dar El nu voia să ştie cineva.

31. Căci învăţa pe ucenicii Săi şi le spunea că Fiul Omului se va da în mâinile oamenilor şi-L vor ucide, iar după ce-L vor ucide, a treia zi va învia.

32. Ei însă nu înţelegeau cuvântul şi se temeau să-L întrebe.

33. Şi au venit în Capernaum. Şi fiind în casă, i-a întrebat: Ce vorbeaţi între voi pe drum ?

34. Iar ei tăceau, fiindcă pe cale se întrebaseră unii pe alţii cine dintre ei este mai mare.

35. Şi şezând jos, a chemat pe cei doisprezece şi le-a zis: Dacă cineva vrea să fie întâiul, să fie cel din urmă dintre toţi şi slujitor al tuturor.

36. Şi luând un copil, l-a pus în mijlocul lor şi, luându-l în braţe, le-a zis:

37. Oricine va primi, în numele Meu, pe unul din aceşti copii pe Mine Mă primeşte; şi oricine Mă primeşte, nu pe Mine Mă primeşte, ci pe Cel ce M-a trimis pe Mine.

38. Şi I-a zis Ioan: Învăţătorule, am văzut pe cineva scoţând demoni în numele Tău, care nu merge după noi, şi l-am oprit, pentru că nu merge după noi.

39. Iar Iisus a zis: Nu-l opriţi, căci nu e nimeni care, făcând vreo minune în numele Meu, să poată, degrabă, să Mă vorbească de rău.

40. Căci cine nu este împotriva noastră este pentru noi.

41. Iar oricine vă va da să beţi un pahar de apă, în numele Meu, fiindcă sunteţi ai lui Hristos, adevărat zic vouă că nu-şi va pierde plata sa.

42. Şi cine va sminti pe unul din aceştia mici, care cred în Mine, mai bine i-ar fi lui dacă şi-ar lega de gât o piatră de moară şi să fie aruncat în mare.

43. Şi de te sminteşte mâna ta, tai-o că mai bine îţi este să intri ciung în viaţă, decât, amândouă mâinile având, să te duci în gheena, în focul cel nestins.

44. Unde viermele lor nu moare şi focul nu se stinge.

45. Şi de te sminteşte piciorul tău, taie-l, că mai bine îţi este ţie să intri fără un picior în viaţă, decât având amândouă picioarele să fii azvârlit în gheena, în focul cel nestins,

46. Unde viermele lor nu moare şi focul nu se stinge.

47. Şi de te sminteşte ochiul tău, scoate-l, că mai bine îţi este ţie cu un singur ochi în împărăţia lui Dumnezeu, decât, având amândoi ochii, să fii aruncat în gheena focului.

48. Unde viermele lor nu moare şi focul nu se stinge.

49. Căci fiecare (om) va fi sărat cu foc, după cum orice jertfă va fi sărată cu sare.

50. Bună este sarea; dacă însă sarea îşi pierde puterea, cu ce o veţi drege ? Aveţi sare întru voi şi trăiţi în pace unii cu alţii.

CAP. 10

Despre despărţirea soţilor. Iisus binecuvintează pe copii. Tânărul cel bogat. A treia vestire a Patimilor. Fiii lui Zevedeu. Bartimeu.

1. Şi sculându-Se de acolo, a venit în hotarele Iudeii, de cealaltă parte a Iordanului, şi mulţimile s-au adunat iarăşi la El şi iarăşi le învăţa, după cum obişnuia.

2. Şi apropiindu-se fariseii, Îl întrebau, ispitindu-L, dacă este îngăduit unui bărbat să-şi lase femeia.

3. Iar El, răspunzând, le-a zis: Ce v-a poruncit vouă Moise ?

4. Iar ei au zis: Moise a dat voie să-i scrie carte de despărţire şi să o lase.

5. Şi răspunzând, Iisus le-a zis: Pentru învârtoşarea inimii voastre, v-a scris porunca aceasta;

6. Dar de la începutul făpturii, bărbat şi femeie i-a făcut Dumnezeu.

7. De aceea va lăsa omul pe tatăl său şi pe mama sa şi se va lipi de femeia sa.

8. Şi vor fi amândoi un trup; aşa că nu mai sunt doi, ci un trup.

9. Deci ceea ce a împreunat Dumnezeu, omul să nu mai despartă.

10. Dar în casă ucenicii L-au întrebat iarăşi despre aceasta.

11. Şi El le-a zis: Oricine va lăsa pe femeia sa şi va lua alta, săvârşeşte adulter cu ea.

12. Iar femeia, de-şi va lăsa bărbatul ei şi se va mărita cu altul, săvârşeşte adulter.

13. Şi aduceau la El copii, ca să-Şi pună mâinile peste ei, dar ucenicii certau pe cei ce-i aduceau.

14. Iar Iisus, văzând, S-a mâhnit şi le-a zis: Lăsaţi copiii să vină la Mine şi nu-i opriţi, căci a unora ca aceştia este împărăţia lui Dumnezeu.

15. Adevărat zic vouă: Cine nu va primi împărăţia lui Dumnezeu ca un copil nu va intra în ea.

16. Şi, luându-i în braţe, i-a binecuvântat, punându-Şi mâinile peste ei.

17. Şi când ieşea El în drum, alergând la El unul şi îngenunchind înaintea Lui, Îl întreba: Învăţătorule bun, ce să fac ca să moştenesc viaţa veşnică ?

18. Iar Iisus i-a răspuns: De ce-Mi zici bun ? Nimeni nu este bun decât unul Dumnezeu.

19. Ştii poruncile: Să nu ucizi, să nu săvârşeşti adulter, să nu furi, să nu mărturiseşti strâmb, să nu înşeli pe nimeni, cinsteşte pe tatăl tău şi pe mama ta.

20. Iar el I-a zis: Învăţătorule, acestea toate le-am păzit din tinereţile mele.

21. Iar Iisus, privind la el cu dragoste, i-a zis: Un lucru îţi mai lipseşte: Mergi, vinde tot ce ai, dă săracilor şi vei avea comoară în cer; şi apoi, luând crucea, vino şi urmează Mie.

22. Dar el, întristându-se de cuvântul acesta, a plecat mâhnit, căci avea multe bogăţii.

23. Şi Iisus, uitându-Se în jur, a zis către ucenicii Săi: Cât de greu vor intra bogaţii în împărăţia lui Dumnezeu !

24. Iar ucenicii erau uimiţi de cuvintele Lui. Dar Iisus, răspunzând iarăşi, le-a zis: Fiilor, cât de greu este celor ce se încred în bogăţii să intre în împărăţia lui Dumnezeu !

25. Mai lesne este cămilei să treacă prin urechile acului, decât bogatului să intre în împărăţia lui Dumnezeu.

26. Iar ei, mai mult uimindu-se, ziceau unii către alţii: Şi cine poate să se mântuiască ?

27. Iisus, privind la ei, le-a zis: La oameni lucrul e cu neputinţă, dar nu la Dumnezeu. Căci la Dumnezeu toate sunt cu putinţă.

28. Şi a început Petru a-I zice: Iată, noi am lăsat toate şi Ţi-am urmat.

29. Iisus i-a răspuns: Adevărat grăiesc vouă: Nu este nimeni care şi-a lăsat casă, sau fraţi, sau surori, sau mamă, sau tată, sau copii, sau ţarine pentru Mine şi pentru Evanghelie,

30. Şi să nu ia însutit - acum, în vremea aceasta, de prigoniri - case şi fraţi şi surori şi mame şi copii şi ţarine, iar în veacul ce va să vină: viaţă veşnică.

31. Şi mulţi dintre cei dintâi vor fi pe urmă, şi din cei de pe urmă întâi.

32. Şi erau pe drum, suindu-se la Ierusalim, iar Iisus mergea înaintea lor. Şi ei erau uimiţi şi cei ce mergeau după El se temeau. Şi luând la Sine, iarăşi, pe cei doisprezece, a început să le spună ce aveau să I se întâmple:

33. Că, iată, ne suim la Ierusalim şi Fiul Omului va fi predat arhiereilor şi cărturarilor; şi-L vor osândi la moarte şi-L vor da în mâna păgânilor.

34. Şi-L vor batjocori şi-L vor scuipa şi-L vor biciui şi-L vor omorî, dar după trei zile va învia.

35. Şi au venit la El Iacov şi Ioan, fiii lui Zevedeu, zicându-I: Învăţătorule, voim să ne faci ceea ce vom cere de la Tine.

36. Iar El le-a zis: Ce voiţi să vă fac ?

37. Iar ei I-au zis: Dă-ne nouă să şedem unul de-a dreapta Ta, şi altul de-a stânga Ta, întru slava Ta.

38. Dar Iisus le-a răspuns: Nu ştiţi ce cereţi ! Puteţi să beţi paharul pe care îl beau Eu sau să vă botezaţi cu botezul cu care Mă botez Eu ?

39. Iar ei I-au zis: Putem. Şi Iisus le-a zis: Paharul pe care Eu îl beau îl veţi bea, şi cu botezul cu care Eu mă botez vă veţi boteza.

40. Dar a şedea de-a dreapta Mea, sau de-a stânga Mea, nu este al Meu a da, ci celor pentru care s-a pregătit.

41. Şi auzind cei zece, au început a se mânia pe Iacov şi pe Ioan.

42. Şi Iisus, chemându-i la Sine, le-a zis: Ştiţi că cei ce se socotesc cârmuitori ai neamurilor domnesc peste ele şi cei mai mari ai lor le stăpânesc.

43. Dar între voi nu trebuie să fie aşa, ci care va vrea să fie mare între voi, să fie slujitor al vostru.

44. Şi care va vrea să fie întâi între voi, să fie tuturor slugă.

45. Că şi Fiul Omului n-a venit ca să I se slujească, ci ca El să slujească şi să-Şi dea sufletul răscumpărare pentru mulţi.

46. Şi au venit în Ierihon. Şi ieşind din Ierihon El, ucenicii Lui şi mulţime mare, Bartimeu orbul, fiul lui Timeu, şedea jos, pe marginea drumului.

47. Şi, auzind că este Iisus Nazarineanul, a început să strige şi să zică: Iisuse, Fiul lui David, miluieşte-mă !

48. Şi mulţi îl certau ca să tacă, el însă cu mult mai tare striga: Fiule al lui David, miluieşte-mă !

49. Şi Iisus, oprindu-Se, a zis: Chemaţi-l ! Şi l-au chemat pe orb, zicându-i: Îndrăzneşte, scoală-te ! Te cheamă.

50. Iar orbul, lepădând haina de pe el, a sărit în picioare şi a venit la Iisus.

51. Şi l-a întrebat Iisus, zicându-i: Ce voieşti să-ţi fac ? Iar orbul I-a răspuns: Învăţătorule, să văd iarăşi.

52. Iar Iisus i-a zis: Mergi, credinţa ta te-a mântuit. Şi îndată a văzut şi urma lui Iisus pe cale.

CAP. 11

Intrarea în Ierusalim. Smochinul neroditor. Curăţirea templului. Puterea credinţei. Botezul lui Ioan.

1. Şi când s-au apropiat de Ierusalim, la Betfaghe şi la Betania, lângă Muntele Măslinilor, a trimis pe doi dintre ucenicii Săi,

2. Şi le-a zis: Mergeţi în satul care este înaintea voastră şi, intrând în el, îndată veţi afla un mânz legat, pe care n-a şezut până acum nici un om. Dezlegaţi-l şi aduceţi-l.

3. Iar de vă va zice cineva: De ce faceţi aceasta ? Spuneţi că Domnul are trebuinţă de el şi îndată îl va trimite aici.

4. Deci au mers şi au găsit mânzul legat la o poartă, afară la răspântie, şi l-au dezlegat.

5. Şi unii din cei ce stăteau acolo, le-au zis: De ce dezlegaţi mânzul ?

6. Iar ei le-au spus precum le zisese Iisus, şi i-au lăsat.

7. Şi au adus mânzul la Iisus şi şi-au pus hainele pe el şi Iisus a şezut pe el.

8. Şi mulţi îşi aşterneau hainele pe cale, iar alţii aşterneau ramuri, pe care le tăiau de prin grădini.

9. Iar cei ce mergeau înainte şi cei ce veneau pe urmă strigau, zicând: Osana ! Bine este cuvântat Cel ce vine întru numele Domnului !

10. Binecuvântată este împărăţia ce vine a părintelui nostru David ! Osana întru cei de sus !

11. Şi a intrat Iisus în Ierusalim şi în templu şi, privind toate în jur şi vremea fiind spre seară, a ieşit spre Betania cu cei doisprezece.

12. Şi a doua zi, ieşind ei din Betania, El a flămânzit.

13. Şi văzând de departe un smochin care avea frunze, a mers acolo, doar va găsi ceva în el; şi, ajungând la smochin, n-a găsit nimic decât frunze. Căci nu era timpul smochinelor.

14. Şi, vorbind, i-a zis: De acum înainte, rod din tine nimeni în veac să nu mănânce. Şi ucenicii Lui ascultau.

15. Şi au venit în Ierusalim. Şi, intrând în templu, a început să dea afară pe cei ce vindeau şi pe cei ce cumpărau în templu, iar mesele schimbătorilor de bani şi scaunele vânzătorilor de porumbei le-a răsturnat.

16. Şi nu îngăduia să mai treacă nimeni cu vreun vas prin templu.

17. Şi-i învăţa şi le spunea: Nu este, oare, scris: "Casa Mea casă de rugăciune se va chema, pentru toate neamurile" ? Voi însă aţi făcut din ea peşteră de tâlhari.

18. Şi au auzit arhiereii şi cărturarii. Şi căutau cum să-L piardă. Căci se temeau de El, pentru că toată mulţimea era uimită de învăţătura Lui.

19. Iar când s-a făcut seară, au ieşit afară din cetate.

20. Dimineaţa, trecând pe acolo, au văzut smochinul uscat din rădăcini.

21. Şi Petru, aducându-şi aminte, I-a zis: Învăţătorule, iată smochinul pe care l-ai blestemat s-a uscat.

22. Şi răspunzând, Iisus le-a zis: Aveţi credinţă în Dumnezeu.

23. Adevărat zic vouă că oricine va zice acestui munte: Ridică-te şi te aruncă în mare, şi nu se va îndoi în inima lui, ci va crede că ceea ce spune se va face, fi-va lui orice va zice.

24. De aceea vă zic vouă: Toate câte cereţi, rugându-vă, să credeţi că le-aţi primit şi le veţi avea.

25. Iar când staţi de vă rugaţi, iertaţi orice aveţi împotriva cuiva, ca şi Tatăl vostru Cel din ceruri să vă ierte vouă greşealele voastre.

26. Că de nu iertaţi voi, nici Tatăl vostru Cel din ceruri nu vă va ierta vouă greşealele voastre.

27. Şi au intrat iarăşi în Ierusalim. Şi pe când se plimba Iisus prin templu, au venit la El arhiereii, cărturarii şi bătrânii.

28. Şi I-au zis: Cu ce putere faci acestea ? Sau cine Ţi-a dat Ţie puterea aceasta, ca să le faci ?

29. Iar Iisus le-a zis: Vă voi întreba şi Eu un cuvânt: răspundeţi-Mi şi vă voi spune şi Eu cu ce putere fac acestea:

30. Botezul lui Ioan din cer a fost, sau de la oameni ? Răspundeţi-Mi !

31. Şi ei vorbeau între ei, zicând: De vom zice: Din cer, va zice: Pentru ce, dar, n-aţi crezut în el ?

32. Iar de vom zice: De la oameni - se temeau de mulţime, căci toţi îl socoteau că Ioan era într-adevăr prooroc.

33. Şi răspunzând, au zis lui Iisus: Nu ştim. Şi Iisus le-a zis: Nici Eu nu vă spun vouă cu ce putere fac acestea.

CAP. 12

Pilda lucrătorilor viei. Plata dajdiei. Învierea morţilor. Cea mai mare poruncă din Lege. Domnul şi Fiul lui David. Banul văduvei.

1. Şi a început să le vorbească în pilde: Un om a sădit o vie, a împrejmuit-o cu gard, a săpat în ea teasc, a clădit turn şi a dat-o lucrătorilor, iar el s-a dus departe.

2. Şi la vreme, a trimis la lucrători o slugă, ca să ia de la ei din roadele viei.

3. Dar ei, punând mâna pe ea, au bătut-o şi i-au dat drumul fără nimic.

4. Şi a trimis la ei, iarăşi, altă slugă, dar şi pe aceea, lovind-o cu pietre, i-au spart capul şi au ocărât-o.

5. Şi a trimis alta. Dar şi pe aceea au ucis-o; şi pe multe altele: pe unele bătându-le, iar pe altele ucigându-le.

6. Mai avea şi un fiu iubit al său şi în cele din urmă l-a trimis la lucrători, zicând: Se vor ruşina de fiul meu.

7. Dar acei lucrători au zis între ei: Acesta este moştenitorul; veniţi să-l omorâm şi moştenirea va fi a noastră.

8. Şi prinzându-l l-au omorât şi l-au aruncat afară din vie.

9. Ce va face acum stăpânul viei ? Va veni şi va pierde pe lucrători, iar via o va da altora.

10. Oare nici Scriptura aceasta n-aţi citit-o: "Piatra pe care au nesocotit-o ziditorii, aceasta a ajuns să fie în capul unghiului ?

11. De la Domnul s-a făcut aceasta şi este lucru minunat în ochii noştri".

12. Şi căutau să-L prindă, dar se temeau de popor. Căci înţeleseseră că împotriva lor zisese pilda aceasta. Şi lăsându-L, s-au dus.

13. Şi au trimis la El pe unii din farisei şi din irodiani, ca să-L prindă în cuvânt.

14. Iar ei, venind, I-au zis: Învăţătorule, ştim că spui adevărul şi nu-Ţi pasă de nimeni, fiindcă nu cauţi la faţa oamenilor, ci cu adevărat înveţi calea lui Dumnezeu. Se cuvine a da dajdie Cezarului sau nu ? Să dăm sau să nu dăm ?

15. El însă, cunoscând făţărnicia lor, le-a zis: Pentru ce Mă ispitiţi ? Aduceţi-Mi un dinar ca să-l văd.

16. Şi I-au adus. Şi i-a întrebat Iisus: Al cui e chipul acesta în inscripţia de pe el ? Iar ei I-au zis: Ale Cezarului.

17. Iar Iisus a zis: Daţi Cezarului cele ale Cezarului, iar lui Dumnezeu cele ale lui Dumnezeu. Şi se mirau de El.

18. Şi au venit la El saducheii care zic că nu este înviere şi-L întrebau zicând:

19. Învăţătorule, Moise ne-a lăsat scris, că de va muri fratele cuiva şi va lăsa femeia fără copil, să ia fratele său pe femeia lui şi să ridice urmaş fratelui.

20. Şi erau şapte fraţi. Şi cel dintâi şi-a luat femeie, dar, murind, n-a lăsat urmaş.

21. Şi a luat-o pe ea al doilea, şi a murit, nelăsând urmaş. Tot aşa şi al treilea.

22. Şi au luat-o toţi şapte şi n-au lăsat urmaş. În urma tuturor a murit şi femeia.

23. La înviere, când vor învia, a căruia dintre ei va fi femeia ? Căci toţi şapte au avut-o de soţie.

24. Şi le-a zis Iisus: Oare nu pentru aceasta rătăciţi, neştiind Scripturile, nici puterea lui Dumnezeu ?

25. Căci, când vor învia din morţi, nici nu se mai însoară, nici nu se mai mărită, ci sunt ca îngerii din ceruri.

26. Iar despre morţi că vor învia, n-aţi citit, oare, în cartea lui Moise, când i-a vorbit Dumnezeu din rug, zicând: "Eu sunt Dumnezeul lui Avraam şi Dumnezeul lui Isaac şi Dumnezeul lui Iacov" ?

27. Dumnezeu nu este Dumnezeul celor morţi, ci a celor vii. Mult rătăciţi.

28. Şi apropiindu-se unul din cărturari, care îi auzise vorbind între ei şi, văzând că bine le-a răspuns, L-a întrebat: Care poruncă este întâia dintre toate ?

29. Iisus i-a răspuns că întâia este: "Ascultă Israele, Domnul Dumnezeul nostru este singurul Domn".

30. Şi: "Să iubeşti pe Domnul Dumnezeul tău din toată inima ta, din tot sufletul tău, din tot cugetul tău şi din toată puterea ta". Aceasta este cea dintâi poruncă.

31. Iar a doua e aceasta: "Să iubeşti pe aproapele tău ca pe tine însuţi". Mai mare decât acestea nu este altă poruncă.

32. Şi I-a zis cărturarul: Bine, Învăţătorule. Adevărat ai zis că unul este Dumnezeu şi nu este altul afară de El.

33. Şi a-L iubi pe El din toată inima, din tot sufletul, din tot cugetul şi din toată puterea şi a iubi pe aproapele tău ca pe tine însuţi este mai mult decât toate arderile de tot şi decât toate jertfele.

34. Iar Iisus, văzându-l că a răspuns cu înţelepciune, i-a zis: Nu eşti departe de împărăţia lui Dumnezeu. Şi nimeni nu mai îndrăznea să-L mai întrebe.

35. Şi învăţând Iisus în templu, grăia zicând: Cum zic cărturarii că Hristos este Fiul lui David ?

36. Însuşi David a zis întru Duhul Sfânt: "Zis-a Domnul Domnului meu: Şezi de-a dreapta Mea până ce voi pune pe vrăjmaşii tăi aşternut picioarelor Tale".

37. Deci însuşi David Îl numeşte pe El Domn; de unde dar este fiul lui ? Şi mulţimea cea multă Îl asculta cu bucurie.

38. Şi le zicea în învăţătura Sa: Luaţi seama la cărturari cărora le place să se plimbe în haine lungi şi să li se plece lumea în pieţe,

39. Şi să stea în băncile dintâi în sinagogi şi să stea în capul mesei la ospeţe,

40. Ei, care secătuiesc casele văduvelor şi de ochii lumii se roagă îndelung, îşi vor lua mai multă osândă.

41. Şi şezând în preajma cutiei darurilor, Iisus privea cum mulţimea aruncă bani în cutie. Şi mulţi bogaţi aruncau mult.

42. Şi venind o văduvă săracă, a aruncat doi bani, adică un codrant.

43. Şi chemând la Sine pe ucenicii Săi le-a zis: Adevărat grăiesc vouă că această văduvă săracă a aruncat în cutia darurilor mai mult decât toţi ceilalţi.

44. Pentru că toţi au aruncat din prisosul lor, pe când ea, din sărăcia ei, a aruncat tot ce avea, toată avuţia sa.

CAP. 13

Iisus vorbeşte despre dărâmarea Ierusalimului şi despre a doua venire a Fiului Omului. Îndemnuri la priveghere.

1. Şi ieşind din templu, unul dintre ucenicii Săi I-a zis: Învăţătorule, priveşte ce fel de pietre şi ce clădiri !

2. Dar Iisus a zis: Vezi aceste mari clădiri ? Nu va rămâne piatră peste piatră să nu se risipească.

3. Şi şezând pe Muntele Măslinilor, în faţa templului, Îl întrebau, de o parte, Petru, Iacov, Ioan şi cu Andrei:

4. Spune-ne nouă când vor fi acestea ? Şi care va fi semnul când va fi să se împlinească toate acestea ?

5. Iar Iisus a început să le spună: Vedeţi să nu vă înşele cineva.

6. Căci mulţi vor veni în numele Meu, zicând că sunt Eu, şi vor amăgi pe mulţi.

7. Iar când veţi auzi de războaie, şi de zvonuri de războaie, să nu vă tulburaţi, căci trebuie să fie, dar încă nu va fi sfârşitul.

8. Şi se va ridica neam peste neam şi împărăţie peste împărăţie, vor fi cutremure pe alocuri şi foamete şi tulburări vor fi. Iar acestea sunt începutul durerilor.

9. Luaţi seama la voi înşivă. Că vă vor da în adunări şi veţi fi bătuţi în sinagogi şi veţi sta înaintea conducătorilor şi a regilor, pentru Mine, spre mărturie lor.

10. Ci mai întâi Evanghelia trebuie să se propovăduiască la toate neamurile.

11. Iar când vă vor duce ca să vă predea, nu vă îngrijiţi dinainte ce veţi vorbi, ci să vorbiţi ceea ce se va da vouă în ceasul acela. Căci nu voi sunteţi cei care veţi vorbi, ci Duhul Sfânt.

12. Şi va da frate pe frate la moarte şi tată pe copil şi copiii se vor răzvrăti împotriva părinţilor şi îi vor ucide.

13. Şi veţi fi urâţi de toţi pentru numele Meu; iar cel ce va răbda până la urmă, acela se va mântui.

14. Iar când veţi vedea urâciunea pustiirii, stând unde nu se cuvine - cine citeşte să înţeleagă - atunci cei ce vor fi în Iudeea să fugă în munţi,

15. Şi cel de pe acoperiş să nu se coboare în casă, nici să intre ca să-şi ia ceva din casa sa,

16. Şi cel ce va fi în ţarină să nu se întoarcă îndărăt, ca să-şi ia haina.

17. Dar vai celor ce vor avea în pântece şi celor ce vor alăpta în zilele acelea !

18. Rugaţi-vă, dar, ca să nu fie fuga voastră iarna.

19. Căci în zilele acelea va fi necaz cum nu a mai fost până acum, de la începutul făpturii, pe care a zidit-o Dumnezeu, şi nici nu va mai fi.

20. Şi de nu ar fi scurtat Domnul zilele acelea, n-ar scăpa nici un trup, dar pentru cei aleşi, pe care i-a ales, a scurtat acele zile.

21. Şi atunci dacă vă va zice cineva: Iată, aci este Hristos, sau iată acolo, să nu credeţi.

22. Se vor scula hristoşi mincinoşi şi prooroci mincinoşi şi vor face semne şi minuni, ca să ducă în rătăcire, de se poate, pe cei aleşi.

23. Dar voi luaţi seama. Iată dinainte v-am spus vouă toate.

24. Ci în acele zile, după necazul acela, soarele se va întuneca şi luna nu-şi va mai da lumina ei.

25. Şi stelele vor cădea din cer şi puterile care sunt în ceruri se vor clătina.

26. Atunci vor vedea pe Fiul Omului venind pe nori, cu putere multă şi cu slavă.

27. Şi atunci El va trimite pe îngeri şi va aduna pe aleşii Săi din cele patru vânturi, de la marginea pământului până la marginea cerului.

28. Învăţaţi de la smochin pilda: Când mlădiţa lui se face fragedă şi înfrunzeşte, cunoaşteţi că vara este aproape.

29. Tot aşa şi voi, când veţi vedea împlinindu-se aceste lucruri, să ştiţi că El este aproape, lângă uşi.

30. Adevărat grăiesc vouă că nu va trece neamul acesta până ce nu vor fi toate acestea.

31. Cerul şi pământul vor trece, dar cuvintele Mele nu vor trece.

32. Iar despre ziua aceea şi despre ceasul acela nimeni nu ştie, nici îngerii din cer, nici Fiul, ci numai Tatăl.

33. Luaţi aminte, privegheaţi şi vă rugaţi, că nu ştiţi când va fi acea vreme.

34. Este ca un om care a plecat în altă ţară şi, lăsându-şi casa, a dat puterea în mâna slugilor, dând fiecăruia lucrul lui, iar portarului i-a poruncit să vegheze.

35. Vegheaţi, dar, că nu ştiţi când va veni stăpânul casei: sau seara, sau la miezul nopţii, sau la cântatul cocoşilor, sau dimineaţa.

36. Ca nu cumva venind fără veste, să vă afle pe voi dormind.

37. Iar ceea ce zic vouă, zic tuturor: Privegheaţi !

CAP. 14

Ungerea din Betania. Cina cea de Taină. Ghetsimani. Prinderea. Înfăţişarea la Caiafa. Lepădarea lui Petru.

1. Şi după două zile erau Paştile şi Azimile. Şi arhiereii şi cărturarii căutau cum să-l prindă cu vicleşug, ca să-L omoare.

2. Dar ziceau: Nu la sărbătoare, ca să nu fie tulburare în popor.

3. Şi fiind El în Betania, în casa lui Simon Leprosul, şi şezând la masă, a venit o femeie având un alabastru, cu mir de nard curat, de mare preţ, şi, spărgând vasul, a vărsat mirul pe capul lui Iisus.

4. Dar erau unii mâhniţi între ei, zicând: Pentru ce s-a făcut această risipă de mir ?

5. Căci putea să se vândă acest mir cu peste trei sute de dinari, şi să se dea săracilor. Şi cârteau împotriva ei.

6. Dar Iisus a zis: Lăsaţi-o. De ce îi faceţi supărare ? Lucru bun a făcut ea cu Mine.

7. Că pe săraci totdeauna îi aveţi cu voi şi, oricând voiţi, puteţi să le faceţi bine, dar pe mine nu Mă aveţi totdeauna.

8. Ea a făcut ceea ce avea de făcut: mai dinainte a uns trupul Meu, spre înmormântare.

9. Adevărat zic vouă: Oriunde se va propovădui Evanghelia, în toată lumea, se va spune şi ce-a făcut aceasta, spre pomenirea ei.

10. Iar Iuda Iscarioteanul, unul din cei doisprezece, s-a dus la arhierei ca să li-L dea pe Iisus.

11. Şi, auzind ei, s-au bucurat şi au făgăduit să-i dea bani. Şi el căuta cum să-L dea lor, la timp potrivit.

12. Iar în ziua cea dintâi a Azimilor, când jertfeau Paştile, ucenicii Lui L-au întrebat: Unde voieşti să gătim, ca să mănânci Paştile ?

13. Şi a trimis doi din ucenicii Lui, zicându-le: Mergeţi în cetate şi vă va întâmpina un om, ducând un urcior cu apă; mergeţi după el.

14. Şi unde va intra, spuneţi stăpânului casei că Învăţătorul zice: Unde este odaia în care să mănânc Paştile împreună cu ucenicii Mei ?

15. Iar el vă va arăta un foişor mare aşternut gata. Acolo să pregătiţi pentru noi.

16. Şi au ieşit ucenicii şi au venit în cetate şi au găsit aşa precum le-a spus şi au pregătit Paştile.

17. Iar făcându-se seară, a venit cu cei doisprezece.

18. Pe când şedeau la masă şi mâncau, Iisus a zis: Adevărat grăiesc vouă că unul dintre voi, care mănâncă împreună cu Mine, Mă va vinde.

19. Ei au început să se întristeze şi să-I zică, unul câte unul: Nu cumva sunt eu ?

20. Iar El le-a zis: Unul dintre cei doisprezece, care întinge cu Mine în blid.

21. Că Fiul Omului merge precum este scris despre El; dar vai de omul acela prin care este vândut Fiul Omului. Bine era de omul acela dacă nu s-ar fi născut.

22. Şi, mâncând ei, a luat Iisus pâine şi binecuvântând, a frânt şi le-a dat lor şi a zis: Luaţi, mâncaţi, acesta este Trupul Meu.

23. Şi luând paharul, mulţumind, le-a dat şi au băut din el toţi.

24. Şi a zis lor: Acesta este Sângele Meu, al Legii celei noi, care pentru mulţi se varsă.

25. Adevărat grăiesc vouă că de acum nu voi mai bea din rodul viţei până în ziua aceea când îl voi bea nou în împărăţia lui Dumnezeu.

26. Şi după ce au cântat cântări de laudă, au ieşit la Muntele Măslinilor.

27. Şi le-a zis Iisus: Toţi vă veţi sminti, că scris este: "Bate-voi păstorul şi se vor risipi oile".

28. Dar după învierea Mea, voi merge mai înainte de voi în Galileea.

29. Iar Petru I-a zis: Chiar dacă toţi se vor sminti întru Tine, totuşi eu nu.

30. Şi i-a zis Iisus: Adevărat grăiesc ţie: Că tu astăzi, în noaptea aceasta, mai înainte de a cânta de două ori cocoşul, de trei ori te vei lepăda de Mine.

31. El însă spunea mai stăruitor: Şi de-ar fi să mor cu Tine, nu Te voi tăgădui. Şi tot aşa ziceau toţi.

32. Şi au venit la un loc al cărui nume este Ghetsimani, şi acolo a zis către ucenicii Săi: Şedeţi aici până ce Mă voi ruga.

33. Şi a luat cu El pe Petru şi pe Iacov şi pe Ioan şi a început a Se tulbura şi a Se mâhni.

34. Şi le-a zis lor: Întristat este sufletul Meu până la moarte. Rămâneţi aici şi privegeheaţi.

35. Şi mergând puţin mai înainte, a căzut cu faţa la pământ şi Se ruga, ca, de este cu putinţă, să treacă de la El ceasul (acesta).

36. Şi zicea: Avva Părinte, toate sunt Ţie cu putinţă. Depărtează paharul acesta de la Mine. Dar nu ce voiesc Eu, ci ceea ce voieşti Tu.

37. Şi a venit şi i-a găsit dormind şi a zis lui Petru: Simone, dormi ? N-ai avut tărie ca să veghezi un ceas ?

38. Privegheaţi şi vă rugaţi, ca să nu intraţi în ispită. Căci duhul este osârduitor, dar trupul neputincios.

39. Şi iarăşi mergând, s-a rugat, acelaşi cuvânt zicând.

40. Şi iarăşi venind, i-a găsit dormind, căci ochii lor erau îngreuiaţi şi nu ştiau ce să-I răspundă.

41. Şi a venit a treia oară şi le-a zis: Dormiţi de acum şi vă odihniţi ! E gata ! A sosit ceasul. Iată Fiul Omului este dat în mâinile păcătoşilor.

42. Sculaţi-vă să mergem. Iată, cel ce M-a vândut s-a apropiat.

43. Şi îndată, încă vorbind El, a venit Iuda Iscarioteanul, unul din cei doisprezece, şi cu el mulţime cu săbii şi cu ciomege, de la arhierei, de la cărturari şi de la bătrâni.

44. Iar vânzătorul le dăduse semn, zicând: Pe care-L voi săruta, Acela este. Prindeţi-L şi duceţi-L cu pază.

45. Şi venind îndată şi apropiindu-se de El, a zis Lui: Învăţătorule ! Şi L-a sărutat.

46. Iar ei au pus mâna pe El şi L-au prins.

47. Unul din cei ce stăteau pe lângă El, scoţând sabia, a lovit pe sluga arhiereului şi i-a tăiat urechea.

48. Şi răspunzând, Iisus le-a zis: Ca la un tâlhar aţi ieşit cu săbii şi cu toiege, ca să Mă prindeţi.

49. În fiecare zi eram la voi în templu, învăţând, şi nu M-aţi prins. Dar acestea sunt ca să se împlinească Scripturile.

50. Şi, lăsându-L, au fugit toţi.

51. Iar un tânăr mergea după El, înfăşurat într-o pânzătură, pe trupul gol, şi au pus mâna pe el.

52. El însă, smulgându-se din pânzătură, a fugit gol.

53. Şi au dus pe Iisus la arhiereu şi s-au adunat acolo toţi arhiereii şi bătrânii şi cărturarii.

54. Iar Petru, de departe, a mers după El, până a intrat înăuntru în curtea arhiereului şi şedea împreună cu slugile, încălzindu-se la foc.

55. Arhiereii şi tot sinedriul căutau împotriva lui Iisus mărturie ca să-L dea la moarte, dar nu găseau.

56. Că mulţi mărturiseau mincinos împotriva Lui, dar mărturiile nu se potriveau.

57. Şi ridicându-se unii, au dat mărturie mincinoasă împotriva Lui, zicând:

58. Noi L-am auzit zicând: Voi dărâma acest templu făcut de mână, şi în trei zile altul, nefăcut de mână, voi clădi.

59. Dar nici aşa mărturia lor nu era la fel.

60. Şi, sculându-se în mijlocul lor, arhiereul L-a întrebat pe Iisus, zicând: Nu răspunzi nimic la tot ce mărturisesc împotriva Ta aceştia ?

61. Iar El tăcea şi nu răspundea nimic. Iarăşi L-a întrebat arhiereul şi I-a zis: Eşti tu Hristosul, Fiul Celui binecuvântat ?

62. Iar Iisus a zis: Eu sunt şi veţi vedea pe Fiul Omului şezând de-a dreapta Celui Atotputernic şi venind pe norii cerului.

63. Iar arhiereul, sfâşiindu-şi hainele, a zis: Ce trebuinţă mai avem de martori ?

64. Aţi auzit hula. Ce vi se pare vouă ? Iar ei toţi au judecat că El este vinovat de moarte.

65. Şi unii au început să-L scuipe şi să-I acopere faţa şi să-L bată cu pumnii şi să-I zică: Prooroceşte ! Şi slugile Îl băteau cu palmele.

66. Şi Petru fiind jos în curte, a venit una din slujnicele arhiereului,

67. Şi văzându-l pe Petru, încălzindu-se, s-a uitat la el şi a zis: Şi tu erai cu Iisus Nazarineanul.

68. El însă a tăgăduit, zicând: Nici nu ştiu, nici nu înţeleg ce zici. Şi a ieşit afară înaintea curţii; şi a cântat cocoşul.

69. Iar slujnica, văzându-l, a început iarăşi să spună celor de faţă că acesta este dintre ei.

70. Iar el a tăgăduit iarăşi. Şi după puţin timp, cei de faţă ziceau iarăşi lui Petru: Cu adevărat eşti dintre ei, căci eşti şi galileian şi vorbirea ta se aseamănă.

71. Iar el a început să se blesteme şi să se jure: Nu ştiu pe omul acesta despre care ziceţi.

72. Şi îndată cocoşul a cântat a doua oară. Şi Petru şi-a adus aminte de cuvântul pe care i-l spusese Iisus: Înainte de a cânta de două ori cocoşul , de trei ori te vei lepăda de Mine. Şi a început să plângă.

CAP. 15

Iisus înaintea lui Pilat. Judecata şi osânda. Cununa de spini. Răstignirea şi înmormântarea.

1. Şi îndată dimineaţa, arhiereii, ţinând sfat cu bătrânii, cu cărturarii şi cu tot sinedriul şi legând pe Iisus, L-au dus şi L-au predat lui Pilat.

2. Şi L-a întrebat Pilat: Tu eşti regele iudeilor ? Iar El, răspunzând, i-a zis: Tu zici.

3. Iar arhiereii Îl învinuiau de multe.

4. Iar Pilat L-a întrebat: Nu răspunzi nimic ? Iată câte spun împotriva Ta.

5. Dar Iisus nimic n-a mai răspuns, încât Pilat se mira.

6. Iar la sărbătoarea Paştilor, le elibera un întemniţat pe care-l cereau ei.

7. Şi era unul cu numele Baraba închis împreună cu nişte răzvrătiţi, care în răscoală săvârşiseră ucidere.

8. Şi mulţimea, venind sus, a început să ceară lui Pilat să le facă precum obişnuia pentru ei.

9. Iar Pilat le-a răspuns, zicând: Voiţi să vă eliberez pe regele iudeilor ?

10. Fiindcă ştia că arhiereii Îl dăduseră în mâna lui din invidie.

11. Dar arhiereii au aţâţat mulţimea ca să le elibereze mai degrabă pe Baraba.

12. Iar Pilat, răspunzând iarăşi, le-a zis: Ce voi face deci cu cel despre care ziceţi că este regele iudeilor ?

13. Ei iarăşi au strigat: Răstigneşte-L !

14. Iar Pilat le-a zis: Dar ce rău a făcut ? Iar ei mai mult strigau: Răstigneşte-L !

15. Şi Pilat, vrând să facă pe voia mulţimii, le-a eliberat pe Baraba, iar pe Iisus, biciuindu-L, L-a dat ca să fie răstignit.

16. Iar ostaşii L-au dus înăuntrul curţii, adică în pretoriu, şi au adunat toată cohorta.

17. Şi L-au îmbrăcat în purpură şi, împletindu-I o cunună de spini, I-au pus-o pe CAPITOLUL

18. Şi au început să se plece în faţa Lui, zicând: Bucură-Te regele iudeilor !

19. Şi-L băteau peste cap cu o trestie şi-L scuipau şi, căzând în genunchi, I se închinau.

20. Şi după ce L-au batjocorit, L-au dezbrăcat de purpură şi L-au îmbrăcat cu hainele Lui. Şi L-au dus afară ca să-L răstignească.

21. Şi au silit pe un trecător, care venea din ţarină, pe Simon Cirineul, tatăl lui Alexandru şi al lui Ruf, ca să ducă crucea Lui.

22. Şi L-au dus la locul zis Golgota, care se tălmăceşte "locul Căpăţânii".

23. Şi I-au dat să bea vin amestecat cu smirnă, dar El n-a luat.

24. Şi L-au răstignit şi au împărţit între ei hainele Lui, aruncând sorţi pentru ele, care ce să ia.

25. Iar când L-au răstignit, era ceasul al treilea.

26. Şi vina Lui era scrisă deasupra: Regele iudeilor.

27. Şi împreună cu El au răstignit doi tâlhari: unul de-a dreapta şi altul de-a stânga Lui.

28. Şi s-a împlinit Scriptura care zice: Cu cei fără de lege a fost socotit.

29. Iar cei ce treceau pe acolo Îl huleau, clătinându-şi capetele şi zicând: Huu ! Cel care dărâmi templul şi în trei zile îl zideşti.

30. Mântuieşte-Te pe Tine Însuţi, coborându-Te de pe cruce !

31. De asemenea şi arhiereii, batjocorindu-L între ei, împreună cu cărturarii, ziceau: Pe alţii a mântuit, dar pe Sine nu poate să Se mântuiască !

32. Hristos, regele lui Israel, să Se coboare de pe cruce, ca să vedem şi să credem. Şi cei împreună răstigniţi cu El Îl ocărau.

33. Iar când a fost ceasul al şaselea, întuneric s-a făcut peste tot pământul până la ceasul al nouălea.

34. Şi la al nouălea ceas, a strigat Iisus cu glas mare: Eloi, Eloi, lama sabahtani ?, care se tălmăceşte: Dumnezeul Meu, Dumnezeul Meu, de ce M-ai părăsit ?

35. Iar unii din cei ce stăteau acolo, auzind, ziceau: Iată, îl strigă pe Ilie.

36. Şi, alergând, unul a înmuiat un burete în oţet, l-a pus într-o trestie şi I-a dat să bea, zicând: Lăsaţi să vedem dacă vine Ilie ca să-L coboare.

37. Iar Iisus, scoţând un strigăt mare, Şi-a dat duhul.

38. Şi catapeteasma templului s-a rupt în două, de sus până jos.

39. Iar sutaşul care stătea în faţa Lui, văzând că astfel Şi-a dat duhul, a zis: Cu adevărat omul acesta era Fiul lui Dumnezeu !

40. Şi erau şi femei care priveau de departe; între ele: Maria Magdalena, Maria, mama lui Iacov cel Mic şi a lui Iosi, şi Salomeea,

41. Care, pe când era El în Galileea, mergeau după El şi Îi slujeau, şi multe altele care se suiseră cu El la Ierusalim.

42. Şi făcându-se seară, fiindcă era vineri, care este înaintea sâmbetei,

43. Şi venind Iosif cel din Arimateea, sfetnic ales, care aştepta şi el împărăţia lui Dumnezeu, şi, îndrăznind, a intrat la Pilat şi a cerut trupul lui Iisus.

44. Iar Pilat s-a mirat că a şi murit şi, chemând pe sutaş, l-a întrebat dacă a murit de mult.

45. Şi aflând de la sutaş, a dăruit lui Iosif trupul.

46. Şi Iosif, cumpărând giulgiu şi coborându-L de pe cruce, L-a înfăşurat în giulgiu şi L-a pus într-un mormânt care era săpat în stâncă, şi a prăvălit o piatră la uşa mormântului.

47. Iar Maria Magdalena şi Maria, mama lui Iosi, priveau unde L-au pus.

CAP. 16

Învierea Domnului. Trei arătări. Porunca botezului. Înălţarea la cer.

1. Şi după ce a trecut ziua sâmbetei, Maria Magdalena, Maria, mama lui Iacov, şi Salomeea au cumpărat miresme, ca să vină să-L ungă.

2. Şi dis-de-dimineaţă, în prima zi a săptămânii (Duminică), pe când răsărea soarele, au venit la mormânt.

3. Şi ziceau între ele: Cine ne va prăvăli nouă piatra de la uşa mormântului ?

4. Dar, ridicându-şi ochii, au văzut că piatra fusese răsturnată; căci era foarte mare.

5. Şi, intrând în mormânt, au văzut un tânăr şezând în partea dreaptă, îmbrăcat în veşmânt alb, şi s-au spăimântat.

6. Iar el le-a zis: Nu vă înspăimântaţi ! Căutaţi pe Iisus Nazarineanul, Cel răstignit ? A înviat ! Nu este aici. Iată locul unde L-au pus.

7. Dar mergeţi şi spuneţi ucenicilor Lui şi lui Petru că va merge în Galileea, mai înainte de voi; acolo îl veţi vedea, după cum v-a spus.

8. Şi ieşind, au fugit de la mormânt, că erau cuprinse de frică şi de uimire, şi nimănui nimic n-au spus, căci se temeau.

9. Şi înviind dimineaţa, în ziua cea dintâi a săptămânii (Duminică) El s-a arătat întâi Mariei Magdalena, din care scosese şapte demoni.

10. Aceea, mergând, a vestit pe cei ce fuseseră cu El şi care se tânguiau şi plângeau.

11. Şi ei, auzind că este viu şi că a fost văzut de ea, n-au crezut.

12. După aceea, S-a arătat în alt chip, la doi dintre ei, care mergeau la o ţarină.

13. Şi aceia, mergând, au vestit celorlalţi, dar nici pe ei nu i-au crezut.

14. La urmă, pe când cei unsprezece şedeau la masă, li S-a arătat şi I-a mustrat pentru necredinţa şi împietrirea inimii lor, căci n-au crezut pe cei ce-L văzuseră înviat.

15. Şi le-a zis: Mergeţi în toată lumea şi propovăduiţi Evanghelia la toată făptura.

16. Cel ce va crede şi se va boteza se va mântui; iar cel ce nu va crede se va osândi.

17. Iar celor ce vor crede, le vor urma aceste semne: în numele Meu, demoni vor izgoni, în limbi noi vor grăi,

18. Şerpi vor lua în mână şi chiar ceva dătător de moarte de vor bea nu-i va vătăma, peste cei bolnavi îşi vor pune mâinile şi se vor face sănătoşi.

19. Deci Domnul Iisus, după ce a vorbit cu ei, S-a înălţat la cer şi a şezut de-a dreapta lui Dumnezeu.

20. Iar ei, plecând, au propovăduit pretutindeni şi Domnul lucra cu ei şi întărea cuvântul, prin semnele care urmau. Amin.


SFÂNTA EVANGHELIE DUPĂ LUCA

CAP. 1

Gavriil binevesteşte lui Zaharia şi Mariei. Cântarea Mariei. Naşterea lui Ioan Botezătorul. Cântarea lui Zaharia.

1. Deoarece mulţi s-au încercat să alcătuiască o istorisire despre faptele deplin adeverite între noi,

2. Aşa cum ni le-au lăsat cei ce le-au văzut de la început şi au fost slujitori ai Cuvântului,

3. Am găsit şi eu cu cale, preaputernice Teofile, după ce am urmărit toate cu de-amănuntul de la început, să ţi le scriu pe rând,

4. Ca să te încredinţezi despre temenicia învăţăturii pe care ai primit-o.

5. Era în zilele lui Irod, regele Iudeii, un preot cu numele Zaharia din ceata preoţească a lui Abia, iar femeia lui era din fiicele lui Aaron şi se numea Elisabeta.

6. Şi erau amândoi drepţi înaintea lui Dumnezeu, umblând fără prihană în toate poruncile şi rânduielile Domnului.

7. Dar nu aveau nici un copil, deoarece Elisabeta era stearpă şi amândoi erau înaintaţi în zilele lor.

8. Şi pe când Zaharia slujea înaintea lui Dumnezeu, în rândul săptămânii sale,

9. A ieşit la sorţi, după obiceiul preoţiei, să tămâieze intrând în templul Domnului.

10. Iar toată mulţimea poporului, în ceasul tămâierii, era afară şi se ruga.

11. Şi i s-a arătat îngerul Domnului, stând de-a dreapta altarului tămâierii.

12. Şi văzându-l, Zaharia s-a tulburat şi frică a căzut peste el.

13. Iar îngerul a zis către el: Nu te teme, Zaharia, pentru că rugăciunea ta a fost ascultată şi Elisabeta, femeia ta, îţi va naşte un fiu şi-l vei numi Ioan.

14. Şi bucurie şi veselie vei avea şi, de naşterea lui, mulţi se vor bucura.

15. Căci va fi mare înaintea Domnului; nu va bea vin, nici altă băutură ameţitoare şi încă din pântecele mamei sale se va umple de Duhul Sfânt.

16. Şi pe mulţi din fiii lui Israel îi va întoarce la Domnul Dumnezeul lor.

17. Şi va merge înaintea Lui cu duhul şi puterea lui Ilie, ca să întoarcă inimile părinţilor spre copii şi pe cei neascultători la înţelepciunea drepţilor, ca să gătească Domnului un popor pregătit.

18. Şi a zis Zaharia către înger: După ce voi cunoaşte aceasta ? Căci eu sunt bătrân şi femeia mea înaintată în zilele ei.

19. Şi îngerul, răspunzând, i-a zis: Eu sunt Gavriil, cel ce stă înaintea lui Dumnezeu. Şi am fost trimis să grăiesc către tine şi să-ţi binevestesc acestea.

20. Şi iată vei fi mut şi nu vei putea să vorbeşti până în ziua când vor fi acestea, pentru că n-ai crezut în cuvintele mele, care se vor împlini la timpul lor.

21. Şi poporul aştepta pe Zaharia şi se mira că întârzie în templu.

22. Şi ieşind, nu putea să vorbească. Şi ei au înţeles că a văzut vedenie în templu; şi el le făcea semne şi a rămas mut.

23. Şi când s-au împlinit zilele slujirii lui la templu, s-a dus la casa sa.

24. Iar după aceste zile, Elisabeta, femeia lui, a zămislit şi cinci luni s-a tăinuit pe sine, zicând:

25. Că aşa mi-a făcut mie Domnul în zilele în care a socotit să ridice dintre oameni ocara mea.

26. Iar în a şasea lună a fost trimis îngerul Gavriil de la Dumnezeu, într-o cetate din Galileea, al cărei nume era Nazaret,

27. Către o fecioară logodită cu un bărbat care se chema Iosif, din casa lui David; iar numele fecioarei era Maria.

28. Şi intrând îngerul la ea, a zis: Bucură-te, ceea ce eşti plină de har, Domnul este cu tine. Binecuvântată eşti tu între femei.

29. Iar ea, văzându-l, s-a tulburat de cuvântul lui şi cugeta în sine: Ce fel de închinăciune poate să fie aceasta ?

30. Şi îngerul i-a zis: Nu te teme, Marie, căci ai aflat har la Dumnezeu.

31. Şi iată vei lua în pântece şi vei naşte fiu şi vei chema numele lui Iisus.

32. Acesta va fi mare şi Fiul Celui Preaînalt se va chema şi Domnul Dumnezeu Îi va da Lui tronul lui David, părintele Său.

33. Şi va împărăţi peste casa lui Iacov în veci şi împărăţia Lui nu va avea sfârşit.

34. Şi a zis Maria către înger: Cum va fi aceasta, de vreme ce eu nu ştiu de bărbat ?

35. Şi răspunzând, îngerul i-a zis: Duhul Sfânt Se va pogorî peste tine şi puterea Celui Preaînalt te va umbri; pentru aceea şi Sfântul care Se va naşte din tine, Fiul lui Dumnezeu se va chema.

36. Şi iată Elisabeta, rudenia ta, a zămislit şi ea fiu la bătrâneţea ei şi aceasta este a şasea lună pentru ea, cea numită stearpă.

37. Că la Dumnezeu nimic nu este cu neputinţă.

38. Şi a zis Maria: Iată roaba Domnului. Fie mie după cuvântul tău ! Şi îngerul a plecat de la ea.

39. Şi în acele zile, sculându-se Maria, s-a dus în grabă în ţinutul muntos, într-o cetate a seminţiei lui Iuda.

40. Şi a intrat în casa lui Zaharia şi a salutat pe Elisabeta.

41. Iar când a auzit Elisabeta salutarea Mariei, pruncul a săltat în pântecele ei şi Elisabeta s-a umplut de Duh Sfânt,

42. Şi cu glas mare a strigat şi a zis: Binecuvântată eşti tu între femei şi binecuvântat este rodul pântecelui tău.

43. Şi de unde mie aceasta, ca să vină la mine Maica Domnului meu ?

44. Că iată, cum veni la urechile mele glasul salutării tale, pruncul a săltat de bucurie în pântecele meu.

45. Şi fericită este aceea care a crezut că se vor împlini cele spuse ei de la Domnul.

46. Şi a zis Maria: Măreşte sufletul meu pe Domnul.

47. Şi s-a bucurat duhul meu de Dumnezeu, Mântuitorul meu,

48. Că a căutat spre smerenia roabei Sale. Că, iată, de acum mă vor ferici toate neamurile.

49. Că mi-a făcut mie mărire Cel Puternic şi sfânt este numele Lui.

50. Şi mila Lui în neam şi în neam spre cei ce se tem de El.

51. Făcut-a tărie cu braţul Său, risipit-a pe cei mândri în cugetul inimii lor.

52. Coborât-a pe cei puternici de pe tronuri şi a înălţat pe cei smeriţi,

53. Pe cei flămânzi i-a umplut de bunătăţi şi pe cei bogaţi i-a scos afară deşerţi.

54. A sprijinit pe Israel, slujitorul Său, ca să-Şi aducă aminte de mila Sa,

55. Precum a grăit către părinţii noştri, lui Avraam şi seminţiei lui, în veac.

56. Şi a rămas Maria împreună cu ea ca la trei luni; şi s-a înapoiat la casa sa.

57. Şi după ce s-a împlinit vremea să nască, Elisabeta a născut un fiu.

58. Şi au auzit vecinii şi rudele ei că Domnul a mărit mila Sa faţă de ea şi se bucurau împreună cu ea.

59. Iar când a fost în ziua a opta, au venit să taie împrejur pruncul şi-l numeau Zaharia, după numele tatălui său.

60. Şi răspunzând, mama lui a zis: Nu ! Ci se va chema Ioan.

61. Şi au zis către ea: Nimeni din rudenia ta nu se cheamă cu numele acesta.

62. Şi au făcut semn tatălui său cum ar vrea el să fie numit.

63. Şi cerând o tăbliţă, el a scris, zicând: Ioan este numele lui. Şi toţi s-au mirat.

64. Şi îndată i s-a deschis gura şi limba şi vorbea, binecuvântând pe Dumnezeu.

65. Şi frica i-a cuprins pe toţi care locuiau împrejurul lor; şi în tot ţinutul muntos al Iudeii s-au vestit toate aceste cuvinte.

66. Şi toţi care le auzeau le puneau la inimă, zicând: Ce va fi, oare, acest copil ? Căci mâna Domnului era cu el.

67. Şi Zaharia, tatăl lui, s-a umplut de Duh Sfânt şi a proorocit, zicând:

68. Binecuvântat este Domnul Dumnezeul lui Israel, că a cercetat şi a făcut răscumpărare poporului Său;

69. Şi ne-a ridicat putere de mântuire în casa lui David, slujitorul Său,

70. Precum a grăit prin gura sfinţilor Săi prooroci din veac;

71. Mântuire de vrăjmaşii noştri şi din mâna tuturor celor ce ne urăsc pe noi.

72. Şi să facă milă cu părinţii noştri, ca ei să-şi aducă aminte de legământul Său cel sfânt;

73. De jurământul cu care S-a jurat către Avraam, părintele nostru,

74. Ca, fiind izbăviţi din mâna vrăjmaşilor, să ne dea nouă fără frică,

75. Să-I slujim în sfinţenie şi în dreptate, înaintea feţei Sale, în toate zilele vieţii noastre.

76. Iar tu, pruncule, prooroc al Celui Preaînalt te vei chema, că vei merge înaintea feţei Domnului, ca să găteşti căile Lui,

77. Să dai poporului Său cunoştinţa mântuirii întru iertarea păcatelor lor,

78. Prin milostivirea milei Dumnezeului nostru, cu care ne-a cercetat pe noi Răsăritul cel de Sus,

79. Ca să lumineze pe cei care şed în întuneric şi în umbra morţii şi să îndrepte picioarele noastre pe calea păcii.

80. Iar copilul creştea şi se întărea cu duhul. Şi a fost în pustie până în ziua arătării lui către Israel.

CAP. 2

Naşterea lui Hristos. Tăierea împrejur şi aducerea în templu. Simeon şi Ana. Iisus, la doisprezece ani, vine la Ierusalim.

1. În zilele acelea a ieşit poruncă de la Cezarul August să se înscrie toată lumea.

2. Această înscriere s-a făcut întâi pe când Quirinius ocârmuia Siria.

3. Şi se duceau toţi să se înscrie, fiecare în cetatea sa.

4. Şi s-a suit şi Iosif din Galileea, din cetatea Nazaret, în Iudeea, în cetatea lui David care se numeşte Betleem, pentru că el era din casa şi din neamul lui David.

5. Ca să se înscrie împreună cu Maria, cea logodită cu el, care era însărcinată.

6. Dar pe când erau ei acolo, s-au împlinit zilele ca ea să nască,

7. Şi a născut pe Fiul său, Cel Unul-Născut şi L-a înfăşat şi L-a culcat în iesle, căci nu mai era loc de găzduire pentru ei.

8. Şi în ţinutul acela erau păstori, stând pe câmp şi făcând de strajă noaptea împrejurul turmei lor.

9. Şi iată îngerul Domnului a stătut lângă ei şi slava Domnului a strălucit împrejurul lor, şi ei s-au înfricoşat cu frică mare.

10. Dar îngerul le-a zis: Nu vă temeţi. Căci, iată, vă binevestesc vouă bucurie mare, care va fi pentru tot poporul.

11. Că vi s-a născut azi Mântuitor, Care este Hristos Domnul, în cetatea lui David.

12. Şi acesta va fi semnul: Veţi găsi un prunc înfăşat, culcat în iesle.

13. Şi deodată s-a văzut, împreună cu îngerul, mulţime de oaste cerească, lăudând pe Dumnezeu şi zicând:

14. Slavă întru cei de sus lui Dumnezeu şi pe pământ pace, între oameni bunăvoire !

15. Iar după ce îngerii au plecat de la ei, la cer, păstorii vorbeau unii către alţii: Să mergem dar până la Betleem, să vedem cuvântul acesta ce s-a făcut şi pe care Domnul ni l-a făcut cunoscut.

16. Şi, grăbindu-se, au venit şi au aflat pe Maria şi pe Iosif şi pe Prunc, culcat în iesle.

17. Şi văzându-L, au vestit cuvântul grăit lor despre acest Copil.

18. Şi toţi câţi auzeau se mirau de cele spuse lor de către păstori.

19. Iar Maria păstra toate aceste cuvinte, punându-le în inima sa.

20. Şi s-au întors păstorii, slăvind şi lăudând pe Dumnezeu, pentru toate câte auziseră şi văzuseră precum li se spusese.

21. Şi când s-au împlinit opt zile, ca să-L taie împrejur, I-au pus numele Iisus, cum a fost numit de înger, mai înainte de a se zămisli în pântece.

22. Şi când s-au împlinit zilele curăţirii lor, după legea lui Moise, L-au adus pe Prunc la Ierusalim, ca să-L pună înaintea Domnului.

23. Precum este scris în Legea Domnului, că orice întâi-născut de parte bărbătească să fie închinat Domnului.

24. Şi să dea jertfă, precum s-a zis în Legea Domnului, o pereche de turturele sau doi pui de porumbel.

25. Şi iată era un om în Ierusalim, cu numele Simeon; şi omul acesta era drept şi temător de Dumnezeu, aşteptând mângâierea lui Israel, şi Duhul Sfânt era asupra lui.

26. Şi lui i se vestise de către Duhul Sfânt că nu va vedea moartea până ce nu va vedea pe Hristosul Domnului.

27. Şi din îndemnul Duhului a venit la templu; şi când părinţii au adus înăuntru pe Pruncul Iisus, ca să facă pentru El după obiceiul Legii,

28. El L-a primit în braţele sale şi a binecuvântat pe Dumnezeu şi a zis:

29. Acum slobozeşte pe robul Tău, după cuvântul Tău, în pace,

30. Că ochii mei văzură mântuirea Ta,

31. Pe care ai gătit-o înaintea feţei tuturor popoarelor,

32. Lumină spre descoperirea neamurilor şi slavă poporului Tău Israel.

33. Iar Iosif şi mama Lui se mirau de ceea ce se vorbea despre Prunc.

34. Şi i-a binecuvântat Simeon şi a zis către Maria, mama Lui: Iată, Acesta este pus spre căderea şi spre ridicarea multora din Israel şi ca un semn care va stârni împotriviri.

35. Şi prin sufletul tău va trece sabie, ca să se descopere gândurile din multe inimi.

36. Şi era şi Ana proorociţa, fiica lui Fanuel, din seminţia lui Aşer, ajunsă la adânci bătrâneţe şi care trăise cu bărbatul ei şapte ani de la fecioria sa.

37. Şi ea era văduvă, în vârstă de optzeci şi patru de ani, şi nu se depărta de templu, slujind noaptea şi ziua în post şi în rugăciuni.

38. Şi venind ea în acel ceas, lăuda pe Dumnezeu şi vorbea despre Prunc tuturor celor ce aşteptau mântuire în Ierusalim.

39. După ce au săvârşit toate, s-au întors în Galileea, în cetatea lor Nazaret.

40. Iar Copilul creştea şi Se întărea cu duhul, umplându-Se de înţelepciune şi harul lui Dumnezeu era asupra Lui.

41. Şi părinţii Lui, în fiecare an, se duceau de sărbătoarea Paştilor, la Ierusalim.

42. Iar când a fost El de doisprezece ani, s-au suit la Ierusalim, după obiceiul sărbătorii.

43. Şi sfârşindu-se zilele, pe când se întorceau ei, Copilul Iisus a rămas în Ierusalim şi părinţii Lui nu ştiau.

44. Şi socotind că este în ceata călătorilor de drum, au venit cale de o zi, căutându-L printre rude şi printre cunoscuţi.

45. Şi, negăsindu-L, s-au întors la Ierusalim, căutându-L.

46. Iar după trei zile L-au aflat în templu, şezând în mijlocul învăţătorilor, ascultându-i şi întrebându-i.

47. Şi toţi care Îl auzeau se minunau de priceperea şi de răspunsurile Lui.

48. Şi văzându-L, rămaseră uimiţi, iar mama Lui a zis către El: Fiule, de ce ne-ai făcut nouă aşa ? Iată, tatăl Tău şi eu Te-am căutat îngrijoraţi.

49. Şi El a zis către ei: De ce era să Mă căutaţi ? Oare, nu ştiaţi că în cele ale Tatălui Meu trebuie să fiu ?

50. Dar ei n-au înţeles cuvântul pe care l-a spus lor.

51. Şi a coborât cu ei şi a venit în Nazaret şi le era supus. Iar mama Lui păstra în inima ei toate aceste cuvinte.

52. Şi Iisus sporea cu înţelepciunea şi cu vârsta şi cu harul la Dumnezeu şi la oameni.

CAP. 3

Predica lui Ioan Botezătorul. Mărturia lui despre Hristos. Botezul şi spiţa neamului lui Iisus.

1. În al cincisprezecelea an al domniei Cezarului Tiberiu, pe când Ponţiu Pilat era procuratorul Iudeii, Irod, tetrarh al Galileii, Filip, fratele său, tetrarh al Itureii şi al ţinutului Trahonitidei, iar Lisanias, tetrarh al Abilenei,

2. În zilele arhiereilor Anna şi Caiafa, a fost cuvântul lui Dumnezeu către Ioan, fiul lui Zaharia, în pustie.

3. Şi a venit el în toată împrejurimea Iordanului, propovăduind botezul pocăinţei, spre iertarea păcatelor.

4. Precum este scris în cartea cuvintelor lui Isaia proorocul: "Este glasul celui ce strigă în pustie: Gătiţi calea Domnului, drepte faceţi cărările Lui.

5. Orice vale se va umple şi orice munte şi orice deal se va pleca; căile cele strâmbe se vor face drepte şi cele colţuroase, drumuri netede.

6. Şi toată făptura va vedea mântuirea lui Dumnezeu".

7. Deci zicea Ioan mulţimilor care veneau să se boteze de el: Pui de vipere, cine v-a arătat să fugiţi de mânia ce va să fie ?

8. Faceţi, dar, roade vrednice de pocăinţă şi nu începeţi a zice în voi înşivă: Avem tată pe Avraam, căci vă spun că Dumnezeu poate şi din pietrele acestea să ridice fii lui Avraam.

9. Acum securea stă la rădăcina pomilor; deci orice pom care nu face roadă bună se taie şi se aruncă în foc.

10. Şi mulţimile îl întrebau, zicând: Ce să facem deci ?

11. Răspunzând, Ioan le zicea: Cel ce are două haine să dea celui ce nu are şi cel ce are bucate să facă asemenea.

12. Şi au venit şi vameşii să se boteze şi i-au spus: Învăţătorule, noi ce să facem ?

13. El le-a răspuns: Nu faceţi nimic mai mult peste ce vă este rânduit.

14. Şi îl întrebau şi ostaşii, zicând: Dar noi ce să facem ? Şi le-a zis: Să nu asupriţi pe nimeni, nici să învinuiţi pe nedrept, şi să fiţi mulţumiţi cu solda voastră.

15. Iar poporul fiind în aşteptare şi întrebându-se toţi despre Ioan în cugetele lor: Nu cumva el este Hristosul ?

16. A răspuns Ioan tuturor, zicând: Eu vă botez cu apă, dar vine Cel ce este mai tare decât mine, Căruia nu sunt vrednic să-I dezleg cureaua încălţămintelor. El vă va boteza cu Duh Sfânt şi cu foc,

17. A Cărui lopată este în mâna Lui, ca să cureţe aria şi să adune grâul în jitniţa Sa, iar pleava o va arde cu foc nestins.

18. Încă şi alte multe îndemnând, propovăduia poporului vestea cea bună.

19. Iar Irod tetrarhul, mustrat fiind de el pentru Irodiada, femeia lui Filip, fratele său, şi pentru toate relele pe care le-a făcut Irod,

20. A adăugat la toate şi aceasta, încât a închis pe Ioan în temniţă.

21. Şi după ce s-a botezat tot poporul, botezându-Se şi Iisus şi rugându-Se, s-a deschis cerul,

22. Şi S-a coborât Duhul Sfânt peste El, în chip trupesc, ca un porumbel, şi s-a făcut glas din cer: Tu eşti Fiul Meu cel iubit, întru Tine am binevoit.

23. Şi Iisus Însuşi era ca de treizeci de ani când a început (să propovăduiască), fiind, precum se socotea, fiu al lui Iosif, care era fiul lui Eli,

24. Fiul lui Matat, fiul lui Levi, fiul lui Melhi, fiul lui Ianai, fiul lui Iosif,

25. Fiul lui Matatia, fiul lui Amos, fiul lui Naum, fiul lui Esli, fiul lui Nagai,

26. Fiul lui Iosua, fiul lui Matatia, fiul lui Semein, fiul lui Ioseh, fiul lui Ioda,

27. Fiul lui Ioanan, fiul lui Resa, fiul lui Zorobabel, fiul lui Salatiel, fiul lui Neri,

28. Fiul lui Melhi, fiul lui Adi, fiul lui Cosam, fiul lui Elmadam, fiul lui Er,

29. Fiul lui Iosua, fiul lui Eliezer, fiul lui Lorim, fiul lui Matat, fiul lui Levi,

30. Fiul lui Simeon, fiul lui Iuda, fiul lui Iosif, fiul lui Ionam, fiul lui Eliachim,

31. Fiul lui Melea, fiul lui Mena, fiul lui Matata, fiul lui Natan, fiul lui David,

32. Fiul lui Iesei, fiul lui Iobed, fiul lui Booz, fiul lui Sala, fiul lui Naason,

33. Fiul Aminadav, fiul lui Admin, fiul lui Arni, fiul lui Esrom, fiul lui Fares, fiul lui Iuda.

34. Fiul lui Iacov, fiul lui Isaac, fiul lui Avraam, fiul lui Tara, fiul lui Nahor,

35. Fiul lui Serug, fiul lui Ragav, fiul lui Falec, fiul lui Eber, fiul lui Sala,

36. Fiul lui Cainam, fiul lui Arfaxad, fiul lui Sim, fiul lui Noe, fiul lui Lameh,

37. Fiul lui Matusala, fiul lui Enoh, fiul Iaret, fiul lui Maleleil, fiul lui Cainam,

38. Fiul lui Enos, fiul lui Set, fiul lui Adam, fiul lui Dumnezeu.

CAP. 4

Ispita de pe muntele Carantaniei. Iisus începe să predice în Capernaum şi în Nazaret, vindecă pe soacra lui Petru şi pe alţii.

1. Iar Iisus, plin de Duhul Sfânt, S-a întors de la Iordan şi a fost dus de Duhul în pustie,

2. Timp de patruzeci de zile, fiind ispitit de diavolul. Şi în aceste zile nu a mâncat nimic; şi, sfârşindu-se ele, a flămânzit.

3. Şi I-a spus diavolul: Dacă eşti Fiul lui Dumnezeu, zi acestei pietre să se facă pâine.

4. Şi a răspuns Iisus către el: Scris este că nu numai cu pâine va trăi omul, ci cu orice cuvânt al lui Dumnezeu.

5. Şi suindu-L diavolul pe un munte înalt, I-a arătat într-o clipă toate împărăţiile lumii.

6. Şi I-a zis diavolul: Ţie îţi voi da toată stăpânirea aceasta şi strălucirea lor, căci mi-a fost dată mie şi eu o dau cui voiesc;

7. Deci dacă Tu Te vei închina înaintea mea, toată va fi a Ta.

8. Şi răspunzând, Iisus i-a zis: Mergi înapoia Mea, satano, căci scris este: "Domnului Dumnezeului tău să te închini şi numai Lui Unuia să-I slujeşti".

9. Şi L-a dus în Ierusalim şi L-a aşezat pe aripa templului şi I-a zis: Dacă eşti Fiul lui Dumnezeu, aruncă-Te de aici jos;

10. Căci scris este: "Că îngerilor Săi va porunci pentru Tine, ca să Te păzească";

11. Şi te vor ridica pe mâini, ca nu cumva să loveşti de piatră piciorul Tău.

12. Şi răspunzând, Iisus i-a zis: S-a spus: "Să nu ispiteşti pe Domnul Dumnezeul tău".

13. Şi diavolul, sfârşind toată ispita, s-a îndepărtat de la El, până la o vreme.

14. Şi S-a întors Iisus în puterea Duhului în Galileea şi a ieşit vestea despre El în toată împrejurimea.

15. Şi învăţa în sinagogile lor, slăvit fiind de toţi.

16. Şi a venit în Nazaret, unde fusese crescut, şi, după obiceiul Său, a intrat în ziua sâmbetei în sinagogă şi S-a sculat să citească.

17. Şi I s-a dat cartea proorocului Isaia. Şi, deschizând El cartea, a găsit locul unde era scris:

18. "Duhul Domnului este peste Mine, pentru care M-a uns să binevestesc săracilor; M-a trimis să vindec pe cei zdrobiţi cu inima; să propovăduiesc robilor dezrobirea şi celor orbi vederea; să slobozesc pe cei apăsaţi,

19. Şi să vestesc anul plăcut Domnului".

20. Şi închizând cartea şi dând-o slujitorului, a şezut, iar ochii tuturor erau aţintiţi asupra Lui.

21. Şi El a început a zice către ei: Astăzi s-a împlinit Scriptura aceasta în urechile voastre.

22. Şi toţi Îl încuviinţau şi se mirau de cuvintele harului care ieşeau din gura Lui şi ziceau: Nu este, oare, Acesta fiul lui Iosif ?

23. Şi El le-a zis: Cu adevărat Îmi veţi spune această pildă: Doctore, vindecă-te pe tine însuţi ! Câte am auzit că s-au făcut în Capernaum, fă şi aici în patria Ta.

24. Şi le-a zis: Adevărat zic vouă că nici un prooroc nu este bine primit în patria sa.

25. Şi adevărat vă spun că multe văduve erau în zilele lui Ilie, în Israel, când s-a închis cerul trei ani şi şase luni, încât a fost foamete mare peste tot pământul.

26. Şi la nici una dintre ele n-a fost trimis Ilie, decât la Sarepta Sidonului, la o femeie văduvă.

27. Şi mulţi leproşi erau în Israel în zilele proorocului Elisei, dar nici unul dintre ei nu s-a curăţat, decât Neeman Sirianul.

28. Şi toţi, în sinagogă, auzind acestea, s-au umplut de mânie.

29. Şi sculându-se, L-au scos afară din cetate şi L-au dus pe sprânceana muntelui, pe care era zidită cetatea lor, ca să-L arunce în prăpastie;

30. Iar El, trecând prin mijlocul lor, S-a dus.

31. Şi S-a coborât la Capernaum, cetate a Galileii, şi îi învăţa sâmbăta.

32. Şi erau uimiţi de învăţătura Lui, căci cuvântul Lui era cu putere.

33. Iar în sinagogă era un om, având duh de demon necurat, şi a strigat cu glas tare:

34. Lasă ! Ce ai cu noi, Iisuse Nazarinene ? Ai venit ca să ne pierzi ? Te ştim cine eşti: Sfântul lui Dumnezeu.

35. Şi l-a certat Iisus, zicând: Taci şi ieşi din el. Iar demonul, aruncându-l în mijlocul sinagogii, a ieşit din el, cu nimic vătămându-l.

36. Şi frică li s-a făcut tuturor şi spuneau unii către alţii, zicând: Ce este acest cuvânt ? Că porunceşte duhurilor necurate, cu stăpânire şi cu putere, şi ele ies.

37. Şi a ieşit vestea despre El în tot locul din împrejurimi.

38. Şi sculându-Se din sinagogă, a intrat în casa lui Simon. Iar soacra lui Simon era prinsă de friguri rele şi L-au rugat pentru ea.

39. Şi El, plecându-Se asupra ei, a certat frigurile şi frigurile au lăsat-o. Iar ea, îndată sculându-se, le slujea;

40. Dar apunând soarele, toţi câţi aveau bolnavi de felurite boli îi aduceau la El; iar El, punându-Şi mâinile pe fiecare dintre ei, îi făcea sănătoşi.

41. Din mulţi ieşeau şi demoni, care strigau şi ziceau: Tu eşti Fiul lui Dumnezeu. Dar El, certându-i, nu-i lăsa să vorbească acestea, că ştiau că El este Hristosul.

42. Iar făcându-se ziuă, a ieşit şi S-a dus într-un loc pustiu; şi mulţimile Îl căutau şi au venit până la El, şi-L ţineau ca să nu plece de la ei.

43. Şi El a zis către ei: Trebuie să binevestesc împărăţia lui Dumnezeu şi altor cetăţi, fiindcă pentru aceasta am fost trimis.

44. Şi propovăduia în sinagogile Galileii.

CAP. 5

Pescuirea minunată. Vindecarea unui lepros şi a unui slăbănog. Chemarea lui Levi. Despre post.

1. Pe când mulţimea Îl îmbulzea, ca să asculte cuvântul lui Dumnezeu, şi El şedea lângă lacul Ghenizaret,

2. A văzut două corăbii oprite lângă ţărm, iar pescarii, coborând din ele, spălau mrejele.

3. Şi urcându-Se într-una din corăbii care era a lui Simon, l-a rugat s-o depărteze puţin de la uscat. Şi şezând în corabie, învăţa, din ea, mulţimile.

4. Iar când a încetat de a vorbi, i-a zis lui Simon: Mână la adânc, şi lăsaţi în jos mrejele voastre, ca să pescuiţi.

5. Şi, răspunzând, Simon a zis: Învăţătorule, toată noaptea ne-am trudit şi nimic nu am prins, dar, după cuvântul Tău, voi arunca mrejele.

6. Şi făcând ei aceasta, au prins mulţime mare de peşte, că li se rupeau mrejele.

7. Şi au făcut semn celor care erau în cealaltă corabie, să vină să le ajute. Şi au venit şi au umplut amândouă corăbiile, încât erau gata să se afunde,

8. Iar Simon Petru, văzând aceasta, a căzut la genunchii lui Iisus, zicând: Ieşi de la mine, Doamne, că sunt om păcătos.

9. Căci spaima îl cuprinsese pe el şi pe toţi cei ce erau cu el, pentru pescuitul peştilor pe care îi prinseseră.

10. Tot aşa şi pe Iacov şi pe Ioan, fiii lui Zevedeu, care erau împreună cu Simon. Şi a zis Iisus către Simon: Nu te teme; de acum înainte vei fi pescar de oameni.

11. Şi trăgând corăbiile la ţărm, au lăsat totul şi au mers după El.

12. Şi pe când erau într-una din cetăţi, iată un om plin de lepră; văzând pe Iisus, a căzut cu faţa la pământ şi I s-a rugat zicând: Doamne, dacă voieşti, poţi să mă curăţeşti.

13. Şi întinzând El mâna, S-a atins de lepros, zicând: Voiesc, fii curăţat ! Şi îndată s-a dus lepra de pe el.

14. Iar Iisus i-a poruncit să nu spună nimănui, ci, mergând, arată-te preotului şi, pentru curăţirea ta, du jertfa, precum a orânduit Moise, spre mărturie lor.

15. Dar şi mai mult străbătea vorba despre El şi mulţimi multe se adunau, ca să asculte şi să se vindece de bolile lor.

16. Iar El Se retrăgea în locuri pustii şi Se ruga.

17. Şi într-una din zile Iisus învăţa şi de faţă şedeau farisei şi învăţători ai Legii, veniţi din toate satele Galileii, din Iudeea şi din Ierusalim. Şi puterea Domnului se arăta în tămăduiri.

18. Şi iată nişte bărbaţi aduceau pe pat un om care era slăbănog şi căutau să-l ducă înăuntru şi să-l pună înaintea Lui;

19. Dar negăsind pe unde să-l ducă, din pricina mulţimii, s-au suit pe acoperiş şi, printre cărămizi, l-au lăsat cu patul în mijloc, înaintea lui Iisus.

20. Şi văzând credinţa lor, El le-a zis: Omule, iertate îţi sunt păcatele tale.

21. Iar fariseii şi cărturarii au început să cârtească, zicând: Cine este Acesta care grăieşte hule ? Cine poate să ierte păcatele decât unul Dumnezeu ?

22. Iar Iisus, cunoscând gândurile lor, răspunzând a zis către ei: Ce cugetaţi în inimile voastre ?

23. Ce este mai uşor ? A zice: Iertate sunt păcatele tale, sau a zice: Scoală şi umblă ?

24. Iar ca să ştiţi că Fiul Omului are pe pământ putere să ierte păcatele, a zis slăbănogului: Ţie îţi zic: Scoală-te, ia patul tău şi mergi la casa ta.

25. Şi îndată, ridicându-se înaintea lor, luând patul pe care zăcuse, s-a dus la casa sa, slăvind pe Dumnezeu.

26. Şi uimire i-a cuprins pe toţi şi slăveau pe Dumnezeu şi, plini de frică, ziceau: Am văzut astăzi lucruri minunate.

27. Şi după aceasta a ieşit şi a văzut un vameş, cu numele Levi, care şedea la vamă, şi i-a zis: Vino după Mine.

28. Şi, lăsând toate, el s-a sculat şi a mers după El.

29. Şi I-a făcut Levi un ospăţ mare în casa sa. Şi era mulţime multă de vameşi şi de alţii care şedeau cu ei la masă.

30. Dar fariseii şi cărturarii lor murmurau către ucenicii Lui, zicând: De ce mâncaţi şi beţi împreună cu vameşii şi cu păcătoşii ?

31. Şi Iisus, răspunzând, a zis către ei: N-au trebuinţă de doctor cei sănătoşi, ci cei bolnavi.

32. N-am venit să chem pe drepţi, ci pe păcătoşi la pocăinţă.

33. Iar ei au zis către El: Ucenicii lui Ioan postesc adesea şi fac rugăciuni, de asemenea şi ai fariseilor, iar ai Tăi mănâncă şi beau.

34. Iar Iisus a zis către ei: Puteţi, oare, să faceţi pe fiii nunţii să postească, cât timp Mirele este cu ei ?

35. Dar vor veni zile când Mirele se va lua de la ei; atunci vor posti în acele zile.

36. Le-a spus lor şi o pildă: Nimeni, rupând petic de la haină nouă, nu-l pune la haină veche, altfel rupe haina cea nouă, iar peticul luat din ea nu se potriveşte la cea veche.

37. Şi nimeni nu pune vin nou în burdufuri vechi, altfel vinul nou va sparge burdufurile; şi se varsă şi vinul şi se strică şi burdufurile.

38. Ci vinul nou trebuie pus în burdufuri noi şi împreună se vor păstra.

39. Şi nimeni, bând vin vechi, nu voieşte de cel nou, căci zice: E mai bun cel vechi.

CAP. 6

Ucenicii smulg spice sâmbăta. Vindecarea unui om cu mâna uscată, sâmbăta. Alegerea celor doisprezece apostoli. Predica de pe munte.

1. Într-o sâmbătă, a doua după Paşti, Iisus mergea prin semănături şi ucenicii Lui smulgeau spice, le frecau cu mâinile şi mâncau.

2. Dar unii dintre farisei au zis: De ce faceţi ce nu se cade a face sâmbăta ?

3. Şi Iisus, răspunzând, a zis către ei: Oare n-aţi citit ce a făcut David, când a flămânzit el şi cei ce erau cu el ?

4. Cum a intrat în casa lui Dumnezeu şi a luat pâinile punerii înainte şi a mâncat şi a dat şi însoţitorilor săi, din ele, pe care nu se cuvine să le mănânce decât numai preoţii ?

5. Şi le zicea: Fiul Omului este Domn şi al sâmbetei.

6. Iar în altă sâmbătă, a intrat El în sinagogă şi învăţa. Şi era acolo un om a cărui mână dreaptă era uscată.

7. Dar cărturarii şi fariseii Îl pândeau de-l va vindeca sâmbăta, ca să-I găsească vină.

8. Însă El ştia gândurile lor şi a zis omului care avea mâna uscată: Scoală-te şi stai la mijloc. El s-a sculat şi a stat.

9. Atunci Iisus a zis către ei: Vă întreb pe voi, ce se cade sâmbăta: a face bine sau a face rău ? A scăpa un suflet sau a-l pierde ?

10. Şi privind împrejur pe toţi aceştia, i-a zis: Întinde mâna ta. Iar el a făcut aşa şi mâna lui s-a făcut sănătoasă, ca şi cealaltă.

11. Ei însă s-au umplut de mânie şi vorbeau unii cu alţii ce să facă cu Iisus.

12. Şi în zilele acelea, Iisus a ieşit la munte ca să Se roage şi a petrecut noaptea în rugăciune către Dumnezeu.

13. Şi când s-a făcut ziuă, a chemat la Sine pe ucenicii Săi şi a ales dintre ei doisprezece, pe care i-a numit Apostoli.

14. Pe Simon, căruia i-a zis Petru, şi pe Andrei, fratele lui, şi pe Iacov, şi pe Ioan, şi pe Filip, şi pe Vartolomeu,

15. Şi pe Matei, şi pe Toma, şi pe Iacov al lui Alfeu şi pe Simon numit Zilotul,

16. Şi pe Iuda al lui Iacov şi pe Iuda Iscarioteanul, care s-a făcut trădător.

17. Şi coborând împreună cu ei, a stat în loc şes, El şi mulţime multă de ucenici ai Săi şi mulţime mare de popor din toată Iudeea, din Ierusalim şi de pe ţărmul Tirului şi al Sidonului, care veniseră ca să-L asculte şi să se vindece de bolile lor.

18. Şi cei chinuiţi de duhuri necurate se vindecau.

19. Şi toată mulţimea căuta să se atingă de El că putere ieşea din El şi-i vindeca pe toţi.

20. Şi El, ridicându-Şi ochii spre ucenicii Săi, zicea: Fericiţi voi cei săraci, că a voastră este împărăţia lui Dumnezeu.

21. Fericiţi voi care flămânziţi acum, că vă veţi sătura. Fericiţi cei ce plângeţi acum, că veţi râde.

22. Fericiţi veţi fi când oamenii vă vor urî pe voi şi vă vor izgoni dintre ei, şi vă vor batjocori şi vor lepăda numele voastre ca rău din pricina Fiului Omului.

23. Bucuraţi-vă în ziua aceea şi vă veseliţi, că, iată, plata voastră multă este în cer; pentru că tot aşa făceau proorocilor părinţii lor.

24. Dar vai vouă bogaţilor, că vă luaţi pe pământ mângâierea voastră.

25. Vai vouă celor ce sunteţi sătui acum, că veţi flămânzi. Vai vouă celor ce astăzi râdeţi, că veţi plânge şi vă veţi tângui.

26. Vai vouă când toţi oamenii vă vor vorbi de bine. Căci tot aşa făceau proorocilor mincinoşi părinţii lor.

27. Iar vouă celor ce ascultaţi vă spun: Iubiţi pe vrăjmaşii voştri, faceţi bine celor ce vă urăsc pe voi;

28. Binecuvântaţi pe cei ce vă blestemă, rugaţi-vă pentru cei ce vă fac necazuri.

29. Celui ce te loveşte peste obraz, întoarce-i şi pe celălalt; pe cel ce-ţi ia haina, nu-l împiedica să-ţi ia şi cămaşa;

30. Oricui îţi cere, dă-i; şi de la cel care ia lucrurile tale, nu cere înapoi.

31. Şi precum voiţi să vă facă vouă oamenii, faceţi-le şi voi asemenea;

32. Şi dacă iubiţi pe cei ce vă iubesc, ce răsplată puteţi avea ? Căci şi păcătoşii iubesc pe cei ce îi iubesc pe ei.

33. Şi dacă faceţi bine celor ce vă fac vouă bine, ce mulţumire puteţi avea ? Că şi păcătoşii acelaşi lucru fac.

34. Şi dacă daţi împrumut celor de la care nădăjduiţi să luaţi înapoi, ce mulţumire puteţi avea ? Că şi păcătoşii dau cu împrumut păcătoşilor, ca să primească înapoi întocmai.

35. Ci iubiţi pe vrăjmaşii voştri şi faceţi bine şi daţi cu împrumut, fără să nădăjduiţi nimic în schimb, şi răsplata voastră va fi multă şi veţi fi fiii Celui Preaînalt, că El este bun cu cei nemulţumitori şi răi.

36. Fiţi milostivi, precum şi Tatăl vostru este milostiv.

37. Nu judecaţi şi nu veţi fi judecaţi; nu osândiţi şi nu veţi fi osândiţi; iertaţi şi veţi fi iertaţi.

38. Daţi şi se va da. Turna-vor în sânul vostru o măsură bună, îndesată, clătinată şi cu vârf, căci cu ce măsură veţi măsura, cu aceeaşi vi se va măsura.

39. Şi le-a spus şi pildă: Poate orb pe orb să călăuzească ? Nu vor cădea amândoi în groapă ?

40. Nu este ucenic mai presus decât învăţătorul său; dar orice ucenic desăvârşit va fi ca învăţătorul său.

41. De ce vezi paiul din ochiul fratelui tău, iar bârna din ochiul tău nu o iei în seamă ?

42. Sau cum poţi să zici fratelui tău: Frate, lasă să scot paiul din ochiul tău, nevăzând bârna care este în ochiul tău ? Făţarnice, scoate mai întâi bârna din ochiul tău şi atunci vei vedea să scoţi paiul din ochiul fratelui tău.

43. Căci nu este pom bun care să facă roade rele şi, iarăşi, nici pom rău care să facă roade bune.

44. Căci fiecare pom se cunoaşte după roadele lui. Că nu se adună smochine din mărăcini şi nici nu se culeg struguri din spini.

45. Omul bun, din vistieria cea bună a inimii sale, scoate cele bune, pe când omul rău, din vistieria cea rea a inimii lui, scoate cele rele. Căci din prisosul inimii grăieşte gura lui.

46. Şi pentru ce Mă chemaţi: Doamne, Doamne, şi nu faceţi ce vă spun ?

47. Oricine vine la Mine şi aude cuvintele Mele şi le face, vă voi arăta cu cine se aseamănă:

48. Asemenea este unui om care, zidindu-şi casă, a săpat, a adâncit şi i-a pus temelia pe piatră, şi venind apele mari şi puhoiul izbind în casa aceea, n-a putut s-o clintească, fiindcă era bine clădită pe piatră.

49. Iar cel ce aude, dar nu face, este asemenea omului care şi-a zidit casa pe pământ fără temelie, şi izbind în ea puhoiul de ape, îndată a căzut şi prăbuşirea acelei case a fost mare.

CAP. 7

Vindecarea slugii unui sutaş. Vindecarea tânărului din Nain. Trimişii lui Ioan Botezătorul. Ungerea lui Iisus de către femeia păcătoasă.

1. Şi după ce a sfârşit toate aceste cuvinte ale Sale în auzul poporului, a intrat în Capernaum.

2. Iar sluga unui sutaş, care era la el în cinste, fiind bolnavă era să moară.

3. Şi auzind despre Iisus, a trimis la El bătrâni ai iudeilor, rugându-L să vină şi să vindece pe sluga lui.

4. Iar ei, venind la Iisus, L-au rugat stăruitor, zicând: Vrednic este să-i faci lui aceasta,

5. Căci iubeşte neamul nostru şi el ne-a zidit sinagoga.

6. Iar Iisus mergea cu ei. Şi nefiind El acum departe de casă, a trimis la El prieteni, zicându-I: Doamne, nu Te osteni, că nu sunt vrednic ca să intri sub acoperământul meu.

7. De aceea nici pe mine nu m-am socotit vrednic să vin la Tine. Ci spune cu cuvântul şi se va vindeca sluga mea.

8. Căci şi eu sunt om pus sub stăpânire, având sub mine ostaşi, şi zic acestuia: Du-te, şi se duce, şi altuia: Vino, şi vine, şi slugii mele: Fă aceasta, şi face.

9. Iar Iisus, auzind acestea, S-a minunat de el şi, întorcându-Se, a zis mulţimii care venea după El: Zic vouă că nici în Israel n-am aflat atâta credinţă;

10. Şi întorcându-se cei trimişi acasă, au găsit sluga sănătoasă.

11. Şi după aceea, S-a dus într-o cetate numită Nain şi cu El împreună mergeau ucenicii Lui şi multă mulţime.

12. Iar când S-a apropiat de poarta cetăţii, iată scoteau un mort, singurul copil al mamei sale, şi ea era văduvă, şi mulţime mare din cetate era cu ea.

13. Şi, văzând-o Domnul, I s-a făcut milă de ea şi i-a zis: Nu plânge !

14. Şi apropiindu-Se, S-a atins de sicriu, iar cei ce-l duceau s-au oprit. Şi a zis: Tinere, ţie îţi zic, scoală-te.

15. Şi s-a ridicat mortul şi a început să vorbească, şi l-a dat mamei lui.

16. Şi frică i-a cuprins pe toţi şi slăveau pe Dumnezeu, zicând: Prooroc mare s-a ridicat între noi şi Dumnezeu a cercetat pe poporul Său.

17. Şi a ieşit cuvântul acesta despre El în toată Iudeea şi în toată împrejurimea.

18. Şi au vestit lui Ioan ucenicii lui de toate acestea.

19. Şi chemând la sine pe doi dintre ucenicii săi, Ioan i-a trimis către Domnul, zicând: Tu eşti Cel ce va să vină sau să aşteptăm pe altul ?

20. Şi ajungând la El, bărbaţii au zis: Ioan Botezătorul ne-a trimis la Tine, zicând: Tu eşti Cel ce va să vină sau să aşteptăm pe altul ?

21. Şi în acel ceas El a vindecat pe mulţi de boli şi de răni şi de duhuri rele şi multor orbi le-a dăruit vederea.

22. Şi răspunzând, le-a zis: Mergeţi şi spuneţi lui Ioan cele ce aţi văzut şi cele ce aţi auzit: Orbii văd, şchiopii umblă, leproşii se curăţesc, surzii aud, morţii înviază şi săracilor li se binevesteşte.

23. Şi fericit este acela care nu se va sminti întru Mine.

24. Iar, după ce trimişii lui Ioan au plecat, El a început să vorbească mulţimilor despre Ioan: Ce aţi ieşit să priviţi, în pustie ? Oare trestie clătinată de vânt ?

25. Dar ce aţi ieşit să vedeţi ? Oare om îmbrăcat în haine moi ? Iată, cei ce poartă haine scumpe şi petrec în desfătare sunt în casele regilor.

26. Dar ce-aţi ieşit să vedeţi ? Oare prooroc ? Da ! Zic vouă: şi mai mult decât un prooroc.

27. Acesta este cel despre care s-a scris: "Iată trimit înaintea feţei Tale pe îngerul Meu care va găti calea Ta, înaintea Ta".

28. Zic vouă: Între cei născuţi din femei, nimeni nu este mai mare decât Ioan; dar cel mai mic în împărăţia lui Dumnezeu este mai mare decât el.

29. Şi tot poporul auzind, şi vameşii s-au încredinţat de dreptatea lui Dumnezeu, botezându-se cu botezul lui Ioan.

30. Iar fariseii şi învăţătorii de lege au călcat voia lui Dumnezeu în ei înşişi, nebotezându-se de el.

31. Cu cine voi asemăna pe oamenii acestui neam ? Şi cu cine sunt ei asemenea ?

32. Sunt asemenea copiilor care şed în piaţă şi strigă unii către alţii, zicând: V-am cântat din fluier şi n-aţi jucat; v-am cântat de jale şi n-aţi plâns.

33. Căci a venit Ioan Botezătorul, nemâncând pâine şi negustând vin, şi ziceţi: Are demon !

34. A venit şi Fiul Omului, mâncând şi bând, şi ziceţi: Iată un om mâncăcios şi băutor de vin, prieten al vameşilor şi al păcătoşilor !

35. Dar Înţelepciunea a fost găsită dreaptă de către toţi fiii ei.

36. Unul din farisei L-a rugat pe Iisus să mănânce cu el. Şi intrând în casa fariseului, a şezut la masă.

37. Şi iată era în cetate o femeie păcătoasă şi, aflând că şade la masă, în casa fariseului, a adus un alabastru cu mir.

38. Şi, stând la spate, lângă picioarele Lui, plângând, a început să ude cu lacrimi picioarele Lui, şi cu părul capului ei le ştergea. Şi săruta picioarele Lui şi le ungea cu mir.

39. Şi văzând, fariseul, care-L chemase, a zis în sine: Acesta, de-ar fi prooroc, ar şti cine e şi ce fel e femeia care se atinge de El, că este păcătoasă.

40. Şi răspunzând, Iisus a zis către el: Simone, am să-ţi spun ceva. Învăţătorule, spune, zise el.

41. Un cămătar avea doi datornici. Unul era dator cu cinci sute de dinari, iar celălalt cu cincizeci.

42. Dar, neavând ei cu ce să plătească, i-a iertat pe amândoi. Deci, care dintre ei îl va iubi mai mult ?

43. Simon, răspunzând, a zis: Socotesc că acela căruia i-a iertat mai mult. Iar El i-a zis: Drept ai judecat.

44. Şi întorcându-se către femeie, a zis lui Simon: Vezi pe femeia aceasta ? Am intrat în casa ta şi apă pe picioare nu Mi-ai dat; ea însă, cu lacrimi, Mi-a udat picioarele şi le-a şters cu părul ei.

45. Sărutare nu Mi-ai dat; ea însă de când am intrat, n-a încetat să-Mi sărute picioarele.

46. Cu untdelemn capul Meu nu l-ai uns; ea însă cu mir Mi-a uns picioarele.

47. De aceea îţi zic: Iertate sunt păcatele ei cele multe, căci mult a iubit. Iar cui se iartă puţin, puţin iubeşte.

48. Şi a zis ei: Iertate îţi sunt păcatele.

49. Şi au început cei ce şedeau împreună la masă să zică în sine: Cine este Acesta care iartă şi păcatele ?

50. Iar către femeie a zis: Credinţa ta te-a mântuit; mergi în pace.

CAP. 8

Pilda semănătorului. Mama şi fraţii lui Iisus. Potolirea furtunii. Demonizatul din ţinutul Gherghesenilor. Învierea fiicei lui Iair. Vindecarea femeii bolnave de doisprezece ani.

1. Şi după aceea Iisus umbla prin cetăţi şi prin sate, propovăduind şi binevestind împărăţia lui Dumnezeu, şi cei doisprezece erau cu El;

2. Şi unele femei care fuseseră vindecate de duhuri rele şi de boli: Maria, numită Magdalena, din care ieşiseră şapte demoni,

3. Şi Ioana, femeia lui Huza, un iconom al lui Irod, şi Suzana şi multe altele care le slujeau din avutul lor.

4. Şi adunându-se mulţime multă şi venind de prin cetăţi la El, a zis în pildă:

5. Ieşit-a semănătorul să semene sămânţa sa. Şi semănând el, una a căzut lângă drum şi a fost călcată cu picioarele şi păsările cerului au mâncat-o.

6. Şi alta a căzut pe piatră, şi, răsărind, s-a uscat, pentru că nu avea umezeală.

7. Şi alta a căzut între spini şi spinii, crescând cu ea, au înăbuşit-o.

8. Şi alta a căzut pe pământul cel bun şi, crescând, a făcut rod însutit. Acestea zicând, striga: Cine are urechi de auzit să audă.

9. Şi ucenicii Lui Îl întrebau: Ce înseamnă pilda aceasta ?

10. El a zis: Vouă vă este dat să cunoaşteţi tainele împărăţiei lui Dumnezeu, iar celorlalţi în pilde, ca, văzând, să nu vadă şi, auzind, să nu înţeleagă.

11. Iar pilda aceasta înseamnă: Sămânţa este cuvântul lui Dumnezeu.

12. Iar cea de lângă drum sunt cei care aud, apoi vine diavolul şi ia cuvântul din inima lor, ca nu cumva, crezând, să se mântuiască.

13. Iar cea de pe piatră sunt aceia care, auzind cuvântul îl primesc cu bucurie, dar aceştia nu au rădăcină; ei cred până la o vreme, iar la vreme de încercare se leapădă.

14. Cea căzută între spini sunt cei ce aud cuvântul, dar umblând cu grijile şi cu bogăţia şi cu plăcerile vieţii, se înăbuşă şi nu rodesc.

15. Iar cea de pe pământ bun sunt cei ce, cu inimă curată şi bună, aud cuvântul, îl păstrează şi rodesc întru răbdare.

16. Nimeni, aprinzând făclia, n-o ascunde sub un vas, sau n-o pune sub pat, ci o aşează în sfeşnic, pentru ca cei ce intră să vadă lumina.

17. Căci nu este nimic ascuns, care să nu se dea pe faţă şi nimic tainic, care să nu se cunoască şi să nu vină la arătare.

18. Luaţi seama deci cum auziţi: Celui ce are i se va da; iar de la cel ce nu are, şi ce i se pare că are se va lua de la el.

19. Şi au venit la El mama Lui şi fraţii; dar nu puteau să se apropie de El din pricina mulţimii.

20. Şi I s-a vestit: Mama Ta şi fraţii Tăi stau afară şi voiesc să Te vadă.

21. Iar El, răspunzând, a zis către ei: Mama mea şi fraţii Mei sunt aceştia care ascultă cuvântul lui Dumnezeu şi-l îndeplinesc.

22. Şi într-una din zile a intrat în corabie cu ucenicii Săi şi a zis către ei: Să trecem de cealaltă parte a lacului. Şi au plecat.

23. Dar, pe când ei vâsleau, El a adormit. Şi s-a lăsat pe lac o furtună de vânt, şi corabia se umplea de apă şi erau în primejdie.

24. Şi, apropiindu-se, L-au deşteptat, zicând: Învăţătorule, Învăţătorule, pierim. Iar El, sculându-Se, a certat vântul şi valul apei şi ele au încetat şi s-a făcut linişte.

25. Şi le-a zis: Unde este credinţa voastră ? Iar ei, temându-se, s-au mirat, zicând unii către alţii: Oare cine este Acesta, că porunceşte şi vânturilor şi apei, şi-L ascultă ?

26. Şi au ajuns cu corabia în ţinutul Gerghesenilor, care este în faţa Galileii.

27. Şi ieşind pe uscat, L-a întâmpinat un bărbat din cetate, care avea demon şi care de multă vreme nu mai punea haină pe el şi în casă nu mai locuia, ci prin morminte.

28. Şi văzând pe Iisus, strigând, a căzut înaintea Lui şi cu glas mare a zis: Ce ai cu mine, Iisuse, Fiul lui Dumnezeu Celui Preaînalt ? Rogu-Te, nu mă chinui.

29. Căci poruncea duhului necurat să iasă din om, pentru că de mulţi ani îl stăpânea, şi era legat în lanţuri şi în obezi, păzindu-l, dar el, sfărâmând legăturile, era mânat de demon, în pustie.

30. Şi l-a întrebat Iisus, zicând: Care-ţi este numele ? Iar el a zis: Legiune. Căci demoni mulţi intraseră în el.

31. Şi-L rugau pe El să nu le poruncească să meargă în adânc.

32. Şi era acolo o turmă mare de porci, care păşteau pe munte. Şi L-au rugat să le îngăduie să intre în ei; şi le-a îngăduit.

33. Şi, ieşind demonii din om, au intrat în porci, iar turma s-a aruncat de pe ţărm în lac şi s-a înecat.

34. Iar păzitorii văzând ce s-a întâmplat, au fugit şi au vestit în cetate şi prin sate.

35. Şi au ieşit să vadă ce s-a întâmplat şi au venit la Iisus şi au găsit pe omul din care ieşiseră demonii, îmbrăcat şi întreg la minte, şezând jos, la picioarele lui Iisus şi s-au înfricoşat.

36. Şi cei ce văzuseră le-au spus cum a fost izbăvit demonizatul.

37. Şi L-a rugat pe El toată mulţimea din ţinutul Gerghesenilor să plece de la ei, căci erau cuprinşi de frică mare. Iar El, intrând în corabie, S-a înapoiat.

38. Iar bărbatul din care ieşiseră demonii Îl ruga să rămână cu El. Iisus însă i-a dat drumul zicând:

39. Întoarce-te în casa ta şi spune cât bine ţi-a făcut ţie Dumnezeu. Şi a plecat, vestind în toată cetatea câte îi făcuse Iisus.

40. Şi când s-a întors Iisus, L-a primit mulţimea, căci toţi Îl aşteptau.

41. Şi iată a venit un bărbat, al cărui nume era Iair şi care era mai-marele sinagogii. Şi căzând la picioarele lui Iisus, Îl ruga să intre în casa Lui,

42. Căci avea numai o fiică, ca de doisprezece ani, şi ea era pe moarte. Şi, pe când se ducea El, mulţimile Îl împresurau.

43. Şi o femeie, care de doisprezece ani avea scurgere de sânge şi cheltuise cu doctorii toată averea ei, şi de nici unul nu putuse să fie vindecată,

44. Apropiindu-se pe la spate, s-a atins de poala hainei Lui şi îndată s-a oprit curgerea sângelui ei.

45. Şi a zis Iisus: Cine este cel ce s-a atins de Mine ? Dar toţi tăgăduind, Petru şi ceilalţi care erau cu El, au zis: Învăţătorule, mulţimile Te îmbulzesc şi Te strâmtorează şi Tu zici: Cine este cel ce s-a atins de mine ?

46. Iar Iisus a zis: S-a atins de Mine cineva. Căci am simţit o putere care a ieşit din Mine.

47. Şi, femeia, văzându-se vădită, a venit tremurând şi, căzând înaintea Lui, a spus de faţă cu tot poporul din ce cauză s-a atins de El şi cum s-a tămăduit îndată.

48. Iar El i-a zis: Îndrăzneşte, fiică, credinţa ta te-a mântuit. Mergi în pace.

49. Şi încă vorbind El, a venit cineva de la mai-marele sinagogii, zicând: A murit fiica ta. Nu mai supăra pe Învăţătorul.

50. Dar Iisus, auzind, i-a răspuns: Nu te teme; crede numai şi se va izbăvi.

51. Şi venind în casă n-a lăsat pe nimeni să intre cu El, decât numai pe Petru şi pe Ioan şi pe Iacov şi pe tatăl copilei şi pe mamă.

52. Şi toţi plângeau şi se tânguiau pentru ea. Iar El a zis: Nu plângeţi; n-a murit, ci doarme.

53. Şi râdeau de El, ştiind că a murit.

54. Iar El, scoţând pe toţi afară şi apucând-o de mână, a strigat, zicând: Copilă, scoală-te !

55. Şi duhul ei s-a întors şi a înviat îndată; şi a poruncit El să i se dea să mănânce.

56. Şi au rămas uimiţi părinţii ei. Iar El le-a poruncit să nu spună nimănui ce s-a întâmplat.

CAP. 9

Trimiterea apostolilor. Săturarea celor cinci mii de oameni. Mărturisirea lui Petru. Întâia şi a doua vestire a Patimilor. Schimbarea la faţă. Vindecarea copilului demonizat. Care este întâiul între apostoli ? Urmarea lui Iisus.

1. Şi chemând pe cei doisprezece ucenici ai Săi, le-a dat putere şi stăpânire peste toţi demonii şi să vindece bolile.

2. Şi i-a trimis să propovăduiască împărăţia lui Dumnezeu şi să vindece pe cei bolnavi.

3. Şi a zis către ei: Să nu luaţi nimic pe drum, nici toiag, nici traistă, nici pâine, nici bani şi nici să nu aveţi câte două haine.

4. Şi în orice casă veţi intra, acolo să rămâneţi şi de acolo să plecaţi.

5. Şi câţi nu vă vor primi, ieşind din acea cetate scuturaţi praful de pe picioarele voastre, spre mărturie împotriva lor.

6. Iar ei, plecând, mergeau prin sate binevestind şi vindecând pretutindeni.

7. Şi a auzit Irod tetrarhul toate cele făcute şi era nedumerit, că se zicea de către unii că Ioan s-a sculat din morţi;

8. Iar de unii că Ilie s-a arătat, iar de alţii, că un prooroc dintre cei vechi a înviat.

9. Iar Irod a zis: Lui Ioan eu i-am tăiat capul. Cine este dar Acesta despre care aud asemenea lucruri ? Şi căuta să-l vadă.

10. Şi, întorcându-se apostolii, I-au spus toate câte au făcut. Şi, luându-i cu Sine, S-a dus de o parte într-un loc pustiu, aproape de cetatea numită Betsaida.

11. Iar mulţimile, aflând, au mers după El şi El, primindu-le, le vorbea despre împărăţia lui Dumnezeu, iar pe cei care aveau trebuinţă de vindecare îi făcea sănătoşi.

12. Dar ziua a început să se plece spre seară. Şi, venind la El, cei doisprezece I-au spus: Dă drumul mulţimii să se ducă prin satele şi prin sătuleţele dimprejur, ca să poposească şi să-şi găsească mâncare, că aici suntem în loc pustiu.

13. Iar El a zis către ei: Daţi-le voi să mănânce. Iar ei au zis: Nu avem mai mult de cinci pâini şi doi peşti, afară numai dacă, ducându-ne noi, vom cumpăra merinde pentru tot poporul acesta.

14. Căci erau ca la cinci mii de bărbaţi. Dar El a zis către ucenicii Săi: Aşezaţi-i jos, în cete de câte cincizeci de inşi.

15. Şi au făcut aşa şi i-au aşezat pe toţi.

16. Iar Iisus, luând cele cinci pâini şi cei doi peşti şi privind la cer, le-a binecuvântat, a frânt şi a dat ucenicilor, ca să pună mulţimii înainte.

17. Şi au mâncat şi s-au săturat toţi şi au luat ceea ce le-a rămas, douăsprezece coşuri de fărâmituri.

18. Şi când Se ruga El singur, erau cu El ucenicii, şi i-a întrebat, zicând: Cine zic mulţimile că sunt Eu ?

19. Iar ei, răspunzând, au zis: Ioan Botezătorul, iar alţii Ilie, iar alţii că a înviat un prooroc din cei vechi.

20. Şi El le-a zis: Dar voi cine ziceţi că sunt Eu ? Iar Petru, răspunzând, a zis: Hristosul lui Dumnezeu.

21. Iar El, certându-i, le-a poruncit să nu spună nimănui aceasta,

22. Zicând că Fiul Omului trebuie să pătimească multe şi să fie defăimat de către bătrâni şi de către arhierei şi de către cărturari şi să fie omorât, iar a treia zi să învieze.

23. Şi zicea către toţi: Dacă voieşte cineva să vină după Mine, să se lepede de sine, să-şi ia crucea în fiecare zi şi să-Mi urmeze Mie;

24. Căci cine va voi să-şi scape sufletul îl va pierde; iar cine-şi va pierde sufletul pentru Mine, acela îl va mântui.

25. Că ce foloseşte omului dacă va câştiga lumea toată, iar pe sine se va pierde sau se va păgubi ?

26. Căci de cel ce se va ruşina de Mine şi de cuvintele Mele, de acesta şi Fiul Omului se va ruşina, când va veni întru slava Sa şi a Tatălui şi a sfinţilor îngeri.

27. Cu adevărat însă spun vouă: Sunt unii, dintre cei ce stau aici, care nu vor gusta moartea, până ce nu vor vedea împărăţia lui Dumnezeu.

28. Iar după cuvintele acestea, ca la opt zile, luând cu Sine pe Petru şi pe Ioan şi pe Iacov, S-a suit pe munte ca să Se roage.

29. Şi pe când se ruga El, chipul feţei Sale s-a făcut altul şi îmbrăcămintea Lui albă strălucind.

30. Şi iată doi bărbaţi vorbeau cu El, care erau Moise şi Ilie,

31. Şi care, arătându-se întru slavă, vorbeau despre sfârşitul Lui, pe care avea să-l împlinească în Ierusalim.

32. Iar Petru şi cei ce erau cu el erau îngreuiaţi de somn; şi deşteptându-se, au văzut slava Lui şi pe cei doi bărbaţi stând cu El.

33. Şi când s-au despărţit ei de El, Petru a zis către Iisus: Învăţătorule, bine este ca noi să fim aici şi să facem trei colibe: una Ţie, una lui Moise şi una lui Ilie, neştiind ce spune.

34. Şi, pe când vorbea el acestea, s-a făcut un nor şi i-a umbrit; şi ei s-au spăimântat când au intrat în nor.

35. Şi glas s-a făcut din nor, zicând: Acesta este Fiul Meu cel ales, de acesta să ascultaţi !

36. Şi când a trecut glasul, S-a aflat Iisus singur. Şi ei au tăcut şi nimănui n-au spus nimic, în zilele acelea, din cele ce văzuseră.

37. În ziua următoare, când s-au coborât din munte, L-a întâmpinat mulţime multă.

38. Şi iată un bărbat din mulţime a strigat, zicând: Învăţătorule, rogu-mă Ţie, caută spre fiul meu, că îl am numai pe el;

39. Şi iată un duh îl apucă şi îndată strigă şi-l zguduie cu spume şi abia pleacă de la el, după ce l-a zdrobit.

40. Şi m-am rugat de ucenicii Tăi ca să-l alunge, şi n-au putut.

41. Iar Iisus, răspunzând, a zis: O, neam necredincios şi îndărătnic ! Până când voi fi cu voi şi vă voi suferi ? Adu aici pe fiul tău.

42. Şi, apropiindu-se el, demonul l-a aruncat la pământ şi l-a zguduit. Iar Iisus a certat pe duhul cel necurat şi a vindecat pe copil şi l-a dat tatălui lui.

43. Iar toţi au rămas uimiţi de mărirea lui Dumnezeu. Şi mirându-se toţi de toate câte făcea, a zis către ucenicii Săi:

44. Puneţi în urechile voastre cuvintele acestea: Căci Fiul Omului va fi dat în mâinile oamenilor.

45. Iar ei nu înţelegeau cuvântul acesta, căci era ascuns pentru ei ca să nu-l priceapă şi se temeau să-L întrebe despre acest cuvânt.

46. Şi a intrat gând în inima lor: Cine dintre ei ar fi mai mare ?

47. Iar Iisus, cunoscând cugetul inimii lor, a luat un copil, l-a pus lângă Sine,

48. Şi le-a zis: Oricine va primi pruncul acesta, în numele Meu, pe Mine Mă primeşte; iar oricine Mă va primi pe Mine, primeşte pe Cel ce M-a trimis pe Mine. Căci cel ce este mai mic între voi toţi, acesta este mare.

49. Iar Ioan, răspunzând, a zis: Învăţătorule, am văzut pe unul care, în numele Tău, scoate demoni şi l-am oprit, pentru că nu-Ţi urmează împreună cu noi.

50. Iar Iisus a zis către el: Nu-l opriţi; căci cine nu este împotriva voastră este pentru voi.

51. Şi când s-au împlinit zilele înălţării Sale, El S-a hotărât să meargă la Ierusalim.

52. Şi a trimis vestitori înaintea Lui. Şi ei, mergând, au intrat într-un sat de samarineni, ca să facă pregătiri pentru El.

53. Dar ei nu L-au primit, pentru că El se îndrepta spre Ierusalim.

54. Şi văzând aceasta, ucenicii Iacov şi Ioan I-au zis: Doamne, vrei să zicem să se coboare foc din cer şi să-i mistuie, cum a făcut şi Ilie ?

55. Iar El, întorcându-Se, i-a certat şi le-a zis: Nu ştiţi, oare, fiii cărui duh sunteţi ? Căci Fiul Omului n-a venit ca să piardă sufletele oamenilor, ci ca să le mântuiască.

56. Şi s-au dus în alt sat.

57. Şi pe când mergeau ei pe cale, zis-a unul către El: Te voi însoţi, oriunde Te vei duce.

58. Şi i-a zis Iisus: Vulpile au vizuini şi păsările cerului cuiburi; dar Fiul Omului n-are unde să-Şi plece capul.

59. Şi a zis către altul: urmează-Mi. Iar el a zis: Doamne, dă-mi voie întâi să merg să îngrop pe tatăl meu.

60. Iar El i-a zis: Lasă morţii să-şi îngroape morţii lor, iar tu mergi de vesteşte împărăţia lui Dumnezeu.

61. Dar altul a zis: Îţi voi urma, Doamne, dar întâi îngăduie-mi ca să rânduiesc cele din casa mea.

62. Iar Iisus a zis către el: Nimeni care pune mâna pe plug şi se uită îndărăt nu este potrivit pentru împărăţia lui Dumnezeu.

CAP. 10

Trimiterea şi înapoierea celor şaptezeci (şi doi) de ucenici. Vai de cetăţile rele. Iisus se bucură cu duhul. Pilda samarineanului milostiv. Marta şi Maria.

1. Iar după acestea, Domnul a ales alţi şaptezeci (şi doi) şi i-a trimis câte doi înaintea feţei Sale, în fiecare cetate şi loc, unde Însuşi avea să vină.

2. Şi zicea către ei: Secerişul este mult, dar lucrătorii sunt puţini; rugaţi deci pe Domnul secerişului, ca să scoată lucrători la secerişul Său.

3. Mergeţi; iată, Eu vă trimit ca pe nişte miei în mijlocul lupilor.

4. Nu purtaţi pungă, nici traistă, nici încălţăminte; şi pe nimeni să nu salutaţi pe cale.

5. Iar în orice casă veţi intra, întâi ziceţi: Pace casei acesteia.

6. Şi de va fi acolo un fiu al păcii, pacea voastră se va odihni peste el, iar de nu, se va întoarce la voi.

7. Şi în această casă rămâneţi, mâncând şi bând cele ce vă vor da, căci vrednic este lucrătorul de plata sa. Nu vă mutaţi din casă în casă.

8. Şi în orice cetate veţi intra şi vă vor primi, mâncaţi cele ce vă vor pune înainte.

9. Şi vindecaţi pe bolnavii din ea şi ziceţi-le: S-a apropiat de voi împărăţia lui Dumnezeu.

10. Şi în orice cetate veţi intra şi nu vă vor primi, ieşind în pieţele ei, ziceţi:

11. Şi praful care s-a lipit de picioarele noastre din cetatea noastră vi-l scuturăm vouă. Dar aceasta să ştiţi, că s-a apropiat împărăţia lui Dumnezeu.

12. Zic vouă: Că mai uşor va fi Sodomei în ziua aceea, decât cetăţii aceleia.

13. Vai ţie, Horazine ! Vai ţie, Betsaido ! Căci dacă în Tir şi în Sidon s-ar fi făcut minunile care s-au făcut la voi, de mult s-ar fi pocăit, stând în sac şi în cenuşă.

14. Dar Tirului şi Sidonului mai uşor le va fi la judecată, decât vouă.

15. Şi tu, Capernaume, nu ai fost înălţat, oare, până la cer ? Până la iad vei fi coborât !

16. Cel ce vă ascultă pe voi pe Mine Mă ascultă, şi cel ce se leapădă de voi se leapădă de Mine; iar cine se leapădă de Mine se leapădă de Cel ce M-a trimis pe Mine.

17. Şi s-au întors cei şaptezeci (şi doi) cu bucurie, zicând: Doamne, şi demonii ni se supun în numele Tău.

18. Şi le-a zis: Am văzut pe satana ca un fulger căzând din cer.

19. Iată, v-am dat putere să călcaţi peste şerpi şi peste scorpii, şi peste toată puterea vrăjmaşului, şi nimic nu vă va vătăma.

20. Dar nu vă bucuraţi de aceasta, că duhurile vi se pleacă, ci vă bucuraţi că numele voastre sunt scrise în ceruri.

21. În acesta ceas, El S-a bucurat în Duhul Sfânt şi a zis: Te slăvesc pe Tine, Părinte, Doamne al cerului şi al pământului, că ai ascuns acestea de cei înţelepţi şi de cei pricepuţi şi le-ai descoperit pruncilor. Aşa, Părinte, căci aşa a fost înaintea Ta, bunăvoinţa Ta.

22. Toate Mi-au fost date de către Tatăl Meu şi nimeni nu cunoaşte cine este Fiul, decât numai Tatăl, şi cine este Tatăl, decât numai Fiul şi căruia voieşte Fiul să-i descopere.

23. Şi întorcându-Se către ucenici, de o parte a zis: Fericiţi sunt ochii care văd cele ce vedeţi voi !

24. Căci zic vouă: Mulţi prooroci şi regi au voit să vadă ceea ce vedeţi voi, dar n-au văzut, şi să audă ceea ce auziţi, dar n-au auzit.

25. Şi iată, un învăţător de lege s-a ridicat, ispitindu-L şi zicând: Învăţătorule, ce să fac ca să moştenesc viaţa de veci ?

26. Iar Iisus a zis către el: Ce este scris în Lege ? Cum citeşti ?

27. Iar el, răspunzând, a zis: Să iubeşti pe Domnul Dumnezeul tău din toată inima ta şi din tot sufletul tău şi din toată puterea ta şi din tot cugetul tău, iar pe aproapele tău ca pe tine însuţi.

28. Iar El i-a zis: Drept ai răspuns, fă aceasta şi vei trăi.

29. Dar el, voind să se îndrepteze pe sine, a zis către Iisus: Şi cine este aproapele meu ?

30. Iar Iisus, răspunzând, a zis: Un om cobora de la Ierusalim la Ierihon, şi a căzut între tâlhari, care, după ce l-au dezbrăcat şi l-au rănit, au plecat, lăsându-l aproape mort.

31. Din întâmplare un preot cobora pe calea aceea şi, văzându-l, a trecut pe alături.

32. De asemenea şi un levit, ajungând în acel loc şi văzând, a trecut pe alături.

33. Iar un samarinean, mergând pe cale, a venit la el şi, văzându-l, i s-a făcut milă,

34. Şi, apropiindu-se, i-a legat rănile, turnând pe ele untdelemn şi vin, şi, punându-l pe dobitocul său, l-a dus la o casă de oaspeţi şi a purtat grijă de el.

35. Iar a doua zi, scoţând doi dinari i-a dat gazdei şi i-a zis: Ai grijă de el şi, ce vei mai cheltui, eu, când mă voi întoarce, îţi voi da.

36. Care din aceşti trei ţi se pare că a fost aproapele celui căzut între tâlhari ?

37. Iar el a zis: Cel care a făcut milă cu el. Şi Iisus i-a zis: Mergi şi fă şi tu asemenea.

38. Şi pe când mergeau ei, El a intrat într-un sat, iar o femeie, cu numele Marta, L-a primit în casa ei.

39. Şi ea avea o soră ce se numea Maria, care, aşezându-se la picioarele Domnului, asculta cuvântul Lui.

40. Iar Marta se silea cu multă slujire şi, apropiindu-se, a zis: Doamne, au nu socoteşti că sora mea m-a lăsat singură să slujesc ? Spune-i deci să-mi ajute.

41. Şi, răspunzând, Domnul i-a zis: Marto, Marto, te îngrijeşti şi pentru multe te sileşti;

42. Dar un lucru trebuie: căci Maria partea bună şi-a ales, care nu se va lua de la ea.

CAP. 11

Rugăciunea domnească. Semnul lui Iona. Cuvântarea împotriva fariseilor şi a cărturarilor.

1. Şi pe când Se ruga Iisus într-un loc, când a încetat, unul dintre ucenicii Lui I-a zis: Doamne, învaţă-ne să ne rugăm, cum a învăţat şi Ioan pe ucenicii lui.

2. Şi le-a zis: Când vă rugaţi, ziceţi: Tatăl nostru, Care eşti în ceruri, sfinţească-se numele Tău. Vie împărăţia Ta. Facă-se voia Ta, precum în cer aşa şi pe pământ.

3. Pâinea noastră cea spre fiinţă, dă-ne-o nouă în fiecare zi.

4. Şi ne iartă nouă păcatele noastre, căci şi noi înşine iertăm tuturor celor ce ne greşesc nouă. Şi nu ne duce pe noi în ispită, ci ne izbăveşte de cel rău.

5. Şi a zis către ei: Cine dintre voi, având un prieten şi se va duce la el în miez de noapte şi-i va zice: Prietene, împrumută-mi trei pâini,

6. Că a venit, din cale, un prieten la mine şi n-am ce să-i pun înainte,

7. Iar acela, răspunzând dinăuntru, să-i zică: Nu mă da de osteneală. Acum uşa e încuiată şi copiii mei sunt în pat cu mine. Nu pot să mă scol să-ţi dau.

8. Zic vouă: Chiar dacă, sculându-se, nu i-ar da pentru că-i este prieten, dar, pentru îndrăzneala lui, sculându-se, îi va da cât îi trebuie.

9. Şi Eu zic vouă: Cereţi şi vi se va da; căutaţi şi veţi afla; bateţi şi vi se va deschide.

10. Că oricine cere ia; şi cel ce caută găseşte, şi celui ce bate i se va deschide.

11. Şi care tată dintre voi, dacă îi va cere fiul pâine, oare, îi va da piatră ? Sau dacă îi va cere peşte, oare îi va da, în loc de peşte, şarpe ?

12. Sau dacă-i va cere un ou, îi va da scorpie ?

13. Deci dacă voi, răi fiind, ştiţi să daţi fiilor voştri daruri bune, cu cât mai mult Tatăl vostru Cel din ceruri va da Duh Sfânt celor care îl cer de la El !

14. Şi a scos un demon, şi acela era mut. Şi când a ieşit demonul, mutul a vorbit, iar mulţimile s-au minunat.

15. Iar unii dintre ei au zis: Cu Beelzebul, căpetenia demonilor, scoate pe demoni.

16. Iar alţii, ispitindu-L, cereau de la El semn din cer.

17. Dar El, cunoscând gândurile lor, le-a zis: Orice împărăţie, dezbinându-se în sine, se pustieşte şi casă peste casă cade.

18. Şi dacă satana s-a dezbinat în sine, cum va mai sta împărăţia lui ? Fiindcă ziceţi că Eu scot pe demoni cu Beelzebul.

19. Iar dacă Eu scot demonii cu Beelzebul, fiii voştri cu cine îi scot ? De aceea ei vă vor fi judecători.

20. Iar dacă Eu, cu degetul lui Dumnezeu, scot pe demoni iată a ajuns la voi împărăţia lui Dumnezeu.

21. Când cel tare şi înarmat fiind îşi păzeşte curtea, avuţiile lui sunt în pace.

22. Dar când unul mai tare decât el vine asupra lui şi-l înfrânge, îi ia toate armele pe care se bizuia, iar prăzile de la el le împarte.

23. Cel ce nu este cu Mine este împotriva Mea; şi cel ce nu adună cu Mine risipeşte.

24. Când duhul cel necurat iese din om, umblă prin locuri fără apă, căutând odihnă, şi, negăsind, zice: Mă voi întoarce la casa mea, de unde am ieşit.

25. Şi, venind, o află măturată şi împodobită.

26. Atunci merge şi ia cu el alte şapte duhuri mai rele decât el şi, intrând, locuieşte acolo; şi se fac cele de pe urmă ale omului aceluia mai rele decât cele dintâi.

27. Şi când zicea El acestea, o femeie din mulţime, ridicând glasul, I-a zis: Fericit este pântecele care Te-a purtat şi fericiţi sunt sânii pe care i-ai supt !

28. Iar El a zis: Aşa este, dar fericiţi sunt cei ce ascultă cuvântul lui Dumnezeu şi-l păzesc.

29. Iar îngrămădindu-se mulţimile, El a început a zice: Neamul acesta este un neam viclean; cere semn dar semn nu i se va da decât semnul proorocului Iona.

30. Căci precum a fost Iona un semn pentru Niniviteni aşa va fi şi Fiul Omului semn pentru acest neam.

31. Regina de la miazăzi se va ridica la judecată cu bărbaţii neamului acestuia şi-i va osândi, pentru că a venit de la marginile pământului, ca să asculte înţelepciunea lui Solomon; şi, iată, mai mult decât Solomon este aici.

32. Bărbaţii din Ninive se vor scula la judecată cu neamul acesta şi-l vor osândi, pentru că s-au pocăit la propovăduirea lui Iona; şi, iată, mai mult decât Iona este aici.

33. Nimeni, aprinzând făclie, nu o pune în loc ascuns, nici sub obroc, ci în sfeşnic, ca aceia care intră să vadă lumina.

34. Luminătorul trupului este ochiul tău. Când ochiul tău este curat, atunci tot trupul tău e luminat; dar când ochiul tău e rău, atunci şi trupul tău e întunecat.

35. Ia seama deci ca lumina din tine să nu fie întuneric.

36. Aşadar, dacă tot trupul tău e luminat, neavând nici o parte întunecată, luminat va fi în întregime, ca şi când te luminează făclia cu strălucirea ei.

37. Şi pe când Iisus vorbea, un fariseu Îl ruga să prânzească la el; şi, intrând, a şezut la masă.

38. Iar fariseul s-a mirat văzând că El nu S-a spălat înainte de masă.

39. Şi Domnul a zis către el: Acum, voi fariseilor, curăţiţi partea din afară a paharului şi a blidului, dar lăuntrul vostru este plin de răpire şi de viclenie.

40. Nebunilor ! Oare, cel ce a făcut partea din afară n-a făcut şi partea dinăuntru ?

41. Daţi mai întâi milostenie cele ce sunt înlăuntrul vostru şi, iată, toate vă vor fi curate.

42. Dar vai vouă, fariseilor ! Că daţi zeciuială din izmă şi din untariţă şi din toate legumele şi lăsaţi la o parte dreptatea şi iubirea de Dumnezeu; pe acestea se cuvenea să le faceţi şi pe acelea să nu le lăsaţi.

43. Vai vouă, fariseilor ! Că iubiţi scaunele din faţă în sinagogi şi în închinăciunile din pieţe.

44. Vai vouă, cărturarilor şi fariseilor făţarnici ! Că sunteţi ca mormintele ce nu se văd, şi oamenii, care umblă peste ele, nu le ştiu.

45. Şi răspunzând, unul dintre învăţătorii de Lege I-a zis: Învăţătorule, acestea zicând, ne mustri şi pe noi !

46. Iar El a zis: Vai şi vouă, învăţătorilor de Lege ! Că împovăraţi pe oameni cu sarcini anevoie de purtat, iar voi nu atingeţi sarcinile nici cel puţin cu un deget.

47. Vai vouă ! Că zidiţi mormintele proorocilor pe care părinţii voştri i-au ucis.

48. Aşadar, mărturisiţi şi încuviinţaţi faptele părinţilor voştri, pentru că ei i-au ucis, iar voi le clădiţi mormintele.

49. De aceea şi înţelepciunea lui Dumnezeu a zis: "Voi trimite la ei prooroci şi apostoli şi dintre ei vor ucide şi vor prigoni";

50. Ca să se ceară de la neamul acesta sângele tuturor proorocilor, care s-a vărsat de la facerea lumii,

51. De la sângele lui Abel până la sângele lui Zaharia, care a pierit între altar şi templu. Adevărat vă spun: Se va cere de la neamul acesta.

52. Vai vouă, învăţătorilor de Lege ! Că aţi luat cheia cunoştinţei; voi înşivă n-aţi intrat, iar pe cei ce voiau să intre i-aţi împiedecat.

53. Iar ieşind El de acolo, cărturarii şi fariseii au început să-L urască groaznic şi să-L silească să vorbească despre multe,

54. Pândindu-L şi căutând să prindă ceva din gura Lui, ca să-I găsească vină.

CAP. 12

Să ne ferim de făţărnicie, de şovăială şi de lăcomie. Îndemnuri la veghere şi la îngăduinţă. Semnele vremii.

1. Şi în acelaşi timp, adunându-se mulţime mii şi mii de oameni, încât se călcau unii pe alţii, Iisus a început să vorbească întâi către ucenicii Săi: Feriţi-vă de aluatul fariseilor, care este făţărnicia.

2. Că nimic nu este acoperit care să nu se descopere şi nimic ascuns care să nu se cunoască.

3. De aceea, câte aţi spus la întuneric se vor auzi la lumină; şi ceea ce aţi vorbit la ureche, în odăi, se va vesti de pe acoperişuri.

4. Dar vă spun vouă, prietenii Mei: Nu vă temeţi de cei care ucid trupul şi după aceasta n-au ce să mai facă.

5. Vă voi arăta însă de cine să vă temeţi: Temeţi-vă de acela care, după ce a ucis, are putere să arunce în gheena; da, vă zic vouă, de acela să vă temeţi.

6. Nu se vând oare cinci vrăbii cu doi bani ? Şi nici una dintre ele nu este uitată înaintea lui Dumnezeu.

7. Ci şi perii capului vostru, toţi sunt număraţi. Nu vă temeţi; voi sunteţi mai de preţ decât multe vrăbii.

8. Şi zic vouă: Oricine va mărturisi pentru Mine înaintea oamenilor, şi Fiul Omului va mărturisi pentru el înaintea îngerilor lui Dumnezeu.

9. Iar cel ce se va lepăda de Mine înaintea oamenilor, lepădat va fi înaintea îngerilor lui Dumnezeu.

10. Oricui va spune vreun cuvânt împotriva Fiului Omului, i se va ierta; dar celui ce va huli împotriva Duhului Sfânt, nu i se va ierta.

11. Iar când vă vor duce în sinagogi şi la dregători şi la stăpâniri nu vă îngrijiţi cum sau ce veţi răspunde, sau ce veţi zice,

12. Că Duhul Sfânt vă va învăţa chiar în ceasul acela, ce trebuie să spuneţi.

13. Zis-a Lui cineva din mulţime: Învăţătorule, zi fratelui meu să împartă cu mine moştenirea.

14. Iar El i-a zis: Omule, cine M-a pus pe Mine judecător sau împărţitor peste voi ?

15. Şi a zis către ei: Vedeţi şi păziţi-vă de toată lăcomia, căci viaţa cuiva nu stă în prisosul avuţiilor sale.

16. Şi le-a spus lor această pildă, zicând: Unui om bogat i-a rodit din belşug ţarina.

17. Şi el cugeta în sine, zicând: Ce voi face, că n-am unde să adun roadele mele ?

18. Şi a zis: Aceasta voi face: Voi strica jitniţele mele şi mai mari le voi zidi şi voi strânge acolo tot grâul şi bunătăţile mele;

19. Şi voi zice sufletului meu: Suflete, ai multe bunătăţi strânse pentru mulţi ani; odihneşte-te, mănâncă, bea, veseleşte-te.

20. Iar Dumnezeu i-a zis: Nebune ! În această noapte vor cere de la tine sufletul tău. Şi cele ce ai pregătit ale cui vor fi ?

21. Aşa se întâmplă cu cel ce-şi adună comori sieşi şi nu se îmbogăţeşte în Dumnezeu.

22. Şi a zis către ucenicii Săi: De aceea zic vouă: Nu vă îngrijiţi pentru viaţa voastră ce veţi mânca, nici pentru trupul vostru cu ce vă veţi îmbrăca.

23. Viaţa este mai mult decât hrana şi trupul mai mult decât îmbrăcămintea.

24. Priviţi la corbi, că nici nu seamănă, nici nu seceră; ei n-au cămară, nici jitniţă, şi Dumnezeu îi hrăneşte. Cu cât mai de preţ sunteţi voi decât păsările !

25. Şi cine dintre voi, îngrijindu-se, poate să adauge staturii sale un cot ?

26. Deci dacă nu puteţi să faceţi nici cel mai mic lucru, de ce vă îngrijiţi de celelalte ?

27. Priviţi la crini cum cresc: Nu torc, nici nu ţes. Şi zic vouă că nici Solomon, în toată mărirea lui, nu s-a îmbrăcat ca unul dintre aceştia.

28. Iar dacă iarba care este azi pe câmp, iar mâine se aruncă în cuptor, Dumnezeu aşa o îmbracă, cu cât mai mult pe voi, puţin credincioşilor !

29. Şi voi să nu căutaţi ce veţi mânca sau ce veţi bea şi nu fiţi îngrijoraţi.

30. Căci toate acestea păgânii lumii le caută; dar Tatăl vostru ştie că aveţi nevoie de acestea;

31. Căutaţi mai întâi împărăţia Lui. Şi toate acestea se vor adăuga vouă.

32. Nu te teme, turmă mică, pentru că Tatăl vostru a binevoit să vă dea vouă împărăţia.

33. Vindeţi averile voastre şi daţi milostenie; faceţi-vă pungi care nu se învechesc, comoară neîmpuţinată în ceruri, unde fur nu se apropie, nici molie nu o strică.

34. Căci unde este comoara voastră, acolo este inima voastră.

35. Să fie mijloacele voastre încinse şi făcliile voastre aprinse.

36. Şi voi fiţi asemenea oamenilor care aşteaptă pe stăpânul lor când se întoarce de la nuntă, ca, venind, şi bătând, îndată să-i deschidă.

37. Fericite sunt slugile acelea pe care, venind, stăpânul le va afla priveghind. Adevărat zic vouă că se va încinge şi le va pune la masă şi, apropiindu-se le va sluji.

38. Fie că va veni la straja a doua, fie că va veni la straja a treia, şi le va găsi aşa, fericite sunt acelea.

39. Iar aceasta să ştiţi că, de ar şti stăpânul casei în care ceas vine furul, ar veghea şi n-ar lăsa să i se spargă casa.

40. Deci şi voi fiţi gata, că în ceasul în care nu gândiţi Fiul Omului va veni.

41. Şi a zis Petru: Doamne, către noi spui pilda aceasta sau şi către toţi ?

42. Şi a zis Domnul: Cine este iconomul credincios şi înţelept pe care stăpânul îl va pune peste slugile sale, ca să le dea, la vreme, partea lor de grâu ?

43. Fericită este sluga aceea pe care, venind stăpânul, o va găsi făcând aşa.

44. Adevărat vă spun că o va pune peste toate avuţiile sale.

45. Iar de va zice sluga aceea în inima sa: Stăpânul meu zăboveşte să vină, şi va începe să bată pe slugi şi pe slujnice, şi să mănânce, şi să bea şi să se îmbete,

46. Veni-va stăpânul slugii aceleia în ziua în care ea nu se aşteaptă şi în ceasul în care ea nu ştie şi o va tăia în două, iar partea ei va pune-o cu cei necredincioşi.

47. Iar sluga aceea care a ştiut voia stăpânului şi nu s-a pregătit, nici n-a făcut după voia lui, va fi bătută mult.

48. Şi cea care n-a ştiut, dar a făcut lucruri vrednice de bătaie, va fi bătută puţin. Şi oricui i s-a dat mult, mult i se va cere, şi cui i s-a încredinţat mult, mai mult i se va cere.

49. Foc am venit să arunc pe pământ şi cât aş vrea să fie acum aprins !

50. Şi cu botez am a Mă boteza, şi câtă nerăbdare am până ce se va îndeplini !

51. Vi se pare că am venit să dau pace pe pământ ? Vă spun că nu, ci dezbinare.

52. Căci de acum înainte cinci dintr-o casă vor fi dezbinaţi: trei împotriva a doi şi doi împotriva a trei.

53. Dezbinaţi vor fi: tatăl împotriva fiului şi fiul împotriva tatălui, mama împotriva fiicei şi fiica împotriva mamei, soacra împotriva nurorii sale şi nora împotriva soacrei.

54. Şi zicea mulţimilor: Când vedeţi un nor ridicându-se dinspre apus, îndată ziceţi că vine ploaie mare; şi aşa este.

55. Iar când suflă vântul de la miazăzi, ziceţi că va fi arşiţă, şi aşa este.

56. Făţarnicilor ! Faţa pământului şi a cerului ştiţi să o deosebiţi, dar vremea aceasta cum de nu o deosebiţi ?

57. De ce, dar, de la voi înşivă nu judecaţi ce este drept ?

58. Şi când mergi cu pârâşul tău la dregător, dă-ţi silinţa să te scapi de el pe cale, ca nu cumva să te târască la judecător, şi judecătorul să te dea în mâna temnicerului, iar temnicerul să te arunce în temniţă.

59. Zic ţie: Nu vei ieşi de acolo, până ce nu vei plăti şi cel din urmă ban.

CAP. 13

Pilda galileienilor. O femeie vindecată în ziua sâmbetei. Pilde şi cuvinte despre împărăţia lui Dumnezeu. Ierusalimul şi jalea-i viitoare.

1. Şi erau de faţă în acel timp unii care-I vesteau despre galileienii al căror sânge Pilat l-a amestecat cu jertfele lor.

2. Şi El, răspunzând, le-a zis: Credeţi, oare, că aceşti galileieni au fost ei mai păcătoşi decât toţi galileienii, fiindcă au suferit aceasta ?

3. Nu ! zic vouă; dar dacă nu vă veţi pocăi, toţi veţi pieri la fel.

4. Sau acei optsprezece inşi, peste care s-a surpat turnul în Siloam şi i-a ucis, gândiţi, oare, că ei au fost mai păcătoşi decât toţi oamenii care locuiau în Ierusalim ?

5. Nu ! zic vouă; dar de nu vă veţi pocăi, toţi veţi pieri la fel.

6. Şi le-a spus pilda aceasta: Cineva avea un smochin, sădit în via sa şi a venit să caute rod în el, dar n-a găsit.

7. Şi a zis către vier: Iată trei ani sunt de când vin şi caut rod în smochinul acesta şi nu găsesc. Taie-l; de ce să ocupe locul în zadar ?

8. Iar el, răspunzând, a zis: Doamne, lasă-l şi anul acesta, până ce îl voi săpa împrejur şi voi pune gunoi.

9. Poate va face rod în viitor; iar de nu, îl vei tăia.

10. Şi învăţa Iisus într-una din sinagogi sâmbăta.

11. Şi iată o femeie care avea de optsprezece ani un duh de neputinţă şi care era gârbovă, de nu putea să se ridice în sus nicidecum;

12. Iar Iisus, văzând-o, a chemat-o şi i-a zis: Femeie, eşti dezlegată de neputinţa ta.

13. Şi Şi-a pus mâinile asupra ei, şi ea îndată s-a îndreptat şi slăvea pe Dumnezeu.

14. Iar mai-marele sinagogii, mâniindu-se că Iisus a vindecat-o sâmbăta, răspunzând, zicea mulţimii: Şase zile sunt în care trebuie să se lucreze; venind deci într-acestea, vindecaţi-vă, dar nu în ziua sâmbetei !

15. Iar Domnul i-a răspuns şi a zis: Făţarnicilor ! Fiecare dintre voi nu dezleagă, oare, sâmbăta boul său, sau asinul de la iesle, şi nu-l duce să-l adape ?

16. Dar aceasta, fiică a lui Avraam fiind, pe care a legat-o satana, iată de optsprezece ani, nu se cuvenea, oare, să fie dezlegată de legătura aceasta, în ziua sâmbetei ?

17. Şi zicând El acestea, s-au ruşinat toţi care erau împotriva Lui, şi toată mulţimea se bucura de faptele strălucite săvârşite de El.

18. Deci zicea: Cu ce este asemenea împărăţia lui Dumnezeu şi cu ce o voi asemăna ?

19. Asemenea este grăuntelui de muştar pe care, luându-l, un om l-a aruncat în grădina sa, şi a crescut şi s-a făcut copac, iar păsările cerului s-au sălăşluit în ramurile lui.

20. Şi iarăşi a zis: Cu ce voi asemăna împărăţia lui Dumnezeu ?

21. Asemenea este aluatului pe care, luându-l, femeia l-a ascuns în trei măsuri de făină, până ce s-a dospit totul.

22. Şi mergea El prin cetăţi şi prin sate, învăţând şi călătorind spre Ierusalim.

23. Şi I-a zis cineva: Doamne, puţini sunt, oare, cei ce se mântuiesc ? Iar El le-a zis:

24. Siliţi-vă să intraţi prin poarta cea strâmtă, că mulţi, zic vouă, vor căuta să intre şi nu vor putea.

25. După ce se va scula stăpânul casei şi va încuia uşa şi veţi începe să staţi afară şi să bateţi la uşă, zicând: Doamne, deschide-ne ! - şi el, răspunzând, vă va zice: Nu vă ştiu de unde sunteţi,

26. Atunci voi veţi începe să ziceţi: Am mâncat înaintea ta şi am băut şi în pieţele noastre ai învăţat.

27. Şi el vă va zice: Vă spun: Nu ştiu de unde sunteţi. Depărtaţi-vă de la mine toţi lucrătorii nedreptăţii.

28. Acolo va fi plângerea şi scrâşnirea dinţilor, când veţi vedea pe Avraam şi pe Isaac şi pe Iacov şi pe toţi proorocii în Împărăţia lui Dumnezeu, iar pe voi aruncaţi afară.

29. Şi vor veni alţii de la răsărit şi de la apus, de la miazănoapte şi de la miazăzi şi vor şedea la masă în împărăţia lui Dumnezeu.

30. Şi iată, sunt unii de pe urmă care vor fi întâi, şi sunt alţii întâi care vor fi pe urmă.

31. În ceasul acela au venit la El unii din farisei, zicându-I: Ieşi şi du-Te de aici, că Irod vrea să Te ucidă.

32. Şi El le-a zis: Mergând, spuneţi vulpii acesteia: Iată, alung demoni şi fac vindecări, astăzi şi mâine, iar a treia zi voi sfârşi.

33. Însă şi astăzi şi mâine şi în ziua următoare merg, fiindcă nu este cu putinţă să piară prooroc afară din Ierusalim.

34. Ierusalime, Ierusalime, care omori pe prooroci şi ucizi cu pietre pe cei trimişi la tine, de câte ori am voit să adun pe fiii tăi, cum adună pasărea puii săi sub aripi, dar n-aţi voit.

35. Iată vi se lasă casa voastră pustie, că adevărat grăiesc vouă. Nu Mă veţi mai vedea până ce va veni vremea când veţi zice: Binecuvântat este Cel ce vine întru numele Domnului !

CAP. 14

Bolnavul de idropică vindecat sâmbăta. Îndemn la smerenie şi la milostenie. Pilda despre cina cea mare. Lepădarea de sine.

1. Şi când a intrat El în casa unuia dintre căpeteniile fariseilor sâmbăta, ca să mănânce, şi ei Îl pândeau,

2. Iată un om bolnav de idropică era înaintea Lui.

3. Şi, răspunzând, Iisus a zis către învăţătorii de lege şi către farisei, spunând: Cuvine-se a vindeca sâmbăta ori nu ?

4. Ei însă au tăcut. Şi luându-l, l-a vindecat şi i-a dat drumul.

5. Şi către ei a zis: Care dintre voi, de-i cădea fiul sau boul în fântână nu-l va scoate îndată în ziua sâmbetei ?

6. Şi n-au putut să-i răspundă la acestea.

7. Şi luând seama cum îşi alegeau la masă cele dintâi locuri, a spus celor chemaţi o pildă, zicând între ei:

8. Când vei fi chemat de cineva la nuntă, nu te aşeza în locul cel dintâi, ca nu cumva să fie chemat de el altul mai de cinste decât tine.

9. Şi venind cel care te-a chemat pe tine şi pe el, îţi va zice: Dă acestuia locul. Şi atunci, cu ruşine, te vei duce să te aşezi pe locul cel mai de pe urmă.

10. Ci, când vei fi chemat, mergând aşează-te în cel din urmă loc, ca atunci când va veni cel ce te-a chemat, el să-ţi zică: Prietene, mută-te mai sus. Atunci vei avea cinstea în faţa tuturor celor care vor şedea împreună cu tine.

11. Căci, oricine se înalţă pe sine se va smeri, iar cel ce se smereşte pe sine se va înălţa.

12. Zis-a şi celui ce-L chemase: Când faci prânz sau cină, nu chema pe prietenii tăi, nici pe fraţii tăi, nici pe rudele tale, nici vecinii bogaţi, ca nu cumva să te cheme şi ei, la rândul lor, pe tine, şi să-ţi fie ca răsplată.

13. Ci, când faci un ospăţ, cheamă pe săraci, pe neputincioşi, pe şchiopi, pe orbi,

14. Şi fericit vei fi că nu pot să-ţi răsplătească. Căci ţi se va răsplăti la învierea drepţilor.

15. Şi auzind acestea, unul dintre cei ce şedeau cu El la masă I-a zis: Fericit este cel ce va prânzi în împărăţia lui Dumnezeu !

16. Iar El i-a zis: Un om oarecare a făcut cină mare şi a chemat pe mulţi;

17. Şi a trimis la ceasul cinei pe sluga sa ca să spună celor chemaţi: Veniţi, că iată toate sunt gata.

18. Şi au început unul câte unul, să-şi ceară iertare. Cel dintâi i-a zis: Ţarină am cumpărat şi am nevoie să ies ca s-o văd; te rog iartă-mă.

19. Şi altul a zis: Cinci perechi de boi am cumpărat şi mă duc să-i încerc; te rog iartă-mă.

20. Al treilea a zis: Femeie mi-am luat şi de aceea nu pot veni.

21. Şi întorcându-se, sluga a spus stăpânului său acestea. Atunci, mâniindu-se, stăpânul casei a zis: Ieşi îndată în pieţele şi uliţele cetăţii, şi pe săraci, şi pe neputincioşi, şi pe orbi, şi pe şchiopi adu-i aici.

22. Şi a zis sluga: Doamne, s-a făcut precum ai poruncit şi tot mai este loc.

23. Şi a zis stăpânul către slugă: Ieşi la drumuri şi la garduri şi sileşte să intre, ca să mi se umple casa,

24. Căci zic vouă: Nici unul din bărbaţii aceia care au fost chemaţi nu va gusta din cina mea.

25. Şi mergeau cu El mulţimi multe; şi întorcându-Se, a zis către ele:

26. Dacă vine cineva la Mine şi nu urăşte pe tatăl său şi pe mamă şi pe femeie şi pe copii şi pe fraţi şi pe surori, chiar şi sufletul său însuşi, nu poate să fie ucenicul Meu.

27. Şi cel ce nu-şi poartă crucea sa şi nu vine după Mine nu poate să fie ucenicul Meu.

28. Că cine dintre voi vrând să zidească un turn nu stă mai întâi şi-şi face socoteala cheltuielii, dacă are cu ce să-l isprăvească ?

29. Ca nu cumva, punându-i temelia şi neputând să-l termine, toţi cei care vor vedea să înceapă a-l lua în râs,

30. Zicând: Acest om a început să zidească, dar n-a putut isprăvi.

31. Sau care rege, plecând să se bată în război cu alt rege, nu va sta întâi să se sfătuiască, dacă va putea să întâmpine cu zece mii pe cel care vine împotriva lui cu douăzeci de mii ?

32. Iar de nu, încă fiind el departe, îi trimite solie şi se roagă de pace.

33. Aşadar oricine dintre voi care nu se leapădă de tot ce are nu poate să fie ucenicul Meu.

34. Bună este sarea, dar dacă şi sarea se va strica, cu ce va fi dreasă ?

35. Nici în pământ, nici în gunoi, nu este de folos, ci o aruncă afară. Cine are urechi de auzit să audă.

CAP. 15

Pildele: Oaia cea pierdută, despre drahma cea pierdută şi despre fiul risipitor.

1. Şi se apropiau de El toţi vameşii şi păcătoşii, ca să-L asculte.

2. Şi fariseii şi cărturarii cârteau, zicând: Acesta primeşte la Sine pe păcătoşi şi mănâncă cu ei.

3. Şi a zis către ei pilda aceasta, spunând:

4. Care om dintre voi, având o sută de oi şi pierzând din ele una, nu lasă pe cele nouăzeci şi nouă în pustie şi se duce după cea pierdută, până ce o găseşte ?

5. Şi găsind-o, o pune pe umerii săi, bucurându-se;

6. Şi sosind acasă, cheamă prietenii şi vecinii, zicându-le: Bucuraţi-vă cu mine, că am găsit oaia cea pierdută.

7. Zic vouă: Că aşa şi în cer va fi mai multă bucurie pentru un păcătos care se pocăieşte, decât pentru nouăzeci şi nouă de drepţi, care n-au nevoie de pocăinţă.

8. Sau care femeie, având zece drahme, dacă pierde o drahmă, nu aprinde lumina şi nu mătură casa şi nu caută cu grijă până ce o găseşte ?

9. Şi găsind-o, cheamă prietenele şi vecinele sale, spunându-le: Bucuraţi-vă cu mine, căci am găsit drahma pe care o pierdusem.

10. Zic vouă, aşa se face bucurie îngerilor lui Dumnezeu pentru un păcătos care se pocăieşte.

11. Şi a zis: Un om avea doi fii.

12. Şi a zis cel mai tânăr dintre ei tatălui său: Tată, dă-mi partea ce mi se cuvine din avere. Şi el le-a împărţit averea.

13. Şi nu după multe zile, adunând toate, fiul cel mai tânăr s-a dus într-o ţară depărtată şi acolo şi-a risipit averea, trăind în desfrânări.

14. Şi după ce a cheltuit totul, s-a făcut foamete mare în ţara aceea, şi el a început să ducă lipsă.

15. Şi ducându-se, s-a alipit el de unul din locuitorii acelei ţări, şi acesta l-a trimis la ţarinile sale să păzească porcii.

16. Şi dorea să-şi sature pântecele din roşcovele pe care le mâncau porcii, însă nimeni nu-i dădea.

17. Dar, venindu-şi în sine, a zis: Câţi argaţi ai tatălui meu sunt îndestulaţi de pâine, iar eu pier aici de foame !

18. Sculându-mă, mă voi duce la tatăl meu şi-i voi spune: Tată, am greşit la cer şi înaintea ta;

19. Nu mai sunt vrednic să mă numesc fiul tău. Fă-mă ca pe unul din argaţii tăi.

20. Şi, sculându-se, a venit la tatăl său. Şi încă departe fiind el, l-a văzut tatăl său şi i s-a făcut milă şi, alergând, a căzut pe grumazul lui şi l-a sărutat.

21. Şi i-a zis fiul: Tată, am greşit la cer şi înaintea ta şi nu mai sunt vrednic să mă numesc fiul tău.

22. Şi a zis tatăl către slugile sale: Aduceţi degrabă haina lui cea dintâi şi-l îmbrăcaţi şi daţi inel în mâna lui şi încălţăminte în picioarele lui;

23. Şi aduceţi viţelul cel îngrăşat şi-l înjunghiaţi şi, mâncând, să ne veselim;

24. Căci acest fiu al meu mort era şi a înviat, pierdut era şi s-a aflat. Şi au început să se veselească.

25. Iar fiul cel mare era la ţarină. Şi când a venit şi s-a apropiat de casă, a auzit cântece şi jocuri.

26. Şi, chemând la sine pe una dintre slugi, a întrebat ce înseamnă acestea.

27. Iar ea i-a răspuns: Fratele tău a venit, şi tatăl tău a înjunghiat viţelul cel îngrăşat, pentru că l-a primit sănătos.

28. Şi el s-a mâniat şi nu voia să intre; dar tatăl lui, ieşind, îl ruga.

29. Însă el, răspunzând, a zis tatălui său: Iată, atâţia ani îţi slujesc şi niciodată n-am călcat porunca ta. Şi mie niciodată nu mi-ai dat un ied, ca să mă veselesc cu prietenii mei.

30. Dar când a venit acest fiu al tău, care ţi-a mâncat averea cu desfrânatele, ai înjunghiat pentru el viţelul cel îngrăşat.

31. Tatăl însă i-a zis: Fiule, tu totdeauna eşti cu mine şi toate ale mele ale tale sunt.

32. Trebuia însă să ne veselim şi să ne bucurăm, căci fratele tău acesta mort era şi a înviat, pierdut era şi s-a aflat.

CAP. 16

Parabola despre iconomul necredincios. Parabola despre bogatul nemilostiv şi despre săracul Lazăr.

1. Şi zicea şi către ucenicii Săi: Era un om bogat care avea un iconom şi acesta a fost pârât lui că-i risipeşte avuţiile.

2. Şi chemându-l, i-a zis: Ce este aceasta ce aud despre tine ? Dă-mi socoteala de iconomia ta, căci nu mai poţi să fii iconom.

3. Iar iconomul a zis în sine: Ce voi face că stăpânul meu ia iconomia de la mine ? Să sap, nu pot; să cerşesc, mi-e ruşine.

4. Ştiu ce voi face, ca să mă primească în casele lor, când voi fi scos din iconomie.

5. Şi chemând la sine, unul câte unul, pe datornicii stăpânului său, a zis celui dintâi: Cât eşti dator stăpânului meu ?

6. Iar el a zis: O sută de măsuri de untdelemn. Iconomul i-a zis: Ia-ţi zapisul şi, şezând, scrie degrabă cincizeci.

7. După aceea a zis altuia: Dar tu, cât eşti dator ? El i-a spus: O sută de măsuri de grâu. Zis-a iconomul: Ia-ţi zapisul şi scrie optzeci.

8. Şi a lăudat stăpânul pe iconomul cel nedrept, căci a lucrat înţelepţeşte. Căci fiii veacului acestuia sunt mai înţelepţi în neamul lor decât fiii luminii.

9. Şi Eu zic vouă: Faceţi-vă prieteni cu bogăţia nedreaptă, ca atunci, când veţi părăsi viaţa, să vă primească ei în corturile cele veşnice.

10. Cel ce este credincios în foarte puţin şi în mult este credincios; şi cel ce e nedrept în foarte puţin şi în mult este nedrept.

11. Deci dacă n-aţi fost credincioşi în bogăţia nedreaptă, cine vă va încredinţa pe cea adevărată ?

12. Şi dacă în ceea ce este străin nu aţi fost credincioşi, cine vă va da ce este al vostru ?

13. Nici o slugă nu poate să slujească la doi stăpâni. Fiindcă sau pe unul îl va urî şi pe celălalt îl va iubi, sau de unul se va ţine şi pe celălalt îl va dispreţui. Nu puteţi să slujiţi lui Dumnezeu şi lui mamona.

14. Toate acestea le auzeau şi fariseii, care erau iubitori de argint şi-L luau în bătaie de joc.

15. Şi El le-a zis: Voi sunteţi cei ce vă faceţi pe voi drepţi înaintea oamenilor, dar Dumnezeu cunoaşte inimile voastre; căci ceea ce la oameni este înalt, urâciune este înaintea lui Dumnezeu.

16. Legea şi proorocii au fost până la Ioan; de atunci împărăţia lui Dumnezeu se binevesteşte şi fiecare se sileşte spre ea.

17. Dar mai lesne e să treacă cerul şi pământul, decât să cadă din Lege un corn de literă.

18. Oricine-şi lasă femeia sa şi ia pe alta săvârşeşte adulter; şi cel ce ia pe cea lăsată de bărbat săvârşeşte adulter.

19. Era un om bogat care se îmbrăca în porfiră şi în vison, veselindu-se în toate zilele în chip strălucit.

20. Iar un sărac, anume Lazăr, zăcea înaintea porţii lui, plin de bube,

21. Poftind să se sature din cele ce cădeau de la masa bogatului; dar şi câinii venind, lingeau bubele lui.

22. Şi a murit săracul şi a fost dus de către îngeri în sânul lui Avraam. A murit şi bogatul şi a fost înmormântat.

23. Şi în iad, ridicându-şi ochii, fiind în chinuri, el a văzut de departe pe Avraam şi pe Lazăr în sânul lui.

24. Şi el, strigând, a zis: Părinte Avraame, fie-ţi milă de mine şi trimite pe Lazăr să-şi ude vârful degetului în apă şi să-mi răcorească limba, căci mă chinuiesc în această văpaie.

25. Dar Avraam a zis: Fiule, adu-ţi aminte că ai primit cele bune ale tale în viaţa ta, şi Lazăr, asemenea, pe cele rele; iar acum aici el se mângâie, iar tu te chinuieşti.

26. Şi peste toate acestea, între noi şi voi s-a întărit prăpastie mare, ca cei care voiesc să treacă de aici la voi să nu poată, nici cei de acolo să treacă la noi.

27. Iar el a zis: Rogu-te, dar, părinte, să-l trimiţi în casa tatălui meu,

28. Căci am cinci fraţi, să le spună lor acestea, ca să nu vină şi ei în acest loc de chin.

29. Şi i-a zis Avraam: Au pe Moise şi pe prooroci; să asculte de ei.

30. Iar el a zis: Nu, părinte Avraam, ci, dacă cineva dintre morţi se va duce la ei, se vor pocăi.

31. Şi i-a zis Avraam: Dacă nu ascultă de Moise şi de prooroci, nu vor crede nici dacă ar învia cineva dintre morţi.

CAP. 17

Despre sminteli, iertare şi credinţă. Vindecarea celor zece leproşi. Când va veni împărăţia lui Dumnezeu.

1. Şi a zis către ucenicii Săi: Cu neputinţă este să nu vină smintelile, dar vai aceluia prin care ele vin !

2. Mai de folos i-ar fi dacă i s-ar lega de gât o piatră de moară şi ar fi aruncat în mare, decât să smintească pe unul din aceştia mici.

3. Luaţi aminte la voi înşivă. De-ţi va greşi fratele tău, dojeneşte-l şi dacă se va pocăi, iartă-l.

4. Şi chiar dacă îţi va greşi de şapte ori într-o zi şi de şapte ori se va întoarce către tine, zicând: Mă căiesc, iartă-l.

5. Şi au zis apostolii către Domnul: Sporeşte-ne credinţa.

6. Iar Domnul a zis: De aţi avea credinţă cât un grăunte de muştar, aţi zice acestui sicomor: Dezrădăcinează-te şi te sădeşte în mare, şi vă va asculta.

7. Cine dintre voi, având o slugă la arat sau la păscut turme, îi va zice când se întoarce din ţarină: Vino îndată şi şezi la masă ?

8. Oare, nu-i va zice: Pregăteşte-mi ca să cinez şi, încingându-te, slujeşte-mi, până ce voi mânca şi voi bea şi după aceea vei mânca şi vei bea şi tu ?

9. Va mulţumi, oare, slugii că a făcut cele poruncite ? Cred că nu.

10. Aşa şi voi, când veţi face toate cele poruncite vouă, să ziceţi: Suntem slugi netrebnice, pentru că am făcut ceea ce eram datori să facem.

11. Iar pe când Iisus mergea spre Ierusalim şi trecea prin mijlocul Samariei şi al Galileii,

12. Intrând într-un sat, L-au întâmpinat zece leproşi care stăteau departe,

13. Şi care au ridicat glasul şi au zis: Iisuse, Învăţătorule, fie-Ţi milă de noi !

14. Şi văzându-i, El le-a zis: Duceţi-vă şi vă arătaţi preoţilor. Dar, pe când ei se duceau, s-au curăţit.

15. Iar unul dintre ei, văzând că s-a vindecat, s-a întors cu glas mare slăvind pe Dumnezeu.

16. Şi a căzut cu faţa la pământ la picioarele lui Iisus, mulţumindu-I. Şi acela era samarinean.

17. Şi răspunzând, Iisus a zis: Au nu zece s-au curăţit ? Dar cei nouă unde sunt ?

18. Nu s-a găsit să se întoarcă să dea slavă lui Dumnezeu decât numai acesta, care este de alt neam ?

19. Şi i-a zis: Scoală-te şi du-te; credinţa ta te-a mântuit.

20. Şi fiind întrebat de farisei când va veni împărăţia lui Dumnezeu, le-a răspuns şi a zis: Împărăţia lui Dumnezeu nu va veni în chip văzut.

21. Şi nici nu vor zice: Iat-o aici sau acolo. Căci, iată, împărăţia lui Dumnezeu este înăuntrul vostru.

22. Zis-a către ucenici: Veni-vor zile când veţi dori să vedeţi una din zilele Fiului Omului, şi nu veţi vedea.

23. Şi vor zice vouă: Iată este acolo; iată, aici; nu vă duceţi şi nu vă luaţi după ei.

24. Căci după cum fulgerul, fulgerând dintr-o parte de sub cer, luminează până la cealaltă parte de sub cer, aşa va fi şi Fiul Omului în ziua Sa.

25. Dar mai întâi El trebuie să sufere multe şi să fie lepădat de neamul acesta.

26. Şi precum a fost în zilele lui Noe, tot aşa va fi şi în zilele Fiului Omului:

27. Mâncau, beau, se însurau, se măritau până în ziua când a intrat Noe în corabie şi a venit potopul şi i-a nimicit pe toţi.

28. Tot aşa precum a fost în zilele lui Lot: mâncau, beau, cumpărau, vindeau, sădeau, şi zideau,

29. Iar în ziua în care a ieşit Lot din Sodoma a plouat din cer foc şi pucioasă şi i-a nimicit pe toţi,

30. La fel va fi în ziua în care se va arăta Fiul Omului.

31. În ziua aceea, cel care va fi pe acoperişul casei, şi lucrurile lui în casă, să nu se coboare ca să le ia; de asemenea, cel ce va fi în ţarină să nu se întoarcă înapoi.

32. Aduceţi-vă aminte de femeia lui Lot.

33. Cine va căuta să-şi scape sufletul, îl va pierde; iar cine îl va pierde, acela îl va dobândi.

34. Zic vouă: În noaptea aceea vor fi doi într-un pat; unul va fi luat, iar celălalt va fi lăsat.

35. Două vor măcina împreună; una va fi luată şi alta va fi lăsată.

36. Doi vor fi în ogor; unul se va lua altul se va lăsa.

37. Şi răspunzând, ucenicii I-au zis: Unde, Doamne ? Iar El le-a zis: Unde va fi stârvul, acolo se vor aduna vulturii.

CAP. 18

Pildele: văduva stăruitoare, vameşul şi fariseul. Iisus cheamă pe copii la Sine. Primejdiile bogăţiei. A treia vestire a Patimilor. Vindecarea orbului din Ierihon.

1. Şi le spunea o pildă cum trebuie să se roage totdeauna şi să nu-şi piardă nădejdea,

2. Zicând: Într-o cetate era un judecător care de Dumnezeu nu se temea şi de om nu se ruşina.

3. Şi era, în cetatea aceea, o văduvă, care venea la el, zicând: Fă-mi dreptate faţă de potrivnicul meu.

4. Şi un timp n-a voit, dar după acestea a zis întru sine: Deşi de Dumnezeu nu mă tem şi de om nu mă ruşinez,

5. Totuşi, fiindcă văduva aceasta îmi face supărare, îi voi face dreptate, ca să nu vină mereu să mă supere.

6. Şi a zis Domnul: Auziţi ce spune judecătorul cel nedrept ?

7. Dar Dumnezeu, oare, nu va face dreptate aleşilor Săi care strigă către El ziua şi noaptea şi pentru care El rabdă îndelung ?

8. Zic vouă că le va face dreptate în curând. Dar Fiul Omului, când va veni, va găsi, oare, credinţă pe pământ ?

9. Către unii care se credeau că sunt drepţi şi priveau cu dispreţ pe ceilalţi, a zis pilda aceasta:

10. Doi oameni s-au suit la templu, ca să se roage: unul fariseu şi celălalt vameş.

11. Fariseul, stând, aşa se ruga în sine: Dumnezeule, Îţi mulţumesc că nu sunt ca ceilalţi oameni, răpitori, nedrepţi, adulteri, sau ca şi acest vameş.

12. Postesc de două ori pe săptămână, dau zeciuială din toate câte câştig.

13. Iar vameşul, departe stând, nu voia nici ochii să-şi ridice către cer, ci-şi bătea pieptul, zicând: Dumnezeule, fii milostiv mie, păcătosului.

14. Zic vouă că acesta s-a coborât mai îndreptat la casa sa, decât acela. Fiindcă oricine se înalţă pe sine se va smeri, iar cel ce se smereşte pe sine se va înălţa.

15. Şi aduceau la El şi pruncii, ca să Se atingă de ei. Iar ucenicii, văzând, îi certau.

16. Iar Iisus i-a chemat la Sine, zicând: Lăsaţi copii să vină la Mine şi nu-i opriţi, căci împărăţia lui Dumnezeu este a unora ca aceştia.

17. Adevărat grăiesc vouă: Cine nu va primi împărăţia lui Dumnezeu ca un prunc nu va intra în ea.

18. Şi L-a întrebat un dregător, zicând: Bunule Învăţător, ce să fac ca să moştenesc viaţa de veci ?

19. Iar Iisus i-a zis: Pentru ce Mă numeşti bun ? Nimeni nu este bun, decât unul Dumnezeu.

20. Ştii poruncile: Să nu săvârşeşti adulter, să nu ucizi, să nu furi, să nu mărturiseşti strâmb, cinsteşte pe tatăl tău şi pe mama ta.

21. Iar el a zis: Toate acestea le-am păzit din tinereţile mele.

22. Auzind Iisus i-a zis: Încă una îţi lipseşte: Vinde toate câte ai şi le împarte săracilor şi vei avea comoară în ceruri; şi vino de urmează Mie.

23. Iar el, auzind acestea, s-a întristat, căci era foarte bogat.

24. Şi văzându-l întristat, Iisus a zis: Cât de greu vor intra cei ce au averi în împărăţia lui Dumnezeu !

25. Că mai lesne este a trece cămila prin urechile acului decât să intre bogatul în împărăţia lui Dumnezeu.

26. Zis-au cei ce ascultau: Şi cine poate să se mântuiască ?

27. Iar El a zis: Cele ce sunt cu neputinţă la oameni sunt cu putinţă la Dumnezeu.

28. Iar Petru a zis: Iată, noi, lăsând toate ale noastre, am urmat Ţie.

29. Şi El le-a zis: Adevărat grăiesc vouă: Nu este nici unul care a lăsat casă, sau femeie, sau fraţi, sau părinţi, sau copii, pentru împărăţia lui Dumnezeu,

30. Şi să nu ia cu mult mai mult în vremea aceasta, iar în veacul ce va să vină, viaţă veşnică.

31. Şi luând la Sine pe cei doisprezece, a zis către ei: Iată ne suim la Ierusalim şi se vor împlini toate cele scrise prin prooroci despre Fiul Omului.

32. Căci va fi dat păgânilor şi va fi batjocorit şi va fi ocărât şi scuipat.

33. Şi, după ce Îl vor biciui, Îl vor ucide; iar a treia zi va învia.

34. Şi ei n-au înţeles nimic din acestea, căci cuvântul acesta era ascuns pentru ei şi nu înţelegeau cele spuse.

35. Şi când S-a apropiat Iisus de Ierihon, un orb şedea lângă drum, cerşind.

36. Şi, auzind el mulţimea care trecea, întreba ce e aceasta.

37. Şi i-au spus că trece Iisus Nazarineanul.

38. Şi el a strigat, zicând: Iisuse, Fiul lui David, fie-Ţi milă de mine !

39. Şi cei care mergeau înainte îl certau ca să tacă, iar el cu mult mai mult striga: Fiule al lui David, fie-Ţi milă de mine !

40. Şi oprindu-Se, Iisus a poruncit să-l aducă la El; şi apropiindu-se, l-a întrebat:

41. Ce voieşti să-ţi fac ? Iar el a zis: Doamne, să văd !

42. Şi Iisus i-a zis: Vezi ! Credinţa ta te-a mântuit.

43. Şi îndată a văzut şi mergea după El, slăvind pe Dumnezeu. Şi tot poporul, care văzuse, a dat laudă lui Dumnezeu.

CAP. 19

Zaheu. Pilda minelor. Intrarea în Ierusalim. Iisus deplânge Ierusalimul şi alungă pe vânzătorii de la templu.

1. Şi intrând, trecea prin Ierihon.

2. Şi iată un bărbat, cu numele Zaheu, şi acesta era mai-marele vameşilor şi era bogat.

3. Şi căuta să vadă cine este Iisus, dar nu putea de mulţime, pentru că era mic de statură.

4. Şi alergând el înainte, s-a suit într-un sicomor, ca să-L vadă, căci pe acolo avea să treacă.

5. Şi când a sosit la locul acela, Iisus, privind în sus, a zis către el: Zahee, coboară-te degrabă, căci astăzi în casa ta trebuie să rămân.

6. Şi a coborât degrabă şi L-a primit, bucurându-se.

7. Şi văzând, toţi murmurau, zicând că a intrat să găzduiască la un om păcătos.

8. Iar Zaheu, stând, a zis către Domnul: Iată, jumătate din averea mea, Doamne, o dau săracilor şi, dacă am năpăstuit pe cineva cu ceva, întorc împătrit.

9. Şi a zis către el Iisus: Astăzi s-a făcut mântuire casei acesteia, căci şi acesta este fiu al lui Avraam.

10. Căci Fiul Omului a venit să caute şi să mântuiască pe cel pierdut.

11. Şi ascultând ei acestea, Iisus, adăugând, le-a spus o pildă, fiindcă El era aproape de Ierusalim, iar ei credeau că împărăţia lui Dumnezeu se va arăta îndată.

12. Deci a zis: Un om de neam mare s-a dus într-o ţară îndepărtată, ca să-şi ia domnie şi să se întoarcă.

13. Şi chemând zece slugi ale sale, le-a dat zece mine şi a zis către ele: Neguţătoriţi cu ele până ce voi veni !

14. Dar cetăţenii lui îl urau şi au trimis solie în urma lui, zicând: Nu voim ca acesta să domnească peste noi.

15. Şi când s-a întors el, după ce luase domnia, a zis să fie chemate slugile acelea, cărora le dăduse banii, ca să ştie cine ce a neguţătorit.

16. Şi a venit cea dintâi, zicând: Doamne, mina ta a adus câştig zece mine.

17. Şi i-a zis stăpânul: Bine slugă bună, fiindcă întru puţin ai fost credincioasă, să ai stăpânire peste zece cetăţi.

18. Şi a venit a doua, zicând: Mina ta, stăpâne, a mai adus cinci mine.

19. Iar el a zis şi acesteia: Să ai şi tu stăpânire peste cinci cetăţi.

20. A venit şi cealaltă, zicând: Doamne, iată mina ta, pe care am păstrat-o într-un ştergar,

21. Că mă temeam de tine, pentru că eşti om aspru: iei ce nu ai pus şi seceri ce n-ai semănat.

22. Zis-a lui stăpânul: Din cuvintele tale te voi judeca, slugă vicleană. Ai ştiut că sunt om aspru: iau ce nu am pus şi secer ce nu am semănat;

23. Pentru ce deci n-ai dat banul meu schimbătorilor de bani ? Şi eu, venind, l-aş fi luat cu dobândă.

24. Şi a zis celor ce stăteau de faţă: Luaţi de la el mina şi daţi-o celui ce are zece mine.

25. Şi ei au zis lui: Doamne, acela are zece mine.

26. Zic vouă: Că oricui are i se va da, iar de la cel ce nu are şi ceea ce are i se va lua.

27. Iar pe acei vrăjmaşi ai mei, care n-au voit să domnesc peste ei, aduceţi-i aici şi tăiaţi-i în faţa mea.

28. Şi zicând acestea, mergea înainte, suindu-Se la Ierusalim.

29. Iar când S-a apropiat de Betfaghe şi de Betania, către muntele care se zice Muntele Măslinilor, a trimis pe doi dintre ucenici,

30. Zicând: Mergeţi în satul dinaintea voastră şi, intrând în el, veţi găsi un mânz legat pe care nimeni dintre oameni n-a şezut vreodată. Şi, dezlegându-l, aduceţi-l.

31. Şi dacă vă va întreba cineva: Pentru ce-l dezlegaţi ?, veţi zice aşa: Pentru că Domnul are trebuinţă de el.

32. Şi, plecând, cei trimişi au găsit precum le-a spus.

33. Pe când aceştia dezlegau mânzul, au zis stăpânii lui către ei: De ce dezlegaţi mânzul ?

34. Iar ei au răspuns: Pentru că are trebuinţă de el Domnul.

35. Şi i-au adus la Iisus şi, aruncându-şi hainele lor pe mânz, l-au ajutat pe Iisus să urce pe el.

36. Iar pe când mergea El, aşterneau hainele lor pe cale.

37. Şi apropiindu-se de poalele Muntelui Măslinilor, toată mulţimea ucenicilor, bucurându-se, a început să laude pe Dumnezeu, cu glas tare, pentru toate minunile pe care le văzuse,

38. Zicând: Binecuvântat este Împăratul care vine întru numele Domnului ! Pace în cer şi slavă întru cei de sus.

39. Dar unii farisei din mulţime au zis către El: Învăţătorule, ceartă-ţi ucenicii.

40. Şi El, răspunzând, a zis: Zic vouă: Dacă vor tăcea aceştia, pietrele vor striga.

41. Şi când S-a apropiat, văzând cetatea, a plâns pentru ea, zicând:

42. Dacă ai fi cunoscut şi tu, în ziua aceasta, cele ce sunt spre pacea ta ! Dar acum ascunse sunt de ochii tăi.

43. Căci vor veni zile peste tine, când duşmanii tăi vor săpa şanţ în jurul tău şi te vor împresura şi te vor strâmtora din toate părţile.

44. Şi te vor face una cu pământul, şi pe fiii tăi care sunt în tine, şi nu vor lăsa în tine piatră pe piatră pentru că nu ai cunoscut vremea cercetării tale.

45. Şi intrând în templu, a început să scoată pe cei ce vindeau şi cumpărau în el.

46. Zicându-le: Scris este: "Şi va fi casa Mea casă de rugăciune"; dar voi aţi făcut din ea peşteră de tâlhari.

47. Şi era în fiecare zi în templu şi învăţa. Dar arhiereii şi cărturarii şi fruntaşii poporului căutau să-L piardă.

48. Şi nu găseau ce să-I facă, căci tot poporul se ţinea după El, ascultându-L.

CAP. 20

De unde a fost botezul lui Ioan ? Pilda viei celei date lucrătorilor răi. Dinarul Cezarului. Învierea morţilor. Al cui fiu este Hristos ?

1. Şi într-una din zile, pe când Iisus învăţa poporul în templu şi binevestea, au venit arhiereii şi cărturarii, împreună cu bătrânii,

2. Şi, vorbind, au zis către El: Spune nouă, cu ce putere faci acestea, sau cine este Cel ce Ţi-a dat această putere ?

3. Iar El, răspunzând, a zis către ei: Vă voi întreba şi Eu pe voi un cuvânt, şi spuneţi-Mi:

4. Botezul lui Ioan era din cer sau de la oameni ?

5. Şi ei cugetau în sinea lor, zicând: Dacă vom spune: Din cer, va zice: Pentru ce n-aţi crezut în el ?

6. Iar dacă vom zice: De la oameni, tot poporul ne va ucide cu pietre, căci este încredinţat că Ioan a fost prooroc.

7. Şi au răspuns că nu ştiu de unde.

8. Şi Iisus le-a zis: Nici Eu nu vă spun vouă cu ce putere fac acestea.

9. Şi a început să spună către popor pilda aceasta: Un om a sădit vie şi a dat-o lucrătorilor şi a plecat departe pentru multă vreme.

10. Şi la timpul potrivit, a trimis la lucrători o slugă ca să-i dea din rodul viei. Lucrătorii însă, bătând-o, au trimis-o fără nimic.

11. Şi a trimis apoi altă slugă, dar ei, bătând-o şi pe aceea şi batjocorind-o, au trimis-o fără nimic.

12. Şi a trimis apoi pe a treia; iar ei, rănind-o şi pe aceea, au alungat-o.

13. Şi stăpânul viei a zis: Ce voi face ? Voi trimite pe fiul meu cel iubit; poate se vor ruşina de el.

14. Iar lucrătorii, văzându-l, s-au vorbit între ei, zicând: Acesta este moştenitorul; să-l omorâm ca moştenirea să fie a noastră.

15. Şi scoţându-l afară din vie, l-au ucis. Ce va face, deci, acestora, stăpânul viei ?

16. Va veni şi va pierde pe lucrătorii aceia, iar via o va da altora. Iar ei auzind, au zis: Să nu se întâmple !

17. El însă, privind la ei, a zis: Ce înseamnă, deci, scriptura aceasta: "Piatra pe care n-au luat-o în seamă ziditorii, aceasta a ajuns în capul unghiului" ?

18. Oricine va cădea pe această piatră va fi sfărâmat, iar pe cine va cădea ea îl va zdrobi.

19. Iar cărturarii şi arhiereii căutau să pună mâna pe El, în ceasul acela, dar s-au temut de popor. Căci ei au înţeles că Iisus spusese pilda aceasta pentru ei.

20. Şi pândindu-L, I-au trimis iscoade, care se prefăceau că sunt drepţi, ca să-L prindă în cuvânt şi să-L dea stăpânirii şi puterii dregătorului.

21. Şi L-au întrebat, zicând: Învăţătorule, ştim că vorbeşti şi înveţi drept şi nu cauţi la faţa omului, ci cu adevărat înveţi calea lui Dumnezeu:

22. Se cuvine ca noi să dăm dajdie Cezarului sau nu ?

23. Dar Iisus, cunoscând vicleşugul lor, a zis către ei: De ce Mă ispitiţi ?

24. Arătaţi-mi un dinar. Al cui chip şi scriere are pe el ? Iar ei au zis: Ale Cezarului.

25. Şi El a zis către ei: Aşadar, daţi cele ce sunt ale Cezarului, Cezarului şi cele ce sunt ale lui Dumnezeu, lui Dumnezeu.

26. Şi nu L-au putut prinde în cuvânt înaintea poporului şi, mirându-se de cuvântul Lui, au tăcut.

27. Şi apropiindu-se unii dintre saducheii care zic că nu este înviere, L-au întrebat:

28. Zicând: Învăţătorule, Moise a scris pentru noi: Dacă moare fratele cuiva, având femeie, şi el n-a avut copii, să ia fratele lui pe femeie şi să ridice urmaş fratelui său.

29. Erau deci şapte fraţi. Şi cel dintâi, luându-şi femeie, a murit fără de copii.

30. Şi a luat-o al doilea, şi a murit şi el fără copii.

31. A luat-o şi al treilea; şi tot aşa toţi şapte n-au lăsat copii şi au murit.

32. La urmă a murit şi femeia.

33. Deci femeia, la înviere, a căruia dintre ei va fi soţie, căci toţi şapte au avut-o de soţie ?

34. Şi le-a zis lor Iisus: Fiii veacului acestuia se însoară şi se mărită;

35. Iar cei ce se vor învrednici să dobândească veacul acela şi învierea cea din morţi, nici nu se însoară, nici nu se mărită.

36. Căci nici să moară nu mai pot, căci sunt la fel cu îngerii şi sunt fii ai lui Dumnezeu, fiind fii ai învierii.

37. Iar că morţii înviază a arătat chiar Moise la rug, când numeşte Domn pe Dumnezeul lui Avraam, şi Dumnezeul lui Isaac, şi Dumnezeul lui Iacov.

38. Dumnezeu deci nu este Dumnezeu al morţilor, ci al viilor, căci toţi trăiesc în El.

39. Iar unii dintre cărturari, răspunzând, au zis: Învăţătorule, bine ai zis.

40. Şi nu mai cutezau să-L întrebe nimic.

41. Iar El i-a întrebat: Cum se zice, dar, că Hristos este Fiul lui David ?

42. Căci însuşi David spune în Cartea Psalmilor: "Zis-a Domnul Domnului meu: Şezi de-a dreapta Mea,

43. Până ce voi pune pe vrăjmaşii Tăi aşternut picioarelor Tale".

44. Deci David Îl numeşte Domn; şi cum este fiu al lui ?

45. Şi ascultând tot poporul, a zis ucenicilor:

46. Păziţi-vă de cărturari, cărora le place să se plimbe în haine lungi, care iubesc plecăciunile în pieţe şi scaunele cele dintâi în sinagogi şi locurile cele dintâi la ospeţe,

47. Mâncând casele văduvelor şi de ochii lumii rugându-se îndelung; aceştia vor lua mai mare osândă.

CAP. 21

Banul văduvei. Cuvântarea lui Iisus despre dărâmarea Ierusalimului şi a doua Sa venire.

1. Şi privind, a văzut pe cei bogaţi, aruncând darurile lor în vistieria templului.

2. Şi a văzut şi pe o văduvă săracă, aruncând acolo doi bani.

3. Şi a zis: Adevărat vă spun că această văduvă săracă a aruncat mai mult decât toţi.

4. Căci toţi aceştia din prisosul lor au aruncat la daruri, aceasta însă din sărăcia ei a aruncat tot ce avea pentru viaţă.

5. Iar unii vorbind despre templu că este împodobit cu pietre frumoase şi cu podoabe, El a zis:

6. Vor veni zile când, din cele ce vedeţi, nu va rămâne piatră peste piatră care să nu se risipească.

7. Şi ei L-au întrebat, zicând: Învăţătorule, când oare, vor fi acestea ? Şi care este semnul când au să fie acestea ?

8. Iar El a zis: Vedeţi să nu fiţi amăgiţi, căci mulţi vor veni în numele Meu, zicând: Eu sunt, şi vremea s-a apropiat. Nu mergeţi după ei.

9. Iar când veţi auzi de războaie şi de răzmeriţe, să nu vă înspăimântaţi; căci acestea trebuie să fie întâi, dar sfârşitul nu va fi curând.

10. Atunci le-a zis: Se va ridica neam peste neam şi împărăţie peste împărăţie.

11. Şi vor fi cutremure mari şi, pe alocurea, foamete şi ciumă şi spaime şi semne mari din cer vor fi.

12. Dar, mai înainte de toate acestea, îşi vor pune mâinile pe voi şi vă vor prigoni, dându-vă în sinagogi şi în temniţe, ducându-vă la împăraţi şi la dregători, pentru numele Meu.

13. Şi va fi vouă spre mărturie.

14. Puneţi deci în inimile voastre să nu gândiţi de mai înainte ce veţi răspunde;

15. Căci Eu vă voi da gură şi înţelepciune, căreia nu-i vor putea sta împotrivă, nici să-i răspundă toţi potrivnicii voştri.

16. Şi veţi fi daţi şi de părinţi şi de fraţi şi de neamuri şi de prieteni, şi vor ucide dintre voi.

17. Şi veţi fi urâţi de toţi pentru numele Meu.

18. Şi păr din capul vostru nu va pieri.

19. Prin răbdarea voastră veţi dobândi sufletele voastre.

20. Iar când veţi vedea Ierusalimul înconjurat de oşti, atunci să ştiţi că s-a apropiat pustiirea lui.

21. Atunci cei din Iudeea să fugă la munţi şi cei din mijlocul lui să iasă din el şi cei de prin ţarină să nu intre în el.

22. Căci acestea sunt zilele răzbunării, ca să se împlinească toate cele scrise.

23. Dar vai celor care vor avea în pântece şi celor care vor alăpta în acele zile. Căci va fi în ţară mare strâmtorare şi mânie împotriva acestui popor.

24. Şi vor cădea de ascuţişul săbiei şi vor fi duşi robi la toate neamurile, şi Ierusalimul va fi călcat în picioare de neamuri, până ce se vor împlini vremurile neamurilor.

25. Şi vor fi semne în soare, în lună şi în stele, iar pe pământ spaimă întru neamuri şi nedumerire din pricina vuietului mării şi al valurilor.

26. Iar oamenii vor muri de frică şi de aşteptarea celor ce au să vină peste lume, căci puterile cerurilor se vor clătina.

27. Şi atunci vor vedea pe Fiul Omului venind pe nori cu putere şi cu slavă multă.

28. Iar când vor începe să fie acestea, prindeţi curaj şi ridicaţi capetele voastre, pentru că răscumpărarea voastră se apropie.

29. Şi le-a spus o pildă: Vedeţi smochinul şi toţi copacii:

30. Când înfrunzesc aceştia, văzându-i, de la voi înşivă ştiţi că vara este aproape.

31. Aşa şi voi, când veţi vedea făcându-se acestea, să ştiţi că aproape este împărăţia lui Dumnezeu.

32. Adevărat grăiesc vouă că nu va trece neamul acesta până ce nu vor fi toate acestea.

33. Cerul şi pământul vor trece, dar cuvintele Mele nu vor trece.

34. Luaţi seama la voi înşivă, să nu se îngreuieze inimile voastre de mâncare şi de băutură şi de grijile vieţii, şi ziua aceea să vine peste voi fără de veste,

35. Ca o cursă; căci va veni peste toţi cei ce locuiesc pe faţa întregului pământ.

36. Privegheaţi dar în toată vremea rugându-vă, ca să vă întăriţi să scăpaţi de toate acestea care au să vină şi să staţi înaintea Fiului Omului.

37. Şi ziua era în templu şi învăţa, iar noaptea, ieşind, o petrecea pe muntele ce se cheamă al Măslinilor.

38. Şi tot poporul venea dis-de-dimineaţă la El în templu, ca să-L asculte.

CAP. 22

Iisus vândut de Iuda. Cina cea de taină. Despre întâietate. Suferinţele din grădina Ghetsimani. Prinderea şi aducerea la Caiafa. Lepădarea lui Petru.

1. Şi se apropia sărbătoarea Azimelor, care se chema Paşti.

2. Şi arhiereii şi cărturarii căutau cum să-L omoare; căci se temeau de popor.

3. Şi a intrat satana în Iuda, cel numit Iscarioteanul, care era din numărul celor doisprezece.

4. Şi, ducându-se, el a vorbit cu arhiereii şi cu căpeteniile oastei, cum să-L dea în mâinile lor.

5. Şi ei s-au bucurat şi s-au învoit să-i dea bani.

6. Şi el a primit şi căuta prilej să-L dea lor, fără ştirea mulţimii.

7. Şi a sosit ziua Azimelor, în care trebuia să se jertfească Paştile.

8. Şi a trimis pe Petru şi pe Ioan, zicând: Mergeţi şi ne pregătiţi Paştile, ca să mâncăm.

9. Iar ei I-au zis: Unde voieşti să pregătim ?

10. Iar El le-a zis: Iată, când veţi intra în cetate, vă va întâmpina un om ducând un urcior cu apă; mergeţi după el în casa în care va intra.

11. Şi spuneţi stăpânului casei: Învăţătorul îţi zice: Unde este încăperea în care să mănânc Paştile cu ucenicii mei ?

12. Şi acela vă va arăta un foişor mare, aşternut; acolo să pregătiţi.

13. Iar, ei, ducându-se, au aflat precum le spusese şi au pregătit Paştile.

14. Şi când a fost ceasul, S-a aşezat la masă, şi apostolii împreună cu El.

15. Şi a zis către ei: Cu dor am dorit să mănânc cu voi acest Paşti, mai înainte de patima Mea,

16. Căci zic vouă că de acum nu-l voi mai mânca, până când nu va fi desăvârşit în împărăţia lui Dumnezeu.

17. Şi luând paharul, mulţumind, a zis: Luaţi acesta şi împărţiţi-l între voi;

18. Că zic vouă: Nu voi mai bea de acum din rodul viţei, până ce nu va veni împărăţia lui Dumnezeu.

19. Şi luând pâinea, mulţumind, a frânt şi le-a dat lor, zicând: Acesta este Trupul Meu care se dă pentru voi; aceasta să faceţi spre pomenirea Mea.

20. Asemenea şi paharul, după ce au cinat, zicând: Acest pahar este Legea cea nouă, întru Sângele Meu, care se varsă pentru voi.

21. Dar iată, mâna celui ce Mă vinde este cu Mine la masă.

22. Şi Fiul Omului merge precum a fost orânduit, dar vai omului aceluia prin care este vândut !

23. Iar ei au început să se întrebe, unul pe altul, cine dintre ei ar fi acela, care avea să facă aceasta ?

24. Şi s-a iscat între ei şi neînţelegere: cine dintre ei se pare că e mai mare ?

25. Iar El le-a zis: Regii neamurilor domnesc peste ele şi se numesc binefăcători.

26. Dar între voi să nu fie astfel, ci cel mai mare dintre voi să fie ca cel mai tânăr, şi căpetenia ca acela care slujeşte.

27. Căci cine este mai mare: cel care stă la masă, sau cel care slujeşte ? Oare, nu cel ce stă la masă ? Iar Eu, în mijlocul vostru, sunt ca unul ce slujeşte.

28. Şi voi sunteţi aceia care aţi rămas cu Mine în încercările Mele.

29. Şi Eu vă rânduiesc vouă împărăţie, precum Mi-a rânduit Mie Tatăl Meu,

30. Ca să mâncaţi şi să beţi la masa Mea, în împărăţia Mea şi să şedeţi pe tronuri, judecând cele douăsprezece seminţii ale lui Israel.

31. Şi a zis Domnul: Simone, Simone, iată satana v-a cerut să vă cearnă ca pe grâu;

32. Iar Eu M-am rugat pentru tine să nu piară credinţa ta. Şi tu, oarecând, întorcându-te, întăreşte pe fraţii tăi.

33. Iar el I-a zis: Doamne, cu Tine sunt gata să merg şi în temniţă şi la moarte.

34. Iar Iisus i-a zis: Zic ţie, Petre, nu va cânta astăzi cocoşul, până ce de trei ori te vei lepăda de Mine, că nu Mă cunoşti.

35. Şi le-a zis: Când v-am trimis pe voi fără pungă, fără traistă şi fără încălţăminte, aţi avut lipsă de ceva ? Iar ei au zis: De nimic.

36. Şi El le-a zis: Acum însă cel ce are pungă să o ia, tot aşa şi traista, şi cel ce nu are sabie să-şi vândă haina şi să-şi cumpere.

37. Căci vă spun că trebuie să se împlinească întru Mine Scriptura aceasta: "Şi cu cei fără de lege s-a socotit", căci cele despre Mine au ajuns la sfârşit.

38. Iar ei au zis: Doamne, iată aici două săbii. Zis-a lor: Sunt de ajuns.

39. Şi, ieşind, s-a dus după obicei în Muntele Măslinilor, şi ucenicii l-au urmat.

40. Şi când a sosit în acest loc, le-a zis: Rugaţi-vă, ca să nu intraţi în ispită.

41. Şi El S-a depărtat de ei ca la o aruncătură de piatră, şi îngenunchind, Se ruga.

42. Zicând: Părinte, de voieşti, treacă de la Mine acest pahar. Dar nu voia Mea, ci voia Ta să se facă.

43. Iar un înger din cer s-a arătat Lui şi-L întărea.

44. Iar El, fiind în chin de moarte, mai stăruitor Se ruga. Şi sudoarea Lui s-a făcut ca picături de sânge care picurau pe pământ.

45. Şi, ridicându-Se din rugăciune, a venit la ucenicii Lui şi i-a aflat adormiţi de întristare.

46. Şi le-a zis: De ce dormiţi ? Sculaţi-vă şi vă rugaţi, ca să nu intraţi în ispită.

47. Şi vorbind El, iată o mulţime şi cel ce se numea Iuda, unul dintre cei doisprezece, venea în fruntea lor. Şi s-a apropiat de Iisus, ca să-L sărute.

48. Iar Iisus i-a zis: Iuda, cu sărutare vinzi pe Fiul Omului ?

49. Iar cei din preajma Lui, văzând ce avea să se întâmple, au zis: Doamne, dacă vom lovi cu sabia ?

50. Şi unul dintre ei a lovit pe sluga arhiereului şi i-a tăiat urechea dreaptă.

51. Dar Iisus, răspunzând, a zis: Lăsaţi, până aici. Şi atingându-Se de urechea lui l-a vindecat

52. Şi către arhiereii, către căpeteniile templului şi către bătrânii care veniseră asupra Lui, Iisus a zis: Ca la un tâlhar aţi ieşit, cu săbii şi cu toiege.

53. În toate zilele fiind cu voi în templu, n-aţi întins mâinile asupra Mea. Dar acesta este ceasul vostru şi stăpânirea întunericului.

54. Şi, prinzându-L, L-au dus şi L-au băgat în casa arhiereului. Iar Petru Îl urma de departe.

55. Şi, aprinzând ei foc în mijlocul curţii şi şezând împreună, a şezut şi Petru în mijlocul lor.

56. Şi o slujnică, văzându-l şezând la foc, şi uitându-se bine la el, a zis: Şi acesta era cu El.

57. Iar el s-a lepădat, zicând: Femeie, nu-L cunosc.

58. Şi după puţin timp, văzându-l un altul, i-a zis: Şi tu eşti dintre ei. Petru însă a zis: Omule, nu sunt.

59. Iar când a trecut ca un ceas, un altul susţinea zicând: Cu adevărat şi acesta era cu El, căci este galileian.

60. Şi Petru a zis: Omule, nu ştiu ce spui. Şi îndată, încă vorbind el, a cântat cocoşul.

61. Şi întorcându-Se, Domnul a privit spre Petru; şi Petru şi-a adus aminte de cuvântul Domnului, cum îi zisese că, mai înainte de a cânta cocoşul astăzi, tu te vei lepăda de Mine de trei ori.

62. Şi ieşind afară, Petru a plâns cu amar.

63. Iar bărbaţii care Îl păzeau pe Iisus, Îl batjocoreau, bătându-L.

64. Şi acoperindu-I faţa, Îl întrebau, zicând: Prooroceşte cine este cel ce Te-a lovit ?

65. Şi hulindu-L, multe altele spuneau împotriva Lui.

66. Şi când s-a făcut ziuă, s-au adunat bătrânii poporului, arhiereii şi cărturarii şi L-au dus pe El în sinedriul lor.

67. Zicând: Spune nouă dacă eşti Tu Hristosul. Şi El le-a zis: Dacă vă voi spune, nu veţi crede;

68. Iar dacă vă voi întreba, nu-Mi veţi răspunde.

69. De acum însă Fiul Omului va şedea de-a dreapta puterii lui Dumnezeu.

70. Iar ei au zis toţi: Aşadar, Tu eşti Fiul lui Dumnezeu ? Şi El a zis către ei: Voi ziceţi că Eu sunt.

71. Şi ei au zis: Ce ne mai trebuie mărturii, căci noi înşine am auzit din gura Lui ?

CAP. 23

Iisus înaintea lui Irod. Judecata, răstignirea, moartea şi îngroparea.

1. Şi sculându-se toată mulţimea acestora, L-au dus înaintea lui Pilat.

2. Şi au început să-L pârască, zicând: Pe Acesta L-am găsit răzvrătind neamul nostru şi împiedicând să dăm dajdie Cezarului şi zicând că El este Hristos rege.

3. Iar Pilat L-a întrebat, zicând: Tu eşti regele iudeilor ? Iar El, răspunzând, a zis: Tu zici.

4. Şi Pilat a zis către arhierei şi către mulţimi: Nu găsesc nici o vină în Omul acesta.

5. Dar ei stăruiau, zicând că întărâtă poporul, învăţând prin toată Iudeea, începând din Galileea până aici.

6. Şi Pilat auzind, a întrebat dacă omul este galileian.

7. Şi aflând că este sub stăpânirea lui Irod, l-a trimis la Irod, care era şi el în Ierusalim în acele zile.

8. Iar Irod, văzând pe Iisus, s-a bucurat foarte, că de multă vreme dorea să-L cunoască pentru că auzise despre El, şi nădăjduia să vadă vreo minune săvârşită de El.

9. Şi L-a întrebat Irod multe lucruri, dar El nu i-a răspuns nimic.

10. Şi arhiereii şi cărturarii erau de faţă, învinuindu-L foarte tare.

11. Iar Irod, împreună cu ostaşii săi, batjocorindu-L şi luându-L în râs, L-a îmbrăcat cu o haină strălucitoare şi L-a trimis iarăşi la Pilat.

12. Şi în ziua aceea, Irod şi Pilat s-au făcut prieteni unul cu altul, căci mai înainte erau în duşmănie între ei.

13. Iar Pilat, chemând arhiereii şi căpeteniile şi poporul,

14. A zis către ei: Aţi adus la mine pe Omul acesta, ca pe un răzvrătitor al poporului; dar iată eu, cercetându-L în faţa voastră, nici o vină n-am găsit în acest Om, din cele ce aduceţi împotriva Lui.

15. Şi nici Irod n-a găsit, căci L-a trimis iarăşi la noi. Şi iată, El n-a săvârşit nimic vrednic de moarte.

16. Deci, pedepsindu-L, Îl voi elibera.

17. Şi trebuia, la praznic, să le elibereze un vinovat.

18. Dar ei, cu toţii, au strigat, zicând: Ia-L pe Acesta şi eliberează-ne pe Baraba,

19. Care era aruncat în temniţă pentru o răscoală făcută în cetate şi pentru omor.

20. Şi iarăşi le-a vorbit Pilat, voind să le elibereze pe Iisus.

21. Dar ei strigau, zicând: Răstigneşte-L ! Răstigneşte-L !

22. Iar el a zis a treia oară către ei: Ce rău a săvârşit Acesta ? Nici o vină de moarte nu am aflat întru El. Deci, pedepsindu-L, Îl voi elibera.

23. Dar ei stăruiau, cerând cu strigăte mari ca El să fie răstignit, şi strigătele lor au biruit.

24. Deci Pilat a hotărât să se împlinească cererea lor.

25. Şi le-a eliberat pe cel aruncat în temniţă pentru răscoală şi ucidere, pe care îl cereau ei, iar pe Iisus L-a dat în voia lor.

26. Şi pe când Îl duceau, oprind pe un oarecare Simon Cirineul, care venea din ţarină, i-au pus crucea, ca s-o ducă în urma lui Iisus.

27. Iar după El venea mulţime multă de popor şi de femei, care se băteau în piept şi Îl plângeau.

28. Şi întorcându-Se către ele, Iisus le-a zis: Fiice ale Ierusalimului, nu Mă plângeţi pe Mine, ci pe voi plângeţi-vă şi pe copiii voştri.

29. Căci iată, vin zile în care vor zice: Fericite sunt cele sterpe şi pântecele care n-au născut şi sânii care n-au alăptat !

30. Atunci vor începe să spună munţilor: Cădeţi peste noi; şi dealurilor: Acoperiţi-ne.

31. Căci dacă fac acestea cu lemnul verde, cu cel uscat ce va fi ?

32. Şi erau duşi şi alţii, doi făcători de rele, ca să-i omoare împreună cu El.

33. Şi când au ajuns la locul ce se cheamă al Căpăţânii, L-au răstignit acolo pe El şi pe făcătorii de rele, unul de-a dreapta şi unul de-a stânga.

34. Iar Iisus zicea: Părinte, iartă-le lor, că nu ştiu ce fac. Şi împărţind hainele Lui, au aruncat sorţi.

35. Şi sta poporul privind, iar căpeteniile îşi băteau joc de El, zicând: Pe alţii i-a mântuit; să Se mântuiască şi pe Sine Însuşi, dacă El este Hristosul, alesul lui Dumnezeu.

36. Şi Îl luau în râs şi ostaşii care se apropiau, aducându-I oţet.

37. Şi zicând: Dacă Tu eşti regele iudeilor, mântuieşte-Te pe Tine Însuţi !

38. Şi deasupra Lui era scris cu litere greceşti, latineşti şi evreieşti: Acesta este regele iudeilor.

39. Iar unul dintre făcătorii de rele răstigniţi, Îl hulea zicând: Nu eşti Tu Hristosul ? Mântuieşte-Te pe Tine Însuţi şi pe noi.

40. Şi celălalt, răspunzând, îl certa, zicând: Nu te temi tu de Dumnezeu, că eşti în aceeaşi osândă ?

41. Şi noi pe drept, căci noi primim cele cuvenite după faptele noastre; Acesta însă n-a făcut nici un rău.

42. Şi zicea lui Iisus: Pomeneşte-mă, Doamne, când vei veni în împărăţia Ta.

43. Şi Iisus i-a zis: Adevărat grăiesc ţie, astăzi vei fi cu Mine în rai.

44. Şi era acum ca la ceasul al şaselea şi întuneric s-a făcut peste tot pământul până la ceasul al nouălea.

45. Când soarele s-a întunecat; iar catapeteasma templului s-a sfâşiat pe la mijloc.

46. Şi Iisus, strigând cu glas tare, a zis: Părinte, în mâinile Tale încredinţez duhul Meu. Şi acestea zicând, Şi-a dat duhul.

47. Iar sutaşul, văzând cele ce s-au făcut, a slăvit pe Dumnezeu, zicând: Cu adevărat, Omul Acesta drept a fost.

48. Şi toate mulţimile care veniseră la această privelişte, văzând cele întâmplate, se întorceau bătându-şi pieptul.

49. Şi toţi cunoscuţii Lui, şi femeile care Îl însoţiseră din Galileea, stăteau departe, privind acestea.

50. Şi iată un bărbat cu numele Iosif, sfetnic fiind, bărbat bun şi drept,

51. - Acesta nu se învoise cu sfatul şi cu fapta lor. El era din Arimateea, cetate a iudeilor, aşteptând împărăţia lui Dumnezeu.

52. Acesta, venind la Pilat, a cerut trupul lui Iisus.

53. Şi coborându-L, L-a înfăşurat în giulgiu de in şi L-a pus într-un mormânt săpat în piatră, în care nimeni, niciodată, nu mai fusese pus.

54. Şi ziua aceea era vineri, şi se lumina spre sâmbătă.

55. Şi urmându-I femeile, care veniseră cu El din Galileea, au privit mormântul şi cum a fost pus trupul Lui.

56. Şi, întorcându-se, au pregătit miresme şi miruri; iar sâmbătă s-au odihnit, după Lege.

CAP. 24

Învierea Domnului. El Se arată ucenicilor care mergeau spre Emaus şi apoi apostolilor. Înălţarea la cer.

1. Iar în prima zi după sâmbătă, foarte de dimineaţă, au venit ele la mormânt, aducând miresmele pe care le pregătiseră.

2. Şi au găsit piatra răsturnată de pe mormânt.

3. Şi intrând, nu au găsit trupul Domnului Iisus.

4. Şi fiind ele încă nedumerite de aceasta, iată doi bărbaţi au stat înaintea lor, în veşminte strălucitoare.

5. Şi, înfricoşându-se ele şi plecându-şi feţele la pământ, au zis aceia către ele: De ce căutaţi pe Cel viu între cei morţi ?

6. Nu este aici, ci S-a sculat. Aduceţi-vă aminte cum v-a vorbit, fiind încă în Galileea,

7. Zicând că Fiul Omului trebuie să fie dat în mâinile oamenilor păcătoşi şi să fie răstignit, iar a treia zi să învieze.

8. Şi ele şi-au adus aminte de cuvântul Lui.

9. Şi întorcându-se de la mormânt, au vestit toate acestea celor unsprezece şi tuturor celorlalţi.

10. Iar ele erau: Maria Magdalena, şi Ioana şi Maria lui Iacov şi celelalte împreună cu ele, care ziceau către apostoli acestea.

11. Şi cuvintele acestea au părut înaintea lor ca o aiurare şi nu le-au crezut.

12. Şi Petru, sculându-se, a alergat la mormânt şi, plecându-se, a văzut giulgiurile singure zăcând. Şi a plecat, mirându-se în sine de ceea ce se întâmplase.

13. Şi iată, doi dintre ei mergeau în aceeaşi zi la un sat care era departe de Ierusalim, ca la şaizeci de stadii, al cărui nume era Emaus.

14. Şi aceia vorbeau între ei despre toate întâmplările acestea.

15. Şi pe când vorbeau şi se întrebau între ei. şi Iisus Însuşi, apropiindu-Se, mergea împreună cu ei.

16. Dar ochii lor erau ţinuţi ca să nu-L cunoască.

17. Şi El a zis către ei: Ce sunt cuvintele acestea pe care le schimbaţi unul cu altul în drumul vostru ? Iar ei s-au oprit, cuprinşi de întristare.

18. Răspunzând, unul cu numele Cleopa a zis către El: Tu singur eşti străin în Ierusalim şi nu ştii cele ce s-au întâmplat în el în zilele acestea ?

19. El le-a zis: Care ? Iar ei I-au răspuns: Cele despre Iisus Nazarineanul, Care era prooroc puternic în faptă şi în cuvânt înaintea lui Dumnezeu şi a întregului popor.

20. Cum L-au osândit la moarte şi L-au răstignit arhiereii şi mai-marii noştri;

21. Iar noi nădăjduiam că El este Cel ce avea să izbăvească pe Israel; şi, cu toate acestea, astăzi este a treia zi de când s-au petrecut acestea.

22. Dar şi nişte femei de ale noastre ne-au spăimântat ducându-se dis-de-dimineaţă la mormânt,

23. Şi, negăsind trupul Lui, au venit zicând că au văzut arătare de îngeri, care le-au spus că El este viu.

24. Iar unii dintre noi s-au dus la mormânt şi au găsit aşa precum spuseseră femeile, dar pe El nu L-au văzut.

25. Şi El a zis către ei: O, nepricepuţilor şi zăbavnici cu inima ca să credeţi toate câte au spus proorocii !

26. Nu trebuia oare, ca Hristos să pătimească acestea şi să intre în slava Sa ?

27. Şi începând de la Moise şi de la toţi proorocii, le-a tâlcuit lor, din toate Scripturile cele despre El.

28. Şi s-au apropiat de satul unde se duceau, iar El se făcea că merge mai departe.

29. Dar ei Îl rugau stăruitor, zicând: Rămâi cu noi că este spre seară şi s-a plecat ziua. Şi a intrat să rămână cu ei.

30. Şi, când a stat împreună cu ei la masă, luând El pâinea, a binecuvântat şi, frângând, le-a dat lor.

31. Şi s-au deschis ochii lor şi L-au cunoscut; şi El s-a făcut nevăzut de ei.

32. Şi au zis unul către altul: Oare, nu ardea în noi inima noastră, când ne vorbea pe cale şi când ne tâlcuia Scripturile ?

33. Şi, în ceasul acela sculându-se, s-au întors la Ierusalim şi au găsit adunaţi pe cei unsprezece şi pe cei ce erau împreună cu ei,

34. Care ziceau că a înviat cu adevărat Domnul şi S-a arătat lui Simon.

35. Şi ei au istorisit cele petrecute pe cale şi cum a fost cunoscut de ei la frângerea pâinii.

36. Şi pe când vorbeau ei acestea, El a stat în mijlocul lor şi le-a zis: Pace vouă.

37. Iar ei, înspăimântându-se şi înfricoşându-se, credeau că văd duh.

38. Şi Iisus le-a zis: De ce sunteţi tulburaţi şi pentru ce se ridică astfel de gânduri în inima voastră ?

39. Vedeţi mâinile Mele şi picioarele Mele, că Eu Însumi sunt; pipăiţi-Mă şi vedeţi, că duhul nu are carne şi oase, precum Mă vedeţi pe Mine că am.

40. Şi zicând acestea, le-a arătat mâinile şi picioarele Sale.

41. Iar ei încă necrezând de bucurie şi minunându-se, El le-a zis: Aveţi aici ceva de mâncare ?

42. Iar ei i-au dat o bucată de peşte fript şi dintr-un fagure de miere.

43. Şi luând, a mâncat înaintea lor.

44. Şi le-a zis: Acestea sunt cuvintele pe care le-am grăit către voi fiind încă împreună cu voi, că trebuie să se împlinească toate cele scrise despre Mine în Legea lui Moise, în prooroci şi în psalmi.

45. Atunci le-a deschis mintea ca să priceapă Scripturile.

46. Şi le-a spus că aşa este scris şi aşa trebuie să pătimească Hristos şi aşa să învieze din morţi a treia zi.

47. Şi să se propovăduiască în numele Său pocăinţa spre iertarea păcatelor la toate neamurile, începând de la Ierusalim.

48. Voi sunteţi martorii acestora.

49. Şi iată, Eu trimit peste voi făgăduinţa Tatălui Meu; voi însă şedeţi în cetate, până ce vă veţi îmbrăca cu putere de sus.

50. Şi i-a dus afară până spre Betania şi, ridicându-Şi mâinile, i-a binecuvântat.

51. Şi pe când îi binecuvânta, S-a despărţit de ei şi S-a înălţat la cer.

52. Iar ei, închinându-se Lui, s-au întors în Ierusalim cu bucurie mare.

53. Şi erau în toată vremea în templu, lăudând şi binecuvântând pe Dumnezeu. Amin.


SFÂNTA EVANGHELIE DUPĂ IOAN

CAP. 1

Dumnezeu-Cuvântul S-a făcut trup. Mărturia lui Ioan Botezătorul despre Mielul lui Dumnezeu. Cei dintâi ucenici ai lui Iisus.

1. La început era Cuvântul şi Cuvântul era la Dumnezeu şi Dumnezeu era Cuvântul.

2. Acesta era întru început la Dumnezeu.

3. Toate prin El s-au făcut; şi fără El nimic nu s-a făcut din ce s-a făcut.

4. Întru El era viaţă şi viaţa era lumina oamenilor.

5. Şi lumina luminează în întuneric şi întunericul nu a cuprins-o.

6. Fost-a om trimis de la Dumnezeu, numele lui era Ioan.

7. Acesta a venit spre mărturie, ca să mărturisească despre Lumină, ca toţi să creadă prin el.

8. Nu era el Lumina ci ca să mărturisească despre Lumină.

9. Cuvântul era Lumina cea adevărată care luminează pe tot omul, care vine în lume.

10. În lume era şi lumea prin El s-a făcut, dar lumea nu L-a cunoscut.

11. Întru ale Sale a venit, dar ai Săi nu L-au primit.

12. Şi celor câţi L-au primit, care cred în numele Lui, le-a dat putere ca să se facă fii ai lui Dumnezeu,

13. Care nu din sânge, nici din poftă trupească, nici din poftă bărbătească, ci de la Dumnezeu s-au născut.

14. Şi Cuvântul S-a făcut trup şi S-a sălăşluit între noi şi am văzut slava Lui, slavă ca a Unuia-Născut din Tatăl, plin de har şi de adevăr.

15. Ioan mărturisea despre El şi striga, zicând: Acesta era despre Care am zis: Cel care vine după mine a fost înaintea mea, pentru că mai înainte de mine era.

16. Şi din plinătatea Lui noi toţi am luat, şi har peste har.

17. Pentru că Legea prin Moise s-a dat, iar harul şi adevărul au venit prin Iisus Hristos.

18. Pe Dumnezeu nimeni nu L-a văzut vreodată; Fiul cel Unul-Născut, Care este în sânul Tatălui, Acela L-a făcut cunoscut.

19. Şi aceasta este mărturia lui Ioan, când au trimis la El iudeii din Ierusalim, preoţi şi leviţi, ca să-l întrebe: Cine eşti tu ?

20. Şi el a mărturisit şi n-a tăgăduit; şi a mărturisit: Nu sunt eu Hristosul.

21. Şi ei l-au întrebat: Dar cine eşti ? Eşti Ilie ? Zis-a el: Nu sunt. Eşti tu Proorocul ? Şi a răspuns: Nu.

22. Deci i-au zis: Cine eşti ? Ca să dăm un răspuns celor ce ne-au trimis. Ce spui tu despre tine însuţi ?

23. El a zis: Eu sunt glasul celui ce strigă în pustie: "Îndreptaţi calea Domnului", precum a zis Isaia proorocul.

24. Şi trimişii erau dintre farisei.

25. Şi l-au întrebat şi i-au zis: De ce botezi deci, dacă tu nu eşti Hristosul, nici Ilie, nici Proorocul ?

26. Ioan le-a răspuns, zicând: Eu botez cu apă; dar în mijlocul vostru Se află Acela pe Care voi nu-L ştiţi,

27. Cel care vine după mine, Care înainte de mine a fost şi Căruia eu nu sunt vrednic să-I dezleg cureaua încălţămintei.

28. Acestea se petreceau în Betabara, dincolo de Iordan, unde boteza Ioan.

29. A doua zi a văzut Ioan pe Iisus venind către el şi a zis: Iată Mielul lui Dumnezeu, Cel ce ridică păcatul lumii.

30. Acesta este despre Care eu am zis: După mine vine un bărbat, Care a fost înainte de mine, fiindcă mai înainte de mine era,

31. Şi eu nu-L ştiam; dar ca să fie arătat lui Israel, de aceea am venit eu, botezând cu apă.

32. Şi a mărturisit Ioan zicând: Am văzut Duhul coborându-Se, din cer, ca un porumbel şi a rămas peste El.

33. Şi eu nu-L cunoşteam pe El, dar Cel ce m-a trimis să botez cu apă, Acela mi-a zis: Peste Care vei vedea Duhul coborându-Se şi rămânând peste El, Acela este Cel ce botează cu Duh Sfânt.

34. Şi eu am văzut şi am mărturisit că Acesta este Fiul lui Dumnezeu.

35. A doua zi iarăşi stătea Ioan şi doi dintre ucenicii lui.

36. Şi privind pe Iisus, Care trecea, a zis: Iată Mielul lui Dumnezeu !

37. Şi cei doi ucenici l-au auzit când a spus aceasta şi au mers după Iisus.

38. Iar Iisus, întorcându-Se şi văzându-i că merg după El, le-a zis: Ce căutaţi ? Iar ei I-au zis: Rabi (care se tâlcuieşte: Învăţătorule), unde locuieşti ?

39. El le-a zis: Veniţi şi veţi vedea. Au mers deci şi au văzut unde locuia; şi au rămas la El în ziua aceea. Era ca la ceasul al zecelea.

40. Unul dintre cei doi care auziseră de la Ioan şi veniseră după Iisus era Andrei, fratele lui Simon Petru.

41. Acesta a găsit întâi pe Simon, fratele său, şi i-a zis: am găsit pe Mesia (care se tâlcuieşte: Hristos).

42. Şi l-a adus la Iisus. Iisus, privind la el, i-a zis: Tu eşti Simon, fiul lui Iona; tu te vei numi Chifa (ce se tâlcuieşte: Petru).

43. A doua zi voia să plece în Galileea şi a găsit pe Filip. Şi i-a zis Iisus: Urmează-Mi.

44. Iar Filip era din Betsaida, din cetatea lui Andrei şi a lui Petru.

45. Filip a găsit pe Natanael şi i-a zis: Am aflat pe Acela despre Care au scris Moise în Lege şi proorocii, pe Iisus, fiul lui Iosif din Nazaret.

46. Şi i-a zis Natanael: Din Nazaret poate fi ceva bun ? Filip i-a zis: Vino şi vezi.

47. Iisus a văzut pe Natanael venind către El şi a zis despre el: Iată, cu adevărat, israelit în care nu este vicleşug.

48. Natanael I-a zis: De unde mă cunoşti ? A răspuns Iisus şi i-a zis: Mai înainte de a te chema Filip, te-am văzut când erai sub smochin.

49. Răspunsu-I-a Natanael: Rabi, Tu eşti Fiul lui Dumnezeu, Tu eşti regele lui Israel.

50. Răspuns-a Iisus şi i-a zis: Pentru că ţi-am spus că te-am văzut sub smochin, crezi ? Mai mari decât acestea vei vedea.

51. Şi i-a zis: Adevărat, adevărat zic vouă, de acum veţi vedea cerul deschizându-se şi pe îngerii lui Dumnezeu suindu-se şi coborându-se peste Fiul Omului.

CAP. 2

Nunta din Cana. Izgonirea vânzătorilor din templu.

1. Şi a treia zi s-a făcut nuntă în Cana Galileii şi era şi mama lui Iisus acolo.

2. Şi a fost chemat şi Iisus şi ucenicii Săi la nuntă.

3. Şi sfârşindu-se vinul, a zis mama lui Iisus către El: Nu mai au vin.

4. A zis ei Iisus: Ce ne priveşte pe mine şi pe tine, femeie ? Încă n-a venit ceasul Meu.

5. Mama Lui a zis celor ce slujeau: Faceţi orice vă va spune.

6. Şi erau acolo şase vase de piatră, puse pentru curăţirea iudeilor, care luau câte două sau trei vedre.

7. Zis-a lor Iisus: Umpleţi vasele cu apă. Şi le-au umplut până sus.

8. Şi le-a zis: Scoateţi acum şi aduceţi nunului. Iar ei i-au dus.

9. Şi când nunul a gustat apa care se făcuse vin şi nu ştia de unde este, ci numai slujitorii care scoseseră apa ştiau, a chemat nunul pe mire,

10. Şi i-a zis: Orice om pune întâi vinul cel bun şi, când se ameţesc, pune pe cel mai slab. Dar tu ai ţinut vinul cel bun până acum.

11. Acest început al minunilor l-a făcut Iisus în Cana Galileii şi Şi-a arătat slava Sa; şi ucenicii Săi au crezut în El.

12. După aceasta S-a coborât în Capernaum, El şi mama Sa şi fraţii şi ucenicii Săi, şi acolo n-a rămas decât puţine zile.

13. Şi erau aproape Paştile iudeilor, şi Iisus S-a urcat la Ierusalim.

14. Şi a găsit şezând în templu pe cei ce vindeau boi şi oi şi porumbei şi pe schimbătorii de bani.

15. Şi, făcându-Şi un bici din ştreanguri, i-a scos pe toţi afară din templu, şi oile şi boii, şi schimbătorilor le-a vărsat banii şi le-a răsturnat mesele.

16. Şi celor ce vindeau porumbei le-a zis: Luaţi acestea de aici. Nu faceţi casa Tatălui Meu casă de negustorie.

17. Şi şi-au adus aminte ucenicii Lui că este scris: "Râvna casei Tale mă mistuie".

18. Au răspuns deci iudeii şi I-au zis: Ce semn ne arăţi că faci acestea ?

19. Iisus a răspuns şi le-a zis: Dărâmaţi templul acesta şi în trei zile îl voi ridica.

20. Şi au zis deci iudeii: În patruzeci şi şase de ani s-a zidit templul acesta ! Şi Tu îl vei ridica în trei zile ?

21. Iar El vorbea despre templul trupului Său.

22. Deci, când S-a sculat din morţi, ucenicii Lui şi-au adus aminte că aceasta o spusese şi au crezut Scripturii şi cuvântului pe care Îl spusese Iisus.

23. Şi când era în Ierusalim, la sărbătoarea Paştilor, mulţi au crezut în numele Lui, văzând minunile pe care le făcea.

24. Iar Iisus însuşi nu Se încredea în ei, pentru că îi cunoştea pe toţi.

25. Şi pentru că nu avea nevoie să-I mărturisească cineva despre om, căci El însuşi cunoştea ce era în om.

CAP. 3

Convorbirea lui Iisus cu Nicodim. Ioan mărturiseşte despre Hristos.

1. Şi era un om dintre farisei, care se numea Nicodim şi care era fruntaş al iudeilor.

2. Acesta a venit noaptea la Iisus şi I-a zis: Rabi, ştim că de la Dumnezeu ai venit învăţător; că nimeni nu poate face aceste minuni, pe care le faci Tu, dacă nu este Dumnezeu cu el.

3. Răspuns-a Iisus şi i-a zis: Adevărat, adevărat zic ţie: De nu se va naşte cineva de sus, nu va putea să vadă împărăţia lui Dumnezeu.

4. Iar Nicodim a zis către El: Cum poate omul să se nască, fiind bătrân ? Oare, poate să intre a doua oară în pântecele mamei sale şi să se nască ?

5. Iisus a răspuns: Adevărat, adevărat zic ţie: De nu se va naşte cineva din apă şi din Duh, nu va putea să intre în împărăţia lui Dumnezeu.

6. Ce este născut din trup, trup este; şi ce este născut din Duh, duh este.

7. Nu te mira că ţi-am zis: Trebuie să vă naşteţi de sus.

8. Vântul suflă unde voieşte şi tu auzi glasul lui, dar nu ştii de unde vine, nici încotro se duce. Astfel este cu oricine e născut din Duhul.

9. A răspuns Nicodim şi i-a zis: Cum pot să fie acestea ?

10. Iisus a răspuns şi i-a zis: Tu eşti învăţătorul lui Israel şi nu cunoşti acestea ?

11. Adevărat, adevărat zic ţie, că noi ceea ce ştim vorbim şi ce am văzut mărturisim, dar mărturia noastră nu o primiţi.

12. Dacă v-am spus cele pământeşti şi nu credeţi, cum veţi crede cele cereşti ?

13. Şi nimeni nu s-a suit în cer, decât Cel ce S-a coborât din cer, Fiul Omului, Care este în cer.

14. Şi după cum Moise a înălţat şarpele în pustie, aşa trebuie să se înalţe Fiul Omului,

15. Ca tot cel ce crede în El să nu piară, ci să aibă viaţă veşnică.

16. Căci Dumnezeu aşa a iubit lumea, încât pe Fiul Său Cel Unul-Născut L-a dat ca oricine crede în El să nu piară, ci să aibă viaţă veşnică.

17. Căci n-a trimis Dumnezeu pe Fiul Său în lume ca să judece lumea, ci ca să se mântuiască, prin El, lumea.

18. Cel ce crede în El nu este judecat, iar cel ce nu crede a şi fost judecat, fiindcă nu a crezut în numele Celui Unuia-Născut, Fiul lui Dumnezeu.

19. Iar aceasta este judecata, că Lumina a venit în lume şi oamenii au iubit întunericul mai mult decât Lumina. Căci faptele lor erau rele.

20. Că oricine face rele urăşte Lumina şi nu vine la Lumină, pentru ca faptele lui să nu se vădească.

21. Dar cel care lucrează adevărul vine la Lumină, ca să se arate faptele lui, că în Dumnezeu sunt săvârşite.

22. După acestea a venit Iisus şi ucenicii Lui în pământul Iudeii şi stătea acolo şi boteza.

23. Şi boteza şi Ioan în Enom, aproape de Salim, că erau acolo ape multe şi veneau şi se botezau.

24. Căci Ioan nu fusese încă aruncat în închisoare.

25. Şi s-a iscat o neînţelegere între ucenicii lui Ioan şi un iudeu, asupra curăţirii.

26. Şi au venit la Ioan şi i-au zis: Rabi, Acela care era cu tine, dincolo de Iordan, şi despre Care tu ai mărturisit, iată El botează şi toţi se duc la El.

27. Ioan a răspuns şi a zis: Nu poate un om să ia nimic, dacă nu i s-a dat lui din cer.

28. Voi înşivă îmi sunteţi martori că am zis: Nu sunt eu Hristosul, ci sunt trimis înaintea Lui.

29. Cel ce are mireasă este mire, iar prietenul mirelui, care stă şi ascultă pe mire, se bucură cu bucurie de glasul lui. Deci această bucurie a mea s-a împlinit.

30. Acela trebuie să crească, iar eu să mă micşorez.

31. Cel ce vine de sus este deasupra tuturor; cel ce este de pe pământ pământesc este şi de pe pământ grăieşte. Cel ce vine din cer este deasupra tuturor.

32. Şi ce a văzut şi a auzit, aceea mărturiseşte, dar mărturia Lui nu o primeşte nimeni.

33. Cel ce a primit mărturia Lui a pecetluit că Dumnezeu este adevărat.

34. Căci cel pe care l-a trimis Dumnezeu vorbeşte cuvintele lui Dumnezeu, pentru că Dumnezeu nu dă Duhul cu măsură.

35. Tatăl iubeşte pe Fiul şi toate le-a dat în mâna Lui.

36. Cel ce crede în Fiul are viaţă veşnică, iar cel ce nu ascultă de Fiul nu va vedea viaţa, ci mânia lui Dumnezeu rămâne peste el.

CAP. 4

Convorbirea lui Iisus cu femeia samarineancă. Iisus tămăduieşte pe fiul unui slujitor regesc.

1. Deci când a cunoscut Iisus că fariseii au auzit că El face şi botează mai mulţi ucenici ca Ioan,

2. Deşi Iisus nu boteza El, ci ucenicii Lui,

3. A lăsat Iudeea şi S-a dus iarăşi în Galileea.

4. Şi trebuia să treacă prin Samaria.

5. Deci a venit la o cetate a Samariei, numită Sihar, aproape de locul pe care Iacov l-a dat lui Iosif, fiul său;

6. Şi era acolo fântâna lui Iacov. Iar Iisus, fiind ostenit de călătorie, S-a aşezat lângă fântână şi era ca la al şaselea ceas.

7. Atunci a venit o femeie din Samaria să scoată apă. Iisus i-a zis: Dă-Mi să beau.

8. Căci ucenicii Lui se duseseră în cetate, ca să cumpere merinde.

9. Femeia samarineancă I-a zis: Cum Tu, care eşti iudeu, ceri să bei de la mine, care sunt femeie samarineancă ? Pentru că iudeii nu au amestec cu samarinenii.

10. Iisus a răspuns şi i-a zis: Dacă ai fi ştiut darul lui Dumnezeu şi Cine este Cel ce-ţi zice: Dă-Mi să beau, tu ai fi cerut de la El, şi ţi-ar fi dat apă vie.

11. Femeia I-a zis: Doamne, nici găleată nu ai, şi fântâna e adâncă; de unde, dar, ai apa cea vie ?

12. Nu cumva eşti Tu mai mare decât părintele nostru Iacov, care ne-a dat această fântână şi el însuşi a băut din ea şi fiii lui şi turmele lui ?

13. Iisus a răspuns şi i-a zis: Oricine bea din apa aceasta va înseta iarăşi;

14. Dar cel ce va bea din apa pe care i-o voi da Eu nu va mai înseta în veac, căci apa pe care i-o voi da Eu se va face în el izvor de apă curgătoare spre viaţă veşnică.

15. Femeia a zis către El: Doamne, dă-mi această apă ca să nu mai însetez, nici să mai vin aici să scot.

16. Iisus i-a zis: Mergi şi cheamă pe bărbatul tău şi vino aici.

17. Femeia a răspuns şi a zis: N-am bărbat. Iisus i-a zis: Bine ai zis că nu ai bărbat.

18. Căci cinci bărbaţi ai avut şi cel pe care îl ai acum nu-ţi este bărbat. Aceasta adevărat ai spus.

19. Femeia I-a zis: Doamne, văd că Tu eşti prooroc.

20. Părinţii noştri s-au închinat pe acest munte, iar voi ziceţi că în Ierusalim este locul unde trebuie să ne închinăm.

21. Şi Iisus i-a zis: Femeie, crede-Mă că vine ceasul când nici pe muntele acesta, nici în Ierusalim nu vă veţi închina Tatălui.

22. Voi vă închinaţi căruia nu ştiţi; noi ne închinăm Căruia ştim, pentru că mântuirea din iudei este.

23. Dar vine ceasul şi acum este, când adevăraţii închinători se vor închina Tatălui în duh şi în adevăr, că şi Tatăl astfel de închinători îşi doreşte.

24. Duh este Dumnezeu şi cei ce I se închină trebuie să i se închine în duh şi în adevăr.

25. I-a zis femeia: Ştim că va veni Mesia care se cheamă Hristos; când va veni, Acela ne va vesti nouă toate.

26. Iisus i-a zis: Eu sunt, Cel ce vorbesc cu tine.

27. Dar atunci au sosit ucenicii Lui. Şi se mirau că vorbea cu o femeie. Însă nimeni n-a zis: Ce o întrebi, sau: Ce vorbeşti cu ea ?

28. Iar femeia şi-a lăsat găleata şi s-a dus în cetate şi a zis oamenilor:

29. Veniţi de vedeţi un om care mi-a spus toate câte am făcut. Nu cumva aceasta este Hristosul ?

30. Şi au ieşit din cetate şi veneau către El.

31. Între timp, ucenicii Lui Îl rugau, zicând: Învăţătorule, mănâncă.

32. Iar El le-a zis: Eu am de mâncat o mâncare pe care voi nu o ştiţi.

33. Ziceau deci ucenicii între ei: Nu cumva I-a adus cineva să mănânce ?

34. Iisus le-a zis: Mâncarea Mea este să fac voia Celui ce M-a trimis pe Mine şi să săvârşesc lucrul Lui.

35. Nu ziceţi voi că mai sunt patru luni şi vine secerişul ? Iată zic vouă: Ridicaţi ochii voştri şi priviţi holdele că sunt albe pentru seceriş.

36. Iar cel ce seceră primeşte plată şi adună roade spre viaţa veşnică, ca să se bucure împreună şi cel ce seamănă şi cel ce seceră.

37. Căci în aceasta se adevereşte cuvântul: Că unul este semănătorul şi altul secerătorul.

38. Eu v-am trimis să seceraţi ceea ce voi n-aţi muncit; alţii au muncit şi voi aţi intrat în munca lor.

39. Şi mulţi samarineni din cetatea aceea au crezut în El, pentru cuvântul femeii care mărturisea: Mi-a spus toate câte am făcut.

40. Deci, după ce au venit la El, samarinenii Îl rugau să rămână la ei. Şi a rămas acolo două zile.

41. Şi cu mult mai mulţi au crezut pentru cuvântul Lui,

42. Iar femeii i-au zis: Credem nu numai pentru cuvântul tău, căci noi înşine am auzit şi ştim că Acesta este cu adevărat Hristosul, Mântuitorul lumii.

43. Şi după cele două zile, a plecat de acolo în Galileea.

44. Căci Iisus însuşi a mărturisit că un prooroc nu e cinstit în ţara lui.

45. Deci, când a venit în Galileea, L-au primit galileenii, cei ce văzuseră toate câte făcuse El în Ierusalim, la sărbătoare, căci şi ei veniseră la sărbătoare.

46. Deci iarăşi a mers în Cana Galileii, unde prefăcuse apa în vin. Şi era un slujitor regesc, al cărui fiu era bolnav în Capernaum.

47. Acesta, auzind că Iisus a venit din Iudeea în Galileea, s-a dus la El şi Îl ruga să Se coboare şi să vindece pe fiul lui, că era gata să moară.

48. Deci Iisus i-a zis: Dacă nu veţi vedea semne şi minuni, nu veţi crede.

49. Slujitorul regesc a zis către El: Doamne, coboară-Te înainte de a muri copilul meu.

50. Iisus i-a zis: Mergi, copilul tău trăieşte. Şi omul a crezut cuvântului pe care i l-a spus Iisus şi a plecat.

51. Iar pe când cobora, slugile lui, l-au întâmpinat spunându-i că fiul lui trăieşte.

52. Şi cerea, deci, să afle de la ele ceasul în care i-a fost mai bine. Deci i-au spus că ieri, în ceasul al şaptelea, l-au lăsat frigurile.

53. Aşadar tatăl a cunoscut că în ceasul acela a fost în care Iisus i-a zis: Fiul tău trăieşte. Şi a crezut el şi toată casa lui.

54. Aceasta este a doua minune pe care a făcut-o iarăşi Iisus, venind din Iudeea în Galileea.

CAP. 5

Vindecarea slăbănogului de la scăldătoarea Vitezda. Iisus vorbeşte despre puterea Sa dumnezeiască.

1. După acestea era o sărbătoare a iudeilor şi Iisus S-a suit la Ierusalim.

2. Iar în Ierusalim, lângă Poarta Oilor, era o scăldătoare, care pe evreieşte se numeşte Vitezda, având cinci pridvoare.

3. În acestea zăceau mulţime de bolnavi, orbi, şchiopi, uscaţi, aşteptând mişcarea apei.

4. Căci un înger al Domnului se cobora la vreme în scăldătoare şi tulbura apa şi cine intra întâi, după tulburarea apei, se făcea sănătos, de orice boală era ţinut.

5. Şi era acolo un om, care era bolnav de treizeci şi opt de ani.

6. Iisus, văzându-l pe acesta zăcând şi ştiind că este aşa încă de multă vreme, i-a zis: Voieşti să te faci sănătos ?

7. Bolnavul I-a răspuns: Doamne, nu am om, care să mă arunce în scăldătoare, când se tulbură apa; că, până când vin eu, altul se coboară înaintea mea.

8. Iisus i-a zis: Scoală-te, ia-ţi patul tău şi umblă.

9. Şi îndată omul s-a făcut sănătos, şi-a luat patul şi umbla. Dar în ziua aceea era sâmbătă.

10. Deci ziceau iudeii către cel vindecat: Este zi de sâmbătă şi nu-ţi este îngăduit să-ţi iei patul.

11. El le-a răspuns: Cel ce m-a făcut sănătos, Acela mi-a zis: Ia-ţi patul şi umblă.

12. Ei l-au întrebat: Cine este omul care ţi-a zis: Ia-ţi patul tău şi umblă ?

13. Iar cel vindecat nu ştia cine este, căci Iisus se dăduse la o parte din mulţimea care era în acel loc.

14. După aceasta Iisus l-a aflat în templu şi i-a zis: Iată că te-ai făcut sănătos. De acum să nu mai păcătuieşti, ca să nu-ţi fie ceva mai rău.

15. Atunci omul a plecat şi a spus iudeilor că Iisus este Cel ce l-a făcut sănătos.

16. Pentru aceasta iudeii prigoneau pe Iisus şi căutau să-L omoare, că făcea aceasta sâmbăta.

17. Dar Iisus le-a răspuns: Tatăl Meu până acum lucrează; şi Eu lucrez.

18. Deci pentru aceasta căutau mai mult iudeii să-L omoare, nu numai pentru că dezlega sâmbăta, ci şi pentru că zicea că Dumnezeu este Tatăl Său, făcându-Se pe Sine deopotrivă cu Dumnezeu.

19. A răspuns Iisus şi le-a zis: Adevărat, adevărat zic vouă: Fiul nu poate să facă nimic de la Sine, dacă nu va vedea pe Tatăl făcând; căci cele ce face Acela, acestea le face şi Fiul întocmai.

20. Că Tatăl iubeşte pe Fiul şi-I arată toate câte face El şi lucruri mai mari decât acestea va arăta Lui, ca voi să vă miraţi.

21. Căci, după cum Tatăl scoală pe cei morţi şi le dă viaţă, tot aşa şi Fiul dă viaţă celor ce voieşte.

22. Tatăl nu judecă pe nimeni, ci toată judecata a dat-o Fiului.

23. Ca toţi să cinstească pe Fiul cum cinstesc pe Tatăl. Cine nu cinsteşte pe Fiul nu cinsteşte pe Tatăl care L-a trimis.

24. Adevărat, adevărat zic vouă: Cel ce ascultă cuvântul Meu şi crede în Cel ce M-a trimis are viaţă veşnică şi la judecată nu va veni, ci s-a mutat de la moarte la viaţă.

25. Adevărat, adevărat zic vouă, că vine ceasul şi acum este, când morţii vor auzi glasul Fiului lui Dumnezeu şi cei ce vor auzi vor învia.

26. Căci precum Tatăl are viaţă în Sine, aşa I-a dat şi Fiului să aibă viaţă în Sine;

27. Şi I-a dat putere să facă judecată, pentru că este Fiul Omului.

28. Nu vă miraţi de aceasta; căci vine ceasul când toţi cei din morminte vor auzi glasul Lui,

29. Şi vor ieşi, cei ce au făcut cele bune spre învierea vieţii şi cei ce au făcut cele rele spre învierea osândirii.

30. Eu nu pot să fac de la Mine nimic; precum aud, judec; dar judecata Mea este dreaptă, pentru că nu caut la voia Mea, ci voia Celui care M-a trimis.

31. Dacă mărturisesc Eu despre mine însumi, mărturia Mea nu este adevărată.

32. Altul mărturiseşte despre Mine; şi ştiu că adevărată este mărturia pe care o mărturiseşte despre Mine.

33. Voi aţi trimis la Ioan, şi el a mărturisit adevărul.

34. Dar Eu nu de la om iau mărturia, ci spun aceasta ca să vă mântuiţi.

35. Acela (Ioan) era făclia care arde şi luminează, şi voi aţi voit să vă veseliţi o clipă în lumina lui.

36. Iar Eu am mărturie mai mare decât a lui Ioan; căci lucrurile pe care Mi le-a dat Tatăl ca să le săvârşesc, lucrurile acestea pe care le fac Eu, mărturisesc despre Mine că Tatăl M-a trimis.

37. Şi Tatăl care M-a trimis, Acela a mărturisit despre Mine. Nici glasul Lui nu l-aţi văzut vreodată, nici faţa Lui nu aţi văzut-o;

38. Şi cuvântul Lui nu sălăşluieşte în voi, pentru că voi nu credeţi în Cel pe care l-a trimis Acela.

39. Cercetaţi Scripturile, că socotiţi că în ele aveţi viaţă veşnică. Şi acelea sunt care mărturisesc despre Mine.

40. Şi nu voiţi să veniţi la Mine, ca să aveţi viaţă !

41. Slavă de la oameni nu primesc;

42. Dar v-am cunoscut că n-aveţi în voi dragostea lui Dumnezeu.

43. Eu am venit în numele Tatălui Meu şi voi nu Mă primiţi; dacă va veni altul în numele său, pe acela îl veţi primi.

44. Cum puteţi voi să credeţi, când primiţi slavă unii de la alţii şi slava care vine de la unicul Dumnezeu nu o căutaţi ?

45. Să nu socotiţi că Eu vă voi învinui la Tatăl; cel ce vă învinuieşte este Moise, în care voi aţi nădăjduit.

46. Că dacă aţi fi crezut lui Moise, aţi fi crezut şi Mie, căci despre Mine a scris acela.

47. Iar dacă celor scrise de el nu credeţi, cum veţi crede în cuvintele Mele ?

CAP. 6

Săturarea celor cinci mii de oameni. Iisus umblă pe mare. Pâinea care se pogoară din cer. Mărturisirea lui Petru.

1. După acestea, Iisus S-a dus dincolo de marea Galileii, în părţile Tiberiadei.

2. Şi a mers după El mulţime multă, pentru că vedeau minunile pe care le făcea cu cei bolnavi.

3. Şi S-a suit Iisus în munte şi a şezut acolo cu ucenicii Săi.

4. Şi era aproape Paştile, sărbătoarea iudeilor.

5. Deci ridicându-Şi Iisus ochii şi văzând că mulţime multă vine către El, a zis către Filip: De unde vom cumpăra pâine, ca să mănânce aceştia ?

6. Iar aceasta o zicea ca să-l încerce, că El ştia ce avea să facă.

7. Şi Filip i-a răspuns: Pâini de două sute de dinari nu le vor ajunge, ca să ia fiecare câte puţin.

8. Şi a zis Lui unul din ucenici, Andrei, fratele lui Simon Petru:

9. Este aici un băiat care are cinci pâini de orz şi doi peşti. Dar ce sunt acestea la atâţia ?

10. Şi a zis Iisus: Faceţi pe oameni să se aşeze. Şi era iarbă multă în acel loc. Deci au şezut bărbaţii în număr ca la cinci mii.

11. Şi Iisus a luat pâinile şi, mulţumind, a dat ucenicilor, iar ucenicii celor ce şedeau; asemenea şi din peşti, cât au voit.

12. Iar după ce s-au săturat, a zis ucenicilor Săi: adunaţi fărâmiturile ce au rămas, ca să nu se piardă ceva.

13. Deci au adunat şi au umplut douăsprezece coşuri de fărâmituri, care au rămas de la cei ce au mâncat din cele cinci pâini de orz.

14. Iar oamenii văzând minunea pe care a făcut-o, ziceau: Acesta este într-adevăr Proorocul, Care va să vină în lume.

15. Cunoscând deci Iisus că au să vină şi să-L ia cu sila, ca să-L facă rege, S-a dus iarăşi în munte, El singur.

16. Şi când s-a făcut seră, ucenicii Lui s-au coborât la mare.

17. Şi intrând în corabie, mergeau spre Capernaum, dincolo de mare. Şi s-a făcut întuneric şi Iisus încă nu venise la ei,

18. Şi suflând vânt mare, marea se întărâta.

19. După ce au vâslit deci ca la douăzeci şi cinci sau treizeci de stadii, au văzut pe Iisus umblând pe apă şi apropiindu-Se de corabie, ei s-au înfricoşat.

20. Iar El le-a zis: Eu sunt; nu vă temeţi !

21. Deci voiau să-L ia în corabie, şi îndată corabia a sosit la ţărmul la care mergeau.

22. A doua zi, mulţimea, care sta de cealaltă parte a mării, a văzut că nu era acolo decât numai o corabie mai mică şi că Iisus nu intrase în corabie împreună cu ucenicii Săi, ci plecaseră numai ucenicii Lui.

23. Şi alte corăbii mai mic au venit din Tiberiada în apropiere de locul unde ei mâncaseră pâinea, după ce Domnul mulţumise.

24. Deci, când a văzut mulţimea că Iisus nu este acolo, nici ucenicii Lui, au intrat şi ei în corăbiile cele mici şi au venit în Capernaum, căutându-L pe Iisus.

25. Şi găsindu-L dincolo de mare, I-au zis: Învăţătorule, când ai venit aici ?

26. Iisus le-a răspuns şi a zis: Adevărat, adevărat zic vouă: Mă căutaţi nu pentru că aţi văzut minuni, ci pentru că aţi mâncat din pâini şi v-aţi săturat.

27. Lucraţi nu pentru mâncarea cea pieritoare, ci pentru mâncarea ce rămâne spre viaţa veşnică şi pe care o va da vouă Fiul Omului, căci pe El L-a pecetluit Dumnezeu-Tatăl.

28. Deci au zis către El: Ce să facem, ca să săvârşim lucrările lui Dumnezeu ?

29. Iisus a răspuns şi le-a zis: Aceasta este lucrarea lui Dumnezeu, ca să credeţi în Acela pe Care El L-a trimis.

30. Deci I-au zis: Dar ce minune faci Tu, ca să vedem şi să credem în Tine ? Ce lucrezi ?

31. Părinţii noştri au mâncat mană în pustie, precum este scris: "Pâine din cer le-a dat lor să mănânce".

32. Deci Iisus le-a zis: Adevărat, adevărat zic vouă: Nu Moise v-a dat pâinea cea din cer; ci Tatăl Meu vă dă din cer pâinea cea adevărată.

33. Căci pâinea lui Dumnezeu este cea care se coboară din cer şi care dă viaţă lumii.

34. Deci au zis către El: Doamne, dă-ne totdeauna pâinea aceasta.

35. Şi Iisus le-a zis: Eu sunt pâinea vieţii; cel ce vine la Mine nu va flămânzi şi cel ce va crede în Mine nu va înseta niciodată.

36. Dar am spus vouă că M-aţi şi văzut şi nu credeţi.

37. Tot ce-Mi dă Tatăl, va veni la Mine; şi pe cel ce vine la Mine nu-l voi scoate afară;

38. Pentru că M-am coborât din cer, nu ca să fac voia mea, ci voia Celui ce M-a trimis pe Mine.

39. Şi aceasta este voia Celui ce M-a trimis, ca din toţi pe care Mi i-a dat Mie să nu pierd nici unul, ci să-i înviez pe ei în ziua cea de apoi.

40. Că aceasta este voia Tatălui Meu, ca oricine vede pe Fiul şi crede în El să aibă viaţă veşnică şi Eu îl voi învia în ziua cea de apoi.

41. Deci iudeii murmurau împotriva Lui, fiindcă zisese: Eu sunt pâinea ce s-a coborât din cer.

42. Şi ziceau: Au nu este Acesta Iisus, fiul lui Iosif, şi nu ştim noi pe tatăl Său şi pe mama Sa ? Cum spune El acum: M-am coborât din cer ?

43. Iisus a răspuns şi le-a zis: Nu murmuraţi între voi.

44. Nimeni nu poate să vină la Mine, dacă nu-l va trage Tatăl, Care M-a trimis, şi Eu îl voi învia în ziua de apoi.

45. Scris este în prooroci: "Şi vor fi toţi învăţaţi de Dumnezeu". Deci oricine a auzit şi a învăţat de la Tatăl la Mine vine.

46. Nu doar că pe Tatăl l-a văzut cineva, decât numai Cel ce este la Dumnezeu; Acesta L-a văzut pe Tatăl.

47. Adevărat, adevărat zic vouă: Cel ce crede în Mine are viaţă veşnică.

48. Eu sunt pâinea vieţii.

49. Părinţii voştri au mâncat mană în pustie şi au murit.

50. Pâinea care se coboară din cer este aceea din care, dacă mănâncă cineva, nu moare.

51. Eu sunt pâinea cea vie, care s-a pogorât din cer. Cine mănâncă din pâinea aceasta viu va fi în veci. Iar pâinea pe care Eu o voi da pentru viaţa lumii este trupul Meu.

52. Deci iudeii se certau între ei, zicând: Cum poate Acesta să ne dea trupul Lui să-l mâncăm ?

53. Şi le-a zis Iisus: Adevărat, adevărat zic vouă, dacă nu veţi mânca trupul Fiului Omului şi nu veţi bea sângele Lui, nu veţi avea viaţă în voi.

54. Cel ce mănâncă trupul Meu şi bea sângele Meu are viaţă veşnică, şi Eu îl voi învia în ziua cea de apoi.

55. Trupul este adevărată mâncare şi sângele Meu, adevărată băutură.

56. Cel ce mănâncă trupul Meu şi bea sângele Meu rămâne întru Mine şi Eu întru el.

57. Precum M-a trimis pe Mine Tatăl cel viu şi Eu viez pentru Tatăl, şi cel ce Mă mănâncă pe Mine va trăi prin Mine.

58. Aceasta este pâinea care s-a pogorât din cer, nu precum au mâncat părinţii voştri mana şi au murit. Cel ce mănâncă această pâine va trăi în veac.

59. Acestea le-a zis pe când învăţa în sinagoga din Capernaum.

60. Deci mulţi din ucenicii Lui, auzind, au zis: Greu este cuvântul acesta ! Cine poate să-l asculte ?

61. Iar Iisus, ştiind în Sine că ucenicii Lui murmură împotriva Lui, le-a zis: Vă sminteşte aceasta ?

62. Dacă veţi vedea pe Fiul Omului, suindu-Se acolo unde era mai înainte ?

63. Duhul este cel ce dă viaţă; trupul nu foloseşte la nimic. Cuvintele pe care vi le-am spus sunt duh şi sunt viaţă.

64. Dar sunt unii dintre voi care nu cred. Căci Iisus ştia de la început cine sunt cei ce nu cred şi cine este cel care Îl va vinde.

65. Şi zicea: De aceea am spus vouă că nimeni nu poate să vină la Mine, dacă nu-i este dat de la Tatăl.

66. Şi de atunci mulţi dintre ucenicii Săi s-au dus înapoi şi nu mai umblau cu El.

67. Deci a zis Iisus celor doisprezece: Nu vreţi şi voi să vă duceţi ?

68. Simon Petru I-a răspuns: Doamne, la cine ne vom duce ? Tu ai cuvintele vieţii celei veşnice.

69. Şi noi am crezut şi am cunoscut că Tu eşti Hristosul, Fiul Dumnezeului Celui viu.

70. Le-a răspuns Iisus: Oare, nu v-am ales Eu pe voi, cei doisprezece ? Şi unul dintre voi este diavol !

71. Iar El zicea de Iuda al lui Simon Iscarioteanul, căci acesta, unul din cei doisprezece fiind, avea să-L vândă.

CAP. 7

Iisus învăţă în templu, la sărbătoarea corturilor.

1. Şi după aceea mergea Iisus prin Galileea, căci nu voia să meargă prin Iudeea, deoarece iudeii căutau să-L ucidă.

2. Şi era aproape sărbătoarea iudaică a corturilor.

3. Au zis deci către El fraţii Lui: Pleacă de aici şi du-Te în Iudeea, pentru ca şi ucenicii Tăi să vadă lucrurile pe care Tu le faci.

4. Căci nimeni nu lucrează ceva în ascuns, ci caută să se facă cunoscut. Dacă faci acestea, arată-Te pe Tine lumii.

5. Pentru că nici fraţii Lui nu credeau în El.

6. Deci le-a zis Iisus: Vremea Mea încă n-a sosit; dar vremea voastră totdeauna este gata.

7. Pe voi lumea nu poate să vă urască, dar pe Mine Mă urăşte, pentru că Eu mărturisesc despre ea că lucrurile ei sunt rele.

8. Voi duceţi-vă la sărbătoare; Eu nu merg la sărbătoarea aceasta, căci vremea Mea nu s-a împlinit încă.

9. Acestea spunându-le, a rămas în Galileea.

10. Dar după ce fraţii Săi s-au dus la sărbătoare, atunci S-a suit şi El, dar nu pe faţă, ci pe ascuns.

11. În timpul sărbătorii iudeii Îl căutau şi ziceau: Unde este Acela ?

12. Şi cârtire multă era despre El în mulţime; unii ziceau: Este bun; iar alţii ziceau: Nu, ci amăgeşte mulţimea.

13. Totuşi, de frica iudeilor, nimeni nu vorbea despre El pe faţă.

14. Iar la jumătatea praznicului Iisus S-a suit în templu şi învăţa.

15. Şi iudeii se mirau zicând: Cum ştie Acesta carte fără să fi învăţat ?

16. Deci le-a răspuns Iisus şi a zis: Învăţătura Mea nu este a Mea, ci a Celui ce M-a trimis.

17. De vrea cineva să facă voia Lui, va cunoaşte despre învăţătura aceasta dacă este de la Dumnezeu sau dacă Eu vorbesc de la Mine Însumi.

18. Cel care vorbeşte de la sine îşi caută slava sa; iar cel care caută slava celui ce l-a trimis pe el, acela este adevărat şi nedreptate nu este în el.

19. Oare nu Moise v-a dat Legea ? Şi nimeni dintre voi nu ţine Legea. De ce căutaţi să Mă ucideţi ?

20. Şi mulţimea a răspuns: Ai demon. Cine caută să te ucidă ?

21. Iisus a răspuns şi le-a zis: Un lucru am făcut şi toţi vă miraţi.

22. De aceea Moise v-a dat tăierea împrejur, nu că este de la Moise, ci de la părinţi, şi sâmbăta tăiaţi împrejur pe om.

23. Dacă omul primeşte tăierea împrejur sâmbăta, ca să nu se strice Legea lui Moise, vă mâniaţi pe Mine că am făcut sâmbăta un om întreg sănătos ?

24. Nu judecaţi după înfăţişare, ci judecaţi judecată dreaptă.

25. Deci ziceau unii dintre ierusalimiteni: Nu este, oare, Acesta pe care-L căutau să-L ucidă ?

26. Şi iată că vorbeşte pe faţă şi ei nu-I zic nimic. Nu cumva căpeteniile au cunoscut cu adevărat că Acesta e Hristos ?

27. Dar pe Acesta Îl ştim de unde este. Însă Hristosul, când va veni, nimeni nu ştie de unde este.

28. Deci a strigat Iisus în templu, învăţând şi zicând: Şi pe Mine Mă ştiţi şi ştiţi de unde sunt; şi Eu n-am venit de la Mine, dar adevărat este Cel ce M-a trimis pe Mine şi pe Care voi nu-L ştiţi.

29. Eu Îl ştiu pe El, căci de la El sunt şi El M-a trimis pe Mine.

30. Deci căutau să-L prindă, dar nimeni n-a pus mâna pe El, pentru că nu venise încă ceasul Lui.

31. Dar mulţi din mulţime au crezut în El şi ziceau: Hristosul când va veni va face El minuni mai multe decât a făcut Acesta ?

32. Au auzit fariseii mulţimea murmurând acestea despre El şi au trimis arhiereii şi fariseii slujitori ca să-L prindă.

33. Dar Iisus le-a zis: Puţin timp mai sunt cu voi şi Mă duc la Cel ce M-a trimis.

34. Mă veţi căuta şi nu Mă veţi găsi; şi unde sunt Eu, voi nu puteţi să veniţi.

35. Deci au zis iudeii, între ei: Unde are să Se ducă Acesta, ca noi să nu-L găsim ? Nu cumva va merge la cei împrăştiaţi printre elini şi va învăţa pe elini ?

36. Ce înseamnă acest cuvânt pe care l-a spus: Mă veţi căuta şi nu Mă veţi găsi şi unde sunt Eu, voi nu puteţi să veniţi ?

37. Iar în ziua cea din urmă - ziua cea mare a sărbătorii - Iisus a stat între ei şi a strigat, zicând: Dacă însetează cineva, să vină la Mine şi să bea.

38. Cel ce crede în Mine, precum a zis Scriptura: râuri de apă vie vor curge din pântecele lui.

39. Iar aceasta a zis-o despre Duhul pe Care aveau să-L primească acei ce cred în El. Căci încă nu era (dat) Duhul, pentru că Iisus încă nu fusese preaslăvit.

40. Deci din mulţime, auzind cuvintele acestea, ziceau: Cu adevărat, Acesta este Proorocul.

41. Iar alţii ziceau: Acesta este Hristosul. Iar alţii ziceau: Nu cumva din Galileea va să vină Hristos ?

42. N-a zis, oare, Scriptura că Hristos va să vină din sămânţa lui David şi din Betleem, cetatea lui David ?

43. Şi s-a făcut dezbinare în mulţime pentru El.

44. Şi unii dintre ei voiau să-L prindă, dar nimeni n-a pus mâinile pe El.

45. Deci slugile au venit la arhierei şi farisei, şi le-au zis aceia: De ce nu L-aţi adus ?

46. Slugile au răspuns: Niciodată n-a vorbit un om aşa cum vorbeşte Acest Om.

47. Şi le-au răspuns deci fariseii: Nu cumva aţi fost şi voi amăgiţi ?

48. Nu cumva a crezut în El cineva dintre căpetenii sau dintre farisei ?

49. Dar mulţimea aceasta, care nu cunoaşte Legea, este blestemată !

50. A zis către ei Nicodim, cel ce venise mai înainte la El, noaptea, fiind unul dintre ei:

51. Nu cumva Legea noastră judecă pe om, dacă nu-l ascultă mai întâi şi nu ştie ce a făcut ?

52. Ei au răspuns şi i-au zis: Nu cumva şi tu eşti din Galileea ? Cercetează şi vezi că din Galileea nu s-a ridicat prooroc.

53. Şi s-a dus fiecare la casa sa.

CAP. 8

Femeia păcătoasă. Iisus este Lumina lumii. Cuvânt împotriva necredinţei iudeilor.

1. Iar Iisus S-a dus la Muntele Măslinilor.

2. Dar dimineaţa iarăşi a venit în templu, şi tot poporul venea la El; şi El, şezând, îi învăţa.

3. Şi au adus la El fariseii şi cărturarii pe o femeie, prinsă în adulter şi, aşezând-o în mijloc,

4. Au zis Lui: Învăţătorule, această femeie a fost prinsă asupra faptului de adulter;

5. Iar Moise ne-a poruncit în Lege ca pe unele ca acestea să le ucidem cu pietre. Dar Tu ce zici ?

6. Şi aceasta ziceau, ispitindu-L, ca să aibă de ce să-L învinuiască. Iar Iisus, plecându-Se în jos, scria cu degetul pe pământ.

7. Şi stăruind să-L întrebe, El S-a ridicat şi le-a zis: Cel fără de păcat dintre voi să arunce cel dintâi piatra asupra ei.

8. Iarăşi plecându-Se, scria pe pământ.

9. Iar ei auzind aceasta şi mustraţi fiind de cuget, ieşeau unul câte unul, începând de la cei mai bătrâni şi până la cel din urmă, şi a rămas Iisus singur şi femeia, stând în mijloc.

10. Şi ridicându-Se Iisus şi nevăzând pe nimeni decât pe femeie, i-a zis: Femeie, unde sunt pârâşii tăi ? Nu te-a osândit nici unul ?

11. Iar ea a zis: Nici unul, Doamne. Şi Iisus i-a zis: Nu te osândesc nici Eu. Mergi; de acum să nu mai păcătuieşti.

12. Deci iarăşi le-a vorbit Iisus zicând: Eu sunt Lumina lumii; cel ce Îmi urmează Mie nu va umbla în întuneric, ci va avea lumina vieţii.

13. De aceea fariseii I-au zis: Tu mărturiseşti despre Tine Însuţi; mărturia Ta nu este adevărată.

14. A răspuns Iisus şi le-a zis: Chiar dacă Eu mărturisesc despre Mine Însumi, mărturia Mea este adevărată, fiindcă ştiu de unde am venit şi unde Mă duc. Voi nu ştiţi de unde vin, nici unde Mă duc.

15. Voi judecaţi după trup; Eu nu judec pe nimeni.

16. Şi chiar dacă Eu judec, judecata Mea este adevărată, pentru că nu sunt singur, ci Eu şi Cel ce M-a trimis pe Mine.

17. Şi în Legea voastră este scris că mărturia a doi oameni este adevărată.

18. Eu sunt Cel ce mărturisesc despre Mine Însumi şi mărturiseşte despre Mine Tatăl, Cel ce M-a trimis.

19. Îi ziceau deci: Unde este Tatăl Tău ? Răspuns-a Iisus: Nu mă ştiţi nici pe Mine nici pe Tatăl Meu; dacă M-aţi şti pe Mine, aţi şti şi pe Tatăl Meu.

20. Cuvintele acestea le-a grăit Iisus în vistierie, pe când învăţa în templu; şi nimeni nu L-a prins, că încă nu venise ceasul Lui.

21. Şi iarăşi le-a zis: Eu Mă duc şi Mă veţi căuta şi veţi muri în păcatul vostru. Unde Mă duc Eu, voi nu puteţi veni.

22. Deci ziceau iudeii: Nu cumva Îşi va ridica singur viaţa ? Că zice: Unde Mă duc Eu, voi nu puteţi veni.

23. Şi El le zicea: Voi sunteţi din cele de jos; Eu sunt din cele de sus. Voi sunteţi din lumea aceasta; Eu nu sunt din lumea aceasta.

24. V-am spus deci vouă că veţi muri în păcatele voastre. Căci dacă nu credeţi că Eu sunt, veţi muri în păcatele voastre.

25. Deci Îi ziceau ei: Cine eşti Tu ? Şi a zis lor Iisus: Ceea ce v-am spus de la început.

26. Multe am de spus despre voi şi de judecat. Dar Cel ce M-a trimis pe Mine adevărat este, şi cele ce am auzit de la El, Eu acestea le grăiesc în lume.

27. Şi ei n-au înţeles că le vorbea despre Tatăl.

28. Deci le-a zis Iisus: Când veţi înălţa pe Fiul Omului, atunci veţi cunoaşte că Eu sunt şi că de la Mine însumi nu fac nimic, ci precum M-a învăţat Tatăl, aşa vorbesc.

29. Şi Cel ce M-a trimis este cu Mine; nu M-a lăsat singur, fiindcă Eu fac pururea cele plăcute Lui.

30. Spunând El acestea, mulţi au crezut în El.

31. Deci zicea Iisus către iudeii care crezuseră în El: Dacă veţi rămâne în cuvântul Meu, sunteţi cu adevărat ucenici ai Mei;

32. Şi veţi cunoaşte adevărul, iar adevărul vă va face liberi.

33. Ei însă I-au răspuns: Noi suntem sămânţa lui Avraam şi nimănui niciodată n-am fost robi. Cum zici Tu că: Veţi fi liberi ?

34. Iisus le-a răspuns: Adevărat, adevărat vă spun: Oricine săvârşeşte păcatul este rob al păcatului.

35. Iar robul nu rămâne în casă în veac; Fiul însă rămâne în veac.

36. Deci, dacă Fiul vă va face liberi, liberi veţi fi într-adevăr.

37. Ştiu vă sunteţi sămânţa lui Avraam, dar căutaţi să Mă omorâţi, pentru că cuvâtul Meu nu încape în voi.

38. Eu vorbesc ceea ce am văzut la Tatăl Meu, iar voi faceţi ceea ce aţi auzit de la tatăl vostru.

39. Ei au răspuns şi I-au zis: Tatăl nostru este Avraam. Iisus le-a zis: Dacă aţi fi fiii lui Avraam, aţi face faptele lui Avraam.

40. Dar voi acum căutaţi să Mă ucideţi pe Mine, Omul care v-am spus adevărul pe care l-am auzit de la Dumnezeu. Avraam n-a făcut aceasta.

41. Voi faceţi faptele tatălui vostru. Zis-au Lui: Noi nu ne-am născut din desfrânare. Un tată avem: pe Dumnezeu.

42. Le-a zis Iisus: Dacă Dumnezeu are fi Tatăl vostru, M-aţi iubi pe Mine, căci de la Dumnezeu am ieşit şi am venit. Pentru că n-am venit de la Mine însumi, ci El M-a trimis.

43. De ce nu înţelegeţi vorbirea Mea ? Fiindcă nu puteţi să daţi ascultare cuvântului Meu.

44. Voi sunteţi din tatăl vostru diavolul şi vreţi să faceţi poftele tatălui vostru. El, de la început, a fost ucigător de oameni şi nu a stat întru adevăr, pentru că nu este adevăr întru el. Când grăieşte minciuna, grăieşte dintru ale sale, căci este mincinos şi tatăl minciunii.

45. Dar pe Mine, fiindcă spun adevărul, nu Mă credeţi.

46. Cine dintre voi Mă vădeşte de păcat ? Dacă spun adevărul, de ce voi nu Mă credeţi ?

47. Cel care este de la Dumnezeu ascultă cuvintele lui Dumnezeu; de aceea voi nu ascultaţi pentru că nu sunteţi de la Dumnezeu.

48. Au răspuns iudeii şi I-au zis: Oare, nu zicem noi bine că Tu eşti samarinean şi ai demon ?

49. A răspuns Iisus: Eu nu am demon, ci cinstesc pe Tatăl Meu, şi voi nu Mă cinstiţi pe Mine.

50. Dar Eu nu caut slava Mea. Este cine să o caute şi să judece.

51. Adevărat, adevărat zic vouă: Dacă cineva va păzi cuvântul Meu, nu va vedea moartea în veac.

52. Iudeii I-au zis: Acum am cunoscut că ai demon. Avraam a murit, de asemenea şi proorocii; şi Tu zici: Dacă cineva va păzi cuvântul Meu, nu va gusta moartea în veac.

53. Nu cumva eşti Tu mai mare decât tatăl nostru Avraam, care a murit ? Şi au murit şi proorocii. Cine te faci Tu a fi ?

54. Iisus a răspuns: Dacă Mă slăvesc Eu pe Mine Însumi, slava Mea nimic nu este. Tatăl Meu este Cel care Mă slăveşte, despre Care ziceţi voi că este Dumnezeul vostru.

55. Şi nu L-aţi cunoscut, dar Eu Îl ştiu; şi dacă aş zice că nu-L ştiu, aş fi mincinos asemenea vouă. Ci Îl ştiu şi păzesc cuvântul Lui.

56. Avraam, părintele vostru, a fost bucuros să vadă ziua Mea şi a văzut-o şi s-a bucurat.

57. Deci au zis iudeii către El: Încă nu ai cincizeci de ani şi l-ai văzut pe Avraam ?

58. Iisus le-a zis: Adevărat, adevărat zic vouă: Eu sunt mai înainte de a fi fost Avraam.

59. Deci au luat pietre ca să arunce asupra Lui. Dar Iisus S-a ferit şi a ieşit din templu şi, trecând prin mijlocul lor, S-a dus.

CAP. 9

Vindecarea orbului din naştere, în zi de sâmbătă.

1. Şi trecând Iisus, a văzut un om orb din naştere.

2. Şi ucenicii Lui L-au întrebat, zicând: Învăţătorule, cine a păcătuit; acesta sau părinţii lui, de s-a născut orb ?

3. Iisus a răspuns: Nici el n-a păcătuit, nici părinţii lui, ci ca să se arate în el lucrările lui Dumnezeu.

4. Trebuie să fac, până este ziuă, lucrările Celui ce M-a trimis pe Mine; că vine noaptea, când nimeni nu poate să lucreze.

5. Atât cât sunt în lume, Lumină a lumii sunt.

6. Acestea zicând, a scuipat jos şi a făcut tină din scuipat, şi a uns cu tină ochii orbului.

7. Şi i-a zis: Mergi de te spală în scăldătoarea Siloamului (care se tâlcuieşte: trimis). Deci s-a dus şi s-a spălat şi a venit văzând.

8. Iar vecinii şi cei ce-l văzuseră mai înainte că era orb ziceau: Nu este acesta cel ce şedea şi cerşea ?

9. Unii ziceau: El este. Alţii ziceau: Nu este el, ci seamănă cu el. Dar acela zicea: Eu sunt.

10. Deci îi ziceau: Cum ţi s-au deschis ochii ?

11. Acela a răspuns: Omul care se numeşte Iisus a făcut tină şi a uns ochii mei; şi mi-a zis: Mergi la scăldătoarea Siloamului şi te spală. Deci, ducându-mă şi spălându-mă, am văzut.

12. Zis-au lui: Unde este Acela ? Şi el a zis: Nu ştiu.

13. L-au dus la farisei pe cel ce fusese oarecând orb.

14. Şi era sâmbătă în ziua în care Iisus a făcut tină şi i-a deschis ochii.

15. Deci iarăşi îl întrebau şi fariseii cum a văzut. Iar el le-a zis: Tină a pus pe ochii mei, şi m-am spălat şi văd.

16. Deci ziceau unii dintre farisei: Acest om nu este de la Dumnezeu, fiindcă nu ţine sâmbăta. Iar alţii ziceau: Cum poate un om păcătos să facă asemenea minuni ? Şi era dezbinare între ei.

17. Au zis deci orbului iarăşi: Dar tu ce zici despre El, că ţi-a deschis ochii ? Iar el a zis că prooroc este.

18. Dar iudeii n-au crezut despre el că era orb şi a văzut, până ce n-au chemat pe părinţii celui ce vedea.

19. Şi i-au întrebat, zicând: Acesta este fiul vostru, despre care ziceţi că s-a născut orb ? Deci cum vede el acum ?

20. Au răspuns deci părinţii lui şi au zis: Ştim că acesta este fiul nostru şi că s-a născut orb.

21. Dar cum vede el acum, noi nu ştim; sau cine i-a deschis ochii lui, noi nu ştim. Întrebaţi-l pe el; este în vârstă; va vorbi singur despre sine.

22. Acestea le-au spus părinţii lui, pentru că se temeau de iudei. Căci iudeii puseseră acum la cale că, dacă cineva va mărturisi că El este Hristos, să fie dat afară din sinagogă.

23. De aceea au zis părinţii lui: Este în vârstă; întrebaţi-l pe el.

24. Deci au chemat a doua oară pe omul care fusese orb şi i-au zis: Dă slavă lui Dumnezeu. Noi ştim că Omul Acesta e păcătos.

25. A răspuns deci acela: Dacă este păcătos, nu ştiu. Un lucru ştiu: că fiind orb, acum văd.

26. Deci i-au zis: Ce ţi-a făcut ? Cum ţi-a deschis ochii ?

27. Le-a răspuns: V-am spus acum şi n-aţi auzit ? De ce voiţi să auziţi iarăşi ? Nu cumva voiţi şi voi să vă faceţi ucenici ai Lui ?

28. Şi l-au ocărât şi i-au zis: Tu eşti ucenic al Aceluia, iar noi suntem ucenici ai lui Moise.

29. Noi ştim că Dumnezeu a vorbit lui Moise, iar pe Acesta nu-L ştim de unde este.

30. A răspuns omul şi le-a zis: Tocmai în aceasta stă minunea: că voi nu ştiţi de unde este şi El mi-a deschis ochii.

31. Şi noi ştim că Dumnezeu nu-i ascultă pe păcătoşi; dar de este cineva cinstitor de Dumnezeu şi face voia Lui, pe acesta îl ascultă.

32. Din veac nu s-a auzit să fi deschis cineva ochii unui orb din naştere.

33. De n-ar fi Acesta de la Dumnezeu n-ar putea să facă nimic.

34. Au răspuns şi i-au zis: În păcate te-ai născut tot, şi tu ne înveţi pe noi ? Şi l-au dat afară.

35. Şi a auzit Iisus că l-au dat afară. Şi, găsindu-l, i-a zis: Crezi tu în Fiul lui Dumnezeu ?

36. El a răspuns şi a zis: Dar cine este, Doamne, ca să cred în El ?

37. Şi a zis Iisus: L-ai şi văzut ! Şi Cel ce vorbeşte cu tine Acela este.

38. Iar el a zis: Cred, Doamne. Şi s-a închinat Lui.

39. Şi a zis: Spre judecată am venit în lumea aceasta, ca cei care nu văd să vadă, iar cei care văd să fie orbi.

40. Şi au auzit acestea unii dintre fariseii, care erau cu El, şi I-au zis: Oare şi noi suntem orbi ?

41. Iisus le-a zis: Dacă aţi fi orbi n-aţi avea păcat. Dar acum ziceţi: Noi vedem. De aceea păcatul rămâne asupra voastră.

CAP. 10

Iisus, Păstorul cel bun şi oile Sale.

1. Adevărat, adevărat zic vouă: Cel ce nu intră pe uşă, în staulul oilor, ci sare pe aiurea, acela este fur şi tâlhar.

2. Iar cel ce intră prin uşă este păstorul oilor.

3. Acestuia portarul îi deschide şi oile ascultă de glasul lui, şi oile sale le cheamă pe nume şi le mână afară.

4. Şi când le scoate afară pe toate ale sale, merge înaintea lor, şi oile merg după el, căci cunosc glasul lui.

5. Iar după un străin, ele nu vor merge, ci vor fugi de el, pentru că nu cunosc glasul lui.

6. Această pildă le-a spus-o Iisus, dar ei n-au înţeles ce înseamnă cuvintele Lui.

7. A zis deci iarăşi Iisus: Adevărat, adevărat zic vouă: Eu sunt uşa oilor.

8. Toţi câţi au venit mai înainte de Mine sunt furi şi tâlhari, dar oile nu i-au ascultat.

9. Eu sunt uşa: de va intra cineva prin Mine, se va mântui; şi va intra şi va ieşi şi păşune va afla.

10. Furul nu vine decât ca să fure şi să junghie şi să piardă. Eu am venit ca viaţă să aibă şi din belşug să aibă.

11. Eu sunt păstorul cel bun. Păstorul cel bun îşi pune sufletul pentru oile sale.

12. Iar cel plătit şi cel care nu este păstor, şi ale cărui oi nu sunt ale lui, vede lupul venind şi lasă oile şi fuge; şi lupul le răpeşte şi le risipeşte.

13. Dar cel plătit fuge, pentru că este plătit şi nu are grijă de oi.

14. Eu sunt păstorul cel bun şi cunosc pe ale Mele şi ale Mele Mă cunosc pe Mine.

15. Precum Mă cunoaşte Tatăl şi Eu cunosc pe Tatăl. Şi sufletul Îmi pun pentru oi.

16. Am şi alte oi, care sunt din staulul acesta. Şi pe acelea trebuie să le aduc, şi vor auzi glasul Meu şi va fi o turmă şi un păstor.

17. Pentru aceasta Mă iubeşte Tatăl, fiindcă Eu Îmi pun sufletul, ca iarăşi să-l iau.

18. Nimeni nu-l ia de la Mine, ci Eu de la Mine Însumi îl pun. Putere am Eu ca să-l pun şi putere am iarăşi ca să-l iau. Această poruncă am primit-o de la Tatăl Meu.

19. Iarăşi s-a făcut dezbinare între iudei, pentru cuvintele acestea.

20. Şi mulţi dintre ei ziceau: Are demon şi este nebun. De ce să-L ascultaţi ?

21. Alţii ziceau: Cuvintele acestea nu sunt ale unui demonizat. Cum poate un demon să deschidă ochii orbilor ?

22. Şi era atunci la Ierusalim sărbătoarea înnoirii templului şi era iarnă.

23. Iar Iisus umbla prin templu, în pridvorul lui Solomon.

24. Deci L-au împresurat iudeii şi Îi ziceau: Până când ne scoţi sufletul ? Dacă Tu eşti Hristosul, spune-o nouă pe faţă.

25. Iisus le-a răspuns: V-am spus şi nu credeţi. Lucrările pe care le fac în numele Tatălui Meu, acestea mărturisesc despre Mine.

26. Dar voi nu credeţi, pentru că nu sunteţi dintre oile Mele.

27. Oile Mele ascultă de glasul Meu şi Eu le cunosc pe ele, şi ele vin după Mine.

28. Şi Eu le dau viaţă veşnică şi nu vor pieri în veac, şi din mâna Mea nimeni nu le va răpi.

29. Tatăl Meu, Care Mi le-a dat, este mai mare decât toţi, şi nimeni nu poate să le răpească din mâna Tatălui Meu.

30. Iar Eu şi Tatăl Meu una suntem.

31. Iarăşi au luat pietre iudeii ca să arunce asupra Lui.

32. Iisus le-a răspuns: Multe lucruri bune v-am arătat vouă de la Tatăl Meu. Pentru care din ele, aruncaţi cu pietre asupra Mea ?

33. I-au răspuns iudeii: Nu pentru lucru bun aruncăm cu pietre asupra Ta, ci pentru hulă şi pentru că Tu, om fiind, Te faci pe Tine Dumnezeu.

34. Iisus le-a răspuns: Nu e scris în Legea voastră că "Eu am zis: dumnezei sunteţi ?"

35. Dacă i-a numit dumnezei pe aceia către care a fost cuvântul lui Dumnezeu - şi Scriptura nu poate să fie desfiinţată -

36. Despre Cel pe care Tatăl L-a sfinţit şi L-a trimis în lume, voi ziceţi: Tu huleşti, căci am spus: Fiul lui Dumnezeu sunt ?

37. Dacă nu fac lucrările Tatălui Meu, să nu credeţi în Mine.

38. Iar dacă le fac, chiar dacă nu credeţi în Mine, credeţi în aceste lucrări, ca să ştiţi şi să cunoaşteţi că Tatăl este în Mine şi Eu în Tatăl.

39. Căutau deci iarăşi să-L prindă şi Iisus a scăpat din mâna lor.

40. Şi a plecat iarăşi dincolo de Iordan, în locul unde Ioan boteza la început, şi a rămas acolo.

41. Şi mulţi au venit la El şi ziceau: Ioan n-a făcut nici o minune, dar toate câte Ioan a zis despre Acesta erau adevărate.

42. Şi mulţi au crezut în El acolo.

CAP. 11

Învierea lui Lazăr. Arhiereii şi fariseii uneltesc împotriva lui Iisus.

1. Şi era bolnav un oarecare Lazăr din Betania, satul Mariei şi al Martei, sora ei.

2. Iar Maria era aceea care a uns cu mir pe Domnul şi I-a şters picioarele cu părul capului ei, al cărei frate Lazăr era bolnav.

3. Deci au trimis surorile la El, zicând: Doamne, iată, cel pe care îl iubeşti este bolnav.

4. Iar Iisus, auzind, a zis: Această boală nu este spre moarte, ci pentru slava lui Dumnezeu, ca, prin ea, Fiul lui Dumnezeu să Se slăvească.

5. Şi iubea Iisus pe Marta şi pe sora ei şi pe Lazăr.

6. Când a auzit, deci, că este bolnav, atunci a rămas două zile în locul în care era.

7. Apoi, după aceea, a zis ucenicilor: Să mergem iarăşi în Iudeea.

8. Ucenicii I-au zis: Învăţătorule, acum căutau iudeii să Te ucidă cu pietre, şi iarăşi Te duci acolo ?

9. A răspuns Iisus: Nu sunt oare douăsprezece ceasuri într-o zi ? Dacă umblă cineva ziua, nu se împiedică, pentru că el vede lumina acestei lumi;

10. Iar dacă umblă cineva noaptea se împiedică, pentru că lumina nu este în el.

11. A zis acestea, şi după aceea le-a spus: Lazăr, prietenul nostru, a adormit; Mă duc să-l trezesc.

12. Deci I-au zis ucenicii: Doamne, dacă a adormit, se va face bine.

13. Iar Iisus vorbise despre moartea lui, iar ei credeau că vorbeşte despre somn ca odihnă.

14. Deci atunci Iisus le-a spus lor pe faţă: Lazăr a murit.

15. Şi Mă bucur pentru voi, ca să credeţi că n-am fost acolo. Dar să mergem la el.

16. Deci a zis Toma, care se numeşte Geamănul, celorlalţi ucenici: Să mergem şi noi şi să murim cu El.

17. Deci, venind, Iisus l-a găsit pus de patru zile în mormânt.

18. Iar Betania era aproape de Ierusalim, ca la cincisprezece stadii.

19. Şi mulţi dintre iudei veniseră la Marta şi Maria ca să le mângâie pentru fratele lor.

20. Deci Marta, când a auzit că vine Iisus, a ieşit în întâmpinarea Lui, iar Maria şedea în casă.

21. Şi a zis către Iisus: Doamne, dacă ai fi fost aici, fratele meu n-ar fi murit.

22. Dar şi acum ştiu că oricâte vei cere de la Dumnezeu, Dumnezeu îţi va da.

23. Iisus i-a zis: Fratele tău va învia.

24. Marta i-a zis: Ştiu că va învia la înviere, în ziua cea de apoi.

25. Şi Iisus i-a zis: Eu sunt învierea şi viaţa; cel ce crede în Mine, chiar dacă va muri, va trăi.

26. Şi oricine trăieşte şi crede în Mine nu va muri în veac. Crezi tu aceasta ?

27. Zis-a Lui: Da, Doamne. Eu am crezut că Tu eşti Hristosul, Fiul lui Dumnezeu, Care a venit în lume.

28. Şi zicând aceasta, s-a dus şi a chemat pe Maria, sora ei, zicându-i în taină: Învăţătorul este aici şi te cheamă.

29. Când a auzit aceea, s-a sculat degrabă şi a venit la El.

30. Şi Iisus nu venise încă în sat, ci era în locul unde Îl întâmpinase Marta.

31. Iar iudeii care erau cu ea în casă şi o mângâiau, văzând pe Maria că s-a sculat degrabă şi a ieşit afară, au mers după ea socotind că a plecat la mormânt, ca să plângă acolo.

32. Deci Maria, când a venit unde era Iisus, văzându-L, a căzut la picioarele Lui, zicându-I: Doamne, dacă ai fi fost aici, fratele meu n-ar fi murit.

33. Deci Iisus, când a văzut-o plângând şi pe iudeii care veniseră cu ea plângând şi ei, a suspinat cu duhul şi S-a tulburat întru Sine.

34. Şi a zis: Unde l-aţi pus ? Zis-au Lui: Doamne, vino şi vezi.

35. Şi a lăcrimat Iisus.

36. Deci ziceau iudeii: Iată cât de mult îl iubea.

37. Iar unii dintre ei ziceau: Nu putea, oare, Acesta care a deschis ochii orbului să facă aşa ca şi acesta să nu moară ?

38. Deci suspinând iarăşi Iisus întru Sine, a mers la mormânt. Şi era o peşteră şi o piatră era aşezată pe ea.

39. Iisus a zis: Ridicaţi piatra. Marta, sora celui răposat, I-a zis: Doamne, deja miroase, că este a patra zi.

40. Iisus i-a zis: Nu ţi-am spus că dacă vei crede, vei vedea slava lui Dumnezeu ?

41. Au ridicat deci piatra, iar Iisus Şi-a ridicat ochii în sus şi a zis: Părinte, Îţi mulţumesc că M-ai ascultat.

42. Eu ştiam că întotdeauna Mă asculţi, dar pentru mulţimea care stă împrejur am zis, ca să creadă că Tu M-ai trimis.

43. Şi zicând acestea, a strigat cu glas mare: Lazăre, vino afară !

44. Şi a ieşit mortul, fiind legat la picioare şi la mâini cu fâşii de pânză şi faţa lui era înfăşurată cu mahramă. Iisus le-a zis: Dezlegaţi-l şi lăsaţi-l să meargă.

45. Deci mulţi dintre iudeii care veniseră la Maria şi văzuseră ce a făcut Iisus au crezut în El.

46. Iar unii dintre ei s-au dus la farisei şi le-au spus cele ce făcuse Iisus.

47. Deci arhiereii şi fariseii au adunat sinedriul şi ziceau: Ce facem, pentru că Omul Acesta face multe minuni ?

48. Dacă-L lăsăm aşa toţi vor crede în El, şi vor veni romanii şi ne vor lua ţara şi neamul.

49. Iar Caiafa, unul dintre ei, care în anul acela era arhiereu le-a zis: Voi nu ştiţi nimic;

50. Nici nu gândiţi că ne este mai de folos să moară un om pentru popor, decât să piară tot neamul.

51. Dar aceasta n-a zis-o de la sine, ci, fiind arhiereu al anului aceluia, a proorocit că Iisus avea să moară pentru neam,

52. Şi nu numai pentru neam, ci şi ca să adune laolaltă pe fiii lui Dumnezeu cei împrăştiaţi.

53. Deci, din ziua aceea, s-au hotărât ca să-L ucidă.

54. De aceea Iisus nu mai umbla pe faţă printre iudei, ci a plecat de acolo într-un ţinut aproape de pustie, într-o cetate numită Efraim, şi acolo a rămas cu ucenicii Săi.

55. Şi era aproape Paştile iudeilor şi mulţi din ţară s-au suit la Ierusalim, mai înainte de Paşti, ca să se curăţească.

56. Deci căutau pe Iisus şi, pe când stăteau în templu, ziceau între ei: Ce vi se pare ? Oare nu va veni la sărbătoare ?

57. Iar arhiereii şi fariseii dăduseră porunci, că dacă va şti cineva unde este, să dea de veste, ca să-L prindă.

CAP. 12

Ungerea lui Iisus în Betania. Intrarea în Ierusalim. Elinii vor să vadă pe Iisus. Glasul din cer. Necredinţa iudeilor.

1. Deci, cu şase zile înainte de Paşti, Iisus a venit în Betania, unde era Lazăr, pe care îl înviase din morţi.

2. Şi I-au făcut acolo cină şi Marta slujea. Iar Lazăr era unul dintre cei ce şedeau cu El la masă.

3. Deci Maria, luând o litră cu mir de nard curat, de mare preţ, a uns picioarele lui Iisus şi le-a şters cu părul capului ei, iar casa s-a umplut de mirosul mirului.

4. Iar Iuda Iscarioteanul, unul dintre ucenicii Lui, care avea să-L vândă, a zis:

5. Pentru ce nu s-a vândut mirul acesta cu trei sute de dinari şi să-i fi dat săracilor ?

6. Dar el a zis aceasta, nu pentru că îi era grijă de săraci, ci pentru că era fur şi, având punga, lua din ce se punea în ea.

7. A zis deci Iisus: Las-o, că pentru ziua îngropării Mele l-a păstrat.

8. Că pe săraci totdeauna îi aveţi cu voi, dar pe Mine nu Mă aveţi totdeauna.

9. Deci mulţime mare de iudei au aflat că este acolo şi au venit nu numai pentru Iisus, ci să vadă şi pe Lazăr pe care-l înviase din morţi.

10. Şi s-au sfătuit arhiereii ca şi pe Lazăr să-l omoare.

11. Căci, din cauza lui mulţi dintre iudei mergeau şi credeau în Iisus.

12. A doua zi, mulţime multă, care venise la sărbătoare, auzind că Iisus vine în Ierusalim,

13. Au luat ramuri de finic şi au ieşit întru întâmpinarea Lui şi strigau: Osana ! Binecuvântat este Cel ce vine întru numele Domnului, Împăratul lui Israel !

14. Şi Iisus, găsind un asin tânăr, a şezut pe el, precum este scris:

15. "Nu te teme, fiica Sionului ! Iată Împăratul tău vine, şezând pe mânzul asinei".

16. Acestea nu le-au înţeles ucenicii Lui la început, dar când S-a preaslăvit Iisus, atunci şi-au adus aminte că acestea I le-au făcut Lui.

17. Deci da mărturie mulţimea care era cu El, când l-a strigat pe Lazăr din mormânt şi l-a înviat din morţi.

18. De aceea L-a şi întâmpinat mulţimea, pentru că auzise că El a făcut minunea aceasta.

19. Deci fariseii ziceau între ei: Vedeţi că nimic nu folosiţi ! Iată, lumea s-a dus după El.

20. Şi erau nişte elini din cei ce se suiseră să se închine la sărbătoare.

21. Deci aceştia au venit la Filip, cel ce era din Betsaida Galileii, şi l-au rugat zicând: Doamne, voim să vedem pe Iisus.

22. Filip a venit şi i-a spus la Andrei, şi Andrei şi Filip au venit şi I-au spus lui Iisus.

23. Iar Iisus le-a răspuns, zicând: A venit ceasul ca să fie preaslăvit Fiul Omului.

24. Adevărat, adevărat zic vouă că dacă grăuntele de grâu, când cade în pământ, nu va muri, rămâne singur; iar dacă va muri, aduce multă roadă.

25. Cel ce îşi iubeşte sufletul îl va pierde; iar cel ce îşi urăşte sufletul în lumea aceasta îl va păstra pentru viaţa veşnică.

26. Dacă-Mi slujeşte cineva, să-Mi urmeze, şi unde sunt Eu, acolo va fi şi slujitorul Meu. Dacă-Mi slujeşte cineva, Tatăl Meu îl va cinsti.

27. Acum sufletul Meu e tulburat, şi ce voi zice ? Părinte, izbăveşte-Mă, de ceasul acesta. Dar pentru aceasta am venit în ceasul acesta.

28. Părinte, preaslăveşte-Ţi numele ! Atunci a venit glas din cer: Şi L-am preaslăvit şi iarăşi Îl voi preaslăvi.

29. Iar mulţimea care sta şi auzea zicea: A fost tunet ! Alţii ziceau: Înger I-a vorbit !

30. Iisus a răspuns şi a zis: Nu pentru Mine s-a făcut glasul acesta, ci pentru voi.

31. Acum este judecata acestei lumi; acum stăpânitorul lumii acesteia va fi aruncat afară.

32. Iar Eu, când Mă voi înălţa de pe pământ, îi voi trage pe toţi la Mine.

33. Iar aceasta zicea, arătând cu ce moarte avea să moară.

34. I-a răspuns deci mulţimea: Noi am auzit din Lege că Hristosul rămâne în veac; şi cum zici Tu că Fiul Omului trebuie să fie înălţat ? Cine este acesta, Fiul Omului ?

35. Deci le-a zis Iisus: Încă puţină vreme Lumina este cu voi. Umblaţi cât aveţi Lumina ca să nu vă prindă întunericul. Căci cel ce umblă în întuneric nu ştie unde merge.

36. Cât aveţi Lumina, credeţi în Lumină, ca să fiţi fii ai Luminii. Acestea le-a vorbit Iisus şi, plecând, S-a ascuns de ei.

37. Şi, deşi a făcut atâtea minuni înaintea lor, ei tot nu credeau în El,

38. Ca să se împlinească cuvântul proorocului Isaia, pe care l-a zis: "Doamne, cine a crezut în ceea ce a auzit de la noi ? Şi braţul Domnului cui s-a descoperit ?"

39. De aceea nu puteau să creadă, că iarăşi a zis Isaia:

40. "Au orbit ochii lor şi a împietrit inima lor, ca să nu vadă cu ochii şi să nu înţeleagă cu inima şi ca nu cumva să se întoarcă şi Eu să-i vindec"

41. Acestea a zis Isaia, când a văzut slava Lui şi a grăit despre El.

42. Totuşi şi dintre căpetenii mulţi au crezut în El, dar nu mărturiseau din pricina fariseilor, ca să nu fie izgoniţi din sinagogă;

43. Căci au iubit slava oamenilor mai mult decât slava lui Dumnezeu.

44. Iar Iisus a strigat şi a zis: Cel ce crede în Mine nu crede în Mine, ci în Cel ce M-a trimis pe Mine.

45. Şi cel ce Mă vede pe Mine vede pe Cel ce M-a trimis pe Mine.

46. Eu, Lumină am venit în lume, ca tot cel ce crede în Mine să nu rămână întuneric.

47. Şi dacă aude cineva cuvintele Mele şi nu le păzeşte, nu Eu îl judec; căci n-am venit ca să judec lumea ci ca să mântuiesc lumea.

48. Cine Mă nesocoteşte pe Mine şi nu primeşte cuvintele Mele are judecător ca să-l judece: cuvântul pe care l-am spus acela îl va judeca în ziua cea de apoi.

49. Pentru că Eu n-am vorbit de la Mine, ci Tatăl care M-a trimis, Acesta Mi-a dat poruncă ce să spun şi ce să vorbesc.

50. Şi ştiu că porunca Lui este viaţa veşnică. Deci cele ce vorbesc Eu, precum Mi-a spus Mie Tatăl, aşa vorbesc.

CAP. 13

Iisus spală picioarele ucenicilor Săi la Cina cea de Taină. Arată cine este vânzătorul. Porunca iubirii. Petru Îl va tăgădui.

1. Iar înainte de sărbătoarea Paştilor, ştiind Iisus că a sosit ceasul Lui, ca să treacă din lumea aceasta la Tatăl, iubind pe ai Săi cei din lume, până la sfârşit i-a iubit.

2. Şi făcându-se Cină, şi diavolul punând în inima lui Iuda fiul lui Simon Iscarioteanul, ca să-l vândă,

3. Iisus, ştiind că Tatăl I-a dat Lui toate în mâini şi că de la Dumnezeu a ieşit şi la Dumnezeu merge,

4. S-a sculat de la Cină, S-a dezbrăcat de haine şi, luând un ştergar, S-a încins cu el.

5. După aceea a turnat apă în vasul de spălat şi a început să spele picioarele ucenicilor şi să le şteargă cu ştergarul cu care era încins.

6. A venit deci la Simon Petru. Acesta I-a zis: Doamne, oare Tu să-mi speli mie picioarele ?

7. A răspuns Iisus şi i-a zis: Ceea ce fac Eu, tu nu ştii acum, dar vei înţelege după aceasta.

8. Petru I-a zis: Nu-mi vei spăla picioarele în veac. Iisus i-a răspuns: Dacă nu te voi spăla, nu ai parte de Mine.

9. Zis-a Simon Petru Lui: Doamne, spală-mi nu numai picioarele mele, ci şi mâinile şi capul.

10. Iisus i-a zis: Cel ce a făcut baie n-are nevoie să-i fie spălate decât picioarele, căci este curat tot. Şi voi sunteţi curaţi, însă nu toţi.

11. Că ştia pe cel ce avea să-L vândă; de aceea a zis: Nu toţi sunteţi curaţi.

12. După ce le-a spălat picioarele şi Şi-a luat hainele, S-a aşezat iar la masă şi le-a zis: Înţelegeţi ce v-am făcut Eu ?

13. Voi Mă numiţi pe Mine: Învăţătorul şi Domnul, şi bine ziceţi, căci sunt.

14. Deci dacă Eu, Domnul şi Învăţătorul, v-am spălat vouă picioarele, şi voi sunteţi datori să ca să spălaţi picioarele unii altora;

15. Că v-am dat vouă pildă, ca, precum v-am făcut Eu vouă, să faceţi şi voi.

16. Adevărat, zic vouă: Nu este sluga mai mare decât stăpânul său, nici solul mai mare decât cel ce l-a trimis pe el.

17. Când ştiţi acestea, fericiţi sunteţi dacă le veţi face.

18. Nu zic despre voi toţi; căci Eu ştiu pe cei pe care i-am ales. Ci ca să se împlinească Scriptura: "Cel ce mănâncă pâinea cu Mine a ridicat călcâiul împotriva Mea".

19. De acum vă spun vouă, înainte de a fi aceasta, ca să credeţi, când se va îndeplini, că Eu sunt.

20. Adevărat, adevărat zic vouă: Cel care primeşte pe cel pe care-l voi trimite Eu, pe Mine Mă primeşte; iar cine Mă primeşte pe Mine primeşte pe Cel ce M-a trimis pe Mine.

21. Iisus, zicând acestea, S-a tulburat cu duhul şi a mărturisit şi a zis: Adevărat, adevărat zic vouă că unul dintre voi Mă va vinde.

22. Deci ucenicii se uitau unii la alţii, nedumerindu-se despre cine vorbeşte.

23. Iar la masă era rezemat la pieptul lui Iisus unul dintre ucenicii Lui, pe care-l iubea Iisus.

24. Deci Simon Petru i-a făcut semn acestuia şi i-a zis: Întreabă cine este despre care vorbeşte.

25. Şi căzând acela astfel la pieptul lui Iisus, I-a zis: Doamne, cine este ?

26. Iisus i-a răspuns: Acela este, căruia Eu, întingând bucăţica de pâine, i-o voi da. Şi întingând bucăţica, a luat-o şi a dat-o lui Iuda, fiul lui Simon Iscarioteanul.

27. Şi după îmbucătură a intrat satana în el. Iar Iisus i-a zis: Ceea ce faci, fă mai curând.

28. Dar nimeni din cei care şedeau la masă n-a înţeles pentru ce i-a zis aceasta.

29. Căci unii socoteau, deoarece Iuda avea punga, că lui îi zice Iisus: Cumpără cele de care avem de trebuinţă la sărbătoare, sau să dea ceva săracilor.

30. Deci după ce a luat acela bucăţica de pâine, a ieşit numaidecât. Şi era noapte.

31. Şi când a ieşit el, Iisus a zis: Acum a fost preaslăvit Fiul Omului şi Dumnezeu a fost preaslăvit întru El.

32. Iar dacă Dumnezeu a fost preaslăvit întru El, şi Dumnezeu Îl va preaslăvi întru El şi îndată Îl va preaslăvi.

33. Fiilor, încă puţin timp sunt cu voi. Voi Mă veţi căuta, dar, după cum am spus iudeilor - că unde Mă duc Eu, voi nu puteţi veni - vă spun vouă acum.

34. Poruncă nouă dau vouă: Să vă iubiţi unul pe altul. Precum Eu v-am iubit pe voi, aşa şi voi să vă iubiţi unul pe altul.

35. Întru aceasta vor cunoaşte toţi că sunteţi ucenicii Mei, dacă veţi avea dragoste unii faţă de alţii.

36. Doamne, L-a întrebat Simon-Petru, unde Te duci ? Răspuns-a Iisus: Unde Mă duc Eu, tu nu poţi să urmezi Mie acum, dar mai târziu Îmi vei urma.

37. Zis-a Petru Lui: Doamne, de ce nu pot să urmez Ţie acum ? Sufletul meu îl voi da pentru Tine.

38. Iisus i-a răspuns: Vei pune sufletul tău pentru Mine ? Adevărat, adevărat zic ţie că nu va cânta cocoşul, până ce nu te vei lepăda de Mine de trei ori !

CAP. 14

Cuvântarea de despărţire. Făgăduinţa Duhului Sfânt.

1. Să nu se tulbure inima voastră; credeţi în Dumnezeu, credeţi şi în Mine.

2. În casa Tatălui Meu multe locaşuri sunt. Iar de nu, v-aş fi spus. Mă duc să vă gătesc loc.

3. Şi dacă Mă voi duce şi vă voi găti loc, iarăşi voi veni şi vă voi lua la Mine, ca să fiţi şi voi unde sunt Eu.

4. Şi unde Mă duc Eu, voi ştiţi şi ştiţi şi calea.

5. Toma i-a zis: Doamne, nu ştim unde Te duci; şi cum putem şti calea ?

6. Iisus i-a zis: Eu sunt Calea, Adevărul şi Viaţa. Nimeni nu vine la Tatăl Meu decât prin Mine.

7. Dacă M-aţi fi cunoscut pe Mine, şi pe Tatăl Meu L-aţi fi cunoscut; dar de acum Îl cunoaşteţi pe El şi L-aţi şi văzut.

8. Filip I-a zis: Doamne, arată-ne nouă pe Tatăl şi ne este de ajuns.

9. Iisus i-a zis: De atâta vreme sunt cu voi şi nu M-ai cunoscut, Filipe ? Cel ce M-a văzut pe Mine a văzut pe Tatăl. Cum zici tu: Arată-ne pe Tatăl ?

10. Nu crezi tu că Eu sunt întru Tatăl şi Tatăl este întru Mine ? Cuvintele pe care vi le spun nu le vorbesc de la Mine, ci Tatăl - Care rămâne întru Mine - face lucrările Lui.

11. Credeţi Mie că Eu sunt întru Tatăl şi Tatăl întru Mine, iar de nu, credeţi-Mă pentru lucrările acestea.

12. Adevărat, adevărat zic vouă: cel ce crede în Mine va face şi el lucrările pe care le fac Eu şi mai mari decât acestea va face, pentru că Eu Mă duc la Tatăl.

13. Şi orice veţi cere întru numele Meu, aceea voi face, ca să fie slăvit Tatăl întru Fiul.

14. Dacă veţi cere ceva în numele Meu, Eu voi face.

15. De Mă iubiţi, păziţi poruncile Mele.

16. Şi Eu voi ruga pe Tatăl şi alt Mângâietor vă va da vouă ca să fie cu voi în veac,

17. Duhul Adevărului, pe Care lumea nu poate să-L primească, pentru că nu-L vede, nici nu-L cunoaşte; voi Îl cunoaşteţi, că rămâne la voi şi în voi va fi !

18. Nu vă voi lăsa orfani: voi veni la voi.

19. Încă puţin timp şi lumea nu Mă va mai vedea; voi însă Mă veţi vedea, pentru că Eu sunt viu şi voi veţi fi vii.

20. În ziua aceea veţi cunoaşte că Eu sunt întru Tatăl Meu şi voi în Mine şi Eu în voi.

21. Cel ce are poruncile Mele şi le păzeşte, acela este care Mă iubeşte; iar cel ce Mă iubeşte pe Mine va fi iubit de Tatăl Meu şi-l voi iubi şi Eu şi Mă voi arăta lui.

22. I-a zis Iuda, nu Iscarioteanul: Doamne, ce este că ai să Te arăţi nouă, şi nu lumii ?

23. Iisus a răspuns şi i-a zis: Dacă Mă iubeşte cineva, va păzi cuvântul Meu, şi Tatăl Meu îl va iubi, şi vom veni la el şi vom face locaş la el.

24. Cel ce nu Mă iubeşte nu păzeşte cuvintele Mele. Dar cuvântul pe care îl auziţi nu este al Meu, ci al Tatălui care M-a trimis.

25. Acestea vi le-am spus, fiind cu voi;

26. Dar Mângâietorul, Duhul Sfânt, pe Care-L va trimite Tatăl, în numele Meu, Acela vă va învăţa toate şi vă va aduce aminte despre toate cele ce v-am spus Eu.

27. Pace vă las vouă, pacea Mea o dau vouă, nu precum dă lumea vă dau Eu. Să nu se tulbure inima voastră, nici să se înfricoşeze.

28. Aţi auzit că v-am spus: Mă duc şi voi veni la voi. De M-aţi iubi v-aţi bucura că Mă duc la Tatăl, pentru că Tatăl este mai mare decât Mine.

29. Şi acum v-am spus acestea înainte de a se întâmpla, ca să credeţi când se vor întâmpla.

30. Nu voi mai vorbi multe cu voi, căci vine stăpânitorul acestei lumi şi el nu are nimic în Mine;

31. Dar ca să cunoască lumea că Eu iubesc pe Tatăl şi precum Tatăl Mi-a poruncit aşa fac. Sculaţi-vă, să mergem de aici.

CAP. 15

Viţa cea adevărată. Porunca lui Hristos şi iubirea cea mai mare. Ura şi vina lumii. Mângâietorul, Duhul Adevărului.

1. Eu sunt viţa cea adevărată şi Tatăl Meu este lucrătorul.

2. Orice mlădiţă care nu aduce roadă întru Mine, El o taie; şi orice mlădiţă care aduce roadă, El o curăţeşte, ca mai multă roadă să aducă.

3. Acum voi sunteţi curaţi, pentru cuvântul pe care vi l-am spus.

4. Rămâneţi în Mine şi Eu în voi. Precum mlădiţa nu poate să aducă roadă de la sine, dacă nu rămâne în viţă, tot aşa nici voi, dacă nu rămâneţi în Mine.

5. Eu sunt viţa, voi sunteţi mlădiţele. Cel ce rămâne întru Mine şi Eu în el, acela aduce roadă multă, căci fără Mine nu puteţi face nimic.

6. Dacă cineva nu rămâne în Mine se aruncă afară ca mlădiţa şi se usucă; şi le adună şi le aruncă în foc şi ard.

7. Dacă rămâneţi întru Mine şi cuvintele Mele rămân în voi, cereţi ceea ce voiţi şi se va da vouă.

8. Întru aceasta a fost slăvit Tatăl Meu, ca să aduceţi roadă multă şi să vă faceţi ucenici ai Mei.

9. Precum M-a iubit pe Mine Tatăl, aşa v-am iubit şi Eu pe voi; rămâneţi întru iubirea Mea.

10. Dacă păziţi poruncile Mele, veţi rămâne întru iubirea Mea după cum şi Eu am păzit poruncile Tatălui Meu şi rămân întru iubirea Lui.

11. Acestea vi le-am spus, ca bucuria Mea să fie în voi şi ca bucuria voastră să fie deplină.

12. Aceasta este porunca Mea: să vă iubiţi unul pe altul, precum v-am iubit Eu.

13. Mai mare dragoste decât aceasta nimeni nu are, ca sufletul lui să şi-l pună pentru prietenii săi.

14. Voi sunteţi prietenii Mei, dacă faceţi ceea ce vă poruncesc.

15. De acum nu vă mai zic slugi, că sluga nu ştie ce face stăpânul său, ci v-am numit pe voi prieteni, pentru că toate câte am auzit de la Tatăl Meu vi le-am făcut cunoscute.

16. Nu voi M-aţi ales pe Mine, ci Eu v-am ales pe voi şi v-am rânduit să mergeţi şi roadă să aduceţi, şi roada voastră să rămână, ca Tatăl să vă dea orice-I veţi cere în numele Meu.

17. Aceasta vă poruncesc: să vă iubiţi unul pe altul.

18. Dacă vă urăşte pe voi lumea, să ştiţi că pe Mine mai înainte decât pe voi M-a urât.

19. Dacă aţi fi din lume, lumea ar iubi ce este al său; dar pentru că nu sunteţi din lume, ci Eu v-am ales pe voi din lume, de aceea lumea vă urăşte.

20. Aduceţi-vă aminte de cuvântul pe care vi l-am spus: Nu este sluga mai mare decât stăpânul său. Dacă M-au prigonit pe Mine, şi pe voi vă vor prigoni; dacă au păzit cuvântul Meu, şi pe al vostru îl vor păzi.

21. Iar toate acestea le vor face vouă din cauza numelui Meu, fiindcă ei nu cunosc pe Cel ce M-a trimis.

22. De n-aş fi venit şi nu le-aş fi vorbit, păcat nu ar avea; dar acum n-au cuvânt de dezvinovăţire pentru păcatul lor.

23. Cel ce Mă urăşte pe Mine, urăşte şi pe Tatăl Meu.

24. De nu aş fi făcut între ei lucruri pe care nimeni altul nu le-a făcut păcat nu ar avea; dar acum M-au şi văzut şi M-au urât şi pe Mine şi pe Tatăl Meu.

25. Dar (aceasta), ca să se împlinească cuvântul cel scris în Legea lor: "M-au urât pe nedrept".

26. Iar când va veni Mângâietorul, pe Care Eu Îl voi trimite vouă de la Tatăl, Duhul Adevărului, Care de la Tatăl purcede, Acela va mărturisi despre Mine.

27. Şi voi mărturisiţi, pentru că de la început sunteţi cu Mine.

CAP. 16

Prigonirile viitoare. Ajutorul Mângâietorului. Întristarea schimbată în bucurie. Rugăciunile făcute în numele lui Hristos. Fuga ucenicilor.

1. Acestea vi le-am spus, ca să nu vă smintiţi.

2. Vă vor scoate pe voi din sinagogi; dar vine ceasul când tot cel ce vă va ucide să creadă că aduce închinare lui Dumnezeu.

3. Şi acestea le vor face, pentru că n-au cunoscut nici pe Tatăl, nici pe Mine.

4. Iar acestea vi le-am spus, ca să vă aduceţi aminte de ele, când va veni ceasul lor, că Eu vi le-am spus. Şi acestea nu vi le-am spus de la început, fiindcă eram cu voi.

5. Dar acum Mă duc la Cel ce M-a trimis şi nimeni dintre voi nu întreabă: Unde Te duci ?

6. Ci, fiindcă v-am spus acestea, întristarea a umplut inima voastră.

7. Dar Eu vă spun adevărul: Vă este de folos ca să mă duc Eu. Căci dacă nu Mă voi duce, Mângâietorul nu va veni la voi, iar dacă Mă voi duce, Îl voi trimite la voi.

8. Şi El, venind, va vădi lumea de păcat şi de dreptate şi de judecată.

9. De păcat, pentru că ei nu cred în Mine;

10. De dreptate, pentru că Mă duc la Tatăl Meu şi nu Mă veţi mai vedea;

11. Şi de judecată, pentru că stăpânitorul acestei lumi a fost judecat.

12. Încă multe am a vă spune, dar acum nu puteţi să le purtaţi.

13. Iar când va veni Acela, Duhul Adevărului, vă va călăuzi la tot adevărul; căci nu va vorbi de la Sine, ci toate câte va auzi va vorbi şi cele viitoare vă va vesti.

14. Acela Mă va slăvi, pentru că din al Meu va lua şi vă va vesti.

15. Toate câte are Tatăl ale Mele sunt; de aceea am zis că din al Meu ia şi vă vesteşte vouă.

16. Puţin şi nu Mă veţi mai vedea, şi iarăşi puţin şi Mă veţi vedea, pentru că Eu Mă duc la Tatăl.

17. Deci unii dintre ucenicii Lui ziceau între ei: Ce este aceasta ce ne spune: Puţin şi nu Mă veţi mai vedea, şi iarăşi puţin şi Mă veţi vedea, şi că Mă duc la Tatăl ?

18. Deci ziceau: Ce este aceasta ce zice: Puţin ? Nu ştim ce zice.

19. Şi a cunoscut Iisus că voiau să-L întrebe şi le-a zis: Despre aceasta vă întrebaţi între voi, că am zis: Puţin şi nu Mă veţi mai vedea şi iarăşi puţin şi Mă veţi vedea ?

20. Adevărat, adevărat zic vouă că voi veţi plânge şi vă veţi tângui, iar lumea se va bucura. Voi vă veţi întrista, dar întristarea voastră se va preface în bucurie.

21. Femeia, când e să nască, se întristează, fiindcă a sosit ceasul ei; dar după ce a născut copilul, nu-şi mai aduce aminte de durere, pentru bucuria că s-a născut om în lume.

22. Deci şi voi acum sunteţi trişti, dar iarăşi vă voi vedea şi se va bucura inima voastră şi bucuria voastră nimeni nu o va lua de la voi.

23. Şi în ziua aceea nu Mă veţi întreba nimic. Adevărat, adevărat zic vouă: Orice veţi cere de la Tatăl în numele Meu El vă va da.

24. Până acum n-aţi cerut nimic în numele Meu; cereţi şi veţi primi, ca bucuria voastră să fie deplină.

25. Acestea vi le-am spus în pilde, dar vine ceasul când nu vă voi mai vorbi în pilde, ci pe faţă vă voi vesti despre Tatăl.

26. În ziua aceea veţi cere în numele Meu; şi nu vă zic că voi ruga pe Tatăl pentru voi,

27. Căci Însuşi Tatăl vă iubeşte pe voi, fiindcă voi M-aţi iubit pe Mine şi aţi crezut că de la Dumnezeu am ieşit.

28. Ieşit-am de la Tatăl şi am venit în lume; iarăşi las lumea şi Mă duc la Tatăl.

29. Au zis ucenicii Săi: Iată acum vorbeşti pe faţă şi nu spui nici o pildă.

30. Acum ştim că Tu ştii toate şi nu ai nevoie ca să Te întrebe cineva. De aceea credem că ai ieşit de la Dumnezeu.

31. Iisus le-a răspuns: Acum credeţi ?

32. Iată vine ceasul, şi a şi venit, ca să vă risipiţi fiecare la ale sale şi pe Mine să Mă lăsaţi singur. Dar nu sunt singur, pentru că Tatăl este cu Mine.

33. Acestea vi le-am grăit, ca întru Mine pace să aveţi. În lume necazuri veţi avea; dar îndrăzniţi. Eu am biruit lumea.

CAP. 17

Rugăciunea lui Iisus pentru Sine, pentru apostoli şi pentru toţi credincioşii.

1. Acestea a vorbit Iisus şi, ridicând ochii Săi la cer, a zis: Părinte, a venit ceasul ! Preaslăveşte pe Fiul Tău, ca şi Fiul să Te preaslăvească.

2. Precum I-ai dat stăpânire peste tot trupul, ca să dea viaţă veşnică tuturor acelora pe care Tu i-ai dat Lui.

3. Şi aceasta este viaţa veşnică: Să Te cunoască pe Tine, singurul Dumnezeu adevărat, şi pe Iisus Hristos pe Care L-ai trimis.

4. Eu Te-am preaslăvit pe Tine pe pământ; lucrul pe care Mi l-ai dat să-l fac, l-am săvârşit.

5. Şi acum, preaslăveşte-Mă Tu, Părinte, la Tine Însuţi, cu slava pe care am avut-o la Tine, mai înainte de a fi lumea.

6. Arătat-am numele Tău oamenilor pe care Mi i-ai dat Mie din lume. Ai Tăi erau şi Mie Mi i-ai dat şi cuvântul Tău l-au păzit.

7. Acum au cunoscut că toate câte Mi-ai dat sunt de la Tine;

8. Pentru că cuvintele pe care Mi le-ai dat le-am dat lor, iar ei le-au primit şi au cunoscut cu adevărat că de la Tine am ieşit, şi au crezut că Tu M-ai trimis.

9. Eu pentru aceştia Mă rog; nu pentru lume Mă rog, ci pentru cei pe care Mi i-ai dat, că ai Tăi sunt.

10. Şi toate ale Mele sunt ale Tale, şi ale Tale sunt ale Mele şi M-am preaslăvit întru ei.

11. Şi Eu nu mai sunt în lume, iar ei în lume sunt şi Eu vin la Tine. Părinte Sfinte, păzeşte-i în numele Tău, în care Mi i-ai dat, ca să fie una precum suntem şi Noi.

12. Când eram cu ei în lume, Eu îi păzeam în numele Tău, pe cei ce Mi i-ai dat; şi i-am păzit şi n-a pierit nici unul dintre ei, decât fiul pierzării, ca să se împlinească Scriptura.

13. Iar acum, vin la Tine şi acestea le grăiesc în lume, ca să fie deplină bucuria Mea în ei.

14. Eu le-am dat cuvântul Tău, şi lumea i-a urât, pentru că nu sunt din lume, precum Eu nu sunt din lume.

15. Nu Mă rog ca să-i iei din lume, ci ca să-i păzeşti pe ei de cel viclean.

16. Ei nu sunt din lume, precum nici Eu nu sunt din lume.

17. Sfinţeşte-i pe ei întru adevărul Tău; cuvântul Tău este adevărul.

18. Precum M-ai trimis pe Mine în lume, şi Eu i-am trimis pe ei în lume.

19. Pentru ei Eu Mă sfinţesc pe Mine Însumi, ca şi ei să fie sfinţiţi întru adevăr.

20. Dar nu numai pentru aceştia Mă rog, ci şi pentru cei ce vor crede în Mine, prin cuvântul lor,

21. Ca toţi să fie una, după cum Tu, Părinte, întru Mine şi Eu întru Tine, aşa şi aceştia în Noi să fie una, ca lumea să creadă că Tu M-ai trimis.

22. Şi slava pe care Tu Mi-ai dat-o, le-am dat-o lor, ca să fie una, precum Noi una suntem:

23. Eu întru ei şi Tu întru Mine, ca ei să fie desăvârşiţi întru unime, şi să cunoască lumea că Tu M-ai trimis şi că i-ai iubit pe ei, precum M-ai iubit pe Mine.

24. Părinte, voiesc ca, unde sunt Eu, să fie împreună cu Mine şi aceia pr care Mi i-ai dat, ca să vadă slava mea pe care Mi-ai dat-o, pentru că Tu M-ai iubit pe Mine mai înainte de întemeierea lumii.

25. Părinte drepte, lumea pe Tine nu te-a cunoscut, dar Eu Te-am cunoscut, şi aceştia au cunoscut că Tu M-ai trimis.

26. Şi le-am făcut cunoscut numele Tău şi-l voi face cunoscut, ca iubirea cu care M-ai iubit Tu să fie în ei şi Eu în ei.

CAP. 18

Prinderea lui Iisus şi aducerea Lui la arhiereii Anna şi Caiafa. Lepădarea lui Petru. Iisus înaintea lui Pilat. Baraba.

1. Zicând acestea, Iisus a ieşit cu ucenicii Lui dincolo de pârâul Cedrilor, unde era o grădină, în care a intrat El şi ucenicii Săi.

2. Iar Iuda vânzătorul cunoştea acest loc, pentru că adesea Iisus şi ucenicii Săi se adunau acolo.

3. Deci Iuda, luând oaste şi slujitori, de la arhierei şi farisei, a venit acolo cu felinare şi cu făclii şi cu arme.

4. Iar Iisus, ştiind toate cele ce erau să vină asupra Lui, a ieşit şi le-a zis: Pe cine căutaţi ?

5. Răspuns-au Lui: Pe Iisus Nazarineanul. El le-a zis: Eu sunt. Iar Iuda vânzătorul era şi el cu ei.

6. Atunci când le-a spus: Eu sunt, ei s-au dat înapoi şi au căzut la pământ.

7. Şi iarăşi i-a întrebat: Pe cine căutaţi ? Iar ei au zis: Pe Iisus Nazarineanul.

8. Răspuns-a Iisus: V-am spus că Eu sunt. Deci, dacă Mă căutaţi pe Mine, lăsaţi pe aceştia să se ducă;

9. Ca să se împlinească cuvântul pe care l-a spus: Dintre cei pe care Mi i-ai dat, n-am pierdut pe nici unul.

10. Dar Simon-Petru, având sabie, a scos-o şi a lovit pe sluga arhiereului şi i-a tăiat urechea dreaptă; iar numele slugii era Malhus.

11. Deci a zis Iisus lui Petru: Pune sabia în teacă. Nu voi bea, oare, paharul pe care Mi l-a dat Tatăl ?

12. Deci ostaşii şi comandantul şi slujitorii iudeilor au prins pe Iisus şi L-au legat.

13. Şi L-au dus întâi la Anna, căci era socrul lui Caiafa, care era arhiereu al anului aceluia.

14. Şi Caiafa era cel ce sfătuise pe iudei că este de folos să moară un om pentru popor.

15. Şi Simon-Petru şi un alt ucenic mergeau după Iisus. Iar ucenicul acela era cunoscut arhiereului şi a intrat împreună cu Iisus în curtea arhiereului;

16. Iar Petru a stat la poartă, afară. Deci a ieşit celălalt ucenic, care era cunoscut arhiereului, şi a vorbit cu portăreasa şi a băgat pe Petru înăuntru.

17. Deci slujnica portăreasă i-a zis lui Petru: Nu cumva eşti şi tu dintre ucenicii Omului acestuia ? Acela a zis: Nu sunt.

18. Iar slugile şi slujitorii făcuseră foc, şi stăteau şi se încălzeau, că era frig, şi era cu ei şi Petru, stând şi încălzindu-se.

19. Deci arhiereul L-a întrebat pe Iisus despre ucenicii Lui şi despre învăţătura Lui.

20. Iisus i-a răspuns: Eu am vorbit pe faţă lumii; Eu am învăţat întotdeauna în sinagogă şi în templu, unde se adună toţi iudeii şi nimic nu am vorbit în ascuns.

21. De ce Mă întrebi pe Mine ? Întreabă pe cei ce au auzit ce le-am vorbit. Iată aceştia ştiu ce am spus Eu.

22. Şi zicând El acestea, unul din slujitorii, care era de faţă, I-a dat lui Iisus o palmă, zicând: Aşa răspunzi Tu arhiereului ?

23. Iisus i-a răspuns: Dacă am vorbit rău, dovedeşte ce este rău, iar dacă am vorbit bine, de ce Mă baţi ?

24. Deci Anna L-a trimis legat la Caiafa arhiereul.

25. Iar Simon-Petru stătea şi se încălzea. Deci i-au zis: Nu cumva eşti şi tu dintre ucenicii Lui ? El s-a lepădat şi a zis: Nu sunt.

26. Una din slugile arhiereului, care era rudă cu cel căruia Petru îi tăiase urechea, a zis: Nu te-am văzut eu pe tine, în grădină, cu El ?

27. Şi iarăşi s-a lepădat Petru şi îndată a cântat cocoşul.

28. Deci L-au adus pe Iisus de la Caiafa la pretoriu; şi era dimineaţă. Şi ei n-au intrat în pretoriu, ca să nu se spurce, ci să mănânce Paştile.

29. Deci Pilat a ieşit la ei, afară, şi le-a zis: Ce învinuire aduceţi Omului Acestuia ?

30. Ei au răspuns şi i-au zis: Dacă Acesta n-ar fi răufăcător, nu ţi L-am fi dat ţie.

31. Deci le-a zis Pilat: Luaţi-L voi şi judecaţi-L după legea voastră. Iudeii însă i-au răspuns: Nouă nu ne este îngăduit să omorâm pe nimeni;

32. Ca să se împlinească cuvântul lui Iisus, pe care îl spusese, însemnând cu ce moarte avea să moară.

33. Deci Pilat a intrat iarăşi în pretoriu şi a chemat pe Iisus şi I-a zis: Tu eşti regele iudeilor ?

34. Răspuns-a Iisus: De la tine însuţi zici aceasta, sau alţii ţi-au spus-o despre Mine ?

35. Pilat a răspuns: Nu cumva sunt iudeu eu ? Poporul Tău şi arhiereii Te-au predat mie. Ce ai făcut ?

36. Iisus a răspuns: Împărăţia Mea nu este din lumea aceasta. Dacă împărăţia Mea ar fi din lumea aceasta, slujitorii Mei s-ar fi luptat ca să nu fiu predat iudeilor. Dar acum împărăţia Mea nu este de aici.

37. Deci i-a zis Pilat: Aşadar eşti Tu împărat ? Răspuns-a Iisus: Tu zici că Eu sunt împărat. Eu spre aceasta M-am născut şi pentru aceasta am venit în lume, ca să dau mărturie pentru adevăr; oricine este din adevăr ascultă glasul Meu.

38. Pilat I-a zis: Ce este adevărul ? Şi zicând aceasta, a ieşit iarăşi la iudei şi le-a zis: Eu nu găsesc în El nici o vină;

39. Dar este la voi obiceiul ca la Paşti să vă eliberez pe unul. Voiţi deci să vă eliberez pe regele iudeilor ?

40. Deci au strigat iarăşi, zicând: Nu pe Acesta, ci pe Baraba. Iar Baraba era tâlhar.

CAP. 19

Patimile Domnului. Mama lui Iisus lângă cruce. Cuvintele rostite pe cruce. Moartea şi îngroparea Lui.

1. Deci atunci Pilat a luat pe Iisus şi L-a biciuit.

2. Şi ostaşii, împletind cunună din spini, I-au pus-o pe cap şi L-au îmbrăcat cu o mantie purpurie.

3. Şi veneau către El şi ziceau: Bucură-te, regele iudeilor ! Şi-I dădeau palme.

4. Şi Pilat a ieşit iarăşi afară şi le-a zis: Iată vi-L aduc pe El afară, ca să ştiţi că nu găsesc în El nici o vină.

5. Deci a ieşit Iisus afară, purtând cununa de spini şi mantia purpurie. Şi le-a zis Pilat: Iată Omul !

6. Când L-au văzut deci arhiereii şi slujitorii au strigat, zicând: Răstigneşte-L ! Răstigneşte-L ! Zis-a lor Pilat: Luaţi-L voi şi răstigniţi-L, căci eu nu-I găsesc nici o vină.

7. Iudeii i-au răspuns: Noi avem lege şi după legea noastră El trebuie să moară, că S-a făcut pe Sine Fiu al lui Dumnezeu.

8. Deci, când a auzit Pilat acest cuvânt, mai mult s-a temut.

9. Şi a intrat iarăşi în pretoriu şi I-a zis lui Iisus: De unde eşti Tu ? Iar Iisus nu i-a dat nici un răspuns.

10. Deci Pilat i-a zis: Mie nu-mi vorbeşti ? Nu ştii că am putere să Te eliberez şi putere am să Te răstignesc ?

11. Iisus a răspuns: N-ai avea nici o putere asupra Mea, dacă nu ţi-ar fi fost dat ţie de sus. De aceea cel ce M-a predat ţie mai mare păcat are.

12. Pentru aceasta, Pilat căuta să-L elibereze; iar iudeii strigau zicând: Dacă Îl eliberezi pe Acesta, nu eşti prieten al Cezarului. Oricine se face pe sine împărat este împotriva Cezarului.

13. Deci Pilat, auzind cuvintele acestea, L-a dus afară pe Iisus şi a şezut pe scaunul de judecată, în locul numit pardosit cu pietre, iar evreieşte Gabbata.

14. Şi era Vinerea Paştilor, cam la al şaselea ceas, şi a zis Pilat iudeilor: Iată Împăratul vostru.

15. Deci au strigat aceia: Ia-L ! Ia-L ! Răstigneşte-L ! Pilat le-a zis: Să răstignesc pe Împăratul vostru ? Arhiereii au răspuns: Nu avem împărat decât pe Cezarul.

16. Atunci L-a predat lor ca să fie răstignit. Şi ei au luat pe Iisus şi L-au dus ca să fie răstignit.

17. Şi ducându-Şi crucea, a ieşit la locul ce se cheamă al Căpăţânii, care evreieşte se zice Golgota,

18. Unde L-au răstignit, şi împreună cu El pe alţi doi, de o parte şi de alta, iar în mijloc pe Iisus.

19. Iar Pilat a scris şi titlu şi l-a pus deasupra Crucii. Şi era scris: Iisus Nazarineanul, Împăratul iudeilor !

20. Deci mulţi dintre iudei au citit acest titlu, căci locul unde a fost răstignit Iisus era aproape de cetate. Şi era scris: evreieşte, latineşte şi greceşte.

21. Deci arhiereii iudeilor au zis lui Pilat: Nu scrie: Împăratul iudeilor, ci că Acela a zis: Eu sunt Împăratul iudeilor.

22. Pilat a răspuns: Ce am scris, am scris.

23. După ce au răstignit pe Iisus, ostaşii au luat hainele Lui şi le-au făcut patru părţi, fiecărui ostaş câte o parte, şi cămaşa. Dar cămaşa era fără cusătură, de sus ţesută în întregime.

24. Deci au zis unii către alţii: Să n-o sfâşiem, ci să aruncăm sorţii pentru ea, a cui să fie; ca să se împlinească Scriptura care zice: "Împărţit-au hainele Mele loruşi, şi pentru cămaşa Mea au aruncat sorţii". Aşadar ostaşii acestea au făcut.

25. Şi stăteau, lângă crucea lui Iisus, mama Lui şi sora mamei Lui, Maria lui Cleopa, şi Maria Magdalena.

26. Deci Iisus, văzând pe mama Sa şi pe ucenicul pe care Îl iubea stând alături, a zis mamei Sale: Femeie, iată fiul tău !

27. Apoi a zis ucenicului: Iată mama ta ! Şi din ceasul acela ucenicul a luat-o la sine.

28. După aceea, ştiind Iisus că toate s-au săvârşit acum, ca să se împlinească Scriptura, a zis: Mi-e sete.

29. Şi era acolo un vas plin cu oţet; iar cei care Îl loviseră, punând în vârful unei trestii de isop un burete înmuiat în oţet, l-au dus la gura Lui.

30. Deci după ce a luat oţetul, Iisus a zis: Săvârşitu-s-a. Şi plecându-Şi capul, Şi-a dat duhul.

31. Deci iudeii, fiindcă era vineri, ca să nu rămână trupurile sâmbăta pe cruce, căci era mare ziua sâmbetei aceleia, au rugat pe Pilat să le zdrobească fluierele picioarelor şi să-i ridice.

32. Deci au venit ostaşii şi au zdrobit fluierele celui dintâi şi ale celuilalt, care era răstignit împreună cu el.

33. Dar venind la Iisus, dacă au văzut că deja murise, nu I-au zdrobit fluierele.

34. Ci unul din ostaşi cu suliţa a împuns coasta Lui şi îndată a ieşit sânge şi apă.

35. Şi cel ce a văzut a mărturisit şi mărturia lui e adevărată; şi acela ştie că spune adevărul, ca şi voi să credeţi.

36. Căci s-au făcut acestea, ca să se împlinească Scriptura: "Nu I se va zdrobi nici un os".

37. Şi iarăşi altă Scriptură zice: "Vor privi la Acela pe care L-au împuns".

38. După acestea Iosif din Arimateea, fiind ucenic al lui Iisus, dar într-ascuns, de frica iudeilor, a rugat pe Pilat ca să ridice trupul lui Iisus. Şi Pilat i-a dat voie. Deci a venit şi a ridicat trupul Lui.

39. Şi a venit şi Nicodim, cel care venise la El mai înainte noaptea, aducând ca la o sută de litre de amestec de smirnă şi aloe.

40. Au luat deci trupul lui Iisus şi l-au înfăşurat în giulgiu cu miresme, precum este obiceiul de înmormântare la iudei.

41. Iar în locul unde a fost răstignit era o grădină, şi în grădină un mormânt nou, în care nu mai fusese nimeni îngropat.

42. Deci, din pricina vinerii iudeilor, acolo L-au pus pe Iisus, pentru că mormântul era aproape.

CAP. 20

Învierea Domnului. El Se arată Mariei Magdalena, apoi ucenicilor şi la opt zile, după aceea, lui Toma.

1. Iar în ziua întâia a săptămânii (duminica), Maria Magdalena a venit la mormânt dis-de-dimineaţă, fiind încă întuneric, şi a văzut piatra ridicată de pe mormânt.

2. Deci a alergat şi a venit la Simon-Petru şi la celălalt ucenic pe care-l iubea Iisus, şi le-a zis: Au luat pe Domnul din mormânt şi noi nu ştim unde L-au pus.

3. Deci a ieşit Petru şi celălalt ucenic şi veneau la mormânt.

4. Şi cei doi alergau împreună, dar celălalt ucenic, alergând înainte, mai repede decât Petru, a sosit cel dintâi la mormânt.

5. Şi, aplecându-se, a văzut giulgiurile puse jos, dar n-a intrat.

6. A sosit şi Simon-Petru, urmând după el, şi a intrat în mormânt şi a văzut giulgiurile puse jos,

7. Iar mahrama, care fusese pe capul Lui, nu era pusă împreună cu giulgiurile, ci înfăşurată, la o parte, într-un loc.

8. Atunci a intrat şi celălalt ucenic care sosise întâi la mormânt, şi a văzut şi a crezut.

9. Căci încă nu ştiau Scriptura, că Iisus trebuia să învieze din morţi.

10. Şi s-au dus ucenicii iarăşi la ai lor.

11. Iar Maria stătea afară lângă mormânt plângând. Şi pe când plângea, s-a aplecat spre mormânt.

12. Şi a văzut doi îngeri în veşminte albe şezând, unul către cap şi altul către picioare, unde zăcuse trupul lui Iisus.

13. Şi aceia i-au zis: Femeie, de ce plângi ? Pe cine cauţi ? Ea le-a zis: Că au luat pe Domnul meu şi nu ştiu unde L-au pus.

14. Zicând acestea, ea s-a întors cu faţa şi a văzut pe Iisus stând, dar nu ştia că este Iisus.

15. Zis-a ei Iisus: Femeie, de ce plângi ? Pe cine cauţi ? Ea, crezând că este grădinarul, I-a zis: Doamne, dacă Tu L-ai luat, spune-mi unde L-ai pus şi eu Îl voi ridica.

16. Iisus i-a zis: Maria ! Întorcându-se, aceea I-a zis evreieşte: Rabuni ! (adică, Învăţătorule)

17. Iisus i-a zis: Nu te atinge de Mine, căci încă nu M-am suit la Tatăl Meu. Mergi la fraţii Mei şi le spune: Mă sui la Tatăl Meu şi Tatăl vostru şi la Dumnezeul Meu şi Dumnezeul vostru.

18. Şi a venit Maria Magdalena vestind ucenicilor că a văzut pe Domnul şi acestea i-a zis ei.

19. Şi fiind seară, în ziua aceea, întâia a săptămânii (duminica), şi uşile fiind încuiate, unde erau adunaţi ucenicii de frica iudeilor, a venit Iisus şi a stat în mijloc şi le-a zis: Pace vouă !

20. Şi zicând acestea, le-a arătat mâinile şi coasta Sa. Deci s-au bucurat ucenicii, văzând pe Domnul.

21. Şi Iisus le-a zis iarăşi: Pace vouă ! Precum M-a trimis pe Mine Tatăl, vă trimit şi Eu pe voi.

22. Şi zicând acestea, a suflat asupra lor şi le-a zis: Luaţi Duh Sfânt;

23. Cărora veţi ierta păcatele, le vor fi iertate şi cărora le veţi ţine, vor fi ţinute.

24. Iar Toma, unul din cei doisprezece, cel numit Geamănul, nu era cu ei când a venit Iisus.

25. Deci au zis lui ceilalţi ucenici: Am văzut pe Domnul ! Dar el le-a zis: Dacă nu voi vedea, în mâinile Lui, semnul cuielor, şi dacă nu voi pune degetul meu în semnul cuielor, şi dacă nu voi pune mâna mea în coasta Lui, nu voi crede.

26. Şi după opt zile, ucenicii Lui erau iarăşi înăuntru, şi Toma, împreună cu ei. Şi a venit Iisus, uşile fiind încuiate, şi a stat în mijloc şi a zis: Pace vouă !

27. Apoi a zis lui Toma: Adu degetul tău încoace şi vezi mâinile Mele şi adu mâna ta şi o pune în coasta Mea şi nu fi necredincios ci credincios.

28. A răspuns Toma şi I-a zis: Domnul meu şi Dumnezeul meu !

29. Iisus I-a zis: Pentru că M-ai văzut ai crezut. Fericiţi cei ce n-au văzut şi au crezut !

30. Deci şi alte multe minuni a făcut Iisus înaintea ucenicilor Săi, care nu sunt scrise în cartea aceasta.

31. Iar acestea s-au scris, ca să credeţi că Iisus este Hristosul, Fiul lui Dumnezeu, şi, crezând, să aveţi viaţă în numele Lui.

CAP. 21

Domnul Se arată ucenicilor la Marea Tiberiadei. Iertarea lui Petru şi repunerea lui între apostoli.

1. După acestea, Iisus S-a arătat iarăşi ucenicilor la Marea Tiberiadei, şi S-a arătat aşa:

2. Erau împreună Simon-Petru şi Toma, cel numit Geamănul, şi Natanael, cel din Cana Galileii, şi fiii lui Zevedeu şi alţi doi din ucenicii Lui.

3. Simon-Petru le-a zis: Mă duc să pescuiesc. Şi i-au zis ei: Mergem şi noi cu tine. Şi au ieşit şi s-au suit în corabie, şi în noaptea aceea n-au prins nimic.

4. Iar făcându-se dimineaţă, Iisus a stat la ţărm; dar ucenicii n-au ştiut că este Iisus.

5. Deci le-a zis Iisus: Fiilor, nu cumva aveţi ceva de mâncare ? Ei I-au răspuns: Nu.

6. Iar El le-a zis: Aruncaţi mreaja în partea dreaptă a corăbiei şi veţi afla. Deci au aruncat-o şi nu mai puteau s-o tragă de mulţimea peştilor.

7. Şi a zis lui Petru ucenicul acela pe care-l iubea Iisus: Domnul este ! Deci Simon-Petru, auzind că este Domnul, şi-a încins haina, căci era dezbrăcat, şi s-a aruncat în apă.

8. Şi ceilalţi ucenici au venit cu corabia, căci nu erau departe de ţărm, ci la două sute de coţi, trăgând mreaja cu peşti.

9. Deci, când au ieşit la ţărm, au văzut jar pus jos şi peşte pus deasupra, şi pâine.

10. Iisus le-a zis: Aduceţi din peştele pe care l-aţi prins acum.

11. Simon-Petru s-a suit în corabie şi a tras mreaja la ţărm, plină de peşti mari: o sută cincizeci şi trei, şi, deşi erau atâţia, nu s-a rupt mreaja.

12. Iisus le-a zis: Veniţi de prânziţi. Şi nici unul din ucenici nu îndrăznea să-L întrebe: Cine eşti Tu ?, ştiind că este Domnul.

13. Deci a venit Iisus şi a luat pâinea şi le-a dat lor, şi de asemenea şi peştele.

14. Aceasta este, acum, a treia oară când Iisus S-a arătat ucenicilor, după ce S-a sculat din morţi.

15. Deci după ce au prânzit, a zis Iisus lui Simon-Petru: Simone, fiul lui Iona, Mă iubeşti tu mai mult decât aceştia ? El I-a răspuns: Da, Doamne, Tu ştii că Te iubesc. Zis-a lui: Paşte mieluşeii Mei.

16. Iisus i-a zis iarăşi, a doua oară: Simone, fiul lui Iona, Mă iubeşti ? El I-a zis: Da, Doamne, Tu ştii că Te iubesc. Zis-a Iisus lui: Păstoreşte oile Mele.

17. Iisus i-a zis a treia oară: Simone, fiul lui Iona, Mă iubeşti ? Petru s-a întristat, că i-a zis a treia oară: Mă iubeşti ? şi I-a zis: Doamne, Tu ştii toate. Tu ştii că Te iubesc. Iisus i-a zis: Paşte oile Mele.

18. Adevărat, adevărat zic ţie: Dacă erai mai tânăr, te încingeai singur şi umblai unde voiai; dar când vei îmbătrâni, vei întinde mâinile tale şi altul te va încinge şi te va duce unde nu voieşti.

19. Iar aceasta a zis-o, însemnând cu ce fel de moarte va preaslăvi pe Dumnezeu. Şi spunând aceasta, i-a zis: Urmează Mie.

20. Dar întorcându-se, Petru a văzut venind după el pe ucenicul pe care-l iubea Iisus, acela care la Cină s-a rezemat de pieptul Lui şi I-a zis: Doamne, cine este cel ce Te va vinde ?

21. Pe acesta deci, văzându-l, Petru a zis lui Iisus: Doamne, dar cu acesta ce se va întâmpla ?

22. Zis-a Iisus lui: Dacă voiesc ca acesta să rămână până voi veni, ce ai tu ? Tu urmează Mie.

23. De aceea a ieşit cuvântul acesta între fraţi, că ucenicul acela nu va muri; dar Iisus nu i-a spus că nu va muri ci: dacă voiesc ca acesta să rămână până voi veni, ce ai tu ?

24. Acesta este ucenicul care mărturiseşte despre acestea şi care a scris acestea, şi ştim că mărturia lui e adevărată.

25. Dar sunt şi alte multe lucruri pe care le-a făcut Iisus şi care, dacă s-ar fi scris cu de-amănuntul, cred că lumea aceasta n-ar cuprinde cărţile ce s-ar fi scris. Amin.


FAPTELE SFINŢILOR APOSTOLI

CAP. 1

Cuvânt începător. Înălţarea lui Iisus la cer. Alegerea lui Matia în locul lui Iuda Iscarioteanul.

1. Cuvântul cel dintâi l-am făcut o, Teofile, despre toate cele ce a început Iisus a face şi a învăţa,

2. Până în ziua în care S-a înălţat la cer, poruncind prin Duhul Sfânt apostolilor pe care i-a ales,

3. Cărora S-a şi înfăţişat pe Sine viu după patima Sa prin multe semne doveditoare, arătându-li-Se timp de patruzeci de zile şi vorbind cele despre împărăţia lui Dumnezeu.

4. Şi cu ei petrecând, le-a poruncit să nu se depărteze de Ierusalim, ci să aştepte făgăduinţa Tatălui, pe care (a zis El) aţi auzit-o de la Mine:

5. Că Ioan a botezat cu apă, iar voi veţi fi botezaţi cu Duhul Sfânt, nu mult după aceste zile.

6. Iar ei, adunându-se, Îl întrebau, zicând: Doamne, oare, în acest timp vei aşeza Tu, la loc, împărăţia lui Israel ?

7. El a zis către ei: Nu este al vostru a şti anii sau vremile pe care Tatăl le-a pus în stăpânirea Sa,

8. Ci veţi lua putere, venind Duhul Sfânt peste voi, şi Îmi veţi fi Mie martori în Ierusalim şi în toată Iudeea şi în Samaria şi până la marginea pământului.

9. Şi acestea zicând, pe când ei priveau, S-a înălţat şi un nor L-a luat de la ochii lor.

10. Şi privind ei, pe când El mergea la cer, iată doi bărbaţi au stat lângă ei, îmbrăcaţi în haine albe,

11. Care au şi zis: Bărbaţi galileieni, de ce staţi privind la cer ? Acest Iisus care S-a înălţat de la voi la cer, astfel va şi veni, precum L-aţi văzut mergând la cer.

12. Atunci ei s-au întors la Ierusalim de la muntele ce se cheamă al Măslinilor, care este aproape de Ierusalim, cale de o sâmbătă.

13. Şi când au intrat, s-au suit în încăperea de sus, unde se adunau de obicei: Petru şi Ioan şi Iacov şi Andrei, Filip şi Toma, Bartolomeu şi Matei, Iacov al lui Alfeu şi Simon Zelotul şi Iuda al lui Iacov.

14. Toţi aceştia, într-un cuget, stăruiau în rugăciune împreună cu femeile şi cu Maria, mama lui Iisus şi cu fraţii Lui.

15. Şi în zilele acelea, sculându-se Petru în mijlocul fraţilor (iar numărul lor era ca la o sută douăzeci), a zis:

16. Bărbaţi fraţi, trebuia să se împlinească Scriptura aceasta pe care Duhul Sfânt, prin gura lui David, a spus-o dinainte despre Iuda, care s-a făcut călăuză celor ce L-au prins pe Iisus.

17. Căci era numărat cu noi şi luase sorţul acestei slujiri.

18. Deci acesta a dobândit o ţarină din plata nedreptăţii şi, căzând cu capul înainte, a crăpat pe la mijloc şi i s-au vărsat toate măruntaiele.

19. Şi s-a făcut cunoscută aceasta tuturor celor ce locuiesc în Ierusalim, încât ţarina aceasta s-a numit în limba lor Hacheldamah, adică Ţarina Sângelui.

20. Căci este scris în Cartea Psalmilor: "Facă-se casa lui pustie şi să nu aibă cine să locuiască în ea ! Şi slujirea lui s-o ia altul".

21. Deci trebuie ca unul din aceşti bărbaţi, care s-au adunat cu noi în timpul cât a petrecut între noi Domnul Iisus,

22. Începând de la botezul lui Ioan, până în ziua în care S-a înălţat de la noi, să fie împreună cu noi martor al învierii Lui.

23. Şi au pus înainte pe doi: pe Iosif, numit Barsaba, zis şi Iustus, şi pe Matia.

24. Şi, rugându-se, au zis: Tu, Doamne, Care cunoşti inimile tuturor, arată pe care din aceştia doi l-ai ales,

25. Ca să ia locul acestei slujiri şi al apostoliei din care Iuda a căzut, ca să meargă în locul lui.

26. Şi au tras la sorţi, şi sorţul a căzut pe Matia, şi s-a socotit împreună cu cei unsprezece apostoli.

CAP. 2

Pogorârea Duhului Sfânt. Cuvântarea lui Petru.

1. Şi când a sosit ziua Cincizecimii, erau toţi împreună în acelaşi loc.

2. Şi din cer, fără de veste, s-a făcut un vuiet, ca de suflare de vânt ce vine repede, şi a umplut toată casa unde şedeau ei.

3. Şi li s-au arătat, împărţite, limbi ca de foc şi au şezut pe fiecare dintre ei.

4. Şi s-au umplut toţi de Duhul Sfânt şi au început să vorbească în alte limbi, precum le dădea lor Duhul a grăi.

5. Şi erau în Ierusalim locuitori iudei, bărbaţi cucernici, din toate neamurile care sunt sub cer.

6. Şi iscându-se vuietul acela, s-a adunat mulţimea şi s-a tulburat, căci fiecare îi auzea pe ei vorbind în limba sa.

7. Şi erau uimiţi toţi şi se minunau zicând: Iată, nu sunt aceştia care vorbesc toţi galileieni ?

8. Şi cum auzim noi fiecare limba noastră, în care ne-am născut ?

9. Parţi şi mezi şi elamiţi şi cei ce locuiesc în Mesopotamia, în Iudeea şi în Capadocia, în Pont şi în Asia,

10. În Frigia şi în Pamfilia, în Egipt şi în părţile Libiei cea de lângă Cirene, şi romani în treacăt, iudei şi prozeliţi,

11. Cretani şi arabi, îi auzim pe ei vorbind în limbile noastre despre faptele minunate ale lui Dumnezeu !

12. Şi toţi erau uimiţi şi nu se dumireau, zicând unul către altul: Ce va să fie aceasta ?

13. Iar alţii batjocorindu-i, ziceau că sunt plini de must.

14. Şi stând Petru cu cei unsprezece, a ridicat glasul şi le-a vorbit: Bărbaţi iudei, şi toţi care locuiţi în Ierusalim, aceasta să vă fie cunoscută şi luaţi în urechi cuvintele mele;

15. Că aceştia nu sunt beţi, cum vi se pare vouă, căci este al treilea ceas din zi;

16. Ci aceasta este ce s-a spus prin proorocul Ioil:

17. "Iar în zilele din urmă, zice Domnul, voi turna din Duhul Meu peste tot trupul şi fiii voştri şi fiicele voastre vor prooroci şi cei mai tineri ai voştri vor vedea vedenii şi bătrânii voştri vise vor visa.

18. Încă şi peste slugile Mele şi peste slujnicele Mele voi turna în acele zile, din Duhul Meu şi vor prooroci.

19. Şi minuni voi face sus în cer şi jos pe pământ semne: sânge, foc şi fumegare de fum.

20. Soarele se va schimba în întuneric şi luna în sânge, înainte de a veni ziua Domnului, cea mare şi strălucită.

21. Şi tot cel ce va chema numele Domnului se va mântui".

22. Bărbaţi israeliţi, ascultaţi cuvintele acestea: Pe Iisus Nazarineanul, bărbat adeverit între voi de Dumnezeu, prin puteri, prin minuni şi prin semne pe care le-a făcut prin El Dumnezeu în mijlocul vostru, precum şi voi ştiţi,

23. Pe Acesta, fiind dat, după sfatul cel rânduit şi după ştiinţa cea dinainte a lui Dumnezeu, voi L-aţi luat şi, pironindu-L, prin mâinile celor fără de lege, L-aţi omorât,

24. Pe Care Dumnezeu L-a înviat, dezlegând durerile morţii, întrucât nu era cu putinţă ca El să fie ţinut de ea.

25. Căci David zice despre El: "Totdeauna am văzut pe Domnul înaintea mea, căci El este de-a dreapta mea, ca să nu mă clatin.

26. De aceea s-a bucurat inima mea şi s-a veselit limba mea; chiar şi trupul meu se va odihni întru nădejde.

27. Căci nu vei lăsa sufletul meu în iad, nici nu vei da pe cel sfânt al Tău să vadă stricăciune.

28. Făcutu-mi-ai cunoscute căile vieţii; cu înfăţişarea Ta mă vei umple de bucurie".

29. Bărbaţi fraţi, cuvine-se a vorbi cu îndrăznire către voi despre strămoşul David, că a murit şi s-a îngropat, iar mormântul lui este la noi, până în ziua aceasta.

30. Deci el, fiind prooroc şi ştiind că Dumnezeu i S-a jurat cu jurământ să aşeze pe tronu-i din rodul coapselor lui,

31. Mai înainte văzând, a vorbit despre învierea lui Hristos: că n-a fost lăsat în iad sufletul Lui şi nici trupul Lui n-a văzut putreziciunea.

32. Dumnezeu a înviat pe Acest Iisus, Căruia noi toţi suntem martori.

33. Deci, înălţându-Se prin dreapta lui Dumnezeu şi primind de la Tatăl făgăduinţa Duhului Sfânt, L-a revărsat pe Acesta, cum vedeţi şi auziţi voi.

34. Căci David nu s-a suit la ceruri, dar el a zis: "Zis-a Domnul Domnului meu: Şezi de-a dreapta Mea,

35. Până ce voi pune pe vrăjmaşii Tăi aşternut picioarelor Tale".

36. Cu siguranţă să ştie deci toată casa lui Israel că Dumnezeu, pe Acest Iisus pe Care voi L-aţi răstignit, L-a făcut Domn şi Hristos.

37. Ei auzind acestea, au fost pătrunşi la inimă şi au zis către Petru şi ceilalţi apostoli: Bărbaţi fraţi, ce să facem ?

38. Iar Petru a zis către ei: Pocăiţi-vă şi să se boteze fiecare dintre voi în numele lui Iisus Hristos, spre iertarea păcatelor voastre, şi veţi primi darul Duhului Sfânt.

39. Căci vouă este dată făgăduinţa şi copiilor voştri şi tuturor celor de departe, pe oricâţi îi va chema Domnul Dumnezeul nostru.

40. Şi cu alte mai multe vorbe mărturisea şi-i îndemna, zicând: Mântuiţi-vă de acest neam viclean.

41. Deci cei ce au primit cuvântul lui s-au botezat şi în ziua aceea s-au adăugat ca la trei mii de suflete.

42. Şi stăruiau în învăţătura apostolilor şi în împărtăşire, în frângerea pâinii şi în rugăciuni.

43. Şi tot sufletul era cuprins de teamă, căci multe minuni şi semne se făceau în Ierusalim prin apostoli, şi mare frică îi stăpânea pe toţi.

44. Iar toţi cei ce credeau erau laolaltă şi aveau toate de obşte.

45. Şi îşi vindeau bunurile şi averile şi le împărţeau tuturor, după cum avea nevoie fiecare.

46. Şi în fiecare zi, stăruiau într-un cuget în templu şi, frângând pâinea în casă, luau împreună hrana întru bucurie şi întru curăţia inimii.

47. Lăudând pe Dumnezeu şi având har la tot poporul. Iar Domnul adăuga zilnic Bisericii pe cei ce se mântuiau.

CAP. 3

Petru vindecă un olog şi propovăduieşte mulţimii Evanghelia.

1. Iar Petru şi Ioan se suiau la templu pentru rugăciunea din ceasul al nouălea.

2. Şi era un bărbat olog din pântecele mamei sale, pe care-l aduceau şi-l puneau în fiecare zi la poarta templului, zisă Poarta Frumoasă, ca să ceară milostenie de la cei ce intrau în templu,

3. Care, văzând că Petru şi Ioan vor să intre în templu, le-a cerut milostenie.

4. Iar Petru, căutând spre el, împreună cu Ioan, a zis: Priveşte noi;

5. Iar el se uita la ei cu luare-aminte, aşteptând să primească ceva de la ei.

6. Iar Petru a zis: Argint şi aur nu am; dar ce am, aceea îţi dau. În numele lui Iisus Hristos Nazarineanul, scoală-te şi umblă !

7. Şi apucându-l de mâna dreaptă, l-a ridicat şi îndată gleznele şi tălpile picioarelor lui s-au întărit.

8. Şi sărind, a stat în picioare şi umbla, şi a intrat cu ei în templu, umblând şi sărind şi lăudând pe Dumnezeu.

9. Şi tot poporul l-a văzut umblând şi lăudând pe Dumnezeu.

10. Şi îl cunoşteau că el era cel care şedea pentru milostenie, la Poarta Frumoasă a templului, şi s-au umplut de uimire şi de mirare pentru ceea ce i s-a întâmplat.

11. Şi ţinându-se el de Petru şi de Ioan, tot poporul, uimit, alerga la ei, în pridvorul numit al lui Solomon.

12. Iar Petru, văzând aceasta, a răspuns către popor: Bărbaţi israeliţi, de ce vă miraţi de acest lucru, sau de ce staţi cu ochii aţintiţi la noi, ca şi cum cu a noastră putere sau cucernicie l-am fi făcut pe acesta să umble ?

13. Dumnezeul lui Avraam şi al lui Isaac şi al lui Iacov, Dumnezeul părinţilor noştri a slăvit pe Fiul Său Iisus, pe Care voi L-aţi predat şi L-aţi tăgăduit în faţa lui Pilat, care găsise cu cale să-L elibereze.

14. Dar voi v-aţi lepădat de Cel sfânt şi drept şi aţi cerut să vă dăruiască un bărbat ucigaş.

15. Iar pe Începătorul vieţii L-aţi omorât, pe Care însă Dumnezeu L-a înviat din morţi şi ai Cărui martori suntem noi.

16. Şi prin credinţa în numele Lui, pe acesta pe care îl vedeţi şi îl cunoaşteţi, l-a întărit numele lui Iisus şi credinţa cea întru El i-a dat lui întregirea aceasta a trupului, înaintea voastră, a tuturor.

17. Şi acum, fraţilor, ştiu că din neştiinţă aţi făcut rău ca şi mai-marii voştri.

18. Dar Dumnezeu a împlinit astfel cele ce vestise dinainte prin gura tuturor proorocilor, că Hristosul Său va pătimi.

19. Deci pocăiţi-vă şi vă întoarceţi, ca să se şteargă păcatele voastre,

20. Ca să vină de la faţa Domnului vremuri de uşurare şi ca să vă trimită pe Cel mai dinainte vestit vouă, pe Iisus Hristos,

21. Pe Care trebuie să-L primească Cerul până la vremile stabilirii din nou a tuturor celor despre care a vorbit Dumnezeu prin gura sfinţilor Săi prooroci din veac.

22. Moise a zis către părinţi: "Domnul Dumnezeu va ridica vouă dintre fraţii voştri Prooroc ca mine. Pe El să-L ascultaţi în toate câte vă va spune.

23. Şi tot sufletul care nu va asculta de Proorocul Acela, va fi nimicit din popor".

24. Iar toţi proorocii de la Samuel şi cei câţi le-au urmat au vorbit şi au vestit zilele acestea.

25. Voi sunteţi fiii proorocilor şi ai legământului pe care l-a încheiat Dumnezeu cu părinţii noştri, grăind către Avraam: "Şi întru seminţia ta se vor binecuvânta toate neamurile pământului".

26. Dumnezeu, înviind pe Fiul Său, L-a trimis întâi la voi, să vă binecuvânteze, ca fiecare să se întoarcă de la răutăţile sale.

CAP. 4

Petru şi Ioan închişi şi aduşi să dea socoteală în faţa sinedriului. Rugăciunea credincioşilor. Viaţa de obşte.

1. Dar pe când vorbeau ei către popor, au venit peste ei preoţii, căpetenia gărzii templului şi saducheii,

2. Mâniindu-se că ei învaţă poporul şi vestesc întru Iisus învierea din morţi.

3. Şi punând mâna pe ei, i-au pus sub pază, până a doua zi, căci acum era seară.

4. Totuşi mulţi din cei ce auziseră cuvântul au crezut şi numărul bărbaţilor credincioşi s-a făcut ca la cinci mii.

5. Şi a doua zi s-au adunat căpeteniile lor şi bătrânii şi cărturarii din Ierusalim,

6. Şi Anna arhiereul şi Caiafa şi Ioan şi Alexandru şi câţi erau din neamul arhieresc,

7. Şi punându-i în mijloc, îi întrebau: Cu ce putere sau în al cui nume aţi făcut voi aceasta ?

8. Atunci Petru, plin fiind de Duhul Sfânt, le-a vorbit: Căpetenii ale poporului şi bătrâni ai lui Israel,

9. Fiindcă noi suntem astăzi cercetaţi pentru facere de bine unui om bolnav, prin cine a fost el vindecat,

10. Cunoscut să vă fie vouă tuturor, şi la tot poporul Israel, că în numele lui Iisus Hristos Nazarineanul, pe Care voi L-aţi răstignit, dar pe Care Dumnezeu L-a înviat din morţi, întru Acela stă acesta sănătos înaintea voastră !

11. Acesta este piatra cea neluată în seamă de către voi, zidarii, care a ajuns în capul unghiului;

12. Şi întru nimeni altul nu este mântuirea, căci nu este sub cer nici un alt nume, dat între oameni, în care trebuie să ne mântuim noi.

13. Şi văzând ei îndrăzneala lui Petru şi a lui Ioan şi ştiind că sunt oameni fără carte şi simpli, se mirau, şi îi cunoşteau că fuseseră împreună cu Iisus;

14. Şi văzând pe omul cel tămăduit, stând cu ei, n-aveau nimic de zis împotrivă,

15. Dar poruncindu-le să iasă afară din sinedriu, vorbeau între ei,

16. Zicând: ce vom face acestor oameni ? Căci este învederat tuturor celor ce locuiesc în Ierusalim că prin ei s-a făcut o minune cunoscută şi nu putem să tăgăduim.

17. Dar ca aceasta să nu se răspândească mai mult în popor, să le poruncim cu ameninţare să nu mai vorbească, în numele acesta, nici unui om.

18. Şi chemându-i, le-au poruncit ca nicidecum să nu mai grăiască, nici să mai înveţe în numele lui Iisus.

19. Iar Petru şi Ioan, răspunzând, au zis către ei: Judecaţi dacă este drept înaintea lui Dumnezeu să ascultăm de voi mai mult decât de Dumnezeu.

20. Căci noi nu putem să nu vorbim cele ce am văzut şi am auzit.

21. Dar ei, ameninţându-i din nou, le-au dat drumul, negăsind nici un chip cum să-i pedepsească, din cauza poporului, fiindcă toţi slăveau pe Dumnezeu, pentru ceea ce se făcuse.

22. Căci omul cu care se făcuse această minune a vindecării avea mai mult ca patruzeci de ani.

23. Fiind sloboziţi, au venit la ai lor şi le-au spus câte le-au vorbit lor arhiereii şi bătrânii.

24. Iar ei, auzind, într-un cuget au ridicat glasul către Dumnezeu şi au zis: Stăpâne, Dumnezeule, Tu, Care ai făcut cerul şi pământul şi marea şi toate cele ce sunt în ele,

25. Care prin Duhul Sfânt şi prin gura părintelui nostru David, slujitorul Tău, ai zis: Pentru ce s-au întărâtat neamurile şi popoarele au cugetat cele deşarte ?

26. Ridicatu-s-au regii pământului şi căpeteniile s-au adunat laolaltă împotriva Domnului şi împotriva Unsului Lui,

27. Căci asupra Sfântului Tău Fiu Iisus, pe care Tu L-ai uns, s-au adunat laolaltă, cu adevărat, în cetatea aceasta, şi Irod şi Pontius Pilat cu păgânii şi cu popoarele lui Israel,

28. Ca să facă toate câte mâna Ta şi sfatul Tău mai dinainte au rânduit să fie.

29. Şi acum, Doamne, caută spre ameninţările lor şi dă robilor Tăi să grăiască cuvântul Tău cu toată îndrăzneala,

30. Întinzând dreapta Ta spre vindecare şi săvârşind semne şi minuni, prin numele Sfântului Tău Fiu Iisus.

31. Şi pe când se rugau astfel, s-a cutremurat locul în care erau adunaţi, şi s-au umplut toţi de Duhul Sfânt şi grăiau cu îndrăzneală cuvântul lui Dumnezeu.

32. Iar inima şi sufletul mulţimii celor ce au crezut erau una şi nici unul nu zicea că este al său ceva din averea sa, ci toate le erau de obşte.

33. Şi cu mare putere apostolii mărturiseau despre învierea Domnului Iisus Hristos şi mare har era peste ei toţi.

34. Şi nimeni nu era între ei lipsit, fiindcă toţi câţi aveau ţarini sau case le vindeau şi aduceau preţul celor vândute,

35. Şi-l puneau la picioarele apostolilor. Şi se împărţea fiecăruia după cum avea cineva trebuinţă.

36. Iar Iosif, cel numit de apostoli Barnaba (care se tâlcuieşte fiul mângâierii), un levit, născut în Cipru,

37. Având ţarină şi vânzând-o, a adus banii şi i-a pus la picioarele apostolilor.

CAP. 5

Anania şi Safira. Apostolii sunt închişi, dar un înger le dă drumul. Sfatul lui Gamaliel.

1. Iar un om, anume Anania, cu Safira, femeia lui, şi-a vândut ţarina.

2. Şi a dosit din preţ, ştiind şi femeia lui, şi aducând o parte, a pus-o la picioarele apostolilor.

3. Iar Petru a zis: Anania, de ce a umplut satana inima ta, ca să minţi tu Duhului Sfânt şi să doseşti din preţul ţarinei ?

4. Oare, păstrând-o, nu-ţi rămânea ţie, şi vândută nu era în stăpânirea ta ? Pentru ce ai pus în inima ta lucrul acesta ? N-ai minţit oamenilor, ci lui Dumnezeu.

5. Iar Anania, auzind aceste cuvinte, a căzut şi a murit. Şi frică mare i-a cuprins pe toţi care au auzit.

6. Şi sculându-se cei mai tineri, l-au înfăşurat şi, scoţându-l afară, l-au îngropat.

7. După un răstimp, ca de trei ceasuri, a intrat şi femeia lui, neştiind ce se întâmplase.

8. Iar Petru a zis către ea: Spune-mi dacă aţi vândut ţarina cu atât ? Iar ea a zis: Da, cu atât.

9. Iar Petru a zis către ea: De ce v-aţi învoit voi să ispitiţi Duhul Domnului ? Iată picioarele celor ce au îngropat pe bărbatul tău sunt la uşă şi te vor scoate afară şi pe tine.

10. Şi ea a căzut îndată la picioarele lui Petru şi a murit. Şi intrând tinerii, au găsit-o moartă şi, scoţând-o afară, au îngropat-o lângă bărbatul ei.

11. Şi frică mare a cuprins toată Biserica şi pe toţi care au auzit acestea.

12. Iar prin mâinile apostolilor se făceau semne şi minuni multe în popor, şi erau toţi, într-un cuget, în pridvorul lui Solomon.

13. Şi nimeni dintre ceilalţi nu cuteza să se alipească de ei, dar poporul îi lăuda.

14. Şi din ce în ce mai mult se adăugau cei ce credeau în Domnul, mulţime de bărbaţi şi de femei,

15. Încât scoteau pe cei bolnavi în uliţe şi-i puneau pe paturi şi pe tărgi, ca venind Petru, măcar umbra lui să umbrească pe vreunul dintre ei.

16. Şi se aduna şi mulţimea din cetăţile dimprejurul Ierusalimului, aducând bolnavi şi bântuiţi de duhuri necurate, şi toţi se vindecau.

17. Şi sculându-se arhiereul şi toţi cei împreună cu el - cei din eresul saducheilor - s-au umplut de pizmă.

18. Şi au pus mâna pe apostoli şi i-au băgat în temniţa obştească.

19. Iar un înger al Domnului, în timpul nopţii, a deschis uşile temniţei şi, scoţându-i, le-a zis:

20. Mergeţi şi, stând, grăiţi poporului în templu toate cuvintele vieţii acesteia.

21. Şi, auzind, au intrat de dimineaţă în templu şi învăţau. Dar venind arhiereul şi cei împreună cu el, au adunat sinedriul şi tot sfatul bătrânilor fiilor lui Israel şi au trimis la temniţă să-i aducă pe apostoli.

22. Dar, ducându-se, slugile nu i-au găsit în temniţă şi, întorcându-se, au vestit,

23. Zicând: Temniţa am găsit-o încuiată în toată siguranţa şi pe paznici stând la uşi, dar când am descuiat, înăuntru n-am găsit pe nimeni.

24. Când au auzit aceste cuvinte, căpetenia pazei templului şi arhiereii erau nedumeriţi cu privire la ei, ce-ar putea să fie aceasta.

25. Dar venind cineva, le-a dat de veste: Iată, bărbaţii pe care i-aţi pus în temniţă sunt în templu, stând şi învăţând poporul.

26. Atunci, ducându-se, căpetenia pazei templului împreună cu slujitorii i-au adus dar nu cu sila, că se temeau de popor să nu-i omoare cu pietre.

27. Şi, aducându-i, i-au pus în faţa sinedriului. Iar arhiereul i-a întrebat,

28. Zicând: Au nu v-am poruncit vouă cu poruncă să nu mai învăţaţi în numele acesta ? Şi iată aţi umplut Ierusalimul cu învăţătura voastră şi voiţi să aduceţi asupra noastră sângele Acestui Om !

29. Iar Petru şi apostolii, răspunzând, au zis: Trebuie să ascultăm pe Dumnezeu mai mult decât pe oameni.

30. Dumnezeul părinţilor noştri a înviat pe Iisus, pe Care voi L-aţi omorât, spânzurându-L pe lemn.

31. Pe Acesta, Dumnezeu, prin dreapta Sa, L-a înălţat Stăpânitor şi Mântuitor, ca să dea lui Israel pocăinţă şi iertarea păcatelor.

32. Şi suntem martori ai acestor cuvinte noi şi Duhul Sfânt, pe Care Dumnezeu L-a dat celor ce Îl ascultă.

33. Iar ei, auzind, se mâniau foarte şi se sfătuiau să-i omoare.

34. Şi ridicându-se în sinedriu un fariseu, anume Gamaliel, învăţător de Lege, cinstit de tot poporul, a poruncit să-i scoată pe oameni afară puţin,

35. Şi a zis către ei: Bărbaţi israeliţi, luaţi aminte la voi, ce aveţi să faceţi cu aceşti oameni.

36. Că înainte de zilele acestea s-a ridicat Teudas, zicând că el este cineva, căruia i s-au alăturat un număr de bărbaţi ca la patru sute, care a fost ucis şi toţi câţi l-au ascultat au fost risipiţi şi nimiciţi.

37. După aceasta s-a ridicat Iuda Galileianul, în vremea numărătorii, şi a atras popor mult după el; şi acela a pierit şi toţi câţi au ascultat de el au fost împrăştiaţi.

38. Şi acum zic vouă: Feriţi-vă de oamenii aceştia şi lăsaţi-i, căci dacă această hotărâre sau lucrul acesta este de la oameni, se va nimici;

39. Iar dacă este de la Dumnezeu, nu veţi putea să-i nimiciţi, ca nu cumva să vă aflaţi şi luptători împotriva lui Dumnezeu.

40. Şi l-au ascultat pe el; şi chemând pe apostoli şi bătându-i, le-au poruncit să nu mai vorbească în numele lui Iisus, şi le-au dat drumul.

41. Iar ei au plecat din faţa sinedriului, bucurându-se că s-au învrednicit, pentru numele Lui, să sufere ocară.

42. Şi toată ziua, în templu şi prin case, nu încetau să înveţe şi să binevestească pe Hristos Iisus.

CAP. 6

Alegerea şi hirotonirea celor şapte diaconi. Obştea sporeşte.

1. În zilele acelea, înmulţindu-se ucenicii, eleniştii (iudei) murmurau împotriva evreilor, pentru că văduvele lor erau trecute cu vederea la slujirea cea de fiecare zi.

2. Şi chemând cei doisprezece mulţimea ucenicilor, au zis: Nu este drept ca noi, lăsând de-o parte cuvântul lui Dumnezeu, să slujim la mese.

3. Drept aceea, fraţilor, căutaţi şapte bărbaţi dintre voi, cu nume bun, plini de Duh Sfânt şi de înţelepciune, pe care noi să-i rânduim la această slujbă.

4. Iar noi vom stărui în rugăciune şi în slujirea cuvântului.

5. Şi a plăcut cuvântul înaintea întregii mulţimi, şi au ales pe Ştefan, bărbat plin de credinţă şi de Duh Sfânt, şi pe Filip, şi pe Prohor, şi pe Nicanor, şi pe Timon, şi pe Parmena, şi pe Nicolae, prozelit din Antiohia,

6. Pe care i-au pus înaintea apostolilor, şi ei, rugându-se şi-au pus mâinile peste ei.

7. Şi cuvântul lui Dumnezeu creştea, şi se înmulţea foarte numărul ucenicilor în Ierusalim, încă şi mulţime de preoţi se supuneau credinţei.

8. Iar Ştefan, plin de har şi de putere, făcea minuni şi semne mari în popor.

9. Şi s-au ridicat unii din sinagoga ce se zicea a libertinilor şi a cirenenilor şi a alexandrinilor şi a celor din Cilicia şi din Asia, sfădindu-se cu Ştefan.

10. Şi nu puteau să stea împotriva înţelepciunii şi a Duhului cu care el vorbea.

11. Atunci au pus pe nişte bărbaţi să zică: L-am auzit spunând cuvinte de hulă împotriva lui Moise şi a lui Dumnezeu.

12. Şi au întărâtat poporul şi pe bătrâni şi pe cărturari şi, năvălind asupră-i, l-au răpit şi l-au dus în sinedriu.

13. Şi au pus martori mincinoşi, care ziceau: Acest om nu încetează a vorbi cuvinte de hulă împotriva acestui loc sfânt şi a Legii.

14. Că l-au auzit zicând că Acest Iisus Nazarineanul va strica locul acesta şi va schimba datinile pe care ni le-a lăsat nouă Moise.

15. Şi aţintindu-şi ochii asupra lui, toţi cei ce şedeau în sinedriu au văzut faţa lui ca o faţă de înger.

CAP. 7

Cuvântarea şi martiriul lui Ştefan.

1. Şi a zis arhiereul: Adevărate sunt acestea ?

2. Iar el a zis: Bărbaţi fraţi şi părinţi, ascultaţi ! Dumnezeul slavei S-a arătat părintelui nostru Avraam, când era în Mesopotamia, mai înainte de a locui în Haran,

3. Şi a zis către el: Ieşi din pământul tău şi din rudenia ta şi vino în pământul pe care ţi-l voi arăta.

4. Atunci, ieşind din pământul caldeilor, a locuit în Haran. Iar de acolo, după moartea tatălui său, l-a strămutat în această ţară, în care locuiţi voi acum,

5. Şi nu i-a dat moştenire în ea nici o palmă de pământ, ci i-a făgăduit că i-o va da lui spre stăpânire şi urmaşilor lui după el, neavând el copil.

6. Şi Dumnezeu a vorbit astfel: "Urmaşii lui vor fi străini în pământ străin, şi acolo îi vor robi şi-i vor asupri patru sute de ani.

7. Şi pe poporul la care vor fi robi, Eu îl voi judeca - a zis Dumnezeu - iar după acestea vor ieşi şi-Mi vor sluji Mie în locul acesta".

8. Şi i-a dat legământul tăierii împrejur; şi aşa a născut pe Isaac şi l-a tăiat împrejur a opta zi; şi Isaac a născut pe Iacov şi Iacov pe cei doisprezece patriarhi.

9. Şi patriarhii, pizmuind pe Iosif, l-au vândut în Egipt; dar Dumnezeu era cu el,

10. Şi l-a scos din toate necazurile lui şi i-a dat har şi înţelepciune înaintea lui Faraon, regele Egiptului, iar acesta l-a pus mai mare peste Egipt şi peste toată casa lui.

11. Şi a venit foamete peste tot Egiptul şi peste Canaan, şi strâmtorare mare, şi părinţii noştri nu mai găseau hrană.

12. Şi Iacov, auzind că este grâu în Egipt, a trimis pe părinţii noştri întâia oară.

13. Iar a doua oară Iosif s-a făcut cunoscut fraţilor săi şi Faraon a aflat neamul lui Iosif.

14. Şi Iosif, trimiţând, a chemat pe Iacov, tatăl său, şi toată rudenia sa, cu şaptezeci şi cinci de suflete.

15. Şi Iacov s-a coborât în Egipt; şi a murit şi el şi părinţii noştri;

16. Şi au fost strămutaţi la Sichem şi au fost puşi în mormântul pe care Avraam l-a cumpărat cu preţ de argint, de la fiii lui Emor, în Sichem;

17. Dar cum se apropia vremea făgăduinţei pentru care s-a jurat Dumnezeu lui Avraam, a crescut poporul şi s-a înmulţit în Egipt,

18. Până când s-a ridicat peste Egipt alt rege, care nu ştia de Iosif.

19. Acesta, purtându-se ca un viclean cu neamul nostru, a asuprit pe părinţii noştri să-şi lepede pruncii lor, ca să nu mai trăiască.

20. În vremea aceea s-a născut Moise şi era plăcut lui Dumnezeu. Şi trei luni a fost hrănit în casa tatălui său.

21. Şi fiind lepădat, l-a luat fiica lui Faraon şi l-a crescut ca pe un fiu al ei.

22. Şi a fost învăţat Moise în toată înţelepciunea egiptenilor şi era puternic în cuvintele şi în faptele lui.

23. Iar când a împlinit patruzeci de ani, şi-a pus în gând să cerceteze pe fraţii săi, fiii lui Israel.

24. Şi văzând pe unul dintre ei că suferă strâmbătate, l-a apărat şi, omorând pe egiptean, a răzbunat pe cel asuprit.

25. Şi el credea că fraţii săi vor pricepe că Dumnezeu, prin mâna lui, le dăruieşte izbăvire, dar ei n-au înţeles.

26. Şi a doua zi s-a arătat unora care se băteau şi i-a îndemnat la pace, zicând: Bărbaţilor, sunteţi fraţi. De ce vă faceţi rău unul altuia ?

27. Dar cel ce asuprea pe aproapele l-a îmbrâncit, zicând: Cine te-a pus pe tine domn şi judecător peste noi ?

28. Nu cumva vrei să mă omori, cum ai omorât ieri pe egiptean ?

29. La acest cuvânt, Moise a fugit şi a trăit ca străin în ţara Madian, unde a născut doi fii.

30. Şi după ce s-au împlinit patruzeci de ani, îngerul Domnului i s-a arătat în pustiul Muntelui Sinai, în flacăra focului unui rug.

31. Iar Moise, văzând, s-a minunat de vedenie, dar când s-a apropiat ca să ia seama mai bine, a fost glasul Domnului către el:

32. "Eu sunt Dumnezeul părinţilor tăi, Dumnezeul lui Avraam şi Dumnezeul lui Isaac şi Dumnezeul lui Iacov". Şi Moise, tremurând, nu îndrăznea să privească;

33. Iar Domnul i-a zis: "Dezleagă încălţămintea picioarelor tale, căci locul pe care stai este pământ sfânt.

34. Privind, am văzut asuprirea poporului Meu în Egipt şi suspinul lor l-am auzit şi M-am pogorât ca să-i scot. Şi acum vino, să te trimit în Egipt".

35. Pe Moise acesta de care s-au lepădat, zicând: Cine te-a pus pe tine domn şi judecător ?, pe acesta l-a trimis Dumnezeu domn şi răscumpărător, prin mâna îngerului care i se arătase lui în rug.

36. Acesta i-a scos afară, făcând minuni şi semne în ţara Egiptului şi în Marea Roşie şi în pustie, timp de patruzeci de ani.

37. Acesta este Moise cel ce a zis fiilor lui Israel: "Prooroc ca mine vă va ridica Dumnezeu din fraţii voştri; pe EL să-L ascultaţi".

38. Acesta este cel ce a fost la adunarea în pustie, cu îngerul care i-a vorbit pe Muntele Sinai şi cu părinţii noştri, primind cuvinte de viaţă ca să ni le dea nouă.

39. De acesta n-au voit să asculte părinţii noştri, ci l-au lepădat şi inimile lor s-au întors către Egipt,

40. Zicând lui Aaron: "Fă-ne dumnezei care să meargă înaintea noastră; căci acestui Moise, care ne-a scos din ţara Egiptului, nu ştim ce i s-a întâmplat".

41. Şi au făcut, în zilele acelea, un viţel şi au adus idolului jertfă şi se veseleau de lucrurile mâinilor lor.

42. Şi S-a întors Dumnezeu şi i-a dat pe ei să slujească oştirii cerului, precum este scris în cartea proorocilor: "Adus-aţi voi Mie, casă a lui Israel, timp de patruzeci de ani, în pustie, junghieri şi jertfe ?

43. Şi aţi purtat cortul lui Moloh şi steaua dumnezeului vostru Remfan, chipurile pe care le-aţi făcut, ca să vă închinaţi la ele ! De aceea vă voi strămuta dincolo de Babilon".

44. Părinţii noştri aveau în pustie cortul mărturiei, precum orânduise Cel ce a vorbit cu Moise, ca să-l facă după chipul pe care îl văzuse;

45. Şi pe acesta primindu-l, părinţii noştri l-au adus cu Iosua în ţara stăpânită de neamuri, pe care Dumnezeu le-a izgonit din faţa părinţilor noştri, până în zilele lui David,

46. Care a aflat har înaintea lui Dumnezeu şi a cerut să găsească un locaş pentru Dumnezeul lui Iacov.

47. Iar Solomon I-a zidit Lui casă,

48. Dar Cel Preaînalt nu locuieşte în temple făcute de mâini, precum zice proorocul:

49. "Cerul este tronul Meu şi pământul aşternut picioarelor Mele. Ce casă Îmi veţi zidi Mie ? - zice Domnul - sau care este locul odihnei Mele ?

50. Nu mâna Mea a făcut toate acestea ?"

51. Voi cei tari în cerbice şi netăiaţi împrejur la inimă şi la urechi, voi pururea staţi împotriva Duhului Sfânt, precum Şi părinţii voştri, aşa şi voi !

52. Pe care dintre prooroci nu l-au prigonit părinţii voştri ? Şi au ucis pe cei ce au vestit mai dinainte sosirea Celui Drept, ai Cărui vânzători şi ucigaşi v-aţi făcut voi acum,

53. Voi, care aţi primit Legea întru rânduieli de îngeri şi n-aţi păzit-o !

54. Iar ei, auzind acestea, fremătau de furie în inimile lor şi scrâşneau din dinţi împotriva lui.

55. Iar Ştefan, fiind plin de Duh Sfânt şi privind la cer, a văzut slava lui Dumnezeu şi pe Iisus stând de-a dreapta lui Dumnezeu.

56. Şi a zis: Iată, văd cerurile deschise şi pe Fiul Omului stând de-a dreapta lui Dumnezeu !

57. Iar ei, strigând cu glas mare, şi-au astupat urechile şi au năvălit asupra lui.

58. Şi scoţându-l afară din cetate, îl băteau cu pietre. Iar martorii şi-au pus hainele la picioarele unui tânăr, numit Saul.

59. Şi îl băteau cu pietre pe Ştefan, care se ruga şi zicea: Doamne, Iisuse, primeşte duhul meu !

60. Şi, îngenunchind, a strigat cu glas mare: Doamne, nu le socoti lor păcatul acesta ! Şi zicând acestea, a murit.

CAP. 8

Saul prigoneşte Biserica.

1. Şi Saul s-a făcut părtaş la uciderea lui. Şi s-a făcut în ziua aceea prigoană mare împotriva Bisericii din Ierusalim. Şi toţi, afară de apostoli, s-au împrăştiat prin ţinuturile Iudeii şi ale Samariei.

2. Iar bărbaţi cucernici au îngropat pe Ştefan şi au făcut plângere mare pentru el.

3. Şi Saul pustiia Biserica, intrând prin case şi, târând pe bărbaţi şi pe femei, îi preda la temniţă.

4. Iar cei ce se împrăştiaseră străbăteau ţara, binevestind cuvântul.

5. Iar Filip, coborându-se într-o cetate a Samariei, le propovăduia pe Hristos.

6. Şi mulţimile luau aminte într-un cuget la cele spuse de către Filip, ascultându-l şi văzând semnele pe care le săvârşea.

7. Căci din mulţi care aveau duhuri necurate, strigând cu glas mare, ele ieşeau şi mulţi slăbănogi şi şchiopi s-au vindecat.

8. Şi s-a făcut mare bucurie în cetatea aceea.

9. Dar era mai dinainte în cetate un bărbat, anume Simon, vrăjind şi uimind neamul Samariei, zicând că el este cineva mare,

10. La care luau aminte toţi, de la mic până la mare, zicând: Acesta este puterea lui Dumnezeu, numită cea mare.

11. Şi luau aminte la el, fiindcă de multă vreme, cu vrăjile lui, îi uimise.

12. Iar când au crezut lui Filip, care le propovăduia despre împărăţia lui Dumnezeu şi despre numele lui Iisus Hristos, bărbaţi şi femei se botezau.

13. Iar Simon a crezut şi el şi, botezându-se, era mereu cu Filip. Şi văzând semnele şi minunile mari ce se făceau, era uimit.

14. Iar apostolii din Ierusalim, auzind că Samaria a primit cuvântul lui Dumnezeu, au trimis la ei pe Petru şi pe Ioan,

15. Care, coborând, s-au rugat pentru ei, ca să primească Duhul Sfânt.

16. Căci nu Se pogorâse încă peste nici unul dintre ei, ci erau numai botezaţi în numele Domnului Iisus.

17. Atunci îşi puneau mâinile peste ei, şi ei luau Duhul Sfânt.

18. Şi Simon văzând că prin punerea mâinilor apostolilor se dă Duhul Sfânt, le-a adus bani,

19. Zicând: Daţi-mi şi mie puterea aceasta, ca acela pe care voi pune mâinile să primească Duhul Sfânt.

20. Iar Petru a zis către el: Banii tăi să fie cu tine spre pierzare ! Căci ai socotit că darul lui Dumnezeu se agoniseşte cu bani.

21. Tu n-ai parte, nici moştenire, la chemarea aceasta, pentru că inima ta nu este dreaptă înaintea lui Dumnezeu.

22. Pocăieşte-te deci de această răutate a ta şi te roagă lui Dumnezeu, doară ţi se va ierta cugetul inimii tale,

23. Căci întru amărăciunea fierii şi întru legătura nedreptăţii te văd că eşti.

24. Şi răspunzând, Simon a zis: Rugaţi-vă voi la Domnul, pentru mine, ca să nu vină asupra mea nimic din cele ce aţi zis.

25. Iar ei, mărturisind şi grăind cuvântul Domnului, s-au întors la Ierusalim şi în multe sate ale samarinenilor binevesteau.

26. Şi un înger al Domnului a grăit către Filip, zicând: Ridică-te şi mergi spre miazăzi, pe calea care coboară de la Ierusalim la Gaza; aceasta este pustie.

27. Ridicându-se, a mers. Şi iată un bărbat din Etiopia, famen, mare dregător al Candachiei, regina Etiopiei, care era peste toată vistieria ei şi care venise la Ierusalim ca să se închine,

28. Se întorcea acasă; şi şezând în carul său, citea pe proorocul Isaia.

29. Iar Duhul i-a zis lui Filip: Apropie-te şi te alipeşte de carul acesta.

30. Şi alergând Filip l-a auzit citind pe proorocul Isaia, şi i-a zis: Înţelegi, oare, ce citeşti ?

31. Iar el a zis: Cum aş putea să înţeleg, dacă nu mă va călăuzi cineva ? Şi a rugat pe Filip să se urce şi să şadă cu el.

32. Iar locul din Scriptură pe care-l citea era acesta: "Ca un miel care se aduce spre junghiere şi ca o oaie fără de glas înaintea celui ce-o tunde, aşa nu şi-a deschis gura sa.

33. Întru smerenia Lui, judecata Lui s-a ridicat şi neamul Lui cine-l va spune ? Că se ridică de pe pământ viaţa Lui".

34. Iar famenul, răspunzând, a zis lui Filip: Rogu-te, despre cine zice proorocul acesta, despre sine ori despre altcineva ?

35. Iar Filip, deschizând gura sa şi începând de la scriptura aceasta, i-a binevestit pe Iisus.

36. Şi, pe când mergeau pe cale, au ajuns la o apă; iar famenul a zis: Iată apă. Ce mă împiedică să fiu botezat ?

37. Filip a zis: Dacă crezi din toată inima, este cu putinţă. Şi el, răspunzând, a zis: Cred că Iisus Hristos este Fiul lui Dumnezeu.

38. Şi a poruncit să stea carul; şi s-au coborât amândoi în apă, şi Filip şi famenul, şi l-a botezat.

39. Iar când au ieşit din apă, Duhul Domnului a răpit pe Filip, şi famenul nu l-a mai văzut. Şi el s-a dus în calea sa, bucurându-se.

40. Iar Filip s-a aflat în Azot şi, mergând, binevestea prin toate cetăţile, până ce a sosit în Cezareea.

CAP. 9

Chemarea lui Saul.

1. Iar Saul, suflând încă ameninţare şi ucidere împotriva ucenicilor Domnului, a mers la arhiereu,

2. Şi a cerut de la el scrisori către sinagogile din Damasc ca, dacă va afla acolo pe vreunii, atât bărbaţi, cât şi femei, că merg pe calea aceasta, să-i aducă legaţi la Ierusalim.

3. Dar pe când călătorea el şi se apropia de Damasc, o lumină din cer, ca de fulger, l-a învăluit deodată.

4. Şi, căzând la pământ, a auzit un glas, zicându-i: Saule, Saule, de ce Mă prigoneşti ?

5. Iar el a zis: Cine eşti, Doamne ? Şi Domnul a zis: Eu sunt Iisus, pe Care tu Îl prigoneşti. Greu îţi este să izbeşti cu piciorul în ţepuşă.

6. Şi el, tremurând şi înspăimântat fiind, a zis: Doamne, ce voieşti să fac ? Iar Domnul i-a zis: Ridică-te, intră în cetate şi ţi se va spune ce trebuie să faci.

7. Iar bărbaţii, care erau cu el pe cale, stăteau înmărmuriţi, auzind glasul, dar nevăzând pe nimeni.

8. Şi s-a ridicat Saul de la pământ, dar, deşi avea ochii deschişi, nu vedea nimic. Şi luându-l de mână, l-au dus în Damasc.

9. Şi trei zile a fost fără vedere; şi n-a mâncat, nici n-a băut.

10. Şi era în Damasc un ucenic, anume Anania, şi Domnul i-a zis în vedenie: Anania ! Iar el a zis: Iată-mă, Doamne;

11. Şi Domnul a zis către el: Sculându-te, mergi pe uliţa care se cheamă Uliţa Dreaptă şi caută în casa lui Iuda, pe un om din Tars, cu numele Saul; că, iată, se roagă.

12. Şi a văzut în vedenie pe un bărbat, anume Anania, intrând la el şi punându-şi mâinile peste el, ca să vadă iarăşi.

13. Şi a răspuns Anania: Doamne, despre bărbatul acesta am auzit de la mulţi câte rele a făcut sfinţilor Tăi în Ierusalim.

14. Şi aici are putere de la arhierei să lege pe toţi care cheamă numele Tău.

15. Şi a zis Domnul către el: Mergi, fiindcă acesta Îmi este vas ales, ca să poarte numele Meu înaintea neamurilor şi a regilor şi a fiilor lui Israel;

16. Căci Eu îi voi arăta câte trebuie să pătimească el pentru numele Meu.

17. Şi a mers Anania şi a intrat în casă şi, punându-şi mâinile pe el, a zis: Frate Saul, Domnul Iisus, Cel ce ţi S-a arătat pe calea pe care tu veneai, m-a trimis ca să vezi iarăşi şi să te umpli de Duh Sfânt.

18. Şi îndată au căzut de pe ochii lui ca nişte solzi; şi a văzut iarăşi şi, sculându-se, a fost botezat.

19. Şi luând mâncare, s-a întărit. Şi a stat cu ucenicii din Damasc câteva zile.

20. Apoi propovăduia în sinagogi pe Iisus, că Acesta este Fiul lui Dumnezeu.

21. Şi se mirau toţi care îl auzeau şi ziceau: Nu este, oare, acesta cel care prigonea în Ierusalim pe cei ce cheamă acest nume şi a venit aici pentru aceea ca să-i ducă pe ei legaţi la arhierei ?

22. Şi Saul se întărea mai mult şi tulbura pe iudeii care locuiau în Damasc, dovedind că Acesta este Hristos.

23. Şi după ce au trecut destule zile, iudeii s-au sfătuit să-l omoare.

24. Şi s-a făcut cunoscut lui Saul vicleşugul lor. Şi ei păzeau porţile şi ziua şi noaptea, ca să-l ucidă.

25. Şi luându-l ucenicii lui noaptea, l-au coborât peste zid, lăsându-l jos într-un coş.

26. Şi venind la Ierusalim, Saul încerca să se alipească de ucenici; şi toţi se temeau de el, necrezând că este ucenic.

27. Iar Barnaba, luându-l pe el, l-a dus la apostoli şi le-a istorisit cum a văzut pe cale pe Domnul şi că El i-a vorbit lui şi cum a propovăduit la Damasc, cu îndrăzneală în numele lui Iisus.

28. Şi era cu ei intrând şi ieşind în Ierusalim şi propovăduia cu îndrăzneală în numele Domnului.

29. Şi vorbea şi se sfădea cu eleniştii, iar ei căutau să-l ucidă.

30. Dar fraţii, aflând aceasta, l-au dus pe Saul la Cezareea şi de acolo l-au trimis la Tars.

31. Deci Biserica, în toată Iudeea şi Galileea şi Samaria, avea pace, zidindu-se şi umblând în frica de Domnul, şi sporea prin mângâierea Duhului Sfânt.

32. Şi trecând Petru pe la toţi, a coborât şi la sfinţii care locuiau în Lida.

33. Şi acolo a găsit pe un om, anume Enea, care de opt ani zăcea în pat, fiindcă era paralitic.

34. Şi Petru i-a zis: Enea, te vindecă Iisus Hristos. Ridică-te şi strânge-ţi patul. Şi îndată s-a ridicat.

35. Şi l-au văzut toţi cei ce locuiau în Lida şi în Saron, care s-au şi întors la Domnul.

36. Iar în Iope era o uceniţă, cu numele Tavita, care, tâlcuindu-se, se zice Căprioară. Aceasta era plină de fapte bune şi de milosteniile pe care le făcea.

37. Şi în zilele acelea ea s-a îmbolnăvit şi a murit. Şi, scăldând-o, au pus-o în camera de sus.

38. Şi fiind aproape Lida de Iope, ucenicii, auzind că Petru este în Lida, au trimis pe doi bărbaţi la el, rugându-l: Nu pregeta să vii până la noi.

39. Şi Petru, sculându-se, a venit cu ei. Când a sosit, l-au dus în camera de sus şi l-au înconjurat toate văduvele, plângând şi arătând cămăşile şi hainele câte le făcea Căprioara, pe când era cu ele.

40. Şi Petru, scoţând afară pe toţi, a îngenunchiat şi s-a rugat şi, întorcându-se către trup, a zis: Tavita scoală-te ! Iar ea şi-a deschis ochii şi, văzând pe Petru, a şezut.

41. Şi dându-i mâna, Petru a ridicat-o şi, chemând pe sfinţi şi pe văduve, le-a dat-o vie.

42. Şi s-a făcut cunoscută aceasta în întreaga Iope şi mulţi au crezut în Domnul.

43. Şi el a rămas în Iope multe zile, la un oarecare Simon, tăbăcar.

CAP. 10

Corneliu vine la credinţă.

1. Iar în Cezareea era un bărbat cu numele Corneliu, sutaş, din cohorta ce se chema Italica,

2. Cucernic şi temător de Dumnezeu, cu toată casa lui şi care făcea multe milostenii poporului şi se ruga lui Dumnezeu totdeauna.

3. Şi a văzut în vedenie, lămurit, cam pe la ceasul al nouălea din zi, un înger al lui Dumnezeu, intrând la el şi zicându-i: Corneliu !

4. Iar Corneliu, căutând spre el şi înfricoşându-se, a zis: Ce este, Doamne ? Şi îngerul i-a zis: Rugăciunile tale şi milosteniile tale s-au suit, spre pomenire, înaintea lui Dumnezeu.

5. Şi acum, trimite bărbaţi la Iope şi cheamă să vină un oarecare Simon, care se numeşte şi Petru.

6. El este găzduit la un om oarecare Simon, tăbăcar, a cărui casă este lângă mare. Acesta îţi va spune ce să faci.

7. Şi după ce s-a dus îngerul care vorbea cu el, Corneliu a chemat două din slugile sale de casă şi pe un ostaş cucernic din cei ce îi erau mai apropiaţi.

8. Şi după ce le-a istorisit toate, i-a trimis la Iope.

9. Iar a doua zi, pe când ei mergeau pe drum şi se apropiau de cetate, Petru s-a suit pe acoperiş, să se roage pe la ceasul al şaselea.

10. Şi i s-a făcut foame şi voia să mănânce, dar, pe când ei îi pregăteau să mănânce, a căzut în extaz.

11. Şi a văzut cerul deschis şi coborându-se ceva ca o faţă mare de pânză, legată în patru colţuri, lăsându-se pe pământ.

12. În ea erau toate dobitoacele cu patru picioare şi târâtoarele pământului şi păsările cerului.

13. Şi glas a fost către el: Sculându-te, Petre, junghie şi mănâncă.

14. Iar Petru a zis: Nicidecum, Doamne, căci niciodată n-am mâncat nimic spurcat şi necurat.

15. Şi iarăşi, a doua oară, a fost glas către el: Cele ce Dumnezeu a curăţit, tu să nu le numeşti spurcate.

16. Şi aceasta s-a făcut de trei ori şi îndată acel ceva s-a ridicat la cer.

17. Pe când Petru nu se dumirea întru sine ce ar putea să fie vedenia pe care o văzuse, iată bărbaţii cei trimişi de Corneliu, întrebând de casa lui Simon, s-au oprit la poartă,

18. Şi, strigând, întrebau dacă Simon, numit Petru, este găzduit acolo.

19. Şi tot gândindu-se Petru la vedenie, Duhul i-a zis: Iată, trei bărbaţi te caută;

20. Ci sculându-te, coboară-te şi mergi împreună cu ei, de nimic îndoindu-te, fiindcă Eu i-am trimis.

21. Şi Petru, coborându-se la bărbaţii trimişi la el de Corneliu, le-a zis: Iată, eu sunt acela pe care îl căutaţi. Care este pricina pentru care aţi venit ?

22. Iar ei au zis: Corneliu sutaşul, om drept şi temător de Dumnezeu şi mărturisit de tot neamul iudeilor, a fost înştiinţat de către un sfânt înger să trimită să te cheme acasă la el, ca să audă cuvinte de la tine.

23. Deci, chemându-i înăuntru, i-a găzduit. Iar a doua zi, sculându-se, a plecat împreună cu ei; iar câţiva din fraţii cei din Iope l-au însoţit.

24. Şi în ziua următoare au intrat în Cezareea. Iar Corneliu îi aştepta şi chemase acasă la el rudeniile sale şi prietenii cei mai de aproape.

25. Şi când a fost să intre Petru, Corneliu, întâmpinându-l, i s-a închinat, căzând la picioarele lui.

26. Iar Petru l-a ridicat, zicându-i: Scoală-te. Şi eu sunt om.

27. Şi, vorbind cu el, a intrat şi a găsit pe mulţi adunaţi.

28. Şi a zis către ei: Voi ştiţi că nu se cuvine unui bărbat iudeu să se unească sau să se apropie de cel de alt neam, dar mie Dumnezeu mi-a arătat să nu numesc pe nici un om spurcat sau necurat.

29. De aceea, chemat fiind să vin, am venit fără împotrivire. Deci vă întreb: Pentru care cuvânt aţi trimis după mine ?

30. Corneliu a zis: Acum patru zile eram postind până la ceasul acesta şi mă rugam în casa mea, în ceasul al nouălea, şi iată un bărbat în haină strălucitoare a stat în faţa mea.

31. Şi el a zis: Corneliu, a fost ascultată rugăciunea ta şi milosteniile tale au fost pomenite înaintea lui Dumnezeu.

32. Trimite, deci, la Iope şi cheamă pe Simon, cel ce se numeşte Petru; el este găzduit în casa lui Simon, tăbăcarul, lângă mare.

33. Deci îndată am trimis la tine; şi tu ai făcut bine că ai venit. Şi acum noi toţi suntem de faţă înaintea lui Dumnezeu, ca să ascultăm toate cele poruncite ţie de Domnul.

34. Iar Petru, deschizându-şi gura, a zis: Cu adevărat înţeleg că Dumnezeu nu este părtinitor.

35. Ci, în orice neam, cel ce se teme de El şi face dreptate este primit de El.

36. Şi El a trimis fiilor lui Israel cuvântul, binevestind pacea prin Iisus Hristos: Acesta este Domn peste toate.

37. Voi ştiţi cuvântul care a fost în toată Iudeea, începând din Galileea, după botezul pe care l-a propovăduit Ioan.

38. (Adică despre) Iisus din Nazaret, cum a uns Dumnezeu cu Duhul Sfânt şi cu putere pe Acesta care a umblat făcând bine şi vindecând pe toţi cei asupriţi de diavolul, pentru că Dumnezeu era cu El.

39. Şi noi suntem martori pentru toate cele ce a făcut El în ţara iudeilor şi în Ierusalim; pe Acesta L-au omorât, spânzurându-L pe lemn.

40. Dar Dumnezeu L-a înviat a treia zi şi I-a dat să Se arate,

41. Nu la tot poporul, ci nouă martorilor, dinainte rânduiţi de Dumnezeu, care am mâncat şi am băut cu El, după învierea Lui din morţi.

42. Şi ne-a poruncit să propovăduim poporului şi să mărturisim că El este Cel rânduit de Dumnezeu să fie judecător al celor vii şi al celor morţi.

43. Despre Acesta mărturisesc toţi proorocii, că tot cel ce crede în El va primi iertarea păcatelor, prin numele Lui.

44. Încă pe când Petru vorbea aceste cuvinte, Duhul Sfânt a căzut peste toţi cei care ascultau cuvântul.

45. Iar credincioşii tăiaţi împrejur, care veniseră cu Petru, au rămas uimiţi pentru că darul Duhului Sfânt s-a revărsat şi peste neamuri.

46. Căci îi auzeau pe ei vorbind în limbi şi slăvind pe Dumnezeu. Atunci a răspuns Petru:

47. Poate, oare, cineva să oprească apa, ca să nu fie botezaţi aceştia care au primit Duhul Sfânt ca şi noi ?

48. Şi a poruncit ca aceştia să fie botezaţi în numele lui Iisus Hristos. Atunci l-au rugat pe Petru să rămână la ei câteva zile.

CAP. 11

Primirea păgânilor la Hristos.

1. Apostolii şi fraţii, care erau prin Iudeea, au auzit că şi păgânii au primit cuvântul lui Dumnezeu.

2. Şi când Petru s-a suit în Ierusalim, credincioşii tăiaţi împrejur se împotriveau,

3. Zicându-i: Ai intrat la oameni netăiaţi împrejur şi ai mâncat cu ei.

4. Şi începând, Petru le-a înfăţişat pe rând, zicând:

5. Eu eram în cetatea Iope şi mă rugam; şi am văzut, în extaz, o vedenie: ceva coborându-se ca o faţă mare de pânză, legată în patru colţuri, lăsându-se în jos din cer, şi a venit până la mine.

6. Privind spre aceasta, cu luare aminte, am văzut dobitoacele cele cu patru picioare ale pământului şi fiarele şi târâtoarele şi păsările cerului.

7. Şi am auzit un glas, care-mi zicea: Sculându-te, Petre, junghie şi mănâncă.

8. Şi am zis: Nicidecum, Doamne, căci nimic spurcat sau necurat n-a intrat vreodată în gura mea.

9. Şi glasul mi-a grăit a doua oară din cer: Cele ce Dumnezeu a curăţit, tu să nu le numeşti spurcate.

10. Şi aceasta s-a făcut de trei ori şi au fost luate iarăşi toate în cer.

11. Şi iată, îndată, trei bărbaţi, trimişi de la Cezareea către mine, s-au oprit la casa în care eram.

12. Iar Duhul mi-a zis să merg cu ei, de nimic îndoindu-mă. Şi au mers cu mine şi aceşti şase fraţi şi am intrat în casa bărbatului;

13. Şi el ne-a povestit cum a văzut îngerul stând în casa lui şi zicând: Trimite la Iope şi cheamă pe Simon, cel numit şi Petru.

14. Care va grăi către tine cuvinte, prin care te vei mântui tu şi toată casa ta.

15. Şi când am început eu să vorbesc, Duhul Sfânt a căzut peste ei, ca şi peste noi la început.

16. Şi mi-am adus aminte de cuvântul Domnului, când zicea: Ioan a botezat cu apă; voi însă vă veţi boteza cu Duh Sfânt.

17. Deci, dacă Dumnezeu a dat lor acelaşi dar ca şi nouă, acelora care au crezut în Domnul Iisus Hristos, cine eram eu ca să-L pot opri pe Dumnezeu ?

18. Auzind acestea, au tăcut şi au slăvit pe Dumnezeu, zicând: Aşadar şi păgânilor le-a dat Dumnezeu pocăinţa spre viaţă;

19. Deci cei ce se risipiseră din cauza tulburării făcute pentru Ştefan, au trecut până în Fenicia şi în Cipru, şi în Antiohia, nimănui grăind cuvântul, decât numai iudeilor.

20. Şi erau unii dintre ei, bărbaţi ciprieni şi cireneni care, venind în Antiohia, vorbeau şi către elini, binevestind pe Domnul Iisus.

21. Şi mâna Domnului era cu ei şi era mare numărul celor care au crezut şi s-au întors la Domnul.

22. Şi vorba despre ei a ajuns la urechile Bisericii din Ierusalim, şi au trimis pe Barnaba până la Antiohia.

23. Acesta, sosind şi văzând harul lui Dumnezeu, s-a bucurat şi îndemna pe toţi să rămână în Domnul, cu inimă statornică.

24. Căci era bărbat bun şi plin de Duh Sfânt şi de credinţă. Şi s-a adăugat Domnului mulţime multă.

25. Şi a plecat Barnaba la Tars, ca să caute pe Saul

26. Şi aflându-l, l-a adus la Antiohia. Şi au stat acolo un an întreg, adunându-se în biserică şi învăţând mult popor. Şi în Antiohia, întâia oară, ucenicii s-au numit creştini.

27. În acele zile s-au coborât, de la Ierusalim în Antiohia, prooroci.

28. Şi sculându-se unul dintre ei, cu numele Agav, a arătat prin Duhul, că va fi în toată lumea foamete mare, care a şi fost în zilele lui Claudiu.

29. Iar ucenicii au hotărât ca fiecare dintre ei, după putere, să trimită spre ajutorare fraţilor care locuiau în Iudeea;

30. Ceea ce au şi făcut, trimiţând preoţilor prin mâna lui Barnaba şi a lui Saul.

CAP. 12

Uciderea lui Iacov cel Mare. Petru este scos din închisoare de un înger. Moartea lui Irod Agripa.

1. Şi în vremea aceea, regele Irod (Agripa) a pus mâna pe unii din Biserică, ca să-i piardă.

2. Şi a ucis cu sabia pe Iacov, fratele lui Ioan.

3. Şi văzând că este pe placul iudeilor, a mai luat şi pe Petru, (şi erau zilele Azimelor)

4. Pe care şi prinzându-l l-a băgat în temniţă, dându-l la patru străji de câte patru ostaşi, ca să-l păzească, vrând să-l scoată la popor după Paşti.

5. Deci Petru era păzit în temniţă şi se făcea necontenit rugăciune către Dumnezeu pentru el, de către Biserică.

6. Dar când Irod era să-l scoată afară, în noaptea aceea, Petru dormea între doi ostaşi, legat cu două lanţuri, iar înaintea uşii paznicii păzeau temniţa.

7. Şi iată un înger al Domnului a venit deodată, iar în cameră a strălucit lumină. Şi lovind pe Petru în coastă, îngerul l-a deşteptat, zicând: Scoală-te degrabă ! Şi lanţurile i-au căzut de la mâini.

8. Şi a zis îngerul către el: Încinge-te şi încalţă-te cu sandalele. Şi el a făcut aşa. Şi i-a zis lui: Pune haina pe tine şi vino după mine.

9. Şi, ieşind, mergea după înger, dar nu ştia că ceea ce s-a făcut prin înger este adevărat, ci i se părea că vede vedenie.

10. Şi trecând de straja întâi şi de a doua, au ajuns la poarta cea de fier care duce în cetate, şi poarta s-a deschis singură. Şi ieşind, au trecut o uliţă şi îndată îngerul s-a depărtat de la el.

11. Şi Petru, venindu-şi în sine, a zis: Acum ştiu cu adevărat că Domnul a trimis pe îngerul Său şi m-a scos din mâna lui Irod şi din toate câte aştepta poporul iudeilor.

12. Şi chibzuind, a venit la casa Mariei, mama lui Ioan, cel numit Marcu, unde erau adunaţi mulţi şi se rugau.

13. Şi bătând Petru la uşa de la poartă, o slujnică cu numele Rodi, s-a dus să asculte.

14. Şi recunoscând glasul lui Petru, de bucurie nu a deschis uşa, ci, alergând înăuntru, a spus că Petru stă înaintea porţii.

15. Iar ei au zis către ea: Ai înnebunit. Dar ea stăruia că este aşa. Iar ei ziceau: Este îngerul lui.

16. Dar Petru bătea mereu în poartă. Şi deschizându-i, l-au văzut şi au rămas uimiţi.

17. Şi făcându-le semn cu mâna să tacă, le-a istorisit cum l-a scos Domnul pe el din temniţă. Şi a zis: Vestiţi acestea lui Iacov şi fraţilor. Şi ieşind, s-a dus în alt loc.

18. Şi făcându-se ziuă, mare a fost tulburarea între ostaşi: Ce s-a făcut, oare, cu Petru ?

19. Iar Irod cerându-l şi negăsindu-l, după ce au fost cercetaţi paznicii, a poruncit să fie ucişi. Şi el, coborând din Iudeea la Cezareea, a rămas acolo.

20. Şi Irod era mânios pe locuitorii din Tir şi din Sidon. Dar ei, înţelegându-se între ei, au venit la el şi câştigând pe Vlast, care era cămăraşul regelui, cereau pace, pentru că ţara lor se hrănea din cea a regelui.

21. Şi într-o zi rânduită, Irod, îmbrăcându-se în veşminte regeşti şi şezând la tribună, vorbea către ei;

22. Iar poporul striga: Acesta e glas dumnezeiesc, nu omenesc !

23. Şi îndată îngerul Domnului l-a lovit, pentru că nu a dat slavă lui Dumnezeu. Şi mâncându-l viermii, a murit.

24. Iar cuvântul lui Dumnezeu creştea şi se înmulţea.

25. Iar Barnaba şi Saul, după ce au îndeplinit slujba lor, s-au întors de la Ierusalim la Antiohia, luând cu ei pe Ioan, cel numit Marcu.

CAP. 13

Pavel şi Barnaba, în cea dintâi călătorie misionară, ajung în Cipru şi în Antiohia Pisidiei.

1. Şi erau în Biserica din Antiohia prooroci şi învăţători: Barnaba şi Simeon, ce se numea Niger, Luciu Cirineul, Manain, cel ce fusese crescut împreună cu Irod tetrarhul, şi Saul.

2. Şi pe când slujeau Domnului şi posteau, Duhul Sfânt a zis: Osebiţi-mi pe Barnaba şi pe Saul, pentru lucrul la care i-am chemat.

3. Atunci, postind şi rugându-se, şi-au pus mâinile peste ei şi i-au lăsat să plece.

4. Deci, ei, mânaţi de Duhul Sfânt, au coborât la Seleucia şi de acolo au plecat cu corabia la Cipru.

5. Şi ajungând în Salamina, au vestit cuvântul lui Dumnezeu în sinagogile iudeilor. Şi aveau şi pe Ioan slujitor.

6. Şi străbătând toată insula până la Pafos, au găsit pe un oarecare bărbat iudeu, vrăjitor, prooroc mincinos, al cărui nume era Bariisus,

7. Care era în preajma proconsulului Sergius Paulus, bărbat înţelept. Acesta chemând la sine pe Barnaba şi pe Saul, dorea să audă cuvântul lui Dumnezeu,

8. Dar le stătea împotrivă Elimas vrăjitorul - căci aşa se tâlcuieşte numele lui - căutând să întoarcă pe proconsul de la credinţă.

9. Iar Saul - care se numeşte şi Pavel - plin fiind de Duh Sfânt, a privit ţintă la el,

10. Şi a zis: O, tu cel plin de toată viclenia şi de toată înşelăciunea, fiule al diavolului, vrăjmaşule a toată dreptatea, nu vei înceta de a strâmba căile Domnului cele drepte ?

11. Şi acum, iată mâna Domnului este asupra ta şi vei fi orb, nevăzând soarele până la o vreme. Şi îndată a căzut peste el pâclă şi întuneric şi, dibuind împrejur, căuta cine să-l ducă de mână.

12. Atunci proconsulul, văzând ce s-a făcut, a crezut, mirându-se foarte de învăţătura Domnului.

13. Şi plecând cu corabia de la Pafos, Pavel şi cei împreună cu el au venit la Perga Pamfiliei. Iar Ioan, despărţindu-se de ei, s-a întors la Ierusalim.

14. Iar ei, trecând de la Perga, au ajuns la Antiohia Pisidiei şi, intrând în sinagogă, într-o zi de sâmbătă, au şezut.

15. Şi după citirea Legii şi a Proorocilor, mai-marii sinagogii au trimis la ei, zicându-le: Bărbaţi fraţi, dacă aveţi vreun cuvânt de mângâiere către popor, vorbiţi.

16. Şi, ridicându-se Pavel şi făcându-le semn cu mâna, a zis: Bărbaţi israeliţi şi cei temători de Dumnezeu, ascultaţi:

17. Dumnezeul acestui popor al lui Israel a ales pe părinţii noştri şi pe popor l-a înălţat, când era străin în pământul Egiptului, şi cu braţ înalt i-a scos de acolo,

18. Şi vreme de patruzeci de ani i-a hrănit în pustie.

19. Şi nimicind şapte neamuri în ţara Canaanului, pământul acela l-a dat lor spre moştenire.

20. Şi după acestea, ca la patru sute cincizeci de ani, le-a dat judecători, până la Samuel proorocul.

21. Şi de acolo au cerut rege şi Dumnezeu le-a dat, timp de patruzeci de ani, pe Saul, fiul lui Chiş, bărbat din seminţia lui Veniamin.

22. Şi înlăturându-l, le-a ridicat rege pe David, pentru care a zis, mărturisind: "Aflat-am pe David al lui Iesei, bărbat după inima Mea, care va face toate voile Mele".

23. Din urmaşii acestuia, Dumnezeu, după făgăduinţă, i-a adus lui Israel un Mântuitor, pe Iisus,

24. După ce Ioan a propovăduit, înaintea venirii Lui, botezul pocăinţei, la tot poporul lui Israel.

25. Iar dacă şi-a împlinit Ioan calea sa, zicea: Nu sunt eu ce socotiţi voi că sunt. Dar, iată, vine după mine Cel căruia nu sunt vrednic să-I dezleg încălţămintea picioarelor.

26. Bărbaţi fraţi, fii din neamul lui Avraam şi cei dintre voi temători de Dumnezeu, vouă vi s-a trimis cuvântul acestei mântuiri.

27. Căci cei ce locuiesc în Ierusalim şi căpeteniile lor, necunoscându-L şi osândindu-L, au împlinit glasurile proorocilor care se citesc în fiecare sâmbătă.

28. Şi, neaflând în El nici o vină de moarte, au cerut de la Pilat ca să-L omoare.

29. Iar când au săvârşit toate cele scrise despre El, coborându-L de pe cruce, L-au pus în mormânt.

30. Dar Dumnezeu L-a înviat din morţi.

31. El S-a arătat mai multe zile celor ce împreună cu El s-au suit din Galileea la Ierusalim şi care sunt acum martorii Lui către popor.

32. Şi noi vă binevestim făgăduinţa făcută părinţilor.

33. Că pe aceasta Dumnezeu a împlinit-o cu noi, copiii lor, înviindu-L pe Iisus, precum este scris şi în Psalmul al doilea: "Fiul Meu eşti Tu; Eu astăzi Te-am născut".

34. Şi cum că L-a înviat din morţi, ca să nu se mai întoarcă la stricăciune, a spus-o altfel: "Vă voi da vouă cele sfinte şi vrednice de credinţă ale lui David".

35. De aceea şi în alt loc zice: "Nu vei da pe Sfântul Tău să vadă stricăciune".

36. Pentru că David, slujind în timpul său voii lui Dumnezeu, a adormit şi s-a adăugat la părinţii lui şi a văzut stricăciune.

37. Dar Acela pe Care Dumnezeu L-a înviat n-a văzut stricăciune.

38. Cunoscut deci să vă fie vouă, bărbaţi fraţi, că prin Acesta vi se vesteşte iertarea păcatelor şi că, de toate câte n-aţi putut să vă îndreptaţi în Legea lui Moise,

39. Întru Acesta tot cel ce crede se îndreptează.

40. Deci luaţi aminte să nu vină peste voi ceea ce s-a zis în prooroci:

41. "Vedeţi, îngâmfaţilor, miraţi-vă şi pieriţi, că Eu lucrez un lucru, în zilele voastre, un lucru pe care nu-l veţi crede, dacă vă va spune cineva".

42. Şi ieşind ei din sinagoga iudeilor, îi rugau neamurile ca sâmbăta viitoare să li se grăiască cuvintele acestea.

43. După ce s-a terminat adunarea, mulţi dintre iudei şi dintre prozeliţii cucernici au mers după Pavel şi după Barnaba, care, vorbind către ei, îi îndemnau să stăruie în harul lui Dumnezeu.

44. Iar în sâmbăta următoare, mai toată cetatea s-a adunat ca să audă cuvântul lui Dumnezeu.

45. Dar iudeii, văzând mulţimile, s-au umplut de pizmă şi vorbeau împotriva celor spuse de Pavel, hulind.

46. Iar Pavel şi Barnaba, îndrăznind, au zis: Vouă se cădea să vi se grăiască, mai întâi, cuvântul lui Dumnezeu; dar de vreme ce îl lepădaţi şi vă judecaţi pe voi nevrednici de viaţa veşnică, iată ne întoarcem către neamuri.

47. Căci aşa ne-a poruncit nouă Domnul: "Te-am pus spre lumină neamurilor, ca să fii Tu spre mântuire până la marginea pământului".

48. Iar neamurile pământului, auzind, se bucurau şi slăveau cuvântul lui Dumnezeu şi câţi erau rânduiţi spre viaţă veşnică au crezut;

49. Iar cuvântul Domnului se răspândea prin tot ţinutul.

50. Dar iudeii au întărâtat pe femeile cucernice şi de cinste şi pe cei de frunte ai cetăţii, şi au ridicat prigoane împotriva lui Pavel şi a lui Barnaba, şi i-au scos din hotarele lor.

51. Iar ei, scuturând asupra lor praful de pe picioare, au venit la Iconiu;

52. Şi ucenicii se umpleau de bucurie şi de Duh Sfânt.

CAP. 14

Pavel şi Barnaba propovăduiesc în Iconiu, Listra, Derbe şi se întorc în Antiohia.

1. Şi în Iconiu au intrat ei, ca de obicei, în sinagoga iudeilor şi astfel au vorbit, încât o mare mulţime de iudei şi de elini au crezut.

2. Dar iudeii care n-au crezut au răsculat şi au înrăit sufletele păgânilor împotriva fraţilor.

3. Deci multă vreme au stat acolo, grăind cu îndrăzneală întru Domnul, Care da mărturie pentru cuvântul harului Său, făcând semne şi minuni prin mâinile lor.

4. Şi mulţimea din cetate s-a dezbinat şi unii ţineau cu iudeii, iar alţii ţineau cu apostolii.

5. Şi când păgânii şi iudeii, împreună cu căpeteniile lor, au dat năvală ca să-i ocărască şi să-i ucidă cu pietre,

6. Înţelegând, au fugit în cetăţile Licaoniei: la Listra şi Derbe şi în ţinutul dimprejur.

7. Şi acolo propovăduiau Evanghelia.

8. Şi şedea jos în Listra un om neputincios de picioare, fiind olog, din pântecele maicii sale şi care nu umblase niciodată.

9. Acesta asculta la Pavel când vorbea. Iar Pavel, căutând spre el şi văzând că are credinţă ca să se mântuiască,

10. A zis cu glas puternic: Scoală-te drept, pe picioarele tale. Şi el a sărit şi umbla.

11. Iar mulţimile, văzând ceea ce făcuse Pavel, au ridicat glasul lor în limba licaonă, zicând: Zeii, asemănându-se oamenilor, s-au coborât la noi.

12. Şi numeau pe Barnaba Zeus, iar pe Pavel Hermes, fiindcă el era purtătorul cuvântului.

13. Iar preotul lui Zeus, care era înaintea cetăţii, aducând la porţi tauri şi cununi, voia să le aducă jertfă împreună cu mulţimile.

14. Şi auzind Apostolii Pavel şi Barnaba, şi-au rupt veşmintele, au sărit în mulţime, strigând,

15. Şi zicând: Bărbaţilor, de ce faceţi acestea ? Doar şi noi suntem oameni, asemenea pătimitori ca voi, binevestind să vă întoarceţi de la aceste deşertăciuni către Dumnezeu cel viu, Care a făcut cerul şi pământul, marea şi toate cele ce sunt în ele,

16. Şi Care, în veacurile trecute, a lăsat ca toate neamurile să meargă în căile lor,

17. Deşi El nu S-a lăsat pe Sine nemărturisit, făcându-vă bine, dându-vă din cer ploi şi timpuri roditoare, umplând de hrană şi de bucurie inimile voastre.

18. Şi acestea zicând, abia au potolit mulţimile, ca să nu le aducă jertfă.

19. Iar de la Antiohia şi de la Iconiu au venit iudei, care au atras mulţimile de partea lor, şi, bătând pe Pavel cu pietre, l-au târât afară din cetate, gândind că a murit.

20. Dar înconjurându-l ucenicii, el s-a sculat şi a intrat în cetate. Şi a doua zi a ieşit cu Barnaba către Derbe.

21. Şi binevestind cetăţii aceleia şi făcând ucenici mulţi, s-au înapoiat la Listra, la Iconiu şi la Antiohia,

22. Întărind sufletele ucenicilor, îndemnându-i să stăruie în credinţă şi (arătându-le) că prin multe suferinţe trebuie să intrăm în împărăţia lui Dumnezeu.

23. Şi hirotonindu-le preoţi în fiecare biserică, rugându-se cu postiri, i-au încredinţat pe ei Domnului în Care crezuseră.

24. Şi străbătând Pisidia, au venit în Pamfilia.

25. Şi după ce au grăit cuvântul Domnului în Perga, au coborât la Atalia.

26. Şi de acolo au mers cu corabia spre Antiohia, de unde fuseseră încredinţaţi harului lui Dumnezeu, spre lucrul pe care l-au împlinit.

27. Şi venind şi adunând Biserica, au vestit câte a făcut Dumnezeu cu ei şi că a deschis păgânilor uşa credinţei.

28. Şi au petrecut acolo cu ucenicii nu puţină vreme.

CAP. 15

Apostolii hotărăsc în Ierusalim că Legea lui Moise nu este şi pentru păgâni. A doua călătorie a lui Pavel.

1. Şi unii, coborându-se din Iudeea, învăţau pe fraţi că: Dacă nu vă tăiaţi împrejur, după rânduiala lui Moise, nu puteţi să vă mântuiţi.

2. Şi făcându-se pentru ei împotrivire şi discuţie nu puţină cu Pavel şi Barnaba, au rânduit ca Pavel şi Barnaba şi alţi câţiva dintre ei să se suie la apostolii şi la preoţii din Ierusalim pentru această întrebare.

3. Deci ei, trimişi fiind de Biserică, au trecut prin Fenicia şi prin Samaria, istorisind despre convertirea neamurilor şi făceau tuturor fraţilor mare bucurie.

4. Şi sosind ei la Ierusalim, au fost primiţi de Biserică şi de apostoli şi de preoţi şi au vestit câte a făcut Dumnezeu cu ei.

5. Dar unii din eresul fariseilor, care trecuseră la credinţă, s-au ridicat zicând că trebuie să-i taie împrejur şi să le poruncească a păzi Legea lui Moise.

6. Şi apostolii şi preoţii s-au adunat ca să cerceteze despre acest cuvânt.

7. Şi făcându-se multă vorbire, s-a sculat Petru şi le-a zis: Bărbaţi fraţi, voi ştiţi că, din primele zile, Dumnezeu m-a ales între voi, ca prin gura mea neamurile să audă cuvântul Evangheliei şi să creadă.

8. Şi Dumnezeu, Cel ce cunoaşte inimile, le-a mărturisit, dându-le Duhul Sfânt, ca şi nouă.

9. Şi nimic n-a deosebit între noi şi ei, curăţind inimile lor prin credinţă.

10. Acum deci, de ce ispitiţi pe Dumnezeu şi vreţi să puneţi pe grumazul ucenicilor un jug pe care nici părinţii noştri, nici noi n-am putut să-l purtăm ?

11. Ci prin harul Domnului nostru Iisus Hristos, credem că ne vom mântui în acelaşi chip ca şi aceia.

12. Şi a tăcut toată mulţimea şi asculta pe Barnaba şi pe Pavel, care istoriseau câte semne şi minuni a făcut Dumnezeu prin ei între neamuri.

13. Şi după ce au tăcut ei, a răspuns Iacob, zicând: Bărbaţi fraţi, ascultaţi-mă !

14. Simon a istorisit cum de la început a avut grijă Dumnezeu să ia dintre neamuri un popor pentru numele Său.

15. Şi cu aceasta se potrivesc cuvintele proorocilor, precum este scris:

16. "După acestea Mă voi întoarce şi voi ridica iarăşi cortul cel căzut al lui David şi cele distruse ale lui iarăşi le voi zidi şi-l voi îndrepta,

17. Ca să-L caute pe Domnul ceilalţi oameni şi toate neamurile peste care s-a chemat numele Meu asupra lor, zice Domnul, Cel ce a făcut acestea".

18. Lui Dumnezeu Îi sunt cunoscute din veac lucrurile Lui.

19. De aceea eu socotesc să nu tulburăm pe cei ce, dintre neamuri, se întorc la Dumnezeu,

20. Ci să le scriem să se ferească de întinările idolilor şi de desfrâu şi de (animale) sugrumate şi de sânge.

21. Căci Moise are din timpuri vechi prin toate cetăţile propovăduitorii săi, fiind citit în sinagogi în fiecare sâmbătă.

22. Atunci apostolii şi preoţii, cu toată Biserica, au hotărât să aleagă bărbaţi dintre ei şi să-i trimită la Antiohia, cu Pavel şi cu Barnaba: pe Iuda cel numit Barsaba, şi pe Sila, bărbaţi cu vază între fraţi.

23. Scriind prin mâinile lor acestea: Apostolii şi preoţii şi fraţii, fraţilor dintre neamuri, care sunt în Antiohia şi în Siria şi în Cilicia, salutare !

24. Deoarece am auzit că unii dintre noi, fără să fi avut porunca noastră, venind, v-au tulburat cu vorbele lor şi au răvăşit sufletele voastre, zicând că trebuie să vă tăiaţi împrejur şi să păziţi legea,

25. Noi am hotărât, adunaţi într-un gând, ca să trimitem la voi bărbaţi aleşi, împreună cu iubiţii noştri Barnaba şi Pavel,

26. Oameni care şi-au pus sufletele lor pentru numele Domnului nostru Iisus Hristos.

27. Drept aceea, am trimis pe Iuda şi pe Sila, care vă vor vesti şi ei, cu cuvântul, aceleaşi lucruri.

28. Pentru că, părutu-s-a Duhului Sfânt şi nouă, să nu vi se pună nici o greutate în plus în afară de cele ce sunt necesare:

29. Să vă feriţi de cele jertfite idolilor şi de sânge şi de (animale) sugrumate şi de desfrâu, de care păzindu-vă, bine veţi face. Fiţi sănătoşi !

30. Deci cei trimişi au coborât la Antiohia şi, adunând mulţimea, au predat scrisoarea.

31. Şi citind-o s-au bucurat pentru mângâiere.

32. Iar Iuda şi cu Sila, fiind şi ei prooroci, au mângâiat prin multe cuvântări pe fraţi şi i-au întărit.

33. Şi petrecând un timp, au fost trimişi cu pace de către fraţi la apostoli.

34. Iar Sila s-a hotărât să rămână acolo, şi Iuda a plecat singur la Ierusalim.

35. Iar Pavel şi Barnaba petreceau în Antiohia, învăţând şi binevestind, împreună cu mulţi alţii, cuvântul Domnului.

36. Şi după câteva zile, Pavel a zis către Barnaba: Întorcându-ne, să cercetăm cum se află fraţii noştri în toate cetăţile în care am vestit cuvântul Domnului.

37. Barnaba voia să ia împreună cu ei şi pe Ioan cel numit Marcu;

38. Dar Pavel cerea să nu-l ia pe acesta cu ei, fiindcă se despărţise de ei din Pamfilia şi nu venise alături de ei la lucrul la care fuseseră trimişi.

39. Deci s-a iscat neînţelegere între ei, încât s-au despărţit unul de altul, şi Barnaba, luând pe Marcu, a plecat cu corabia în Cipru;

40. Iar Pavel, alegând pe Sila, a plecat, fiind încredinţat de către fraţi harului Domnului.

41. Şi străbătea Siria şi Cilicia, întărind Bisericile.

CAP. 16

Pavel ia cu sine pe Timotei şi duce Evanghelia din Asia în Europa. Întâmplările din Filipi.

1. Şi a sosit la Derbe şi la Listra. Şi iată era acolo un ucenic cu numele Timotei, fiul unei femei iudee credincioase, şi al unui tată elin,

2. Care avea bune mărturii de la fraţii din Listra şi din Iconiu.

3. Pavel a voit ca acesta să vină împreună cu el şi, luându-l, l-a tăiat împrejur, din pricina iudeilor care erau în acele locuri; căci toţi ştiau că tatăl lui era elin.

4. Şi când treceau prin cetăţi, învăţau să păzească învăţăturile rânduite de apostolii şi de preoţii din Ierusalim.

5. Deci Bisericile se întăreau în credinţă şi sporeau cu numărul în fiecare zi.

6. Şi ei au străbătut Frigia şi ţinutul Galatiei, opriţi fiind de Duhul Sfânt ca să propovăduiască cuvântul în Asia.

7. Venind la hotarele Misiei, încercau să meargă în Bitinia, dar Duhul lui Iisus nu i-a lăsat.

8. Şi trecând dincolo de Misia, au coborât la Troa.

9. Şi noaptea i s-a arătat lui Pavel o vedenie: Un bărbat macedonean sta rugându-l şi zicând: Treci în Macedonia şi ne ajută.

10. Când a văzut el această vedenie, am căutat să plecăm îndată în Macedonia, înţelegând că Dumnezeu ne cheamă să le vestim Evanghelia.

11. Pornind cu corabia de la Troa, am mers drept la Samotracia, iar a doua zi la Neapoli,

12. Şi de acolo la Filipi, care este cea dintâi cetate a acestei părţi a Macedoniei şi colonie romană. Iar în această cetate am rămas câteva zile.

13. Şi în ziua sâmbetei am ieşit în afara porţii, lângă râu, unde credeam că este loc de rugăciune şi, şezând, vorbeam femeilor care se adunaseră.

14. Şi o femeie, cu numele Lidia, vânzătoare de porfiră, din cetatea Tiatirelor, temătoare de Dumnezeu, asculta. Acesteia Dumnezeu i-a deschis inima ca să ia aminte la cele grăite de Pavel.

15. Iar după ce s-a botezat şi ea şi casa ei, ne-a rugat, zicând: De m-aţi socotit că sunt credincioasă Domnului, intrând în casa mea, rămâneţi. Şi ne-a făcut să rămânem.

16. Dar odată, pe când ne duceam la rugăciune, ne-a întâmpinat o slujnică, care avea duh pitonicesc şi care aducea mult câştig stăpânilor ei, ghicind.

17. Aceasta, ţinându-se după Pavel şi după noi, striga, zicând: Aceşti oameni sunt robi ai Dumnezeului celui Preaînalt, care vă vestesc vouă calea mântuirii.

18. Şi aceasta o făcea timp de multe zile. Iar Pavel mâniindu-se şi întorcându-se, a zis duhului: În numele lui Iisus Hristos îţi poruncesc să ieşi din ea. Şi în acel ceas a ieşit.

19. Şi stăpânii ei, văzând că s-a dus nădejdea câştigului lor, au pus mâna pe Pavel şi pe Sila şi i-au în piaţă înaintea dregătorilor.

20. Şi ducându-i la judecători, au zis: Aceşti oameni, care sunt iudei, tulbură cetatea noastră.

21. Şi vestesc obiceiuri care nouă nu ne este îngăduit să le primim, nici să le facem, fiindcă suntem romani.

22. Şi s-a sculat şi mulţimea împotriva lor. Şi judecătorii, rupându-le hainele, au poruncit să-i bată cu vergi.

23. Şi, după ce le-au dat multe lovituri, i-au aruncat în temniţă, poruncind temnicerului să-i păzească cu grijă.

24. Acesta, primind o asemenea poruncă, i-a băgat în fundul temniţei şi le-a strâns picioarele în butuci;

25. Iar la miezul nopţii, Pavel şi Sila, rugându-se, lăudau pe Dumnezeu în cântări, iar cei ce erau în temniţă îi ascultau.

26. Şi deodată s-a făcut cutremur mare, încât s-au zguduit temeliile temniţei şi îndată s-au deschis toate uşile şi legăturile tuturor s-au dezlegat.

27. Şi deşteptându-se temnicerul şi văzând deschise uşile temniţei, scoţând sabia, voia să se omoare, socotind că cei închişi au fugit.

28. Iar Pavel a strigat cu glas mare, zicând: Să nu-ţi faci nici un rău, că toţi suntem aici.

29. Iar el, cerând lumină, s-a repezit înăuntru şi, tremurând de spaimă, a căzut înaintea lui Pavel şi a lui Sila;

30. Şi scoţându-i afară (după ce pe ceilalţi i-a zăvorât la loc), le-a zis: Domnilor, ce trebuie să fac ca să mă mântuiesc ?

31. Iar ei au zis: Crede în Domnul Iisus şi te vei mântui tu şi casa ta.

32. Şi i-au grăit lui cuvântul lui Dumnezeu şi tuturor celor din casa lui.

33. Şi el, luându-i la sine, în acel ceas al nopţii, a spălat rănile lor şi s-a botezat el şi toţi ai lui îndată.

34. Şi ducându-i în casă, a pus masa şi s-a veselit cu toată casa, crezând în Dumnezeu.

35. Şi făcându-se ziuă, judecătorii au trimis pe purtătorii de vergi, zicând: Dă drumul oamenilor acelora.

36. Iar temnicerul a spus cuvintele acestea către Pavel: Că au trimis judecătorii să fiţi lăsaţi liberi. Acum deci ieşiţi şi mergeţi în pace.

37. Dar Pavel a zis către ei: După ce, fără judecată, ne-au bătut în faţa lumii, pe noi care suntem cetăţeni romani şi ne-au băgat în temniţă, acum ne scot afară pe ascuns ? Nu aşa ! Ci să vină ei înşişi să ne scoată afară.

38. Şi purtătorii de vergi au spus judecătorilor aceste cuvinte. Şi auzind că sunt cetăţeni romani, judecătorii s-au temut.

39. Şi venind, se rugau de ei şi, scoţându-i afară, îi rugau să plece din cetate.

40. Iar ei, ieşind din închisoare, s-au dus în casa Lidiei; şi văzând pe fraţi, i-au mângâiat şi au plecat.

CAP. 17

Pavel propovăduieşte în Tesalonic, în Bereea şi în Atena.

1. Şi după ce au trecut prin Amfipoli şi prin Apolonia, au venit la Tesalonic, unde era o sinagogă a iudeilor.

2. Şi după obiceiul său, Pavel a intrat la ei şi în trei sâmbete le-a grăit din Scripturi,

3. Deschizându-le şi arătându-le că Hristos trebuia să pătimească şi să învieze din morţi, şi că Acesta, pe Care vi-L vestesc eu, este Hristosul, Iisus.

4. Şi unii dintre ei au crezut şi au trecut de partea lui Pavel şi a lui Sila, şi mare mulţime de elini închinători la Dumnezeu şi dintre femeile de frunte nu puţine.

5. Iar iudeii, umplându-se de invidie şi luând cu ei pe câţiva oameni de rând, răi, adunând gloată întărâtau cetatea şi, ducându-se la casa lui Iason, căutau să-i scoată afară, înaintea poporului.

6. Dar, negăsindu-i, târau pe Iason şi pe câţiva fraţi la mai-marii cetăţii, strigând că cei ce au tulburat toată lumea au venit şi aici;

7. Pe aceştia i-a găzduit Iason; şi toţi aceştia lucrează împotriva poruncilor Cezarului, zicând că este un alt împărat: Iisus.

8. Şi au tulburat mulţimea şi pe mai-marii cetăţii, care auzeau acestea.

9. Şi luând chezăşie de la Iason şi de la ceilalţi, le-au dat drumul.

10. Iar fraţii au trimis îndată, noaptea, la Bereea, pe Pavel şi pe Sila care, ajungând acolo, au intrat în sinagoga iudeilor.

11. Şi aceştia erau mai buni la suflet decât cei din Tesalonic; ei au primit cuvântul cu toată osârdia, în toate zilele, cercetând Scripturile, dacă ele sunt aşa.

12. Au crezut mulţi dintre ei şi dintre femeile de cinste ale elinilor, şi dintre bărbaţi nu puţini.

13. Şi când au aflat iudeii din Tesalonic că şi în Bereea s-a vestit de către Pavel cuvântul lui Dumnezeu, au venit şi acolo, întărâtând şi tulburând mulţimile.

14. Şi atunci îndată fraţii au trimis pe Pavel, ca să meargă spre mare; iar Sila şi cu Timotei au rămas acolo în Bereea.

15. Iar cei ce însoţeau pe Pavel l-au dus până la Atena; şi luând ei porunci către Sila şi Timotei, ca să vină la el cât mai curând, au plecat.

16. Iar în Atena, pe când Pavel îi aştepta, duhul lui se îndârjea în el, văzând că cetatea este plină de idoli.

17. Deci discuta în sinagogă cu iudeii şi cu cei credincioşi, şi în piaţă, în fiecare zi, cu cei ce erau de faţă.

18. Iar unii dintre filozofii epicurei şi stoici discutau cu el, şi unii ziceau: Ce voieşte, oare, să ne spună acest semănător de cuvinte ? Iar alţii ziceau: Se pare că este vestitor de dumnezei străini, fiindcă binevesteşte pe Iisus şi Învierea.

19. Şi luându-l cu ei, l-au dus în Areopag, zicând: Putem să cunoaştem şi noi ce este această învăţătură nouă, grăită de tine ?

20. Căci tu aduci la auzul nostru lucruri străine. Voim deci să ştim ce vor să fie acestea.

21. Toţi atenienii şi străinii, care locuiau acolo, nu-şi petreceau timpul decât spunând sau auzind ceva nou.

22. Şi Pavel, stând în mijlocul Areopagului, a zis: Bărbaţi atenieni, în toate vă văd că sunteţi foarte evlavioşi.

23. Căci străbătând cetatea voastră şi privind locurile voastre de închinare, am aflat şi un altar pe care era scris: "Dumnezeului necunoscut". Deci pe Cel pe Care voi, necunoscându-L, Îl cinstiţi, pe Acesta Îl vestesc eu vouă.

24. Dumnezeu, Care a făcut lumea şi toate cele ce sunt în ea, Acesta fiind Domnul cerului şi al pământului, nu locuieşte în temple făcute de mâini,

25. Nici nu este slujit de mâini omeneşti, ca şi cum ar avea nevoie de ceva, El dând tuturor viaţă şi suflare şi toate.

26. Şi a făcut dintr-un sânge tot neamul omenesc, ca să locuiască peste toată faţa pământului, aşezând vremile cele de mai înainte rânduite şi hotarele locuirii lor,

27. Ca ei să caute pe Dumnezeu, doar L-ar pipăi şi L-ar găsi, deşi nu e departe de fiecare dintre noi.

28. Căci în El trăim şi ne mişcăm şi suntem, precum au zis şi unii dintre poeţii voştri: căci ai Lui neam şi suntem.

29. Fiind deci neamul lui Dumnezeu, nu trebuie să socotim că dumnezeirea este asemenea aurului sau argintului sau pietrei cioplite de meşteşugul şi de iscusinţa omului.

30. Dar Dumnezeu, trecând cu vederea veacurile neştiinţei, vesteşte acum oamenilor ca toţi de pretutindeni să se pocăiască,

31. Pentru că a hotărât o zi în care va să judece lumea întru dreptate, prin Bărbatul pe care L-a rânduit, dăruind tuturor încredinţare, prin Învierea Lui din morţi.

32. Şi auzind despre învierea morţilor, unii l-au luat în râs, iar alţii i-au zis: Te vom asculta despre aceasta şi altădată.

33. Astfel Pavel a ieşit din mijlocul lor.

34. Iar unii bărbaţi, alipindu-se de el, au crezut, între care şi Dionisie Areopagitul şi o femeie cu numele Damaris, şi alţii împreună cu ei.

CAP. 18

Pavel se leagă în Corint cu Acvila şi Priscila. A treia călătorie a lui Pavel. Apollo în Efes.

1. După acestea Pavel, plecând din Atena, a venit la Corint.

2. Şi găsind pe un iudeu, cu numele Acvila, de neam din Pont, venit de curând din Italia, şi pe Priscila, femeia lui, pentru că poruncise Claudiu ca toţi iudeii să plece din Roma, a venit la ei.

3. Şi pentru că erau de aceeaşi meserie, a rămas la ei şi lucrau, căci erau făcători de corturi.

4. Şi vorbea în sinagogă în fiecare sâmbătă şi aducea la credinţă iudei şi elini.

5. Iar când Sila şi Timotei au venit din Macedonia, Pavel era prins cu totul de cuvânt, mărturisind iudeilor că Iisus este Hristosul.

6. Şi stând ei împotrivă şi hulind, el, scuturându-şi hainele, a zis către ei: Sângele vostru asupra capului vostru ! Eu sunt curat. De acum înainte mă voi duce la neamuri.

7. Şi mutându-se de acolo, a venit în casa unuia, cu numele Titus Iustus, cinstitor al lui Dumnezeu, a cărui casă era alături de sinagogă.

8. Dar Crispus, mai-marele sinagogii, a crezut în Domnul, împreună cu toată casa sa; şi mulţi dintre corinteni, auzind, credeau şi se botezau.

9. Şi Domnul a zis lui Pavel, noaptea în vedenie: Nu te teme, ci vorbeşte şi nu tăcea,

10. Pentru că Eu sunt cu tine şi nimeni nu va pune mâna pe tine, ca să-ţi facă rău. Căci am mult popor în cetatea aceasta.

11. Şi a stat în Corint un an şi şase luni, învăţând între ei cuvântul lui Dumnezeu.

12. Dar pe când Galion era proconsulul Ahaiei, iudeii s-au ridicat toţi într-un cuget împotriva lui Pavel şi l-au adus la tribunal,

13. Zicând că acesta caută să convingă pe oameni să se închine lui Dumnezeu, împotriva legii.

14. Şi când Pavel era gata să deschidă gura, Galion a zis către iudei: Dacă ar fi vreo nedreptate sau vreo faptă vicleană, o, iudeilor, v-aş asculta precum se cuvine;

15. Dar dacă sunt la voi nedumeriri despre învăţătură şi despre nume şi despre legea voastră, vedeţi-vă voi înşivă de ele. Judecător pentru acestea eu nu voiesc să fiu.

16. Şi i-a izgonit de la tribunal.

17. Şi punând mâna toţi pe Sostene, mai-marele sinagogii, îl băteau înaintea tribunalului. Dar Galion nu lua în seamă nimic din acestea;

18. Iar Pavel, după ce a stat încă multe zile în Corint, şi-a luat rămas bun de la fraţi şi a plecat cu corabia în Siria, împreună cu Priscila şi cu Acvila, care şi-a tuns capul la Chenhrea, căci făcuse o făgăduinţă.

19. Şi au sosit la Efes şi pe aceia i-a lăsat acolo, iar el, intrând în sinagogă, discuta cu iudeii.

20. Şi rugându-l să rămână la ei mai multă vreme, n-a voit,

21. Ci, despărţindu-se de ei, a zis: Trebuie, negreşit, ca sărbătoarea care vine s-o fac la Ierusalim, dar, cu voia Domnului, mă voi întoarce iarăşi la voi. Şi a plecat de la Efes, cu corabia.

22. Şi coborându-se la Cezareea, s-a suit (la Ierusalim) şi, îmbrăţişând Biserica, s-a coborât la Antiohia.

23. Şi stând acolo câtva timp, a plecat, străbătând pe rând ţinutul Galatiei şi Frigia, întărind pe toţi ucenicii.

24. Iar un iudeu, cu numele Apollo, alexandrin de neam, bărbat iscusit la cuvânt, puternic fiind în Scripturi, a sosit la Efes.

25. Acesta era învăţat în calea Domnului şi, arzând cu duhul, grăia şi învăţa drept cele despre Iisus, cunoscând numai botezul lui Ioan.

26. Şi el a început să vorbească, fără sfială, în sinagogă. Auzindu-l, Priscila şi Acvila l-au luat cu ei şi i-au arătat mai cu de-amănuntul calea lui Dumnezeu.

27. Şi voind el să treacă în Ahaia, l-au îndemnat fraţii şi au scris ucenicilor să-l primească. Şi sosind (în Corint), a ajutat mult cu harul celor ce crezuseră;

28. Căci cu tărie şi în faţa tuturor, el înfrunta pe iudei, dovedind din Scripturi că Iisus este Hristos.

CAP. 19

Pavel în Efes. Răscoala argintarului Dimitrie.

1. Şi pe când Apollo era în Corint, Pavel, după ce a străbătut părţile de sus, a venit în Efes. Şi găsind câţiva ucenici,

2. A zis către ei: Primit-aţi voi Duhul Sfânt când aţi crezut ? Iar ei au zis către el: Dar nici n-am auzit dacă este Duh Sfânt.

3. Şi el a zis: Deci în ce v-aţi botezat ? Ei au zis: În botezul lui Ioan.

4. Iar Pavel a zis: Ioan a botezat cu botezul pocăinţei, spunând poporului să creadă în Cel ce avea să vină după el, adică în Iisus Hristos.

5. Şi auzind ei, s-au botezat în numele Domnului Iisus.

6. Şi punându-şi Pavel mâinile peste ei, Duhul Sfânt a venit asupra lor şi vorbeau în limbi şi prooroceau.

7. Şi erau toţi ca la doisprezece bărbaţi.

8. Şi el, intrând în sinagogă, a vorbit cu îndrăzneală timp de trei luni, vorbind cu ei şi căutând să-i încredinţeze de împărăţia lui Dumnezeu.

9. Dar fiindcă unii erau învârtoşaţi şi nu credeau, bârfind calea Domnului înaintea mulţimii, Pavel, plecând de la ei, a osebit pe ucenici, învăţând în fiecare zi în şcoala unuia Tiranus.

10. Şi acesta a ţinut vreme de doi ani, încât toţi, cei ce locuiau în Asia, şi iudei şi elini, au auzit cuvântul Domnului.

11. Şi Dumnezeu făcea, prin mâinile lui Pavel, minuni nemaiîntâlnite.

12. Încât şi peste cei ce erau bolnavi se puneau ştergare sau şorţuri purtate de Pavel, şi bolile se depărtau de ei, iar duhurile cele rele ieşeau din ei.

13. Şi au încercat unii dintre iudeii care cutreierau lumea, scoţând demoni, să cheme peste cei ce aveau duhuri rele, numele Domnului Iisus, zicând: Vă jur pe Iisus, pe Care-l propovăduieşte Pavel !

14. Iar cei care făceau aceasta erau cei şapte fii ai unuia Scheva, arhiereu iudeu.

15. Şi răspunzând, duhul cel rău le-a zis: Pe Iisus Îl cunosc şi îl ştiu şi pe Pavel, dar voi cine sunteţi ?

16. Şi sărind asupra lor omul în care era duhul cel rău şi biruindu-i, s-a întărâtat asupra lor, încât ei au fugit goi şi răniţi din casa aceea.

17. Şi acest lucru s-a făcut cunoscut tuturor iudeilor şi elinilor care locuiau în Efes, şi frică a căzut peste toţi aceştia şi se slăvea numele Domnului Iisus.

18. Şi mulţi dintre cei ce crezuseră veneau ca să se mărturisească şi să spună faptele lor.

19. Iar mulţi dintre cei ce făcuseră vrăjitorie, aducând cărţile, le ardeau în faţa tuturor. Şi au socotit preţul lor şi au găsit cincizeci de mii de arginţi.

20. Astfel creştea cu putere cuvântul Domnului şi se întărea.

21. Şi după ce s-au săvârşit acestea, Pavel şi-a pus în gând să treacă prin Macedonia şi prin Ahaia şi să se ducă la Ierusalim, zicând că: După ce voi fi acolo, trebuie să văd şi Roma.

22. Şi trimiţând în Macedonia pe doi dintre cei care îl slujeau, pe Timotei şi pe Erast, el a rămas o vreme în Asia.

23. Şi în vremea aceea s-a făcut mare tulburare pentru calea Domnului.

24. Căci un argintar, cu numele Dimitrie, care făcea temple de argint Artemisei şi da meşterilor săi foarte mare câştig,

25. I-a adunat pe aceştia şi pe cei care lucrau unele ca acestea, şi le-a zis: Bărbaţilor, ştiţi că din această îndeletnicire este câştigul vostru.

26. Şi voi vedeţi şi auziţi că nu numai în Efes, ci aproape în toată Asia, Pavel acesta, convingând, a întors multă mulţime, zicând că nu sunt dumnezei cei făcuţi de mâini.

27. Din aceasta nu numai că meseria noastră e în primejdie să ajungă fără trecere, dar şi templul marii zeiţe Artemisa e în primejdie să nu mai aibă nici un preţ, iar cu vremea, mărirea ei - căreia i se închină toată Asia şi toată lumea - să fie doborâtă.

28. Şi auzind ei şi umplându-se de mânie, strigau zicând: Mare este Artemisa efesenilor !

29. Şi s-a umplut toată cetatea de tulburare şi au pornit într-un cuget la teatru, răpind împreună pe macedonenii Gaius şi Aristarh, însoţitorii lui Pavel.

30. Iar Pavel, voind să intre în mijlocul poporului, ucenicii nu l-au lăsat.

31. Încă şi unii dintre dregătorii Asiei, care îi erau prieteni, trimiţând la el, îl rugau să nu se ducă la teatru.

32. Deci unii strigau una, alţii strigau alta, căci adunarea era învălmăşită, iar cei mai mulţi nu ştiau pentru ce s-au adunat acolo.

33. Iar unii din mulţime l-au smuls pe Alexandru, pe care l-au împins înainte iudeii. Iar el, făcând semn cu mâna, voia să se apere înaintea poporului.

34. Şi cunoscând ei că este iudeu, toţi într-un glas au strigat aproape două ceasuri: Mare este Artemisa efesenilor !

35. Iar secretarul, potolind mulţimea, a zis: Bărbaţi efeseni, cine este, între oameni, care să nu ştie că cetatea efesenilor este păzitoarea templului Artemisei celei mari şi a statuii ei, căzută din cer ?

36. Deci, acestea fiind mai presus de orice îndoială, trebuie să vă liniştiţi şi să nu faceţi nimic cu uşurinţă.

37. Căci aţi adus pe bărbaţii aceştia, care nu sunt nici furi de cele sfinte, nici nu hulesc pe zeiţa voastră.

38. Deci dacă Dimitrie şi meşterii cei împreună cu el au vreo plângere împotriva cuiva, au judecători şi proconsuli care să judece, şi să se cheme în judecată unii pe alţii.

39. Iar dacă urmăriţi altceva, se va hotărî în adunarea cea legiuită,

40. Căci noi suntem în primejdie să fim învinuiţi de răscoală pentru ziua de azi, fiindcă nu avem nici o pricină pentru care am putea da seama de tulburarea aceasta.

41. Zicând acestea, a slobozit adunarea.

CAP. 20

Pavel călătoreşte iar prin Macedonia. Înviază pe Eutihie în Troa. Îşi ia rămas bun de la Biserica Efesului.

1. Iar după ce a încetat tulburarea, Pavel, chemând pe ucenici şi dându-le îndemnuri, după ce şi-a luat rămas bun, a ieşit să meargă în Macedonia.

2. Şi străbătând acele părţi şi dând ucenicilor multe sfaturi şi îndemnuri, a sosit în Grecia.

3. Şi a stat acolo trei luni. Dar când era să plece pe apă în Siria, iudeii au uneltit împotriva vieţii lui, iar el s-a hotărât să se întoarcă prin Macedonia.

4. Şi mergeau împreună cu el, până în Asia, Sosipatru al lui Piru din Bereea, Aristarh şi Secundus din Tesalonic şi Gaius din Derbe şi Timotei, iar din Asia: Tihic şi Trofim.

5. Aceştia, plecând înainte, ne-au aşteptat în Troa.

6. Iar noi, după zilele Azimelor, am pornit cu corabia de la Filipi şi în cinci zile am sosit la ei în Troa, unde am rămas şapte zile.

7. În ziua întâi a săptămânii (Duminică) adunându-ne noi să frângem pâinea, Pavel, care avea de gând să plece a doua zi, a început să le vorbească şi a prelungit cuvântul lui până la miezul nopţii.

8. Iar în camera de sus, unde erau adunaţi, erau multe lumini aprinse.

9. Dar un tânăr cu numele Eutihie, şezând pe fereastră, pe când Pavel ţinea lungul său cuvânt, a adormit adânc şi, doborât de somn, a căzut jos de la catul al treilea, şi l-au ridicat mort.

10. Iar Pavel, coborându-se, s-a plecat peste el şi, luându-l în braţe, a zis: Nu vă tulburaţi, căci sufletul lui este în el.

11. Şi suindu-se şi frângând pâinea şi mâncând, a vorbit cu ei mult până în zori, şi atunci a plecat.

12. Iar pe tânăr l-au adus viu şi foarte mult s-au mângâiat.

13. Iar noi, venind la corabie, am plutit spre Asson, ca să luăm de acolo pe Pavel, căci astfel rânduise el, voind să meargă pe jos.

14. După ce s-a întâlnit cu noi la Asson, luându-l cu noi, am venit la Mitilene.

15. Şi de acolo, mergând cu corabia, am sosit a doua zi în faţa insulei Hios. Iar în ziua următoare, am ajuns în Samos şi, după ce am poposit la Troghilion, a doua zi am venit la Milet.

16. Căci Pavel hotărâse să treacă pe apă pe lângă Efes, ca să nu i se întârzie în Asia, pentru că se grăbea să fie, dacă i-ar fi cu putinţă, la Ierusalim, de ziua Cincizecimii.

17. Şi trimiţând din Milet la Efes, a chemat la sine pe preoţii Bisericii.

18. Şi când ei au venit la el, le-a zis: Voi ştiţi cum m-am purtat cu voi, în toată vremea, din ziua cea dintâi, când am venit în Asia,

19. Slujind Domnului cu toată smerenia şi cu multe lacrimi şi încercări care mi s-au întâmplat prin uneltirile iudeilor.

20. Şi cum n-am ascuns nimic din cele folositoare, ca să nu vi le vestesc şi să nu vă învăţ, fie înaintea poporului, fie prin case,

21. Mărturisind şi iudeilor şi elinilor întoarcerea la Dumnezeu prin pocăinţă şi credinţa în Domnul nostru Iisus Hristos.

22. Iar acum iată că fiind eu mânat de Duhul, merg la Ierusalim, neştiind cele ce mi se vor întâmpla acolo,

23. Decât numai că Duhul Sfânt mărturiseşte prin cetăţi, spunându-mi că mă aşteaptă lanţuri şi necazuri.

24. Dar nimic nu iau în seamă şi nu pun nici un preţ pe sufletul meu, numai să împlinesc calea mea şi slujba mea pe care am luat-o de la Domnul Iisus, de a mărturisi Evanghelia harului lui Dumnezeu.

25. Şi acum, iată, eu ştiu că voi toţi, printre care am petrecut propovăduind împărăţia lui Dumnezeu, nu veţi mai vedea faţa mea.

26. Pentru aceea vă mărturisesc în ziua de astăzi că sunt curat de sângele tuturor.

27. Căci nu m-am ferit să vă vestesc toată voia lui Dumnezeu.

28. Drept aceea, luaţi aminte de voi înşivă şi de toată turma, întru care Duhul Sfânt v-a pus pe voi episcopi, ca să păstraţi Biserica lui Dumnezeu, pe care a câştigat-o cu însuşi sângele Său.

29. Căci eu ştiu aceasta, că după plecarea mea vor intra, între voi, lupi îngrozitori, care nu vor cruţa turma.

30. Şi dintre voi înşivă se vor ridica bărbaţi, grăind învăţături răstălmăcite, ca să tragă pe ucenici după ei.

31. Drept aceea, privegheaţi, aducându-vă aminte că, timp de trei ani, n-am încetat noaptea şi ziua să vă îndemn, cu lacrimi, pe fiecare dintre voi.

32. Şi acum vă încredinţez lui Dumnezeu şi cuvântului harului Său, cel ce poate să vă zidească şi să vă dea moştenire între toţi cei sfinţiţi.

33. Argint, sau aur, sau haină, n-am poftit de la nimeni;

34. Voi înşivă ştiţi că mâinile acestea au lucrat pentru trebuinţele mele şi ale celor ce erau cu mine.

35. Toate vi le-am arătat, căci ostenindu-vă astfel, trebuie să ajutaţi pe cei slabi şi să vă aduceţi aminte de cuvintele Domnului Iisus, căci El a zis: Mai fericit este a da decât a lua.

36. Şi după ce a spus acestea, plecându-şi genunchii, s-a rugat împreună cu toţi aceştia.

37. Şi mare jale i-a cuprins pe toţi şi, căzând pe grumazul lui Pavel, îl sărutau,

38. Cuprinşi de jale mai ales pentru cuvântul pe care îl spusese, că n-au să mai vadă faţa lui. Şi îl petrecură la corabie.

CAP. 21

Pavel călătoreşte de la Milet până la Ierusalim. Iudeii pun mâna pe el în templu.

1. Şi după ce ne-am despărţit de ei, am plecat pe apă şi, mergând drept, am venit la Cos şi a doua zi la Rodos, iar de acolo la Patara.

2. Şi găsind o corabie, care mergea în Fenicia, ne-am urcat în ea şi am plecat.

3. Şi zărind Ciprul şi lăsându-l la stânga, am plutit spre Siria şi ne-am coborât în Tir, căci acolo corabia avea să descarce povara.

4. Şi găsind pe ucenici, am rămas acolo şapte zile. Aceştia spuneau lui Pavel, prin duhul, să nu se suie la Ierusalim.

5. Şi când am împlinit zilele, ieşind, am plecat, petrecându-ne toţi, împreună cu femei şi cu copii, până afară din cetate şi, plecând genunchii pe ţărm, ne-am rugat.

6. Şi ne-am îmbrăţişat unii pe alţii şi ne-am urcat în corabie, iar aceia s-au întors la ale lor.

7. Iar noi, sfârşind călătoria noastră pe apă, de la Tir am venit la Ptolemaida şi, îmbrăţişând pe fraţi, am rămas la ei o zi.

8. Iar a doua zi, ieşind, am venit la Cezareea. Şi intrând în casa lui Filip binevestitorul, care era dintre cei şapte (diaconi), am rămas la el.

9. Şi acesta avea patru fiice, fecioare, care prooroceau.

10. Şi rămânând noi acolo mai multe zile, a coborât din Iudeea un prooroc cu numele Agav;

11. Şi, venind el la noi, a luat brâul lui Pavel şi legându-şi picioarele şi mâinile a zis: Acestea zice Duhul Sfânt: Pe bărbatul al căruia este acest brâu, aşa îl vor lega iudeii la Ierusalim şi-l vor da în mâinile neamurilor.

12. Şi când am auzit acestea, îl rugam şi noi şi localnicii să nu se suie la Ierusalim.

13. Atunci a răspuns Pavel: Ce faceţi de plângeţi şi-mi sfâşiaţi inima ? Căci eu sunt gata nu numai să fiu legat, ci să şi mor în Ierusalim pentru numele Domnului Iisus.

14. Şi neînduplecându-se el, ne-am liniştit, zicând: Facă-se voia Domnului.

15. Iar după zilele acestea, pregătindu-ne, ne-am suit la Ierusalim.

16. Şi au venit împreună cu noi şi dintre ucenicii din Cezareea, ducându-ne la un oarecare Mnason din Cipru, vechi ucenic, la care am fost găzduiţi.

17. Şi sosind la Ierusalim, fraţii ne-au primit cu bucurie.

18. Iar a doua zi Pavel a mers cu noi la Iacov şi au venit acolo toţi preoţii.

19. Şi îmbrăţişându-i le povestea cu de-amănuntul cele ce a făcut Dumnezeu între neamuri, prin slujirea lui.

20. Iar ei, auzind, slăveau pe Dumnezeu, şi i-au zis: Vezi frate, câte mii de iudei au crezut şi toţi sunt plini de râvnă pentru lege.

21. Şi ei au auzit despre tine că înveţi pe toţi iudeii, care trăiesc printre neamuri, să se lepede de Moise, spunându-le să nu-şi taie împrejur copiii, nici să umble după datini.

22. Ce este deci ? Fără îndoială, trebuie să se adune mulţime, căci vor auzi că ai venit.

23. Fă, deci, ceea ce îţi spunem. Noi avem patru bărbaţi, care au asupra lor o făgăduinţă;

24. Pe aceştia luându-i, curăţeşte-te împreună cu ei şi cheltuieşte pentru ei ca să-şi radă capul, şi vor cunoaşte toţi că nimic nu este (adevărat) din cele ce au auzit despre tine, dar că tu însuţi umbli după Lege şi o păzeşti.

25. Cât despre păgânii care au crezut, noi le-am trimis o scrisoare, hotărându-le să se ferească de ceea ce este jertfit idolilor şi de sânge şi de (animal) sugrumat şi de desfrâu.

26. Atunci Pavel, luând cu el pe acei bărbaţi, curăţindu-se împreună cu ei a doua zi, a intrat în templu, vestind împlinirea zilelor curăţirii, până când a fost adusă ofranda pentru fiecare din ei.

27. Şi când era să se împlinească cele şapte zile, iudeii din Asia, văzându-l în templu, au întărâtat toată mulţimea şi au pus mâna pe el,

28. Strigând: Bărbaţi israeliţi, ajutaţi ! Acesta este omul care învaţă pe toţi pretutindeni, împotriva poporului şi a Legii şi a locului acestuia; încă şi elini a adus în templu şi a spurcat acest loc sfânt.

29. Căci ei văzuseră mai înainte cu el împreună în cetate pe Trofim din Efes, pe care socoteau că Pavel l-a adus în templu.

30. Şi s-a mişcat toată cetatea şi poporul a alergat din toate părţile şi, punând mâna pe Pavel, îl trăgeau afară din templu şi îndată au închis porţile.

31. Dar când căutau ei ca să-l omoare, a ajuns veste la comandantul cohortei, că tot Ierusalimul s-a tulburat.

32. Acela, luând îndată ostaşi şi sutaşi, a alergat la ei; iar ei, văzând pe comandant şi pe ostaşi, au încetat de a mai bate pe Pavel.

33. Apropiindu-se atunci comandantul, a pus mâna pe el şi a poruncit să fie legat cu două lanţuri şi întrebat cine este şi ce a făcut.

34. Iar unii strigau în mulţime una, alţii altceva şi neputând să înţeleagă adevărul, din cauza tulburării, a poruncit să fie dus în fortăreaţă.

35. Când a ajuns la trepte, a trebuit, de furia mulţimii, să fie purtat de ostaşi.

36. Căci mergea după el mulţime de popor, strigând: Omoară-l !

37. Şi vrând să-l ducă în fortăreaţă, Pavel a zis comandantului: Îmi este îngăduit să vorbesc ceva cu tine ? Iar el a zis: Ştii greceşte ?

38. Nu eşti tu, oare, egipteanul care, înainte de zilele acestea, te-ai răsculat şi ai scos în pustie pe cei patru mii de bărbaţi răzvrătiţi ?

39. Şi a zis Pavel: Eu sunt iudeu din Tarsul Ciliciei, cetăţean al unei cetăţi care nu este neînsemnată. Te rog dă-mi voie să vorbesc către popor.

40. Şi dându-i-se voie, Pavel, stând în picioare pe trepte, a făcut poporului semn cu mâna. Şi făcându-se mare tăcere, a vorbit în limba evreiască, zicând:

CAP. 22

Pavel istoriseşte iudeilor întâmplarea convertirii lui la Hristos.

1. Bărbaţi fraţi şi părinţi, ascultaţi acum, apărarea mea faţă de voi !

2. Şi auzind că le vorbea în limba evreiască, au făcut mai multă linişte, şi el le-a zis:

3. Eu sunt bărbat iudeu, născut în Tarsul Ciliciei şi crescut în cetatea aceasta, învăţând la picioarele lui Gamaliel în chip amănunţit Legea părintească, plin fiind de râvnă pentru Dumnezeu, precum şi voi toţi sunteţi astăzi.

4. Eu am prigonit până la moarte această cale, legând şi dând la închisoare şi bărbaţi şi femei,

5. Precum mărturiseşte pentru mine şi arhiereul şi tot sfatul bătrânilor, de la care primind şi scrisori către fraţi, mergeam la Damasc, ca să-i aduc legaţi la Ierusalim şi pe cei ce erau acolo, spre a fi pedepsiţi.

6. Dar pe când mergeam eu şi mă apropiam de Damasc, pe la amiază, deodată o lumină puternică din cer m-a învăluit ca un fulger.

7. Şi am căzut la pământ şi am auzit un glas, zicându-mi: Saule, Saule, de ce Mă prigoneşti ?

8. Iar eu am răspuns: Cine eşti, Doamne ? Zis-a către mine: Eu sunt Iisus Nazarineanul, pe Care tu Îl prigoneşti.

9. Iar cei ce erau cu mine au văzut lumina şi s-au înfricoşat, dar glasul Celui care îmi vorbea ei nu l-au auzit.

10. Şi am zis: Ce să fac, Doamne ? Iar Domnul a zis către mine: Ridică-te şi mergi în Damasc şi acolo ţi se va spune despre toate cele ce ţi s-au rânduit să faci.

11. Şi pentru că nu mai vedeam, din cauza strălucirii acelei lumini, am venit în Damasc, fiind dus de mână de către cei ce erau împreună cu mine.

12. Iar un oarecare Anania, bărbat evlavios, după Lege, mărturisit de toţi iudeii care locuiau în Damasc,

13. Venind la mine şi stând alături, mi-a zis: Frate Saule, vezi iarăşi ! Şi eu în ceasul acela l-am văzut.

14. Iar el a zis: Dumnezeul părinţilor noştri te-a ales de mai înainte pe tine ca să cunoşti voia Lui şi să vezi pe Cel Drept şi să auzi glas din gura Lui;

15. Că martor vei fi Lui, în faţa tuturor oamenilor, despre cele ce ai văzut şi auzit.

16. Şi acum de ce zăboveşti ? Sculându-te, botează-te şi spală-ţi păcatele, chemând numele Lui.

17. Şi s-a întâmplat, când m-am întors la Ierusalim şi mă rugam în templu, să fiu în extaz,

18. Şi să-L văd zicându-mi: Grăbeşte-te, şi ieşi degrabă din Ierusalim, pentru că nu vor primi mărturia ta despre Mine.

19. Şi eu am zis: Doamne, ei ştiu că eu duceam la închisoare şi băteam, prin sinagogi, pe cei care credeau în Tine;

20. Şi când se vărsa sângele lui Ştefan, mucenicul Tău, eram şi eu de faţă şi încuviinţam uciderea lui şi păzeam hainele celor care îl ucideau.

21. Şi a zis către mine: Mergi, că Eu te voi trimite departe, la neamuri.

22. Şi l-au ascultat până la acest cuvânt, şi au ridicat glasul lor, zicând: Ia-l de pe pământ pe unul ca acesta ! Căci nu se cuvine ca el să mai trăiască.

23. Şi strigând ei şi aruncând hainele şi azvârlind pulbere în aer,

24. Comandantul a poruncit să-l ducă în fortăreaţă, spunând să-l ia la cercetare, cu biciul, ca să cunoască pentru care pricină strigau aşa împotriva lui.

25. Şi când l-au întins ca să-l biciuiască, Pavel a zis către sutaşul care era de faţă: Oare vă este îngăduit să biciuiţi un cetăţean roman şi nejudecat ?

26. Şi auzind sutaşul s-a dus la comandant să-i vestească, zicând: Ce ai de gând să faci ? Că omul acesta este (cetăţean) roman.

27. Şi venind la el, comandantul i-a zis: Spune-mi, eşti tu (cetăţean) roman ? Iar el a zis: Da !

28. Şi a răspuns comandantul: Eu am dobândit această cetăţenie cu multă cheltuială. Iar Pavel a zis: Eu însă m-am şi născut.

29. Deci cei ce erau gata să-l ia la cercetare s-au depărtat îndată de la el, iar comandantul s-a temut, aflând că el este (cetăţean) roman şi că a fost legat.

30. Şi a doua zi, voind să cunoască adevărul, pentru care era pârât de iudei, l-a dezlegat şi a poruncit să se adune arhiereii şi tot sinedriul şi, aducând pe Pavel, l-a pus înaintea lor.

CAP. 23

Saducheii şi fariseii nu se înţeleg în privinţa lui Pavel. El vede, noaptea, pe Domnul. Uneltirile iudeilor. Pavel e dus la Cezareea.

1. Şi Pavel, fixând sinedriul cu privirea, a zis: Bărbaţi fraţi, eu cu bun cuget am vieţuit înaintea lui Dumnezeu până în ziua aceasta.

2. Arhiereul Anania a poruncit celor ce şedeau lângă el să-l bată peste gură.

3. Atunci Pavel a zis către el: Te va bate Dumnezeu, perete văruit ! Şi tu şezi să mă judeci pe mine după Lege, şi, călcând Legea, porunceşti să mă bată ?

4. Iar cei ce stăteau lângă el au zis: Pe arhiereul lui Dumnezeu îl faci tu de ocară ?

5. Iar Pavel a zis: Fraţilor, nu ştiam că este arhiereu; căci este scris: "Pe mai-marele poporului tău să nu-l vorbeşti de rău".

6. Dar Pavel, ştiind că o parte erau saduchei şi cealaltă farisei, a strigat în sinedriu: Bărbaţi fraţi ! Eu sunt fariseu, fiu de farisei. Pentru nădejdea şi învierea morţilor sunt eu judecat !

7. Şi grăind el aceasta, între farisei şi saduchei s-a iscat neînţelegere şi mulţimea s-a dezbinat;

8. Căci saducheii zic că nu este înviere, nici înger, nici duh, iar fariseii mărturisesc şi una şi alta.

9. Şi s-a făcut mare strigare, şi, ridicându-se unii cărturari din partea fariseilor, se certau zicând: Nici un rău nu găsim în acest om; iar dacă i-a vorbit lui un duh sau înger, să nu ne împotrivim lui Dumnezeu.

10. Deci făcându-se mare neînţelegere şi temându-se comandantul ca Pavel să nu fie sfâşiat de ei, a poruncit ostaşilor să se coboare şi să-l smulgă din mijlocul lor şi să-l ducă în fortăreaţă.

11. Iar în noaptea următoare, arătându-i-Se, Domnul i-a zis: Îndrăzneşte, Pavele ! Căci precum ai mărturisit cele despre Mine la Ierusalim, aşa trebuie să mărturiseşti şi la Roma.

12. Iar când s-a făcut ziuă, iudeii, făcând sfat împotrivă-i, s-au legat cu blestem zicând că nu vor mânca, nici nu vor bea până ce nu vor ucide pe Pavel.

13. Şi cei ce făcuseră între ei acest jurământ erau mai mulţi de patruzeci,

14. Care, ducându-se la arhierei şi la bătrâni, au zis: Ne-am legat pe noi înşine cu blestem să nu gustăm nimic până ce nu vom ucide pe Pavel.

15. Acum deci voi, împreună cu sinedriul, faceţi cunoscut comandantului să-l coboare mâine la voi, ca având să cerceteze mai cu de-amănuntul cele despre el; iar noi, înainte de a se apropia el, suntem gata să-l ucidem.

16. Dar fiul surorii lui Pavel, auzind despre această uneltire, ducându-se şi intrând în fortăreaţă, i-a vestit lui Pavel.

17. Şi chemând Pavel pe unul din sutaşi, i-a zis: Du pe tânărul acesta la comandant, căci are să-i vestească ceva.

18. Iar el, luându-l, l-a dus la comandant şi a zis: Pavel cel legat, chemându-mă, m-a rugat să aduc pe acest tânăr la tine, având să-ţi spună ceva.

19. Comandantul, luându-l de mână, s-a retras cu el la o parte şi îl întreba: Ce ai să-mi vesteşti ?

20. Iar el a zis că iudeii s-au înţeles să te roage, ca mâine să-l cobori pe Pavel la sinedriu, ca având să cerceteze mai cu de-amănuntul despre el;

21. Dar tu să nu te încrezi în ei, căci dintre ei îl pândesc mai mulţi de patruzeci de bărbaţi, care s-au legat cu blestem să nu mănânce, nici să bea până ce nu-l vor ucide; şi acum ei sunt gata, aşteptând aprobarea ta.

22. Deci comandantul a dat drumul tânărului, poruncindu-i: Nimănui să nu spui că mi-ai făcut cunoscut acestea.

23. Şi chemând la sine pe doi dintre sutaşi, le-a zis: Pregătiţi de la ceasul al treilea din noapte două sute de ostaşi, şaptezeci de călăreţi şi două sute de suliţaşi, ca să meargă până la Cezareea.

24. Şi să fie animale (de călărie), ca punând pe Pavel să-l ducă teafăr la Felix procuratorul.

25. Scriind o scrisoare, având acest cuprins:

26. Claudius Lysias, prea puternicului procurator, Felix, salutare !

27. Pe acest bărbat, prins de iudei şi având să fie ucis de ei, mergând eu cu oaste l-am scos, aflând că este (cetăţean) roman.

28. Şi vrând să ştiu pricina pentru care îl pârau, l-am coborât la sinedriul lor.

29. Şi am aflat că este pârât pentru întrebări din legea lor, dar fără să aibă vreo vină vrednică de moarte sau de lanţuri.

30. Şi vestindu-mi-se că va să fie o cursă împotriva acestui bărbat din partea iudeilor, îndată l-am trimis la tine, poruncind şi pârâşilor să spună înaintea ta cele ce au asupra lui. Fii sănătos !

31. Deci ostaşii, luând pe Pavel, precum li se poruncise, l-au adus noaptea la Antipatrida.

32. Iar a doua zi, lăsând pe călăreţi să meargă cu el, s-au întors la fortăreaţă.

33. Şi ei, intrând în Cezareea şi dând procuratorului scrisoarea, i-au înfăţişat şi pe Pavel.

34. Şi citind procuratorul şi întrebând din ce provincie este el şi aflând că este din Cilicia,

35. A zis: Te voi asculta când vor veni şi pârâşii tăi. Şi a poruncit să fie păzit în pretoriul lui Irod.

CAP. 24

Pavel se dezvinovăţeşte înaintea marelui Felix.

1. Iar după cinci zile s-a coborât arhiereul Anania cu câţiva bătrâni şi cu un oarecare retor Tertul, care s-au înfăţişat procuratorului împotriva lui Pavel.

2. Iar după ce l-au chemat pe Pavel, Tertul a început să-l învinuiască, zicând: Prin tine dobândim multă pace şi îndreptările făcute acestui neam, prin purtarea ta de grijă,

3. Totdeauna şi pretutindeni le primim, prea puternice Felix, cu toată mulţumirea.

4. Dar, ca să nu te ostenesc mai mult, te rog să ne asculţi, pe scurt, cu bunăvoinţa ta.

5. Căci am aflat pe omul acesta ca o ciumă şi urzitor de răzvrătiri printre toţi iudeii din lume, fiind căpetenia eresului nazarinenilor,

6. Care a încercat să pângărească şi templul şi pe care l-am prins şi am voit să-l judecăm după legea noastră.

7. Dar venind Lysias comandantul l-a scos cu de-a sila din mâinile noastre,

8. Poruncind pârâşilor lui să vină la tine. De la el vei putea, cercetând tu însuţi, să cunoşti toate învinuirile aduse de noi.

9. Iar iudeii împreună susţineau, zicând că acestea aşa sunt.

10. Şi, procuratorul făcându-i semn să vorbească, Pavel a răspuns: Fiindcă ştiu că de mulţi ani eşti judecător acestui neam, bucuros vorbesc pentru apărarea mea.

11. Tu poţi să afli că nu sunt mai mult decât douăsprezece zile de când m-am suit la Ierusalim ca să mă închin.

12. Şi nici în templu nu m-au găsit discutând cu cineva sau făcând tulburare în mulţime, nici în sinagogi, nici în cetate,

13. Nici nu pot să-ţi dovedească cele ce spun acum împotriva mea.

14. Şi-ţi mărturisesc aceasta, că aşa mă închin Dumnezeului părinţilor mei, după învăţătura pe care ei o numesc eres, şi cred toate cele scrise în Lege şi în Prooroci,

15. Având nădejde în Dumnezeu, pe care şi aceştia înşişi o aşteaptă, că va să fie învierea morţilor: şi a drepţilor şi a nedrepţilor.

16. Şi întru aceasta mă străduiesc şi eu ca să am totdeauna înaintea lui Dumnezeu şi a oamenilor un cuget neîntinat.

17. După mulţi ani, am venit ca să aduc neamului meu milostenii şi prinoase,

18. Când nişte iudei din Asia m-au găsit, curăţit, în templu, dar nu cu mulţime, nici cu gâlceavă.

19. Aceia trebuia să fie de faţă înaintea ta şi să mă învinuiască, dacă aveau ceva împotriva mea;

20. Sau chiar aceştia să spună ce nedreptate mi-au găsit când am stat înaintea sinedriului,

21. Decât numai pentru acest singur cuvânt pe care l-am strigat stând între ei, că pentru învierea morţilor sunt eu astăzi judecat între voi.

22. Şi Felix, auzind acestea, i-a amânat, cunoscând destul de bine cele privitoare la învăţătura (creştină), zicând: Când se va coborî comandantul Lysias, voi hotărî asupra acelora ale voastre.

23. Şi a poruncit sutaşului să ţină pe Pavel sub pază, dar să-i lase tihnă şi să nu oprească pe nimeni dintre ai lui, ca să vină să-i slujească.

24. Iar după câteva zile, Felix, venind cu Drusila, femeia lui, care era din neamul iudeilor, a trimis să cheme pe Pavel şi l-a ascultat despre credinţa în Hristos Iisus.

25. Şi vorbind el despre dreptate şi despre înfrânare şi despre judecata viitoare, Felix s-a înfricoşat şi a răspuns: Acum mergi, şi când voi găsi timp potrivit te voi mai chema.

26. În acelaşi timp el nădăjduia că i se vor da bani de către Pavel; de aceea, şi mai des trimiţând să-l cheme, vorbea cu el.

27. Dar când s-au împlinit doi ani, în locul lui Felix a urmat Porcius Festus. Şi voind să le fie iudeilor pe plac, Felix a lăsat pe Pavel legat.

CAP. 25

Pavel înaintea procuratorului Porcius Festus şi a regelui Agripa.

1. Deci Festus, trecând în ţinutul său, după trei zile s-a suit de la Cezareea la Ierusalim.

2. Şi arhiereii şi fruntaşii iudeilor i s-au înfăţişat cu învinuiri împotriva lui Pavel şi îl rugau,

3. Cerându-i ca o favoare asupra lui, să fie trimis la Ierusalim, pregătind cursă ca să-l ucidă pe drum.

4. Dar Festus a răspuns că Pavel e păzit Cezareea şi că el însuşi avea să plece în curând.

5. Deci a zis el: Cei dintre voi care pot, să se coboare cu mine, şi dacă este ceva rău în acest bărbat, să-l învinovăţească.

6. Şi rămânând la ei nu mai mult de opt sau zece zile, s-a coborât în Cezareea, iar a doua zi, şezând la judecată, a poruncit să fie adus Pavel.

7. Şi venind el, iudeii coborâţi din Ierusalim l-au înconjurat, aducând împotriva lui multe şi grele învinuiri, pe care nu puteau să le dovedească.

8. Iar Pavel se apăra: N-am greşit cu nimic nici faţă de legea iudeilor, nici faţă de templu, nici faţă de Cezarul.

9. Iar Festus, voind să facă plăcere iudeilor, răspunzând lui Pavel, a zis: Vrei să mergi la Ierusalim şi acolo să fi judecat înaintea mea pentru acestea ?

10. Dar Pavel a zis: Stau la judecata Cezarului, unde trebuie să fiu judecat. Iudeilor nu le-am făcut nici un rău, precum mai bine ştii şi tu.

11. Dar dacă fac nedreptate şi am săvârşit ceva vrednic de moarte, nu mă feresc de moarte; dacă însă nu este nimic din cele de care ei mă învinuiesc - nimeni nu poate să mă dăruiască lor. Cer să fiu judecat de Cezarul.

12. Atunci Festus, vorbind cu sfatul său, a răspuns: Ai cerut să fii judecat de Cezarul, la Cezarul te vei duce.

13. Şi după ce au trecut câteva zile, regele Agripa şi Berenice au sosit la Cezareea, ca să salute pe Festus.

14. Şi rămânând acolo mai multe zile, Festus a vorbit regelui despre Pavel, zicând: Este aici un bărbat, lăsat legat de Felix,

15. În privinţa căruia, când am fost în Ierusalim, mi s-au înfăţişat arhiereii şi bătrânii iudeilor, cerând osândirea lui.

16. Eu le-am răspuns că romanii n-au obiceiul să dea pe vreun om la pierzare, înainte ca cel învinuit să aibă de faţă pe pârâşii lui şi să aibă putinţa să se apere pentru vina sa.

17. Adunându-se deci ei aici şi nefăcând eu nici o amânare, a doua zi am stat la judecată şi am poruncit să fie adus bărbatul.

18. Dar pârâşii care s-au ridicat împotriva lui nu i-au adus nici o învinuire dintre cele rele, pe care le bănuiam eu,

19. Ci aveau cu el nişte neînţelegeri cu privire la religia lor şi la un oarecare Iisus mort, de Care Pavel zice că trăieşte.

20. Şi nedumerindu-mă cu privire la cercetarea acestor lucruri, l-am întrebat dacă voieşte să meargă la Ierusalim şi să fie judecat acolo pentru acestea.

21. Dar Pavel, cerând să fie reţinut pentru judecata Cezarului, am poruncit să fie ţinut până ce îl voi trimite la Cezarul.

22. Iar Agripa a zis către Festus: Aş vrea să aud şi eu pe acest om. Iar el a zis: Mâine îl vei auzi.

23. Deci a doua zi, Agripa şi Berenice venind cu mare alai şi intrând în sala de judecată împreună cu tribunii şi cu bărbaţii cei mai de frunte ai cetăţii, Festus a dat poruncă să fie adus Pavel.

24. Şi a zis Festus: Rege Agripa, şi voi toţi bărbaţii care sunteţi cu noi de faţă, vedeţi pe acela pentru care toată mulţimea iudeilor a venit la mine, şi în Ierusalim şi aici, strigând că el nu trebuie să mai trăiască.

25. Iar eu am înţeles că n-a făcut nimic vrednic de moarte; iar el însuşi cerând să fie judecat de Cezarul, am hotărât să-l trimit.

26. Dar ceva sigur să scriu stăpânului despre el, nu am. De aceea l-am adus înaintea voastră şi mai ales înaintea ta, rege Agripa, ca, după ce va fi cercetat, să am ce să scriu,

27. Căci mi se pare nepotrivit să-l trimit legat, fără să arăt învinuirile ce i se aduc.

CAP. 26

Pavel se dezvinovăţeşte înaintea lui Festus şi a regelui Agripa. Amândoi îl găsesc nevinovat.

1. Agripa a zis către Pavel: Îţi este îngăduit să vorbeşti pentru tine. Atunci Pavel, întinzând mâna, se apăra:

2. Mă socotesc fericit, o, rege Agripa, că astăzi, înaintea ta, pot să mă apăr de toate câte mă învinuiesc iudeii;

3. Mai ales, pentru că tu cunoşti toate obiceiurile şi neînţelegerile iudeilor. De aceea te rog să mă asculţi cu îngăduinţă.

4. Vieţuirea mea din tinereţe, cum a fost ea de la început în poporul meu şi în Ierusalim, o ştiu toţi iudeii.

5. Dacă vor să dea mărturie, ei ştiu despre mine, de mult, că am trăit ca fariseu, în tagma cea mai riguroasă a religiei noastre.

6. Şi acum stau la judecată pentru nădejdea făgăduinţei făcute de Dumnezeu către părinţii noştri,

7. Şi la care cele douăsprezece seminţii ale noastre, slujind lui Dumnezeu fără încetare, zi şi noapte, nădăjduiesc să ajungă. Pentru nădejdea aceasta, o, rege Agripa, sunt pârât de iudei.

8. De ce se socoteşte la voi lucru de necrezut că Dumnezeu înviază pe cei morţi ?

9. Eu unul am socotit, în sinea mea, că faţă de numele lui Iisus Nazarineanul trebuia să fac multe împotrivă;

10. Ceea ce am şi făcut în Ierusalim, şi pe mulţi dintre sfinţi i-am închis în temniţe cu puterea pe care o luasem de la arhierei. Iar când erau daţi la moarte, mi-am dat şi eu încuviinţarea.

11. Şi îi pedepseam adesea prin toate sinagogile şi-i sileam să hulească şi, mult înfuriindu-mă împotriva lor, îi urmăream până şi prin cetăţile de din afară;

12. Şi în felul acesta, mergând şi la Damasc, cu putere şi cu însărcinare de la arhierei,

13. Am văzut, o, rege, la amiază, în calea mea, o lumină din cer, mai puternică decât strălucirea soarelui, strălucind împrejurul meu şi a celor ce mergeau împreună cu mine.

14. Şi noi toţi căzând la pământ, eu am auzit un glas care-mi zicea în limba evreiască: Saule, Saule, de ce Mă prigoneşti ? Greu îţi este să loveşti în ţepuşă cu piciorul.

15. Iar eu am zis: Cine eşti Doamne ? Iar Domnul a zis: Eu sunt Iisus, pe Care tu Îl prigoneşti.

16. Dar, scoală-te şi stai pe picioarele tale. Căci spre aceasta M-am arătat ţie: ca să te rânduiesc slujitor şi martor, şi al celor ce ai văzut, şi al celor întru care Mă voi arăta ţie.

17. Alegându-te pe tine din popor şi din neamurile la care te trimit,

18. Să le deschizi ochii, ca să se întoarcă de la întuneric la lumină şi de la stăpânirea lui satana la Dumnezeu, ca să ia iertarea păcatelor şi parte cu cei ce s-au sfinţit, prin credinţa în Mine.

19. Drept aceea, rege Agripa, n-am fost neascultător cereştii arătări;

20. Ci mai întâi celor din Damasc şi din Ierusalim, şi din toată ţara Iudeii, şi neamurilor le-am vestit să se pocăiască şi să se întoarcă la Dumnezeu, făcând lucruri vrednice de pocăinţă.

21. Pentru acestea, iudeii, prinzându-mă în templu, încercau să mă ucidă.

22. Dobândind deci ajutorul de la Dumnezeu, am stat până în ziua aceasta, mărturisind la mic şi la mare, fără să spun nimic decât ceea ce şi proorocii şi Moise au spus că va să fie:

23. Că Hristos avea să pătimească şi să fie cel dintâi înviat din morţi şi să vestească lumină şi poporului şi neamurilor.

24. Şi acestea grăind el, întru apărarea sa, i-a zis Festus cu glas mare: Pavele, eşti nebun ! Învăţătura ta cea multă te duce la nebunie.

25. Iar Pavel a zis: Nu sunt nebun, prea puternice Festus, ci grăiesc cuvintele adevărului şi ale înţelepciunii.

26. Regele ştie despre acestea, şi în faţa lui vorbesc fără sfială, fiind încredinţat că nimic nu i-a rămas ascuns, pentru că aceasta nu s-a întâmplat, într-un ungher.

27. Crezi tu, rege Agripa, în prooroci ? Ştiu că crezi.

28. Iar Agripa a zis către Pavel: Cu puţin de nu mă îndupleci să mă fac şi eu creştin !

29. Iar Pavel a zis: Ori cu puţin, ori cu mult, eu m-aş ruga lui Dumnezeu ca nu numai tu, ci şi toţi care mă ascultă astăzi să fie aşa cum sunt şi eu, afară de aceste lanţuri.

30. Şi s-a ridicat şi regele şi guvernatorul şi Berenice şi cei care şedeau împreună cu ei,

31. Şi plecând, vorbeau unii cu alţii zicând: Omul acesta n-a făcut nimic vrednic de moarte sau de lanţuri.

32. Iar Agripa a zis lui Festus: Acest om putea să fie lăsat liber, dacă n-ar fi cerut să fie judecat de Cezarul.

CAP. 27

Pavel, în lanţuri, e pornit cu corabia spre Italia. Greutăţile călătoriei. Corabia se sfărâmă, lângă Malta, dar oamenii scapă.

1. Iar după ce s-a hotărât să plecăm pe apă în Italia, au dat în primire pe Pavel şi pe alţi câţiva legaţi unui sutaş cu numele Iuliu, din cohorta Augusta.

2. Şi întorcându-se pe o corabie de la Adramit, care avea să treacă prin locurile de pe coasta Asiei, am plecat; şi era cu noi Aristarh, macedonean din Tesalonic.

3. Şi a doua zi am ajuns la Sidon. Iuliu, purtându-se faţă de Pavel cu omenie, i-a dat voie să se ducă la prieteni ca să primească purtarea lor de grijă.

4. Şi plecând de acolo, am plutit pe lângă Cipru, pentru că vânturile erau împotrivă.

5. Şi străbătând marea Ciliciei şi a Pamfiliei, am sosit la Mira Liciei.

6. Şi găsind sutaşul acolo o corabie din Alexandria plutind spre Italia, ne-a suit în ea.

7. Şi multe zile plutind cu încetineală, abia am ajuns în dreptul Cnidului şi, fiindcă vântul nu ne slăbea am plutit pe sub Creta, pe lângă Salmone.

8. Şi abia trecând noi pe lângă ea, am ajuns într-un loc numit Limanuri Bune, de care era aproape oraşul Lasea.

9. Şi trecând multă vreme şi plutirea fiind periculoasă, fiindcă trecuse şi postul (sărbătorii Ispăşirii, care se ţinea la evrei toamna), Pavel îi îndemna,

10. Zicându-le: Bărbaţilor, văd că plutirea va să fie cu necaz şi cu multă pagubă, nu numai pentru încărcătură şi pentru corabie, ci şi pentru sufletele noastre.

11. Iar sutaşul se încredea mai mult în cârmaci şi în stăpânul corabiei decât în cele spuse de Pavel.

12. Şi limanul nefiind bun de iernat, cei mai mulţi dintre ei au dat sfatul să plecăm de acolo şi, dacă s-ar putea, să ajungem şi să iernăm la Fenix, un port al Cretei, deschis spre vântul de miazăzi-apus şi spre vântul de miazănoapte-apus.

13. Şi suflând uşor un vânt de miazăzi şi crezând că sunt în stare să-şi împlinească gândul, ridicând ancora, pluteau cât mai aproape de Creta.

14. Şi nu după multă vreme s-a pornit asupra ei un vânt puternic, numit Euroclidon (dinspre miazănoapte-răsărit).

15. Şi smulgând corabia, iar ea neputând să meargă împotriva vântului, ne-am lăsat duşi în voia lui.

16. Şi trecând pe lângă o insulă mică, numită Clauda, cu greu am putut să fim stăpâni pe corabie.

17. Şi după ce au ridicat-o, au folosit unelte ajutătoare, încingând corabia pe dedesubt. Şi temându-se să nu cadă în Sirta, au lăsat pânzele jos şi erau duşi aşa.

18. Şi fiind tare loviţi de furtună, în ziua următoare au aruncat încărcătura.

19. Şi a treia zi, cu mâinile lor, au aruncat uneltele corăbiei.

20. Şi nearătându-se nici soarele, nici stelele, timp de mai multe zile, şi ameninţând furtună mare, ni se luase orice nădejde de scăpare.

21. Şi fiindcă nu mâncaseră de mult, Pavel, stând în mijlocul lor, le-a zis: Trebuia, o, bărbaţilor, ca ascultându-mă pe mine, să nu fi plecat din Creta; şi n-aţi fi îndurat nici primejdia aceasta, nici paguba aceasta.

22. Dar acum vă îndemn să aveţi voie bună, căci nici un suflet dintre voi nu va pieri, ci numai corabia.

23. Căci mi-a apărut în noaptea aceasta un înger al Dumnezeului, al Căruia eu sunt şi Căruia mă închin,

24. Zicând: Nu te teme, Pavele. Tu trebuie să stai înaintea Cezarului; şi iată, Dumnezeu ţi-a dăruit pe toţi cei ce sunt în corabie cu tine.

25. De aceea, bărbaţilor, aveţi curaj, căci am încredere în Dumnezeu, că aşa va fi după cum mi s-a spus.

26. Şi trebuie să ajungem pe o insulă.

27. Şi când a fost a paisprezecea noapte de când eram purtaţi încoace şi încolo pe Adriatica, pe la miezul nopţii corăbierii au presimţit că se apropie de un ţărm.

28. Şi aruncând măsurătoarea în jos au găsit douăzeci de stânjeni şi, trecând puţin mai departe şi măsurând iarăşi, au găsit cincisprezece stânjeni.

29. Şi temându-se ca nu cumva să nimerim pe locuri stâncoase, au aruncat patru ancore de la partea din urmă a corăbiei, şi doreau să se facă ziuă.

30. Dar corăbierii căutau să fugă din corabie şi au coborât luntrea în mare, sub motiv că vor să întindă şi ancorele de la partea dinainte.

31. Pavel a spus sutaşului şi ostaşilor: Dacă aceştia nu rămân în corabie, voi nu puteţi să scăpaţi.

32. Atunci ostaşii au tăiat funiile luntrei şi au lăsat-o să cadă.

33. Iar, până să se facă ziuă, Pavel îi ruga pe toţi să mănânce, zicându-le: Paisprezece zile sunt azi de când n-aţi mâncat, aşteptând şi nimic gustând.

34. De aceea, vă rog să mâncaţi, căci aceasta este spre scăparea voastră. Că nici unuia din voi un fir de păr din cap nu-i va pieri.

35. Şi zicând acestea şi luând pâine, a mulţumit lui Dumnezeu înaintea tuturor şi, frângând, a început să mănânce.

36. Şi devenind toţi voioşi, au luat şi ei şi au mâncat.

37. Şi eram în corabie, de toţi, două sute şaptezeci şi şase de suflete.

38. Şi săturându-se de bucate, au uşurat corabia, aruncând grâul în mare.

39. Şi când s-a făcut ziuă, ei n-au cunoscut pământul, dar au zărit un sân de mare, având ţărm nisipos, în care voiau, dacă ar putea, să scoată corabia.

40. Şi desfăcând ancorele, le-au lăsat în mare, slăbind totodată funiile cârmelor şi, ridicând pânza din frunte în bătaia vântului, se îndreptau spre ţărm.

41. Şi căzând pe un dâmb de nisip au înţepenit corabia şi partea dinainte, înfigându-se, stătea neclintită, iar partea dinapoi se sfărâma de puterea valurilor.

42. Iar ostaşii au făcut sfat să omoare pe cei legaţi, ca să nu scape vreunul, înotând.

43. Dar sutaşul, voind să ferească pe Pavel, i-a împiedicat de la gândul lor şi a poruncit ca aceia care pot să înoate, aruncându-se cei dintâi, să iasă la uscat;

44. Iar ceilalţi, care pe scânduri, care pe câte ceva de la corabie. Şi aşa au ajuns cu toţii să scape, la uscat.

CAP. 28

Localnicii din Malta sunt bucuroşi de oaspeţi. Pavel vindecă pe bolnavi. Soseşte în Italia şi la Roma şi predică doi ani.

1. Şi după ce am scăpat, am aflat că insula se numeşte Malta.

2. Iar locuitorii ei ne arătau o deosebită omenie, căci, aprinzând foc, ne-au luat pe toţi la ei din pricina ploii care era şi a frigului.

3. Şi strângând Pavel grămadă de găteje şi punându-le în foc, o viperă a ieşit de căldură şi s-a prins de mâna lui.

4. Şi când locuitorii au văzut vipera atârnând de mâna lui, ziceau unii către alţii: Desigur că ucigaş este omul acesta, pe care dreptatea nu l-a lăsat să trăiască, deşi a scăpat din mare.

5. Deci el, scuturând vipera în foc, n-a pătimit nici un rău.

6. Iar ei aşteptau ca el să se umfle, sau să cadă deodată mort. Dar aşteptând ei mult şi văzând că nu i se întâmplă nimic rău, şi-au schimbat gândul şi ziceau că el este un zeu.

7. Şi împrejurul acelui loc erau ţarinile căpeteniei insulei, Publius, care, primindu-ne, ne-a găzduit prietenos trei zile.

8. Şi s-a întâmplat că tatăl lui Publius zăcea în pat, cuprins de friguri şi de urdinare cu sânge, la care intrând Pavel şi rugându-se, şi-a pus mâinile peste el şi l-a vindecat.

9. Şi întâmplându-se aceasta, veneau la el şi ceilalţi din insulă care aveau boli şi se vindecau;

10. Şi aceştia ne-au cinstit mult şi, când am plecat, ne-au pus la îndemână toate cele de trebuinţă.

11. După trei luni am pornit cu o corabie din Alexandria, care iernase în insulă şi care avea pe ea însemnul Dioscurilor.

12. Şi ajungând la Siracuza, am rămas acolo trei zile.

13. De unde, înconjurând, am sosit la Regium. Şi după o zi, suflând vânt de miazăzi, am ajuns la Puteoli în cealaltă zi.

14. Găsind acolo fraţi, am fost rugaţi să rămânem la ei şapte zile. Şi aşa am venit la Roma.

15. Şi de acolo, auzind fraţii cele despre noi, au venit întru întâmpinarea noastră până la Forul lui Apius şi la Trei Taverne, pe care, văzându-i, Pavel a mulţumit lui Dumnezeu şi s-a îmbărbătat.

16. Iar când am intrat în Roma, sutaşul a predat pe cei legaţi comandantului taberei, iar lui Pavel i s-a îngăduit să locuiască aparte cu ostaşul care îl păzea.

17. Şi după trei zile Pavel a chemat la el pe cei care erau fruntaşii iudeilor. Şi, adunându-se, zicea către ei: Bărbaţi fraţi, deşi eu n-am făcut nimic rău împotriva poporului (nostru) sau a datinilor părinteşti, am fost predat de la Ierusalim, în mâinile romanilor.

18. Aceştia, după ce m-au cercetat, voiau să-mi dea drumul, fiindcă nu era în mine nici o vină vrednică de moarte.

19. Dar iudeii, împotrivindu-mi-se, am fost nevoit să cer să fiu judecat de Cezarul, dar nu că aş avea de adus vreo pâră neamului meu.

20. Deci pentru această cauză v-am chemat să vă văd şi să vorbesc cu voi. Căci pentru nădejdea lui Israel mă aflu eu în acest lanţ.

21. Iar ei au zis către el: Noi n-am primit din Iudeea nici scrisori despre tine, nici nu a venit cineva dintre fraţi, ca să ne vestească sau să ne vorbească ceva rău despre tine.

22. Dar dorim să auzim de la tine cele ce gândeşti; căci despre eresul acesta ne este cunoscut; că pretutindeni i se stă împotrivă.

23. Deci, rânduindu-i o zi, au venit la el, la gazdă, mai mulţi. Şi de dimineaţa până seara, el le vorbea, dând mărturie despre împărăţia lui Dumnezeu, căutând să-i încredinţeze despre Iisus din Legea lui Moise şi din prooroci.

24. Şi unii credeau celor spuse, iar alţii nu credeau.

25. Şi neînţelegându-se unii cu alţii, au plecat, zicând Pavel un cuvânt că: Bine a vorbit Duhul Sfânt prin Isaia proorocul, către părinţii noştri,

26. Când a zis: "Mergi la poporul acesta şi zi: Cu auzul veţi auzi şi nu veţi înţelege şi uitându-vă veţi privi, dar nu veţi vedea.

27. Căci inima acestui popor s-a învârtoşat şi cu urechile greu au auzit şi ochii lor i-au închis. Ca nu cumva să vadă cu ochii şi să audă cu urechile şi cu inima să înţeleagă şi să se întoarcă şi Eu să-l vindec".

28. Deci cunoscut să vă fie vouă că această mântuire a lui Dumnezeu s-a trimis păgânilor, şi ei vor asculta.

29. Şi după ce a zis el acestea, iudeii au plecat având între ei mare neînţelegere.

30. Iar Pavel a rămas doi ani întregi în casa luată de el cu chirie, şi primea pe toţi care veneau la el,

31. Propovăduind împărăţia lui Dumnezeu şi învăţând cele despre Domnul Iisus Hristos, cu toată îndrăzneala şi fără nici o piedică.


Epistola către Romani

EPISTOLA CĂTRE ROMANI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Evanghelia arată îndreptarea din credinţă, pentru neamuri. Judecata lor, pentru că nu păzesc legea firii.

1. Pavel, rob al lui Iisus Hristos, chemat de El apostol, rânduit pentru vestirea Evangheliei lui Dumnezeu,

2. Pe care a făgăduit-o mai înainte, prin proorocii Săi, în Sfintele Scripturi,

3. Despre Fiul Său, Cel născut din sămânţa lui David, după trup,

4. Care a fost rânduit Fiu al lui Dumnezeu întru putere, după Duhul sfinţeniei, prin învierea Lui din morţi, Iisus Hristos, Domnul nostru,

5. Prin Care am primit har şi apostolie, ca să aduc, în numele Său, la ascultarea credinţei, toate neamurile,

6. Întru care sunteţi şi voi chemaţi ai lui Iisus Hristos:

7. Tuturor celor ce sunteţi în Roma, iubiţi de Dumnezeu, chemaţi şi sfinţi: har vouă şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Iisus Hristos !

8. Mulţumesc, întâi Dumnezeului meu, prin Iisus Hristos, pentru voi toţi, fiindcă credinţa voastră se vesteşte în toată lumea.

9. Căci martor îmi este Dumnezeu, Căruia Îi slujesc cu duhul meu, întru Evanghelia Fiului Său, că neîncetat fac pomenire despre voi,

10. Cerând totdeauna în rugăciunile mele ca să am cumva, prin voinţa Lui, vreodată, bun prilej ca să vin la voi.

11. Pentru că doresc mult să vă văd ca să vă împărtăşesc vreun dar duhovnicesc, spre întărirea voastră.

12. Şi aceasta ca să mă mângâi împreună cu voi prin credinţa noastră laolaltă, a voastră şi a mea.

13. Fraţilor, nu vreau ca voi să nu ştiţi că, de multe ori, mi-am pus în gând să vin la voi, dar am fost până acum împiedicat, ca să am şi între voi vreo roadă, ca şi la celelalte neamuri.

14. Dator sunt şi elinilor şi barbarilor şi învăţaţilor şi neînvăţaţilor;

15. Astfel, cât despre mine, sunt bucuros să vă vestesc Evanghelia şi vouă, celor din Roma.

16. Căci nu mă ruşinez de Evanghelia lui Hristos, pentru că este putere a lui Dumnezeu spre mântuirea a tot celui care crede, iudeului întâi, şi elinului.

17. Căci dreptatea lui Dumnezeu se descoperă în ea din credinţă spre credinţă, precum este scris: "Iar dreptul din credinţă va fi viu".

18. Căci mânia lui Dumnezeu se descoperă din cer peste toată fărădelegea şi peste toată nedreptatea oamenilor care ţin nedreptatea drept adevăr.

19. Pentru că ceea ce se poate cunoaşte despre Dumnezeu este cunoscut de către ei; fiindcă Dumnezeu le-a arătat lor.

20. Cele nevăzute ale Lui se văd de la facerea lumii, înţelegându-se din făpturi, adică veşnica Lui putere şi dumnezeire, aşa ca ei să fie fără cuvânt de apărare,

21. Pentru că, cunoscând pe Dumnezeu, nu L-au slăvit ca pe Dumnezeu, nici nu I-au mulţumit, ci s-au rătăcit în gândurile lor şi inima lor cea nesocotită s-a întunecat.

22. Zicând că sunt înţelepţi, au ajuns nebuni.

23. Şi au schimbat slava lui Dumnezeu Celui nestricăcios cu asemănarea chipului omului celui stricăcios şi al păsărilor şi al celor cu patru picioare şi al târâtoarelor.

24. De aceea Dumnezeu i-a dat necurăţiei, după poftele inimilor lor, ca să-şi pângărească trupurile lor între ei,

25. Ca unii care au schimbat adevărul lui Dumnezeu în minciună şi s-au închinat şi au slujit făpturii, în locul Făcătorului, Care este binecuvântat în veci, amin !

26. Pentru aceea, Dumnezeu i-a dat unor patimi de ocară, căci şi femeile lor au schimbat fireasca rânduială cu cea împotriva firii;

27. Asemenea şi bărbaţii lăsând rânduiala cea după fire a părţii femeieşti, s-au aprins în pofta lor unii pentru alţii, bărbaţi cu bărbaţi, săvârşind ruşinea şi luând cu ei răsplata cuvenită rătăcirii lor.

28. Şi precum n-au încercat să aibă pe Dumnezeu în cunoştinţă, aşa şi Dumnezeu i-a lăsat la mintea lor fără judecată, să facă cele ce nu se cuvine.

29. Plini fiind de toată nedreptatea, de desfrânare, de viclenie, de lăcomie, de răutate; plini de pizmă, de ucidere, de ceartă, de înşelăciune, de purtări rele, bârfitori,

30. Grăitori de rău, urâtori de Dumnezeu, ocărâtori, semeţi, trufaşi, lăudăroşi, născocitori de rele, nesupuşi părinţilor,

31. Neînţelepţi, călcători de cuvânt, fără dragoste, fără milă;

32. Aceştia, deşi au cunoscut dreapta orânduire a lui Dumnezeu, că cei ce fac unele ca acestea sunt vrednici de moarte, nu numai că fac ei acestea, ci le şi încuviinţează celor care le fac.

CAP. 2

Iudeii sunt tot atât de plini de păcate ca şi păgânii.

1. Pentru aceea, oricine ai fi, o, omule, care judeci, eşti fără cuvânt de răspuns, căci, în ceea ce judeci pe altul, pe tine însuţi te osândeşti, căci acelaşi lucruri faci şi tu care judeci.

2. Şi noi ştim că judecata lui Dumnezeu este după adevăr, faţă de cei ce fac unele ca acestea.

3. Şi socoteşti tu, oare, omule, care judeci pe cei ce fac unele ca acestea, dar le faci şi tu, că tu vei scăpa de judecata lui Dumnezeu ?

4. Sau dispreţuieşti tu bogăţia bunătăţii Lui şi a îngăduinţei şi a îndelungii Lui răbdări, neştiind că bunătatea lui Dumnezeu te îndeamnă la pocăinţă ?

5. Dar după învârtoşarea ta şi după inima ta nepocăită, îţi aduni mânie în ziua mâniei şi a arătării dreptei judecăţi a lui Dumnezeu,

6. Care va răsplăti fiecăruia după faptele lui:

7. Viaţă veşnică celor ce, prin stăruinţă în faptă bună, caută mărire, cinste şi nestricăciune,

8. Iar iubitorilor de ceartă, care nu se supun adevărului, ci se supun nedreptăţii: mânie şi furie.

9. Necaz şi strâmtorare peste sufletul oricărui om care săvârşeşte răul, al iudeului mai întâi, şi al elinului;

10. Dar mărire, cinste şi pace oricui face binele: iudeului mai întâi, şi elinului.

11. Căci nu este părtinire la Dumnezeu !

12. Câţi, deci, fără lege, au păcătuit, fără lege vor şi pieri; iar câţi au păcătuit în lege, prin lege vor fi judecaţi.

13. Fiindcă nu cei ce aud legea sunt drepţi la Dumnezeu, ci cei ce împlinesc legea vor fi îndreptaţi.

14. Căci, când păgânii care nu au lege, din fire fac ale legii, aceştia, neavând lege, îşi sunt loruşi lege,

15. Ceea ce arată fapta legii scrisă în inimile lor, prin mărturia conştiinţei lor şi prin judecăţile lor, care îi învinovăţesc sau îi şi apără,

16. În ziua în care Dumnezeu va judeca, prin Iisus Hristos, după Evanghelia mea, cele ascunse ale oamenilor.

17. Dar dacă tu te numeşti iudeu şi te reazimi pe lege şi te lauzi cu Dumnezeu,

18. Şi cunoşti voia Lui şi ştii să încuviinţezi cele bune, fiind învăţat din lege,

19. Şi eşti încredinţat că tu eşti călăuză orbilor, lumină celor ce sunt în întuneric,

20. Povăţuitor celor fără de minte, învăţător celor nevârstnici, având în lege dreptarul cunoştiinţei şi al adevărului,

21. Deci tu, cel care înveţi pe altul, pe tine însuţi nu te înveţi ? Tu cel care propovăduieşti: Să nu furi - şi tu furi ?

22. Tu, cel care zici: Să nu săvârşeşti adulter, săvârşeşti adulter ? Tu cel care urăşti idolii, furi cele sfinte ?

23. Tu, care te lauzi cu legea, Îl necinsteşti pe Dumnezeu, prin călcarea legii ?

24. "Căci numele lui Dumnezeu, din pricina voastră, este hulit între neamuri", precum este scris.

25. Căci tăierea împrejur foloseşte, dacă păzeşti legea; dacă însă eşti călcător de lege, tăierea ta împrejur s-a făcut netăiere împrejur.

26. Deci dacă cel netăiat împrejur păzeşte hotărârile legii, netăierea lui împrejur nu va fi, oare, socotită ca tăiere împrejur ?

27. Iar el - din fire netăiat împrejur, dar împlinitor al legii - nu te va judeca, oare, pe tine, care, prin litera legii şi prin tăierea împrejur, eşti călcător de lege ?

28. Pentru că nu cel ce se arată pe din afară e iudeu, nici cea arătată pe dinafară în trup, este tăiere împrejur;

29. Ci este iudeu cel întru ascuns, iar tăierea împrejur este aceea a inimii, în duh, nu în literă; a cărui laudă nu vine de la oameni, ci de la Dumnezeu.

CAP. 3

Toţi oamenii, fără osebire, sunt păcătoşi.

1. Care este deci întâietatea iudeului şi folosul tăierii împrejur ?

2. Este mare în toate privinţele. Întâi, pentru că lor li s-au încredinţat cuvintele lui Dumnezeu.

3. Căci ce este dacă unii n-au crezut ? Oare necredinţa lor va nimici credincioşia lui Dumnezeu ?

4. Nicidecum ! Ci Dumnezeu se vădeşte în adevărul Său, pe când tot omul întru minciună, precum este scris: "Drept eşti Tu întru cuvintele Tale şi biruitor când vei judeca Tu".

5. Iar dacă nedreptatea noastră învederează dreptatea lui Dumnezeu, ce vom zice ? Nu cumva este nedrept Dumnezeu care aduce mânia ? - Ca om vorbesc.

6. Nicidecum ! Căci atunci cum va judeca Dumnezeu lumea ?

7. Căci dacă adevărul lui Dumnezeu, prin minciuna mea, a prisosit spre slava Lui, pentru ce dar mai sunt şi eu judecat ca păcătos ?

8. Şi de ce n-am face cele rele, ca să vină cele bune, precum suntem huliţi şi precum spun unii că zicem noi ? Osânda aceasta este dreaptă.

9. Dar ce ? Avem noi vreo precădere ? Nicidecum. Căci am învinuit mai înainte şi pe iudei, şi pe elini, că toţi sunt sub păcat,

10. După cum este scris: "Nu este drept nici unul;

11. Nu este cel ce înţelege, nu este cel ce caută pe Dumnezeu.

12. Toţi s-au abătut, împreună, netrebnici s-au făcut. Nu este cine să facă binele, nici măcar unul nu este.

13. Mormânt deschis este gâtlejul lor; viclenii vorbit-au cu limbile lor; venin de viperă este sub buzele lor;

14. Gura lor e plină de blestem şi amărăciune;

15. Iuţi sunt picioarele lor să verse sânge;

16. Pustiire şi nenorocire sunt în drumurile lor;

17. Şi calea păcii ei nu au cunoscut-o;

18. Nu este frică de Dumnezeu înaintea ochilor lor".

19. Dar ştim că cele câte zice Legea le spune celor care sunt sub Lege, ca orice gură să fie închisă şi ca toată lumea să fie vinovată înaintea lui Dumnezeu.

20. Pentru că din faptele Legii nici un om nu se va îndrepta înaintea Lui, căci prin Lege vine cunoştinţa păcatului.

21. Dar acum, în afară de Lege, s-a arătat dreptatea lui Dumnezeu, fiind mărturisită de Lege şi de prooroci.

22. Dar dreptatea lui Dumnezeu vine prin credinţa în Iisus Hristos, pentru toţi şi peste toţi cei ce cred, căci nu este deosebire.

23. Fiindcă toţi au păcătuit şi sunt lipsiţi de slava lui Dumnezeu;

24. Îndreptându-se în dar cu harul Lui, prin răscumpărarea cea în Hristos Iisus.

25. Pe Care Dumnezeu L-a rânduit (jertfă de) ispăşire, prin credinţa în sângele Lui, ca să-Şi arate dreptatea Sa, pentru iertarea păcatelor celor mai înainte făcute,

26. Întru îngăduinţa lui Dumnezeu - ca să-Şi arate dreptatea Sa, în vremea de acum, spre a fi El Însuşi drept, şi îndreptând pe cel ce trăieşte din credinţa în Iisus.

27. Deci, unde este pricina de laudă ? A fost înlăturată. Prin care Lege ? Prin Legea faptelor ? Nu, ci prin Legea credinţei.

28. Căci socotim că prin credinţă se va îndrepta omul, fără faptele Legii.

29. Oare Dumnezeu este numai al iudeilor ? Nu este El şi Dumnezeul păgânilor ? Da, şi al păgânilor.

30. Fiindcă este un singur Dumnezeu, Care va îndrepta din credinţă pe cei tăiaţi împrejur şi, prin credinţă, pe cei netăiaţi împrejur.

31. Desfiinţăm deci noi Legea prin credinţă ? Nicidecum ! Dimpotrivă, întărim Legea.

CAP. 4

Îndreptarea prin credinţă e întărită cu pilda lui Avraam şi cu mărturia lui David.

1. Deci, ce vom zice că a dobândit după trup strămoşul nostru Avraam ?

2. Căci dacă Avraam s-a îndreptat din fapte, are de ce să se laude, dar nu înaintea lui Dumnezeu.

3. Căci, ce spune Scriptura ? Şi "Avraam a crezut lui Dumnezeu şi i s-a socotit lui ca dreptate".

4. Celui care face fapte, nu i se socoteşte plata după har, ci după datorie;

5. Iar celui care nu face fapte, ci crede în Cel ce îndreptează pe cel păcătos, credinţa lui i se socoteşte ca dreptate.

6. Precum şi David vorbeşte despre fericirea omului căruia Dumnezeu îi socoteşte dreptatea fără fapte:

7. "Fericiţi aceia, cărora li s-au iertat fărădelegile şi ale căror păcate li s-au acoperit !

8. Fericit bărbatul căruia Domnul nu-i va socoti păcatul".

9. Deci fericirea aceasta este ea numai pentru cei tăiaţi împrejur sau şi pentru cei netăiaţi împrejur ? Căci zicem: "I s-a socotit lui Avraam credinţa ca dreptate".

10. Dar cum i s-a socotit ? Când era tăiat împrejur sau când era netăiat împrejur ? Nu când era tăiat împrejur, ci când era netăiat împrejur.

11. Iar semnul tăierii împrejur l-a primit ca pecete a dreptăţii pentru credinţa lui din vremea netăierii împrejur, ca să fie el părinte al tuturor celor ce cred, netăiaţi împrejur, pentru a li se socoti şi lor (credinţa) ca dreptate,

12. Şi părinte al celor tăiaţi împrejur. Dar nu numai al celor care sunt tăiaţi împrejur, ci şi care umblă pe urmele credinţei pe care o avea părintele nostru Avraam, pe când era netăiat împrejur.

13. Pentru că Avraam şi seminţia lui nu prin lege au primit făgăduinţa că vor moşteni lumea, ci prin dreptatea cea din credinţă.

14. Căci dacă moştenitorii sunt cei ce au legea, atunci credinţa a ajuns zadarnică, iar făgăduinţa s-a desfiinţat,

15. Căci legea pricinuieşte mâine; dar unde nu este lege, nu este nici călcare de lege.

16. De aceea (moştenirea făgăduită) este din credinţă, ca să fie din har şi ca făgăduinţa să rămână sigură pentru toţi urmaşii, nu numai pentru toţi cei ce se ţin de lege, ci şi pentru cei ce se ţin de credinţa lui Avraam, care este părinte al nostru al tuturor,

17. Precum este scris: "Te-am pus părinte al multor neamuri", în faţa Celui în Care a crezut, a lui Dumnezeu, Care înviază morţii şi cheamă la fiinţă cele ce încă nu sunt;

18. Împotriva oricărei nădejdi, Avraam a crezut cu nădejde că el va fi părinte al multor neamuri, după cum i s-a spus: "Aşa va fi seminţia ta";

19. Şi neslăbind în credinţă, nu s-a uitat la trupul său amorţit - căci era aproape de o sută de ani - şi nici la amorţirea pântecelui Sarrei;

20. Şi nu s-a îndoit, prin necredinţă, de făgăduinţa lui Dumnezeu, ci s-a întărit în credinţă, dând slavă lui Dumnezeu,

21. Şi fiind încredinţat că ceea ce i-a făgăduit are putere să şi facă.

22. De acea, credinţa lui i s-a socotit ca dreptate.

23. Şi nu s-a scris numai pentru el că i s-a socotit ca dreptate,

24. Ci se va socoti şi pentru noi, cei care credem în Cel ce a înviat din morţi pe Iisus, Domnul nostru,

25. Care S-a dat pentru păcatele noastre şi a înviat pentru îndreptarea noastră.

CAP. 5

Roadele îndreptării din credinţă. Adam şi Hristos.

1. Deci fiind îndreptaţi din credinţă, avem pace cu Dumnezeu, prin Domnul nostru Iisus Hristos,

2. Prin Care am avut şi apropiere, prin credinţă, la harul acesta, în care stăm, şi ne lăudăm întru nădejdea slavei lui Dumnezeu.

3. Şi nu numai atât, ci ne lăudăm şi în suferinţe, bine ştiind că suferinţa aduce răbdare,

4. Şi răbdarea încercare, şi încercarea nădejde

5. Iar nădejdea nu ruşinează pentru că iubirea lui Dumnezeu s-a vărsat în inimile noastre, prin Duhul Sfânt, Cel dăruit nouă.

6. Căci Hristos, încă fiind noi neputincioşi, la timpul hotărât a murit pentru cei necredincioşi.

7. Căci cu greu va muri cineva pentru un drept; dar pentru cel bun poate se hotărăşte cineva să moară.

8. Dar Dumnezeu Îşi arată dragostea Lui faţă de noi prin aceea că, pentru noi, Hristos a murit când noi eram încă păcătoşi.

9. Cu atât mai vârtos, deci, acum, fiind îndreptaţi prin sângele Lui, ne vom izbăvi prin El de mânie.

10. Căci dacă, pe când eram vrăjmaşi, ne-am împăcat cu Dumnezeu, prin moartea Fiului Său, cu atât mai mult, împăcaţi fiind, ne vom mântui prin viaţa Lui.

11. Şi nu numai atât, ci şi ne lăudăm în Dumnezeu prin Domnul nostru Iisus Hristos, prin Care am primit acum împăcarea.

12. De aceea, precum printr-un om a intrat păcatul în lume şi prin păcat moartea, aşa şi moartea a trecut la toţi oamenii, pentru că toţi au păcătuit în el.

13. Căci, până la lege, păcatul era în lume, dar păcatul nu se socoteşte când nu este lege.

14. Ci a împărăţit moartea de la Adam până la Moise şi peste cei ce nu păcătuiseră, după asemănarea greşelii lui Adam, care este chip al Celui ce avea să vină.

15. Dar nu este cu greşeala cum este cu harul, căci dacă prin greşeala unuia cei mulţi au murit, cu mult mai mult harul lui Dumnezeu şi darul Lui au prisosit asupra celor mulţi, prin harul unui singur om, Iisus Hristos.

16. Şi ce aduce darul nu seamănă cu ce a adus acel unul care a păcătuit; căci judecata dintr-unul duce la osândire, iar harul din multe greşeli duce la îndreptare.

17. Căci, dacă prin greşeala unuia moartea a împărăţit printr-unul, cu mult mai mult cei ce primesc prisosinţa harului şi a darului dreptăţii vor împărăţi în viaţă prin Unul Iisus Hristos.

18. Aşadar, precum prin greşeala unuia a venit osânda pentru toţi oamenii, aşa şi prin îndreptarea adusă de Unul a venit, pentru toţi oamenii, îndreptarea care dă viaţă;

19. Căci precum prin neascultarea unui om s-au făcut păcătoşi cei mulţi, tot aşa prin ascultarea unuia se vor face drepţi cei mulţi.

20. Iar Legea a intrat şi ea ca se înmulţească greşeala; iar unde s-a înmulţit păcatul, a prisosit harul;

21. Pentru că precum a împărăţit păcatul prin moarte, aşa şi harul să împărăţească prin dreptate, spre viaţa veşnică, prin Iisus Hristos, Domnul nostru.

CAP. 6

Lucrarea faptelor bune ce se cuvine să urmeze credinţei.

1. Ce vom zice deci ? Rămâne-vom, oare, în păcat, ca să se înmulţească harul ?

2. Nicidecum ! Noi care am murit păcatului, cum vom mai trăi în păcat ?

3. Au nu ştiţi că toţi câţi în Hristos Iisus ne-am botezat, întru moartea Lui ne-am botezat ?

4. Deci ne-am îngropat cu El, în moarte, prin botez, pentru ca, precum Hristos a înviat din morţi, prin slava Tatălui, aşa să umblăm şi noi întru înnoirea vieţii;

5. Căci dacă am fost altoiţi pe El prin asemănarea morţii Lui, atunci vom fi părtaşi şi ai învierii Lui,

6. Cunoscând aceasta, că omul nostru cel vechi a fost răstignit împreună cu El, ca să se nimicească trupul păcatului, pentru a nu mai fi robi ai păcatului.

7. Căci Cel care a murit a fost curăţit de păcat.

8. Iar dacă am murit împreună cu Hristos, credem că vom şi vieţui împreună cu El,

9. Ştiind că Hristos, înviat din morţi, nu mai moare. Moarta nu mai are stăpânire asupra Lui.

10. Căci ce a murit, a murit păcatului o dată pentru totdeauna, iar ce trăieşte, trăieşte lui Dumnezeu.

11. Aşa şi voi, socotiţi-vă că sunteţi morţi păcatului, dar vii pentru Dumnezeu, în Hristos Iisus, Domnul nostru.

12. Deci să nu împărăţească păcatul în trupul vostru cel muritor, ca să vă supuneţi poftelor lui;

13. Nici să nu puneţi mădularele voastre ca arme ale nedreptăţii în slujba păcatului, ci, înfăţişaţi-vă pe voi lui Dumnezeu, ca vii, sculaţi din morţi, şi mădularele voastre ca arme ale dreptăţii lui Dumnezeu.

14. Căci păcatul nu va avea stăpânire asupra voastră, fiindcă nu sunteţi sub lege, ci sub har.

15. Oare, atunci să păcătuim fiindcă nu suntem sub lege, ci sub har ? Nicidecum !

16. Au nu ştiţi că celui ce vă daţi spre ascultare robi, sunteţi robi aceluia căruia vă supuneţi: fie ai păcatului spre moarte, fie ai ascultării spre dreptate ?

17. Mulţumim însă lui Dumnezeu, că (deşi) eraţi robi ai păcatului, v-aţi supus din toată inima dreptarului învăţăturii căreia aţi fost încredinţaţi,

18. Şi izbăvindu-vă de păcat, v-aţi făcut robi ai dreptăţii.

19. Omeneşte vorbesc, pentru slăbiciunea trupului vostru. - Căci precum aţi făcut mădularele voastre roabe necurăţiei şi fărădelegii, spre fărădelege, tot aşa faceţi acum mădularele voastre roabe dreptăţii, spre sfinţire.

20. Căci atunci, când eraţi robi ai păcatului, eraţi liberi faţă de dreptate.

21. Deci ce roadă aveaţi atunci ? Roade de care acum vă e ruşine; pentru că sfârşitul acelora este moartea.

22. Dar acum, izbăviţi fiind de păcat şi robi făcându-vă lui Dumnezeu, aveţi roada voastră spre sfinţire, iar sfârşitul, viaţă veşnică.

23. Pentru că plata păcatului este moartea, iar harul lui Dumnezeu, viaţa veşnică, în Hristos Iisus, Domnul nostru.

CAP. 7

Osânda păcatului sub Lege. Lupta între carne şi duh.

1. Oare nu ştiţi, fraţilor - căci celor ce cunosc Legea vorbesc - că Legea are putere asupra omului, atâta timp cât el trăieşte ?

2. Căci femeia măritată e legată, prin lege, de bărbatul său atâta timp cât el trăieşte; iar dacă i-a murit bărbatul, este dezlegată de legea bărbatului.

3. Deci, trăindu-i bărbatul, se va numi adulteră dacă va fi cu alt bărbat; iar dacă i-a murit bărbatul este liberă faţă de lege, ca să nu fie adulteră, luând un alt bărbat.

4. Aşa că, fraţii mei, şi voi aţi murit Legii, prin trupul lui Hristos, spre a fi ai altuia, ai Celui ce a înviat din morţi, ca să aducem roade lui Dumnezeu.

5. Căci pe când eram în trup, patimile păcatelor, care erau prin Lege, lucrau în mădularele noastre, ca să aducem roade morţii;

6. Dar acum ne-am desfăcut de Lege, murind aceluia în care eram ţinuţi robi, ca noi să slujim întru înnoirea Duhului, iar nu după slova cea veche.

7. Ce vom zice deci ? Au doară Legea este păcat ? Nicidecum. Dar eu n-am cunoscut păcatul, decât prin Lege. Căci n-aş fi ştiut pofta, dacă Legea n-ar fi zis: Să nu pofteşti !

8. Dar păcatul, luând pricină prin poruncă, a lucrat în mine tot felul de pofte. Căci fără lege, păcatul era mort.

9. Iar eu cândva trăiam fără lege, dar după ce a venit porunca, păcatul a prins viaţă;

10. Iar eu am murit ! Şi porunca, dată spre viaţă, mi s-a aflat a fi spre moarte.

11. Pentru că păcatul, luând îndemn prin poruncă, m-a înşelat şi m-a ucis prin ea.

12. Deci, Legea e sfântă şi porunca e sfântă şi dreaptă şi bună.

13. Atunci, ce era bun s-a făcut pentru mine pricina morţii ? Nicidecum ! Ci păcatul, ca să se arate păcat, mi-a adus moartea, prin ceea ce a fost bun, pentru ca păcatul, prin poruncă, să fie peste măsură de păcătos.

14. Căci ştim că Legea e duhovnicească; dar eu sunt trupesc, vândut sub păcat.

15. Pentru că ceea ce fac nu ştiu; căci nu săvârşesc ceea ce voiesc, ci fac ceea ce urăsc.

16. Iar dacă fac ceea ce nu voiesc, recunosc că Legea este bună.

17. Dar acum nu eu fac acestea, ci păcatul care locuieşte în mine.

18. Fiindcă ştiu că nu locuieşte în mine, adică în trupul meu, ce este bun. Căci a voi se află în mine, dar a face binele nu aflu;

19. Căci nu fac binele pe care îl voiesc, ci răul pe care nu-l voiesc, pe acela îl săvârşesc.

20. Iar dacă fac ceea ce nu voiesc eu, nu eu fac aceasta, ci păcatul care locuieşte în mine.

21. Găsesc deci în mine, care voiesc să fac bine, legea că răul este legat de mine.

22. Că, după omul cel lăuntric, mă bucur de legea lui Dumnezeu;

23. Dar văd în mădularele mele o altă lege, luptându-se împotriva legii minţii mele şi făcându-mă rob legii păcatului, care este în mădularele mele.

24. Om nenorocit ce sunt ! Cine mă va izbăvi de trupul morţii acesteia ?

25. Mulţumesc lui Dumnezeu, prin Iisus Hristos, Domnul nostru ! Deci, dar, eu însumi, cu mintea mea, slujesc legii lui Dumnezeu, iar cu trupul, legii păcatului.

CAP. 8

Credincioşii sunt slobozi faţă de osândă. Ei sunt fii ai lui Dumnezeu şi împreună-moştenitori cu Hristos. Sfântul Duh Mijlocitorul.

1. Drept aceea nici o osândă nu este acum asupra celor ce sunt în Hristos Iisus.

2. Căci legea duhului vieţii în Hristos Iisus m-a eliberat de legea păcatului şi a morţii,

3. Pentru că ceea ce era cu neputinţă Legii - fiind slabă prin trup - a săvârşit Dumnezeu, trimiţând pe Fiul Său întru asemănarea trupului păcatului şi pentru păcat a osândit păcatul în trup,

4. Pentru ca îndreptarea din Lege să se împlinească în noi, care nu umblăm după trup, ci după duh.

5. Căci cei ce sunt după trup cugetă cele ale trupului, iar cei ce sunt după Duh, cele ale Duhului.

6. Căci dorinţa cărnii este moarte dar dorinţa Duhului este viaţă şi pace;

7. Fiindcă dorinţa cărnii este vrăjmăşie împotriva lui Dumnezeu, căci nu se supune legii lui Dumnezeu, că nici nu poate.

8. Iar cei ce sunt în carne nu pot să placă lui Dumnezeu.

9. Dar voi nu sunteţi în carne, ci în Duh, dacă Duhul lui Dumnezeu locuieşte în voi. Iar dacă cineva nu are Duhul lui Hristos, acela nu este al Lui.

10. Iar dacă Hristos este în voi, trupul este mort pentru păcat; iar Duhul, viaţă pentru dreptate,

11. Iar dacă Duhul Celui ce a înviat pe Iisus din morţi locuieşte în voi, Cel ce a înviat pe Hristos Iisus din morţi va face vii şi trupurile voastre cele muritoare, prin Duhul Său care locuieşte în voi.

12. Drept aceea, fraţilor, nu suntem datori trupului, ca să vieţuim după trup.

13. Căci dacă vieţuiţi după trup, veţi muri, iar dacă ucideţi, cu Duhul, faptele trupului, veţi fi vii.

14. Căci câţi sunt mânaţi de Duhul lui Dumnezeu sunt fii ai lui Dumnezeu.

15. Pentru că n-aţi primit iarăşi un duh al robiei, spre temere, ci aţi primit Duhul înfierii, prin care strigăm: Avva ! Părinte !

16. Duhul însuşi mărturiseşte împreună cu duhul nostru că suntem fii ai lui Dumnezeu.

17. Şi dacă suntem fii, suntem şi moştenitori - moştenitori ai lui Dumnezeu şi împreună-moştenitori cu Hristos, dacă pătimim împreună cu El, ca împreună cu El să ne şi preamărim.

18. Căci socotesc că pătimirile vremii de acum nu sunt vrednice de mărirea care ni se va descoperi.

19. Pentru că făptura aşteaptă cu nerăbdare descoperirea fiilor lui Dumnezeu.

20. Căci făptura a fost supusă deşertăciunii - nu din voia ei, ci din cauza aceluia care a supus-o - cu nădejde,

21. Pentru că şi făptura însăşi se va izbăvi din robia stricăciunii, ca să fie părtaşă la libertatea măririi fiilor lui Dumnezeu.

22. Căci ştim că toată făptura împreună suspină şi împreună are dureri până acum.

23. Şi nu numai atât, ci şi noi, care avem pârga Duhului, şi noi înşine suspinăm în noi, aşteptând înfierea, răscumpărarea trupului nostru.

24. Căci prin nădejde ne-am mântuit; dar nădejdea care se vede nu mai e nădejde. Cum ar nădăjdui cineva ceea ce vede ?

25. Iar dacă nădăjduim ceea ce nu vedem, aşteptăm prin răbdare.

26. De asemenea şi Duhul vine în ajutor slăbiciunii noastre, căci noi nu ştim să ne rugăm cum trebuie, ci Însuşi Duhul Se roagă pentru noi cu suspine negrăite.

27. Iar Cel ce cercetează inimile ştie care este dorinţa Duhului, căci după Dumnezeu El Se roagă pentru sfinţi.

28. Şi ştim că Dumnezeu toate le lucrează spre binele celor ce iubesc pe Dumnezeu, al celor care sunt chemaţi după voia Lui;

29. Căci pe cei pe care i-a cunoscut mai înainte, mai înainte i-a şi hotărât să fie asemenea chipului Fiului Său, ca El să fie întâi născut între mulţi fraţi.

30. Iar pe care i-a hotărât mai înainte, pe aceştia i-a şi chemat; şi pe care i-a chemat, pe aceştia i-a şi îndreptat; iar pe care i-a îndreptat, pe aceştia i-a şi mărit.

31. Ce vom zice deci la acestea ? Dacă Dumnezeu e pentru noi, cine este împotriva noastră ?

32. El, Care pe Însuşi Fiul Său nu L-a cruţat, ci L-a dat morţii, pentru noi toţi, cum nu ne va da, oare, toate împreună cu El ?

33. Cine va ridica pâră împotriva aleşilor lui Dumnezeu ? Dumnezeu este Cel ce îndreptează;

34. Cine este Cel ce osândeşte ? Hristos, Cel ce a murit, şi mai ales Cel ce a înviat, Care şi este de-a dreapta lui Dumnezeu, Care mijloceşte pentru noi !

35. Cine ne va despărţi pe noi de iubirea lui Hristos ? Necazul, sau strâmtorarea, sau prigoana, sau foametea, sau lipsa de îmbrăcăminte, sau primejdia, sau sabia ?

36. Precum este scris: "Pentru Tine suntem omorâţi toată ziua, socotiţi am fost ca nişte oi de junghiere".

37. Dar în toate acestea suntem mai mult decât biruitori, prin Acela Care ne-a iubit.

38. Căci sunt încredinţat că nici moartea, nici viaţa, nici îngerii, nici stăpânirile, nici cele de acum, nici cele ce vor fi, nici puterile,

39. Nici înălţimea, nici adâncul şi nici o altă făptură nu va putea să ne despartă pe noi de dragostea lui Dumnezeu, cea întru Hristos Iisus, Domnul nostru.

CAP. 9

Israel cel căzut s-a lepădat. Chemarea neamurilor. Israel cel adevărat.

1. Spun adevărul în Hristos, nu mint, martor fiindu-mi conştiinţa mea în Duhul Sfânt,

2. Că mare îmi este întristarea şi necurmată durerea inimii.

3. Căci aş fi dorit să fiu eu însumi anatema de la Hristos pentru fraţii mei, cei de un neam cu mine, după trup,

4. Care sunt israeliţi, ale cărora sunt înfierea şi slava şi legămintele şi Legea şi închinarea şi făgăduinţele,

5. Ai cărora sunt părinţii şi din care după trup este Hristos, Cel ce este peste toate Dumnezeu, binecuvântat în veci. Amin !

6. Dar nu aşa că ar fi căzut cuvântul lui Dumnezeu: căci nu toţi cei din Israel sunt şi israeliţi;

7. Nici pentru că sunt urmaşii lui Avraam, sunt toţi fii, ci "întru Isaac, a zis, se vor chema ţie urmaşi",

8. Adică: Nu copiii trupului sunt copii ai lui Dumnezeu, ci fiii făgăduinţei se socotesc urmaşi.

9. Căci al făgăduinţei este cuvântul acesta: "(La anul) pe vremea aceasta voi veni şi Sara va avea un fiu".

10. Dar nu numai ea, ci şi Rebeca, având copii gemeni dintr-unul, Isaac, părintele nostru;

11. Şi nefiind ei încă născuţi şi nefăcând ei ceva bun sau rău, ca să rămână voia lui Dumnezeu cea după alegere, nu din fapte, ci de la Cel care cheamă,

12. I s-a zis ei că "cel mai mare va sluji celui mai mic",

13. Precum este scris: "Pe Iacov l-am iubit, iar pe Isav l-am urât".

14. Ce vom zice dar ? Nu cumva la Dumnezeu este nedreptate ? Nicidecum !

15. Căci grăieşte către Moise: "Voi milui pe cine vreau să-l miluiesc şi Mă voi îndura de cine vreau să Mă îndur".

16. Deci, dar, nu este nici de la cel care voieşte, nici de la cel ce aleargă, ci de la Dumnezeu care miluieşte.

17. Căci Scriptura zice lui Faraon: "Pentru aceasta chiar te-am ridicat, ca să arăt în tine puterea Mea şi ca numele Meu să se vestească în tot pământul".

18. Deci, dar, Dumnezeu pe cine voieşte îl miluieşte, iar pe cine voieşte îl împietreşte.

19. Îmi vei zice deci: De ce mai dojeneşte ? Căci voinţei Lui cine i-a stat împotrivă ?

20. Dar, omule, tu cine eşti care răspunzi împotriva lui Dumnezeu ? Oare făptura va zice Celui ce a făcut-o: De ce m-ai făcut aşa ?

21. Sau nu are olarul putere peste lutul lui, ca din aceeaşi frământătură să facă un vas de cinste, iar altul de necinste ?

22. Şi ce este dacă Dumnezeu, voind să-Şi arate mânia şi să facă cunoscută puterea Sa, a suferit cu multă răbdare vasele mâniei Sale, gătite spre pierire,

23. Şi ca să facă cunoscută bogăţia slavei Sale către vasele milei, pe care mai dinainte le-a gătit spre slavă ?

24. Adică pe noi, pe care ne-a şi chemat, nu numai dintre iudei, ci şi dintre păgâni,

25. Precum zice El şi la Osea: "Chema-voi poporul Meu pe cel ce nu este poporul Meu, şi iubită pe cea care nu era iubită;

26. Şi va fi în locul unde li s-a zis lor: Nu voi sunteţi poporul Meu - acolo se vor chema fii ai Dumnezeului Celui viu".

27. Iar Isaia strigă pentru Israel : "Dacă numărul fiilor lui Israel ar fi ca nisipul mării, rămăşiţa se va mântui.

28. Pentru că împlinind şi scurtând, Domnul va îndeplini, pe pământ, cuvântul Său".

29. Şi precum a proorocit Isaia: "Dacă Domnul Savaot nu ne-ar fi lăsat nouă urmaşi, am fi ajuns ca Sodoma şi ne-am fi asemănat cu Gomora".

30. Ce vom zice, deci ? Că neamurile care nu căutau dreptatea au dobândit dreptatea, însă dreptatea din credinţă;

31. Iar Israel, urmărind legea dreptăţii, n-a ajuns la legea dreptăţii.

32. Pentru ce ? Pentru că nu o căutau din credinţă, ci ca din faptele Legii. S-au poticnit de piatra poticnirii,

33. Precum este scris: "Iată pun în Sion piatră de poticnire şi piatră de sminteală; şi tot cel ce crede în El nu se va ruşina".

CAP. 10

Iudeii caută îndreptare din faptele Legii, iar nu din sfârşitul Legii, care este Hristos.

1. Fraţilor, bunăvoinţa inimii mele şi rugăciunea mea către Dumnezeu, pentru Israel, este spre mântuire.

2. Căci le mărturisesc că au râvnă pentru Dumnezeu, dar sunt fără cunoştinţă.

3. Deoarece, necunoscând dreptatea lui Dumnezeu şi căutând să statornicească dreptatea lor, dreptăţii lui Dumnezeu ei nu s-au supus.

4. Căci sfârşitul Legii este Hristos, spre dreptate tot celui ce crede.

5. Căci Moise scrie despre dreptatea care vine din lege, că: "Omul care o va îndeplini va trăi prin ea".

6. Iar dreptatea din credinţă grăieşte aşa: "Să nu zici în inima ta: Cine se va sui la cer ?", ca adică să coboare pe Hristos !

7. Sau: "Cine se va coborî întru adânc ?", ca să ridice pe Hristos din morţi !

8. Dar ce zice Scriptura ? "Aproape este de tine cuvântul, în gura ta şi în inima ta", - adică cuvântul credinţei pe care-l propovăduim.

9. Că de vei mărturisi cu gura ta că Iisus este Domnul şi vei crede în inima ta că Dumnezeu L-a înviat pe El din morţi, te vei mântui.

10. Căci cu inima se crede spre dreptate, iar cu gura se mărturiseşte spre mântuire.

11. Căci zice Scriptura: "Tot cel ce crede în El nu se va ruşina".

12. Căci nu este deosebire între iudeu şi elin, pentru că Acelaşi este Domnul tuturor, Care îmbogăţeşte pe toţi cei ce-L cheamă pe El.

13. Căci: "Oricine va chema numele Domnului se va mântui".

14. Dar cum vor chema numele Aceluia în Care încă n-au crezut ? Şi cum vor crede în Acela de Care n-au auzit ? Şi cum vor auzi, fără propovăduitor ?

15. Şi cum vor propovădui, de nu vor fi trimişi ? Precum este scris: "Cât de frumoase sunt picioarele celor ce vestesc pacea, ale celor ce vestesc cele bune !"

16. Dar nu toţi s-au supus Evangheliei, căci Isaia zice: "Doamne, cine a crezut celor auzite de la noi ?"

17. Prin urmare, credinţa este din auzire, iar auzirea prin cuvântul lui Hristos.

18. Dar întreb: Oare n-au auzit ? Dimpotrivă: "În tot pământul a ieşit vestirea lor şi la marginile lumii cuvintele lor".

19. Dar zic: Nu cumva Israel n-a înţeles ? Moise spune cel dintâi: "Voi întărâta râvna voastră prin cel ce nu este poporul (Meu) şi voi aţâţa mânia voastră cu un popor nepriceput".

20. Isaia îndrăzneşte şi zice: "Am fost aflat de cei ce nu Mă căutau şi M-am făcut arătat celor ce nu întrebau de Mine".

21. Dar către Israel zice: "Toată ziua întins-am mâinile Mele către un popor neascultător şi împotrivă grăitor".

CAP. 11

Alegerea lui Israel rămâne neschimbată, dar trecătoarea lui necredinţă a adus miluirea păgânilor. Căile Domnului sunt de-a pururi minunate şi nepătrunse.

1. Întreb deci: Oare lepădat-a Dumnezeu pe poporul Său ? Nicidecum ! Căci şi eu sunt israelit, din urmaşii lui Avraam, din seminţia lui Veniamin.

2. Nu a lepădat Dumnezeu pe poporul Său, pe care mai înainte l-a cunoscut. Nu ştiţi, oare, ce zice Scriptura despre Ilie ? Cum se roagă el împotriva lui Israel, zicând:

3. "Doamne, pe proorocii Tăi i-au omorât, jertfelnicele Tale le-au surpat şi eu am rămas singur şi ei caută să-mi ia sufletul !".

4. Dar ce-i spune dumnezeiescul răspuns ? "Mi-am pus deoparte şapte mii de bărbaţi, care nu şi-au plecat genunchiul înaintea lui Baal".

5. Deci tot aşa şi în vremea de acum este o rămăşiţă aleasă prin har.

6. Iar dacă este prin har, nu mai este din fapte; altfel harul nu mai este har. Iar dacă este din fapte, nu mai este har, altfel fapta nu mai este faptă.

7. Ce este deci ? Nu tot Israelul a dobândit ceea ce căuta; ci cei aleşi au dobândit, iar ceilalţi s-au împietrit,

8. Precum este scris: "Dumnezeu le-a dat duh de amorţire, ochi ca să nu vadă şi urechi ca să nu audă până în ziua de azi".

9. Iar David zice: "Facă-se masa lor cursă şi laţ şi sminteală şi răsplătire lor !

10. Întunce-se ochii lor ca să nu vadă şi spinarea lor încovoaie-o pentru totdeauna !"

11. Deci, întreb: S-a poticnit, oare, ca să cadă ? Nicidecum ! Şi prin căderea lor, neamurilor le-a venit mântuirea, ca Israel să-şi întărâte râvna faţă de ele.

12. Dar dacă greşeala lor a fost bogăţie lumii şi micşorarea lor bogăţie neamurilor, cu cât mai mult întreg numărul lor !

13. Căci v-o spun vouă, neamurilor: Întru cât sunt eu, deci, apostol al neamurilor, slăvesc slujirea mea,

14. Doar voi izbuti să aţâţ râvna celor din neamul meu şi să mântuiesc pe unii dintre ei.

15. Căci dacă înlăturarea lor a adus împăcarea lumii, ce va fi primirea lor la loc, dacă nu o înviere din morţi ?

16. Iar dacă este pârga (de făină) sfântă, şi frământătura este sfântă; şi dacă rădăcina este sfântă, şi ramurile sunt.

17. Iar dacă unele din ramuri au fost tăiate, şi tu, care erai măslin sălbatic, ai fost altoit printre cele rămase, şi părtaş te-ai făcut rădăcinii şi grăsimii măslinului,

18. Nu te mândri faţă de ramuri; iar dacă te mândreşti, nu tu porţi rădăcina, ci rădăcina pe tine.

19. Dar vei zice: Au fost tăiate ramurile, ca să fiu altoit eu.

20. Bine ! Din cauza necredinţei au fost tăiate, iar tu stai prin credinţă. Nu te îngâmfa, ci teme-te;

21. Căci dacă Dumnezeu n-a cruţat ramurile fireşti, nici pe tine nu te va cruţa.

22. Vezi deci bunătatea şi asprimea lui Dumnezeu: Asprimea Lui către cei ce au căzut în bunătatea Lui către tine, dacă vei stărui în această bunătate; altfel şi tu vei fi tăiat.

23. Dar şi aceia, de nu vor stărui în necredinţă, vor fi altoiţi; căci puternic este Dumnezeu să-i altoiască iarăşi.

24. Căci dacă tu ai fost tăiat din măslinul cel din fire sălbatic şi împotriva firii ai fost altoit în măslin bun, cu atât mai vârtos aceştia, care sunt după fire, vor fi altoiţi în însuşi măslinul lor.

25. Pentru că nu voiesc, fraţilor, ca voi să nu ştiţi taina aceasta, ca să nu vă socotiţi pe voi înşivă înţelepţi; că împietrirea s-a făcut lui Israel în parte, până ce va intra tot numărul neamurilor.

26. Şi astfel întregul Israel se va mântui, precum este scris: "Din Sion va veni Izbăvitorul şi va îndepărta nelegiuirile de la Iacov;

27. Şi acesta este legământul Meu cu ei, când voi ridica păcatele lor".

28. Cât priveşte Evanghelia, ei sunt vrăjmaşi din pricina voastră, dar cu privire la alegere ei sunt iubiţi, din cauza părinţilor.

29. Căci darurile şi chemarea lui Dumnezeu nu se pot lua înapoi.

30. După cum voi, cândva, n-aţi ascultat de Dumnezeu, dar acum aţi fost miluiţi prin neascultarea acestora,

31. Tot aşa şi aceştia n-au ascultat acum, ca, prin mila către voi, să fie miluiţi şi ei acum.

32. Căci Dumnezeu i-a închis pe toţi în neascultare, pentru ca pe toţi să-i miluiască.

33. O, adâncul bogăţiei şi al înţelepciunii şi al ştiinţei lui Dumnezeu ! Cât sunt de necercetate judecăţile Lui şi cât sunt de nepătrunse căile Lui !

34. Căci cine a cunoscut gândul Domnului sau cine a fost sfetnicul Lui ?

35. Sau cine mai înainte I-a dat Lui şi va lua înapoi de la El ?

36. Pentru că de la El şi prin El şi întru El sunt toate. A Lui să fie mărirea în veci. Amin !

CAP. 12

Îndemnuri la sfinţenie. Întrebuinţarea folositoare a deosebitelor daruri.

1. Vă îndemn, deci, fraţilor, pentru îndurările lui Dumnezeu, să înfăţişaţi trupurile voastre ca pe o jertfă vie, sfântă, bine plăcută lui Dumnezeu, ca închinarea voastră cea duhovnicească,

2. Şi să nu vă potriviţi cu acest veac, ci să vă schimbaţi prin înnoirea minţii, ca să deosebiţi care este voia lui Dumnezeu, ce este bun şi plăcut şi desăvârşit.

3. Căci, prin harul ce mi s-a dat, spun fiecăruia din voi să nu cugete despre sine mai mult decât trebuie să cugete, ci să cugete fiecare spre a fi înţelept, precum Dumnezeu i-a împărţit măsura credinţei.

4. Ci precum într-un singur trup avem multe mădulare şi mădularele nu au toate aceeaşi lucrare,

5. Aşa şi noi, cei mulţi, un trup suntem în Hristos şi fiecare suntem mădulare unii altora;

6. Dar avem felurite daruri, după harul ce ni s-a dat. Dacă avem proorocie, să proorocim după măsura credinţei;

7. Dacă avem slujbă, să stăruim în slujbă; dacă unul învaţă, să se sârguiască în învăţătură;

8. Dacă îndeamnă, să fie la îndemnare; dacă împarte altora, să împartă cu firească nevinovăţie; dacă stă în frunte, să fie cu tragere de inimă; dacă miluieşte, să miluiască cu voie bună !

9. Dragostea să fie nefăţarnică. Urâţi răul, alipiţi-vă de bine.

10. În iubire frăţească, unii pe alţii iubiţi-vă; în cinste, unii altora daţi-vă întâietate.

11. La sârguinţă, nu pregetaţi; cu duhul fiţi fierbinţi; Domnului slujiţi.

12. Bucuraţi-vă în nădejde; în suferinţă fiţi răbdători; la rugăciune stăruiţi.

13. Faceţi-vă părtaşi la trebuinţele sfinţilor, iubirea de străini urmând.

14. Binecuvântaţi pe cei ce vă prigonesc, binecuvântaţi-i şi nu-i blestemaţi.

15. Bucuraţi-vă cu cei ce se bucură; plângeţi cu cei ce plâng.

16. Cugetaţi acelaşi lucru unii pentru alţii; nu cugetaţi la cele înalte, ci lăsaţi-vă duşi de spre cele smerite. Nu vă socotiţi voi înşivă înţelepţi.

17. Nu răsplătiţi nimănui răul cu rău. Purtaţi grijă de cele bune înaintea tuturor oamenilor.

18. Dacă se poate, pe cât stă în puterea voastră, trăiţi în bună pace cu toţi oamenii.

19. Nu vă răzbunaţi singuri, iubiţilor, ci lăsaţi loc mâniei (lui Dumnezeu), căci scris este: "A Mea este răzbunarea; Eu voi răsplăti, zice Domnul".

20. Deci, dacă vrăjmaşul tău este flămând, dă-i de mâncare; dacă îi este sete, dă-i să bea, căci, făcând acestea, vei grămădi cărbuni de foc pe capul lui.

21. Nu te lăsa biruit de rău, ci biruieşte răul cu binele.

CAP. 13

Să ne supunem stăpânirilor.

1. Tot sufletul să se supună înaltelor stăpâniri, căci nu este stăpânire decât de la Dumnezeu; iar cele ce sunt, de Dumnezeu sunt rânduite.

2. Pentru aceea, cel ce se împotriveşte stăpânirii se împotriveşte rânduielii lui Dumnezeu. Iar cel ce se împotrivesc îşi vor lua osândă.

3. Căci dregătorii nu sunt frică pentru fapta bună, ci pentru cea rea. Voieşti, deci, să nu-ţi fie frică de stăpânire ? Fă binele şi vei avea laudă de la ea.

4. Căci ea este slujitoare a lui Dumnezeu spre binele tău. Iar dacă faci rău, teme-te; căci nu în zadar poartă sabia; pentru că ea este slujitoare a lui Dumnezeu şi răzbunătoare a mâniei Lui, asupra celui ce săvârşeşte răul.

5. De aceea este nevoie să vă supuneţi, nu numai pentru mânie, ci şi pentru conştiinţă.

6. Că pentru aceasta plătiţi şi dări. Căci (dregătorii) sunt slujitorii lui Dumnezeu, stăruind în această slujire neîncetat.

7. Daţi deci tuturor cele ce sunteţi datori: celui cu darea, darea; celui cu vama, vamă; celui cu teama, teamă; celui cu cinstea, cinste.

8. Nimănui cu nimic nu fiţi datori, decât cu iubirea unuia faţă de altul; că cel care iubeşte pe aproapele a împlinit legea.

9. Pentru că (poruncile): Să nu săvârşeşti adulter; să nu ucizi; să nu furi; să nu mărturiseşti strâmb; să nu pofteşti... şi orice altă poruncă ar mai fi se cuprind în acest cuvânt: Să iubeşti pe aproapele tău ca pe tine însuţi.

10. Iubirea nu face rău aproapelui; iubirea este deci împlinirea legii.

11. Şi aceasta, fiindcă ştiţi în ce timp ne găsim, căci este chiar ceasul să vă treziţi din somn; căci acum mântuirea este mai aproape de noi, decât atunci când am crezut.

12. Noaptea e pe sfârşite; ziua este aproape. Să lepădăm dar lucrurile întunericului şi să ne îmbrăcăm cu armele luminii.

13. Să umblăm cuviincios, ca ziua: nu în ospeţe şi în beţii, nu în desfrânări şi în fapte de ruşine, nu în ceartă şi în pizmă;

14. Ci îmbrăcaţi-vă în Domnul Iisus Hristos şi grija de trup să nu o faceţi spre pofte.

CAP. 14

Cum să ne purtăm cu cei slabi şi să nu dăm prilej de sminteală nimănui.

1. Primiţi-l pe cel slab în credinţă fără să-i judecaţi gândurile.

2. Unul crede să mănânce de toate; cel slab însă mănâncă legume.

3. Cel ce mănâncă să nu dispreţuiască pe cel ce nu mănâncă; iar cel ce nu mănâncă să nu osândească pe cel ce mănâncă, fiindcă Dumnezeu l-a primit.

4. Cine eşti tu, ca să judeci pe sluga altuia ? Pentru stăpânul său stă sau cade. Dar va sta, căci Domnul are putere ca să-l facă să stea.

5. Unul deosebeşte o zi de alta, iar altul judecă toate zilele la fel. Fiecare să fie deplin încredinţat în mintea lui.

6. Cel ce ţine ziua, o ţine pentru Domnul; şi cel ce nu ţine ziua, nu o ţine pentru Domnul. Şi cel ce mănâncă pentru Domnul mănâncă, căci mulţumeşte lui Dumnezeu; şi cel ce nu mănâncă pentru Domnul nu mănâncă, şi mulţumeşte lui Dumnezeu.

7. Căci nimeni dintre noi nu trăieşte pentru sine şi nimeni nu moare pentru sine.

8. Că dacă trăim, pentru Domnul trăim, şi dacă murim, pentru Domnul murim. Deci şi dacă trăim, şi dacă murim, ai Domnului suntem.

9. Căci pentru aceasta a murit şi a înviat Hristos, ca să stăpânească şi peste morţi şi peste vii.

10. Dar tu, de ce judeci pe fratele tău ? Sau şi tu, de ce dispreţuieşti pe fratele tău ? Căci toţi ne vom înfăţişa înaintea judecăţii lui Dumnezeu.

11. Căci scris este: "Viu sunt Eu ! - zice Domnul - Tot genunchiul să Mi se plece şi toată limba să dea slavă lui Dumnezeu".

12. Deci, dar, fiecare din voi va da seama despre sine lui Dumnezeu.

13. Deci să nu ne mai judecăm unii pe alţii, ci mai degrabă judecaţi aceasta: Să nu daţi fratelui prilej de poticnire sau de sminteală.

14. Ştiu şi sunt încredinţat în Domnul Iisus că nimic nu este întinat prin sine, decât numai pentru cel care gândeşte că e ceva întinat; pentru acela întinat este.

15. Dar dacă, pentru mâncare, fratele tău se mâhneşte, nu mai umbli potrivit iubirii. Nu pierde, cu mâncarea ta, pe acela pentru care a murit Hristos.

16. Nu lăsaţi ca bunul vostru să fie defăimat.

17. Căci împărăţia lui Dumnezeu nu este mâncare şi băutură, ci dreptate şi pace şi bucurie în Duhul Sfânt.

18. Iar cel ce slujeşte lui Hristos, în aceasta este plăcut lui Dumnezeu şi cinstit de oameni.

19. Drept aceea să urmărim cele ale păcii şi cele ale zidirii unuia de către altul.

20. Nu strica, pentru mâncare, lucrul lui Dumnezeu. Toate sunt curate, dar rău este pentru omul care mănâncă spre poticnire.

21. Bine este să nu mănânci carne, nici să bei vin, nici să faci ceva de care fratele tău se poticneşte, se sminteşte sau slăbeşte (în credinţă).

22. Credinţa pe care o ai, s-o ai pentru tine însuţi, înaintea lui Dumnezeu. Fericit este cel ce nu se judecă pe sine în ceea ce aprobă !

23. Iar cel ce se îndoieşte, dacă va mânca, se osândeşte, fiindcă n-a fost din credinţă. Şi tot ce nu este din credinţă este păcat.

CAP. 15

Îndemnuri la răbdare cu cei slabi şi la unirea frăţească. Izbânda şi răspândirea Evangheliei prin predica apostolului.

1. Datori suntem noi cei tari să purtăm slăbiciunile celor neputincioşi şi să nu căutăm plăcerea noastră.

2. Ci fiecare dintre noi să caute să placă aproapelui său, la ce este bine, spre zidire.

3. Că şi Hristos n-a căutat plăcerea Sa, ci, precum este scris: "Ocările celor ce Te ocărăsc pe Tine, au căzut asupra Mea".

4. Căci toate câte s-au scris mai înainte, s-au scris spre învăţătura noastră, ca prin răbdarea şi mângâierea, care vin din Scripturi, să avem nădejde.

5. Iar Dumnezeul răbdării şi al mângâierii să vă dea vouă a gândi la fel unii pentru alţii, după Iisus Hristos,

6. Pentru ca toţi laolaltă şi cu o singură gură să slăviţi pe Dumnezeu şi Tatăl Domnului nostru Iisus Hristos.

7. De aceea, primiţi-vă unii pe alţii, precum şi Hristos v-a primit pe voi, spre slava lui Dumnezeu.

8. Căci spun: Că Hristos S-a făcut slujitor al tăierii împrejur pentru adevărul lui Dumnezeu, ca să întărească făgăduinţele date părinţilor,

9. Iar neamurile să slăvească pe Dumnezeu pentru mila Lui, precum este scris: "Pentru aceasta Te voi lăuda între neamuri şi voi cânta numele Tău".

10. Şi iarăşi zice Scriptura: "Veseliţi-vă, neamuri, cu poporul Lui".

11. Şi iarăşi: "Lăudaţi pe Domnul toate neamurile; lăudaţi-L pe El toate popoarele".

12. Şi iarăşi Isaia zice: "Şi Se va arăta rădăcina lui Iesei, Cel care Se ridică să domnească peste neamuri; întru Acela neamurile vor nădăjdui".

13. Iar Dumnezeul nădejdii să vă umple pe voi de toată bucuria şi pacea în credinţă, ca să prisosească nădejdea voastră, prin puterea Duhului Sfânt.

14. Şi, fraţii mei, sunt încredinţat eu însumi despre voi, că şi voi sunteţi plini de bunătate, plini de toată cunoştinţa, putând să vă povăţuiţi unii pe alţii.

15. Şi v-am scris, fraţilor, mai cu îndrăzneală, în parte, ca să vă amintesc despre harul ce mi-a fost dat de Dumnezeu,

16. Ca să fiu slujitor al lui Iisus Hristos la neamuri, slujind Evanghelia lui Dumnezeu, pentru ca prinosul neamurilor, fiind sfinţit în Duhul Sfânt, să fie bine primit.

17. Aşadar, în Hristos Iisus am laudă, în cele către Dumnezeu.

18. Căci nu voi cuteza să spun ceva din cele ce n-a săvârşit Hristos prin mine, spre ascultarea neamurilor, prin cuvânt şi prin faptă,

19. Prin puterea semnelor şi a minunilor, prin puterea Duhului Sfânt, aşa încât de la Ierusalim şi din ţinuturile de primprejur până la Iliria, am împlinit propovăduirea Evangheliei lui Hristos,

20. Râvnind astfel să binevestesc acolo unde Hristos nu fusese numit, ca să nu zidesc pe temelie străină,

21. Ci precum este scris: "Cărora nu li s-a vestit despre El, aceia Îl vor vedea; şi cei ce n-au auzit Îl vor înţelege".

22. De aceea am şi fost împiedicat, de multe ori, ca să vin la voi.

23. Dar acum, nemaiavând loc în aceste ţinuturi şi având dorinţa de mulţi ani să vin la voi,

24. Când mă voi duce în Spania, voi veni la voi. Căci nădăjduiesc să vă văd în trecere şi, de către voi, să fiu însoţit până acolo, după ce mă voi bucura întâi, în parte, de voi.

25. Acum însă mă duc la Ierusalim, ca să slujesc sfinţilor.

26. Căci Macedonia şi Ahaia au binevoit să facă o strângere de ajutoare pentru săracii dintre sfinţii de la Ierusalim.

27. Căci ei au binevoit şi sunt datori faţă de ei. Căci dacă neamurile s-au împărtăşit de cele duhovniceşti ale lor, datori sunt şi ei să le slujească în cele trupeşti.

28. Săvârşind deci aceasta şi încredinţându-le roada aceasta, voi trece pe la voi, în Spania.

29. Şi ştiu că, venind la voi, voi veni cu deplinătatea binecuvântării lui Hristos.

30. Dar vă îndemn, fraţilor, pentru Domnul nostru Iisus Hristos şi pentru iubirea Duhului Sfânt, ca împreună cu mine să luptaţi în rugăciuni către Dumnezeu pentru mine,

31. Ca să scap de necredincioşii din Iudeea şi ca ajutorul meu la Ierusalim să fie bine primit de către sfinţi,

32. Ca să vin la voi cu bucurie prin voia lui Dumnezeu şi să-mi găsesc liniştea împreună cu voi.

33. Iar Dumnezeul păcii să fie cu voi cu toţi. Amin !

CAP. 16

Apostolul dă în grijă pe diaconiţa Febe. Închinăciuni celor din Roma. Primejdia dezbinării.

1. Şi vă încredinţez pe Febe, sora noastră, care este diaconiţă a Bisericii din Chenhrea,

2. Ca s-o primiţi în Domnul, cu vrednicia cuvenită sfinţilor şi să-i fiţi de ajutor la orice ar avea nevoie de ajutorul vostru. Căci şi ea a ajutat pe mulţi şi pe mine însumi.

3. Îmbrăţişaţi pe Priscila şi Acvila, împreună-lucrători cu mine în Hristos Iisus,

4. Care şi-au pus grumazul lor pentru viaţa mea şi cărora nu numai eu le mulţumesc, ci şi toate Bisericile dintre neamuri,

5. Şi Biserica din casa lor. Îmbrăţişaţi pe Epenet, iubitul meu, care este pârga Asiei, în Hristos.

6. Îmbrăţişaţi pe Maria care s-a ostenit mult pentru voi.

7. Îmbrăţişaţi pe Andronic şi pe Iunias, cei de un neam cu mine şi împreună închişi cu mine, care sunt vestiţi între apostoli şi care înaintea mea au fost în Hristos.

8. Îmbrăţişaţi pe Ampliat, iubitul meu în Domnul.

9. Îmbrăţişaţi pe Urban, împreună-lucrător cu mine în Hristos, şi pe Stahis, iubitul meu.

10. Îmbrăţişaţi pe Apelles, cel încercat în Hristos. Îmbrăţişaţi pe cei ce sunt din casa lui Aristobul.

11. Îmbrăţişaţi pe Irodion, cel de un neam cu mine. Îmbrăţişaţi pe cei din casa lui Narcis, care sunt în Domnul.

12. Îmbrăţişaţi pe Trifena şi pe Trifosa, care s-au ostenit în Domnul. Îmbrăţişaţi pe iubita Persida, care mult s-a ostenit în Domnul.

13. Îmbrăţişaţi pe Ruf, cel ales întru Domnul, şi pe mama lui, care este şi a mea.

14. Îmbrăţişaţi pe Asincrit, pe Flegon, pe Hermes, pe Patrova, pe Hermas şi pe fraţii care sunt împreună cu ei.

15. Îmbrăţişaţi pe Filolog şi pe Iulia, pe Nereu şi pe sora lui, pe Olimpian şi pe toţi sfinţii care sunt împreună cu ei.

16. Îmbrăţişaţi-vă unii pe alţii cu sărutare sfântă. Vă îmbrăţişează pe voi toate Bisericile lui Hristos.

17. Şi vă îndemn, fraţilor, să vă păziţi de cei ce fac dezbinări şi sminteli împotriva învăţăturii pe care aţi primit-o. Depărtaţi-vă de ei.

18. Căci unii ca aceştia nu slujesc Domnului nostru Iisus Hristos, ci pântecelui lor, şi prin vorbele lor frumoase şi măgulitoare, înşeală inimile celor fără de răutate.

19. Căci ascultarea voastră este cunoscută de toţi. Mă bucur deci de voi şi voiesc să fiţi înţelepţi spre bine şi nevinovaţi la rău.

20. Iar Dumnezeul păcii va zdrobi repede sub picioarele voastre pe satana. Harul Domnului nostru Iisus Hristos cu voi !

21. Vă îmbrăţişează Timotei, cel împreună-lucrător cu mine, şi Luciu şi Iason şi Sosipatru, cei de un neam cu mine,

22. Vă îmbrăţişez în Domnul eu, Tertius, care am scris epistola.

23. Vă îmbrăţişează Gaius, gazda mea şi a toată Biserica. Vă îmbrăţişează Erast, vistiernicul cetăţii, şi fratele Cvartus.

24. Harul Domnului nostru Iisus Hristos să fie cu voi cu toţi. Amin !

25. Iar celui ce poate să vă întărească după Evanghelia mea şi după propovăduirea lui Iisus Hristos, potrivit cu descoperirea tainei celei ascunse din timpuri veşnice,

26. Iar acum arătată prin Scripturile proorocilor, după porunca veşnicului Dumnezeu şi cunoscută la toate neamurile spre ascultarea credinţei,

27. Unuia înţeleptului Dumnezeu, prin Iisus Hristos, fie slava în vecii vecilor. Amin !


ÎNTÂIA EPISTOLĂ CĂTRE CORINTENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Mulţumire lui Dumnezeu pentru credinţa corintenilor. Răul dezbinărilor. Cuvântul Crucii: nebunie pentru cei ce pier, puterea lui Dumnezeu pentru cei ce se mântuiesc.

1. Pavel, chemat apostol al lui Hristos, prin voia lui Dumnezeu, şi fratele Sostene,

2. Bisericii lui Dumnezeu care este în Corint, celor sfinţiţi în Iisus Hristos, celor numiţi sfinţi, împreună cu toţi cei ce cheamă numele Domnului nostru Iisus Hristos în tot locul, şi al lor şi al nostru:

3. Har vouă şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul nostru Iisus Hristos.

4. Mulţumesc totdeauna Dumnezeului meu pentru voi, pentru harul lui Dumnezeu, dat vouă în Hristos Iisus.

5. Căci întru El v-aţi îmbogăţit deplin întru toate, în tot cuvântul şi în toată cunoştinţa;

6. Astfel mărturia lui Hristos s-a întărit în voi,

7. Încât voi nu sunteţi lipsiţi de nici un dar, aşteptând arătarea Domnului nostru Iisus Hristos,

8. Care vă va şi întări până la sfârşit, ca să fiţi nevinovaţi în ziua Domnului nostru Iisus Hristos.

9. Credincios este Dumnezeu, prin Care aţi fost chemaţi la împărtăşirea cu Fiul Său Iisus Hristos, Domnul nostru.

10. Vă îndemn, fraţilor, pentru numele Domnului nostru Iisus Hristos, ca toţi să vorbiţi la fel şi să nu fie dezbinări între voi; ci să fiţi cu totul uniţi în acelaşi cuget şi în aceeaşi înţelegere.

11. Căci, fraţii mei, despre voi, prin cei din casa lui Hloe mi-a venit ştire că la voi sunt certuri;

12. Şi spun aceasta, că fiecare dintre voi zice: Eu sunt al lui Pavel, iar eu sunt al lui Apollo, iar eu sunt al lui Chefa, iar eu sunt al lui Hristos !

13. Oare s-a împărţit Hristos ? Nu cumva s-a răstignit Pavel pentru voi ? Sau fost-aţi botezaţi în numele lui Pavel ?

14. Mulţumesc lui Dumnezeu că pe nici unul din voi n-am botezat, decât pe Crispus şi pe Gaius,

15. Ca să nu zică cineva că aţi fost botezaţi în numele meu.

16. Am botezat şi casa lui Ştefana; afară de aceştia nu ştiu să mai fi botezat pe altcineva.

17. Căci Hristos nu m-a trimis ca să botez, ci să binevestesc, dar nu cu înţelepciunea cuvântului, ca să nu rămână zadarnică crucea lui Hristos.

18. Căci cuvântul Crucii, pentru cei ce pier, este nebunie; iar pentru noi, cei ce ne mântuim, este puterea lui Dumnezeu.

19. Căci scris este: "Pierde-voi înţelepciunea înţelepţilor şi ştiinţa celor învăţaţi voi nimici-o".

20. Unde este înţeleptul ? Unde e cărturarul ? Unde e cercetătorul acestui veac ? Au n-a dovedit Dumnezeu nebună înţelepciunea lumii acesteia ?

21. Căci de vreme ce întru înţelepciunea lui Dumnezeu lumea n-a cunoscut prin înţelepciune pe Dumnezeu, a binevoit Dumnezeu să mântuiască pe cei ce cred prin nebunia propovăduirii.

22. Fiindcă şi iudeii cer semne, iar elinii caută înţelepciune,

23. Însă noi propovăduim pe Hristos cel răstignit: pentru iudei, sminteală; pentru neamuri, nebunie.

24. Dar pentru cei chemaţi, şi iudei şi elini: pe Hristos, puterea lui Dumnezeu şi înţelepciunea lui Dumnezeu.

25. Pentru că fapta lui Dumnezeu, socotită de către oameni nebunie, este mai înţeleaptă decât înţelepciunea lor şi ceea ce se pare ca slăbiciune a lui Dumnezeu, mai puternică decât tăria oamenilor.

26. Căci, priviţi chemarea voastră, fraţilor, că nu mulţi sunt înţelepţi după trup, nu mulţi sunt puternici, nu mulţi sunt de bun neam;

27. Ci Dumnezeu Şi-a ales pe cele nebune ale lumii, ca să ruşineze pe cei înţelepţi; Dumnezeu Şi-a ales pe cele slabe ale lumii, ca să le ruşineze pe cele tari;

28. Dumnezeu Şi-a ales pe cele de neam jos ale lumii, pe cele nebăgate în seamă, pe cele ce nu sunt, ca să nimicească pe cele ce sunt,

29. Ca nici un trup să nu se laude înaintea lui Dumnezeu.

30. Din El, dar, sunteţi voi în Hristos Iisus, Care pentru noi S-a făcut înţelepciune de la Dumnezeu şi dreptate şi sfinţire şi răscumpărare,

31. Pentru ca, după cum este scris: "Cel ce se laudă în Domnul să se laude".

CAP. 2

Propovăduirea Evangheliei nu stă în măiestria cuvintelor, nici în înţelepciunea lumească, ci în înţelepciunea cea după Dumnezeu.

1. Şi eu, fraţilor, când am venit la voi şi v-am vestit taina lui Dumnezeu, n-am venit ca iscusit cuvântător sau ca înţelept.

2. Căci am judecat să nu ştiu între voi altceva, decât pe Iisus Hristos, şi pe Acesta răstignit.

3. Şi eu întru slăbiciune şi cu frică şi cu cutremur mare am fost la voi.

4. Iar cuvântul meu şi propovăduirea mea nu stăteau în cuvinte de înduplecare ale înţelepciunii omeneşti, ci în adeverirea Duhului şi a puterii,

5. Pentru ca credinţa voastră să nu fie în înţelepciunea oamenilor, ci în puterea lui Dumnezeu.

6. Şi înţelepciunea o propovăduim la cei desăvârşiţi, dar nu înţelepciunea acestui veac, nici a stăpânitorilor acestui veac, care sunt pieritori,

7. Ci propovăduim înţelepciunea de taină a lui Dumnezeu, ascunsă, pe care Dumnezeu a rânduit-o mai înainte de veci, spre slava noastră,

8. Pe care nici unul dintre stăpânitorii acestui veac n-a cunoscut-o, căci, dacă ar fi cunoscut-o, n-ar fi răstignit pe Domnul slavei;

9. Ci precum este scris: "Cele ce ochiul n-a văzut şi urechea n-a auzit, şi la inima omului nu s-au suit, pe acestea le-a gătit Dumnezeu celor ce-L iubesc pe El".

10. Iar nouă ni le-a descoperit Dumnezeu prin Duhul Său, fiindcă Duhul toate le cercetează, chiar şi adâncurile lui Dumnezeu.

11. Căci cine dintre oameni ştie ale omului, decât duhul omului, care este în el ? Aşa şi cele ale lui Dumnezeu, nimeni nu le-a cunoscut, decât Duhul lui Dumnezeu.

12. Iar noi n-am primit duhul lumii, ci Duhul cel de la Dumnezeu, ca să cunoaştem cele dăruite nouă de Dumnezeu;

13. Pe care le şi grăim, dar nu în cuvinte învăţate din înţelepciunea omenească, ci în cuvinte învăţate de la Duhul Sfânt, lămurind lucruri duhovniceşti oamenilor duhovniceşti.

14. Omul firesc nu primeşte cele ale Duhului lui Dumnezeu, căci pentru el sunt nebunie şi nu poate să le înţeleagă, fiindcă ele se judecă duhovniceşte.

15. Dar omul duhovnicesc toate le judecă, pe el însă nu-l judecă nimeni;

16. Căci "Cine a cunoscut gândul Domnului, ca să-L înveţe pe El ?" Noi însă avem gândul lui Hristos.

CAP. 3

Răul dezbinărilor. Temelia Bisericii este Hristos. Creştinii sunt Biserica lui Dumnezeu.

1. Şi eu, fraţilor, n-am putut să vă vorbesc ca unor oameni duhovniceşti, ci ca unora trupeşti, ca unor prunci în Hristos.

2. Cu lapte v-am hrănit, nu cu bucate, căci încă nu puteaţi mânca şi încă nici acum nu puteţi,

3. Fiindcă sunteţi tot trupeşti. Câtă vreme este între voi pizmă şi ceartă şi dezbinări, nu sunteţi, oare, trupeşti şi nu după firea omenească umblaţi ?

4. Căci, când zice unul: Eu sunt al lui Pavel, iar altul: Eu sunt al lui Apollo, au nu sunteţi oameni trupeşti ?

5. Dar ce este Apollo ? Şi ce este Pavel ? Slujitori prin care aţi crezut voi şi după cum i-a dat Domnul fiecăruia.

6. Eu am sădit, Apollo a udat, dar Dumnezeu a făcut să crească.

7. Astfel nici cel ce sădeşte nu e ceva, nici cel ce udă, ci numai Dumnezeu care face să crească.

8. Cel care sădeşte şi cel care udă sunt una şi fiecare îşi va lua plata după osteneala sa.

9. Căci noi împreună-lucrători cu Dumnezeu suntem; voi sunteţi ogorul lui Dumnezeu, zidirea lui Dumnezeu.

10. După harul lui Dumnezeu, cel dat mie, eu, ca un înţelept meşter, am pus temelia; iar altul zideşte. Dar fiecare să ia seama cum zideşte;

11. Căci nimeni nu poate pune altă temelie, decât cea pusă, care este Iisus Hristos.

12. Iar de zideşte cineva pe această temelie: aur, argint, sau pietre scumpe, lemne, fân, trestie.

13. Lucrul fiecăruia se va face cunoscut; îl va vădi ziua (Domnului). Pentru că în foc se descoperă, şi focul însuşi va lămuri ce fel este lucrul fiecăruia.

14. Dacă lucrul cuiva, pe care l-a zidit, va rămâne, va lua plată.

15. Dacă lucrul cuiva se va arde, el va fi păgubit; el însă se va mântui, dar aşa ca prin foc.

16. Nu ştiţi, oare, că voi sunteţi templu al lui Dumnezeu şi că Duhul lui Dumnezeu locuieşte în voi ?

17. De va strica cineva templul lui Dumnezeu, îl va strica Dumnezeu pe el, pentru că sfânt este templul lui Dumnezeu, care sunteţi voi.

18. Nimeni să nu se amăgească. Dacă i se pare cuiva, între voi, că este înţelept în veacul acesta, să se facă nebun, ca să fie înţelept.

19. Căci înţelepciunea lumii acesteia este nebunie înaintea lui Dumnezeu, pentru că scris este: "El prinde pe cei înţelepţi în viclenia lor".

20. Şi iarăşi: "Domnul cunoaşte gândurile înţelepţilor, că sunt deşarte".

21. Aşa că nimeni să nu se laude cu oameni. Căci toate sunt ale voastre:

22. Fie Pavel, fie Apollo, fie Chefa, fie lumea, fie viaţa, fie moartea, fie cele de faţă, fie cele viitoare, toate sunt ale voastre.

23. Iar voi sunteţi ai lui Hristos, iar Hristos al lui Dumnezeu.

CAP. 4

Slujitorii lui Hristos. Apostolul Pavel şi corintenii aduşi de el la credinţă. Timotei trimisul lui Pavel.

1. Aşa să ne socotească pe noi fiecare om: ca slujitori ai lui Hristos şi ca iconomi ai tainelor lui Dumnezeu.

2. Iar, la iconomi, mai ales, se cere ca fiecare să fie aflat credincios.

3. Dar mie prea puţin îmi este că sunt judecat de voi sau de vreo omenească judecată de toată ziua; fiindcă nici eu nu mă judec pe mine însumi.

4. Căci nu mă ştiu vinovat cu nimic, dar nu întru aceasta m-am îndreptat. Cel care mă judecă pe mine este Domnul.

5. De aceea, nu judecaţi ceva înainte de vreme, până ce nu va veni Domnul, Care va lumina cele ascunse ale întunericului şi va vădi sfaturile inimilor. Şi atunci fiecare va avea de la Dumnezeu lauda.

6. Şi acestea, fraţilor, le-am zis ca despre mine şi despre Apollo, dar ele sunt pentru voi, ca să învăţaţi din pilda noastră, să nu treceţi peste ce e scris, ca să nu vă făliţi unul cu altul împotriva celuilalt.

7. Căci cine te deosebeşte pe tine ? Şi ce ai, pe care să nu-l fi primit ? Iar dacă l-ai primit, de ce te făleşti, ca şi cum nu l-ai fi primit ?

8. Iată, sunteţi sătui; iată, v-aţi îmbogăţit; fără de noi aţi domnit, şi, măcar nu aţi domnit, ca şi noi să domnim împreună cu voi.

9. Căci mi se pare că Dumnezeu, pe noi, apostolii, ne-a arătat ca pe cei din urmă oameni, ca pe nişte osândiţi la moarte, fiindcă ne-am făcut privelişte lumii şi îngerilor şi oamenilor.

10. Noi suntem nebuni pentru Hristos; voi însă înţelepţi întru Hristos. Noi suntem slabi; voi însă sunteţi tari. Voi sunteţi întru slavă, iar noi suntem întru necinste !

11. Până în ceasul de acum flămânzim şi însetăm; suntem goi şi suntem pălmuiţi şi pribegim,

12. Şi ne ostenim, lucrând cu mâinile noastre. Ocărâţi fiind, binecuvântăm. Prigoniţi fiind, răbdăm.

13. Huliţi fiind, ne rugăm. Am ajuns ca gunoiul lumii, ca măturătura tuturor, până astăzi.

14. Nu ca să vă ruşinez vă scriu acestea, ci ca să vă dojenesc, ca pe nişte copii ai mei iubiţi.

15. Căci de aţi avea zeci de mii de învăţători în Hristos, totuşi nu aveţi mulţi părinţi. Căci eu v-am născut prin Evanghelie în Iisus Hristos.

16. Deci, vă rog, să-mi fiţi mie următori, precum şi eu lui Hristos.

17. Pentru aceasta am trimis la voi pe Timotei, care este fiul meu iubit şi credincios în Domnul. El vă va aduce aminte căile mele cele în Hristos Iisus, cum învăţ eu pretutindeni în toată Biserica.

18. Şi unii, crezând că n-am să mai vin la voi, s-au semeţit.

19. Dar eu voi veni la voi degrabă - dacă Domnul va voi - şi voi cunoaşte nu cuvântul celor ce s-au semeţit, ci puterea lor.

20. Căci împărăţia lui Dumnezeu nu stă în cuvânt, ci în putere.

21. Ce voiţi ? Să vin la voi cu toiagul sau să vin cu dragoste şi cu duhul blândeţii ?

CAP. 5

Mustrări împotriva celor desfrânaţi. Izgonirea păcătoşilor din Biserică.

1. Îndeobşte se aude că la voi e desfrânare, şi o astfel de desfrânare cum nici între neamuri nu se pomeneşte, ca unul să trăiască cu femeia tatălui său.

2. Iar voi v-aţi semeţit, în loc mai degrabă să vă fi întristat, ca să fie scos din mijlocul vostru cel ce a săvârşit această faptă.

3. Ci eu, deşi departe cu trupul, însă de faţă cu duhul, am şi judecat, ca şi cum aş fi de faţă, pe cel ce a făcut una ca aceasta:

4. În numele Domnului nostru Iisus Hristos, adunându-vă voi şi duhul meu, cu puterea Domnului nostru Iisus Hristos,

5. Să daţi pe unul ca acesta satanei, spre pieirea trupului, ca duhul să se mântuiască în ziua Domnului Iisus.

6. Semeţia voastră nu e bună. Oare nu ştiţi că puţin aluat dospeşte toată frământătura ?

7. Curăţiţi aluatul cel vechi, ca să fiţi frământătură nouă, precum şi sunteţi fără aluat; căci Paştile nostru Hristos S-a jertfit pentru noi.

8. De aceea să prăznuim nu cu aluatul cel vechi, nici cu aluatul răutăţii şi al vicleşugului, ci cu azimele curăţiei şi ale adevărului.

9. V-am scris în epistolă să nu vă amestecaţi cu desfrânaţii;

10. Dar nu am spus, desigur, despre desfrânaţii acestei lumi, sau despre lacomi, sau despre răpitori, sau despre închinătorii la idoli, căci altfel ar trebui să ieşiţi afară din lume.

11. Dar eu v-am scris acum să nu vă amestecaţi cu vreunul, care, numindu-se frate, va fi desfrânat, sau lacom, sau închinător la idoli, sau ocărâtor, sau beţiv, sau răpitor. Cu unul ca acesta nici să nu şedeţi la masă.

12. Căci ce am eu ca să judec şi pe cei din afară ? Însă pe cei dinăuntru, oare, nu-i judecaţi voi ?

13. Iar pe cei din afară îi va judeca Dumnezeu. Scoateţi afară dintre voi pe cel rău.

CAP. 6

Feriţi-vă de desfrânare şi de nedreptate

1. Îndrăzneşte, oare, cineva dintre voi, având vreo pâră împotriva altuia, să se judece înaintea celor nedrepţi şi nu înaintea celor sfinţi ?

2. Au nu ştiţi că sfinţii vor judeca lumea ? Şi dacă lumea este judecată de voi, oare sunteţi voi nevrednici să judecaţi lucruri atât de mici ?

3. Nu ştiţi, oare, că noi vom judeca pe îngeri ? Cu cât mai mult cele lumeşti ?

4. Deci dacă aveţi judecăţi lumeşti, puneţi pe cei nebăgaţi în seamă din Biserică, ca să vă judece.

5. O spun spre ruşinea voastră. Nu este, oare, între voi nici un om înţelept, care să poată judeca între frate şi frate ?

6. Ci frate cu frate se judecă, şi aceasta înaintea necredincioşilor ?

7. Negreşit, şi aceasta este o scădere pentru voi, că aveţi judecăţi unii cu alţii. Pentru ce nu suferiţi mai bine strâmbătatea ? Pentru ce nu răbdaţi mai bine paguba ?

8. Ci voi înşivă faceţi strâmbătate şi aduceţi pagubă, şi aceasta, fraţilor !

9. Nu ştiţi, oare, că nedrepţii nu vor moşteni împărăţia lui Dumnezeu ? Nu vă amăgiţi: Nici desfrânaţii, nici închinătorii la idoli, nici adulterii, nici malahienii, nici sodomiţii,

10. Nici furii, nici lacomii, nici beţivii, nici batjocoritorii, nici răpitorii nu vor moşteni împărăţia lui Dumnezeu.

11. Şi aşa eraţi unii dintre voi. Dar v-aţi spălat, dar v-aţi sfinţit, dar v-aţi îndreptat în numele Domnului Iisus Hristos şi în Duhul Dumnezeului nostru.

12. Toate îmi sunt îngăduite, dar nu toate îmi sunt de folos. Toate îmi sunt îngăduite, dar nu mă voi lăsa biruit de ceva.

13. Bucatele sunt pentru pântece şi pântecele pentru bucate şi Dumnezeu va nimici şi pe unul şi pe celelalte. Trupul însă nu e pentru desfrânare, ci pentru Domnul, şi Domnul este pentru trup.

14. Iar Dumnezeu, Care a înviat pe Domnul, ne va învia şi pe noi prin puterea Sa.

15. Au nu ştiţi că trupurile voastre sunt mădularele lui Hristos ? Luând deci mădularele lui Hristos le voi face mădularele unei desfrânate ? Nicidecum !

16. Sau nu ştiţi că cel ce se alipeşte de desfrânate este un singur trup cu ea ? "Căci vor fi - zice Scriptura - cei doi un singur trup".

17. Iar cel ce se alipeşte de Domnul este un duh cu El.

18. Fugiţi de desfrânare ! Orice păcat pe care-l va săvârşi omul este în afară de trup. Cine se dedă însă desfrânării păcătuieşte în însuşi trupul său.

19. Sau nu ştiţi că trupul vostru este templu al Duhului Sfânt care este în voi, pe care-L aveţi de la Dumnezeu şi că voi nu sunteţi ai voştri ?

20. Căci aţi fost cumpăraţi cu preţ ! Slăviţi, dar, pe Dumnezeu în trupul vostru şi în duhul vostru, care sunt ale lui Dumnezeu.

CAP. 7

Despre căsătorie, necăsătorie şi văduvie.

1. Cât despre cele ce mi-aţi scris, bine este pentru om să nu se atingă de femeie.

2. Dar din cauza desfrânării, fiecare să-şi aibă femeia sa şi fiecare femeie să-şi aibă bărbatul său.

3. Bărbatul să-i dea femeii iubirea datorată, asemenea şi femeia bărbatului.

4. Femeia nu este stăpână pe trupul său, ci bărbatul; asemenea nici bărbatul nu este stăpân pe trupul său, ci femeia.

5. Să nu vă lipsiţi unul de altul, decât cu bună învoială pentru un timp, ca să vă îndeletniciţi cu postul şi cu rugăciunea, şi iarăşi să fiţi împreună, ca să nu vă ispitească satana, din pricina neînfrânării voastre.

6. Şi aceasta o spun ca un sfat, nu ca o poruncă.

7. Eu voiesc ca toţi oamenii să fie cum sunt eu însumi. Dar fiecare are de la Dumnezeu darul lui: unul aşa, altul într-alt fel.

8. Celor ce sunt necăsătoriţi şi văduvelor le spun: Bine este pentru ei să rămână ca şi mine.

9. Dacă însă nu pot să se înfrâneze, să se căsătorească. Fiindcă mai bine este să se căsătorească, decât să ardă.

10. Iar celor ce sunt căsătoriţi, le poruncesc, nu eu, ci Domnul: Femeia să nu se despartă de bărbat !

11. Iar dacă s-a despărţit, să rămână nemăritată, sau să se împace cu bărbatul său; tot aşa bărbatul să nu-şi lase femeia.

12. Celorlalţi le grăiesc eu, nu Domnul: Dacă un frate are o femeie necredincioasă, şi ea voieşte să vieţuiască cu el, să nu o lase.

13. Şi o femeie, dacă are bărbat necredincios, şi el binevoieşte să locuiască cu ea, să nu-şi lase bărbatul.

14. Căci bărbatul necredincios se sfinţeşte prin femeia credincioasă şi femeia necredincioasă se sfinţeşte prin bărbatul credincios. Altminterea, copiii voştri ar fi necuraţi, dar acum ei sunt sfinţi.

15. Dacă însă cel necredincios se desparte, să se despartă. În astfel de împrejurare, fratele sau sora nu sunt legaţi; căci Dumnezeu ne-a chemat spre pace.

16. Căci, ce ştii tu, femeie, dacă îţi vei mântui bărbatul ? Sau ce ştii tu, bărbate, dacă îţi vei mântui femeia ?

17. Numai că, aşa cum a dat Domnul fiecăruia, aşa cum l-a chemat Dumnezeu pe fiecare, astfel să umble. Şi aşa rânduiesc în toate Bisericile.

18. A fost cineva chemat, fiind tăiat împrejur ? Să nu se ascundă. A fost cineva chemat în netăiere împrejur ? Să nu se taie împrejur.

19. Tăierea împrejur nu este nimic; şi netăierea împrejur nu este nimic, ci paza poruncilor lui Dumnezeu.

20. Fiecare, în chemarea în care a fost chemat, în aceasta să rămână.

21. Ai fost chemat fiind rob ? Fii fără grijă. Iar de poţi să fii liber, mai mult foloseşte-te !

22. Căci robul, care a fost chemat în Domnul, este un liberat al Domnului. Tot aşa cel chemat liber este rob al lui Hristos.

23. Cu preţ aţi fost cumpăraţi. Nu vă faceţi robi oamenilor.

24. Fiecare, fraţilor, în starea în care a fost chemat, în aceea să rămână înaintea lui Dumnezeu.

25. Cât despre feciorie, n-am poruncă de la Domnul. Vă dau însă sfatul meu, ca unul care am fost miluit de Domnul să fiu vrednic de crezare.

26. Socotesc deci că aceasta este bine pentru nevoia ceasului de faţă: Bine este pentru om să fie aşa.

27. Te-ai legat de femeie ? Nu căuta dezlegare. Te-ai dezlegat de femeie ? Nu căuta femeie.

28. Dacă însă te vei însura, n-ai greşit. Ci fecioara, de se va mărita, n-a greşit. Numai că unii ca aceştia vor avea suferinţă în trupul lor. Eu însă vă cruţ pe voi.

29. Şi aceasta v-o spun, fraţilor: Că vremea s-a scurtat de acum, aşa încât şi cei ce au femei să fie ca şi cum n-ar avea.

30. Şi cei ce plâng să fie ca şi cum n-ar plânge; şi cei ce se bucură, ca şi cum nu s-ar bucura; şi cei ce cumpără, ca şi cum n-ar stăpâni;

31. Şi cei ce se folosesc de lumea aceasta, ca şi cum nu s-ar folosi deplin de ea. Căci chipul acestei lumi trece.

32. Dar eu vreau ca voi să fiţi fără de grijă. Cel necăsătorit se îngrijeşte de cele ale Domnului, cum să placă Domnului.

33. Cel ce s-a căsătorit se îngrijeşte de cele ale lumii, cum să placă femeii.

34. Şi este împărţire: şi femeia nemăritată şi fecioara poartă de grijă de cele ale Domnului, ca să fie sfântă şi cu trupul şi cu duhul. Iar cea care s-a măritat poartă de grijă de cele ale lumii, cum să placă bărbatului.

35. Şi aceasta o spun chiar în folosul vostru, nu ca să vă întind o cursă, ci spre bunul chip şi alipirea de Domnul, fără clintire.

36. Iar de socoteşte cineva că i se va face vreo necinste pentru fecioara sa, dacă trece de floarea vârstei, şi că trebuie să facă aşa, facă ce voieşte. Nu păcătuieşte; căsătorească-se.

37. Dar cel ce stă neclintit în inima sa şi nu este silit, ci are stăpânire peste voinţa sa şi a hotărât aceasta în inima sa, ca să-şi ţină fecioara, bine va face.

38. Aşa că, cel ce îşi mărită fecioara bine face; dar cel ce n-o mărită şi mai bine face.

39. Femeia este legată prin lege atâta vreme cât trăieşte bărbatul ei. Iar dacă bărbatul ei va muri, este liberă să se mărite cu cine vrea, numai întru Domnul.

40. Dar mai fericită este dacă rămâne aşa, după părerea mea. Şi socot că şi eu am Duhul lui Dumnezeu.

CAP. 8

Să nu fim sminteală celor slabi.

1. Cât despre cele jertfite idolilor, ştim că toţi avem cunoştinţă. Cunoştinţa însă semeţeşte, iar iubirea zideşte.

2. Iar dacă i se pare cuiva că cunoaşte ceva, încă n-a cunoscut cum trebuie să cunoască.

3. Dar dacă iubeşte cineva pe Dumnezeu, acela este cunoscut de El.

4. Iar despre mâncarea celor jertfite idolilor, ştim că idolul nu este nimic în lume şi că nu este alt Dumnezeu decât Unul singur.

5. Căci deşi sunt aşa-zişi dumnezei, fie în cer, fie pe pământ, - precum şi sunt dumnezei mulţi şi domni mulţi, S

6. Totuşi, pentru noi, este un singur Dumnezeu, Tatăl, din Care sunt toate şi noi întru El; şi un singur Domn, Iisus Hristos, prin Care sunt toate şi noi prin El.

7. Dar nu toţi au cunoştinţa. Căci unii, din obişnuinţa de până acum cu idolul, mănâncă din cărnuri jertfite idolilor, şi conştiinţa lor fiind slabă, se întinează.

8. Dar nu mâncarea ne va pune înaintea lui Dumnezeu. Că nici dacă vom mânca, nu ne prisoseşte, nici dacă nu vom mânca, nu ne lipseşte.

9. Dar vedeţi ca nu cumva această libertate a voastră să ajungă poticnire pentru cei slabi.

10. Căci dacă cineva te-ar vedea pe tine, cel ce ai cunoştinţă, şezând la masă în templul idolilor, oare conştiinţa lui, slab fiind el, nu se va întări să mănânce din cele jertfite idolilor ?

11. Şi va pieri prin cunoştinţa ta cel slab, fratele tău, pentru care a murit Hristos !

12. Şi aşa, păcătuind împotriva fraţilor şi lovind conştiinţa lor slabă, păcătuiţi faţă de Hristos.

13. De aceea, dacă o mâncare sminteşte pe fratele meu, nu voi mânca în veac carne, ca să nu aduc sminteală fratelui meu.

CAP. 9

Cum s-a slujit apostolul de puterea-i de apostol, între credincioşi. Îndemn la luptă pentru cununa cea neveştejită.

1. Oare nu sunt eu liber ? Nu sunt eu apostol ? N-am văzut eu pe Iisus Domnul nostru ? Nu sunteţi voi lucrul meu întru Domnul ?

2. Dacă altora nu le sunt apostol, vouă, negreşit, vă sunt. Căci voi sunteţi pecetea apostoliei mele în Domnul.

3. Apărarea mea către cei ce mă judecă aceasta este.

4. N-avem, oare, dreptul, să mâncăm şi să bem ?

5. N-avem, oare, dreptul să purtăm cu noi o femeie soră, ca şi ceilalţi apostoli, ca şi fraţii Domnului, ca şi Chefa ?

6. Sau numai eu şi Barnaba nu avem dreptul de a nu lucra ?

7. Cine slujeşte vreodată, în oaste, cu solda lui ? Cine sădeşte vie şi nu mănâncă din roada ei ? Sau cine paşte o turmă şi nu mănâncă din laptele turmei ?

8. Nu în felul oamenilor spun eu acestea. Nu spune, oare, şi legea acestea ?

9. Căci în Legea lui Moise este scris: "Să nu legi gura boului care treieră". Oare de boi se îngrijeşte Dumnezeu ?

10. Sau în adevăr pentru noi zice ? Căci pentru noi s-a scris: "Cel ce ară trebuie să are cu nădejde, şi cel ce treieră, cu nădejdea că va avea parte de roade".

11. Dacă noi am semănat la voi cele duhovniceşti, este, oare, mare lucru dacă noi vom secera cele pământeşti ale voastre ?

12. Dacă alţii se bucură de acest drept asupra voastră, oare, nu cu atât mai mult noi ? Dar nu ne-am folosit de dreptul acesta, ci toate le răbdăm, ca să nu punem piedică Evangheliei lui Hristos.

13. Au nu ştiţi că cei ce săvârşesc cele sfinte mănâncă de la templu şi cei ce slujesc altarului au parte de la altar ?

14. Tot aşa a poruncit şi Domnul celor ce propovăduiesc Evanghelia, ca să trăiască din Evanghelie.

15. Dar eu nu m-am folosit de nimic din acestea şi nu am scris acestea, ca să se facă cu mine aşa. Căci mai bine este pentru mine să mor, decât să-mi zădărnicească cineva lauda.

16. Căci dacă vestesc Evanghelia, nu-mi este laudă, pentru că stă asupra mea datoria. Căci, vai mie dacă nu voi binevesti !

17. Căci dacă fac aceasta de bună voie, am plată; dar dacă o fac fără voie, am numai o slujire încredinţată.

18. Care este, deci, plata mea ? Că, binevestind, pun fără plată Evanghelia lui Hristos înaintea oamenilor, fără să mă folosesc de dreptul meu din Evanghelie.

19. Căci, deşi sunt liber faţă de toţi, m-am făcut rob tuturor, ca să dobândesc pe cei mai mulţi;

20. Cu iudeii am fost ca un iudeu, ca să dobândesc pe iudei; cu cei de sub lege, ca unul de sub lege, deşi eu nu sunt sub lege, ca să dobândesc pe cei de sub lege;

21. Cu cei ce n-au Legea, m-am făcut ca unul fără lege, deşi nu sunt fără Legea lui Dumnezeu, ci având Legea lui Hristos, ca să dobândesc pe cei ce n-au Legea;

22. Cu cei slabi m-am făcut slab, ca pe cei slabi să-i dobândesc; tuturor toate m-am făcut, ca, în orice chip, să mântuiesc pe unii.

23. Dar toate le fac pentru Evanghelie, ca să fiu părtaş la ea.

24. Nu ştiţi voi că acei care aleargă în stadion, toţi aleargă, dar numai unul ia premiul ? Alergaţi aşa ca să-l luaţi.

25. Şi oricine se luptă se înfrânează de la toate. Şi aceia, ca să ia o cunună stricăcioasă, iar noi, nestricăcioasă.

26. Eu, deci, aşa alerg, nu ca la întâmplare. Aşa mă lupt, nu ca lovind în aer,

27. Ci îmi chinuiesc trupul meu şi îl supun robiei; ca nu cumva, altora propovăduind, eu însumi să mă fac netrebnic.

CAP. 10

Iudeii, în pustie, au cunoscut dreapta asprime a lui Dumnezeu. Cina Domnului trebuie ţinută întru sfinţenie. Grija pentru cugetul celor slabi.

1. Căci nu voiesc, fraţilor, ca voi să nu ştiţi că părinţii noştri au fost toţi sub nor şi că toţi au trecut prin mare.

2. Şi toţi, întru Moise, au fost botezaţi în nor şi în mare.

3. Şi toţi au mâncat aceeaşi mâncare duhovnicească;

4. Şi toţi, aceeaşi băutură duhovnicească au băut, pentru că beau din piatra duhovnicească ce îi urma. Iar piatra era Hristos.

5. Dar cei mai mulţi dintre ei nu au plăcut lui Dumnezeu, căci au căzut în pustie.

6. Şi acestea s-au făcut pilde pentru noi, ca să nu poftim la cele rele, cum au poftit aceia;

7. Nici închinători la idoli să nu vă faceţi, ca unii dintre ei, precum este scris: "A şezut poporul să mănânce şi să bea şi s-au sculat la joc";

8. Nici să ne desfrânăm cum s-au desfrânat unii dintre ei, şi au căzut, într-o zi, douăzeci şi trei de mii;

9. Nici să ispitim pe Domnul, precum L-au ispitit unii dintre ei şi au pierit de şerpi;

10. Nici să cârtiţi, precum au cârtit unii dintre ei şi au fost nimiciţi de către pierzătorul.

11. Şi toate acestea li s-au întâmplat acelora, ca preînchipuiri ale viitorului, şi au fost scrise spre povăţuirea noastră, la care au ajuns sfârşiturile veacurilor.

12. De aceea, cel căruia i se pare că stă neclintit să ia seama să nu cadă.

13. Nu v-a cuprins ispită care să fi fost peste puterea omenească. Dar credincios este Dumnezeu; El nu va îngădui ca să fiţi ispitiţi mai mult decât puteţi, ci odată cu ispita va aduce şi scăparea din ea, ca să puteţi răbda.

14. De aceea, iubiţii mei, fugiţi de închinarea la idoli.

15. Ca unor înţelepţi vă vorbesc. Judecaţi voi ce vă spun.

16. Paharul binecuvântării, pe care-l binecuvântăm, nu este, oare, împărtăşirea cu sângele lui Hristos ? Pâinea pe care o frângem nu este, oare, împărtăşirea cu trupul lui Hristos ?

17. Că o pâine, un trup, suntem cei mulţi; căci toţi ne împărtăşim dintr-o pâine.

18. Priviţi pe Israel după trup: Cei care mănâncă jertfele nu sunt ei, oare, părtaşi altarului ?

19. Deci ce spun eu ? Că ce s-a jertfit pentru idol e ceva ? Sau idolul este ceva ?

20. Ci (zic) că cele ce jertfesc neamurile, jertfesc demonilor şi nu lui Dumnezeu. Şi nu voiesc ca voi să fiţi părtaşi ai demonilor.

21. Nu puteţi să beţi paharul Domnului şi paharul demonilor; nu puteţi să vă împărtăşiţi din masa Domnului şi din masa demonilor.

22. Oare vrem să mâniem pe Domnul ? Nu cumva suntem mai tari decât El ?

23. Toate îmi sunt îngăduite, dar nu toate îmi folosesc. Toate îmi sunt îngăduite, dar nu toate zidesc.

24. Nimeni să nu caute pe ale sale, ci fiecare pe ale aproapelui.

25. Mâncaţi tot ce se vinde în măcelărie, fără să întrebaţi nimic pentru cugetul vostru.

26. Căci "al Domnului este pământul şi plinirea lui".

27. Dacă cineva dintre necredincioşi vă cheamă pe voi la masă şi voiţi să vă duceţi, mâncaţi orice vă este pus înainte, fără să întrebaţi nimic pentru conştiinţă.

28. Dar de vă va spune cineva: Aceasta este din jertfa idolilor, să nu mâncaţi pentru cel care v-a spus şi pentru conştiinţă.

29. Iar conştiinţa, zic, nu a ta însuţi, ci a altuia. Căci de ce libertatea mea să fie judecată de o altă conştiinţă ?

30. Dacă eu sunt părtaş harului, de ce să fiu hulit pentru ceea ce aduc mulţumire ?

31. De aceea, ori de mâncaţi, ori de beţi, ori altceva de faceţi, toate spre slava lui Dumnezeu să le faceţi.

32. Nu fiţi piatră de poticnire nici iudeilor, nici elinilor, nici Bisericii lui Dumnezeu,

33. Precum şi eu plac tuturor în toate, necăutând folosul meu, ci pe al celor mulţi, ca să se mântuiască.

CAP. 11

Despre cuviinţa cu care să stăm în Biserică şi la Cina Domnului.

1. Fiţi următori ai mei, precum şi eu sunt al lui Hristos.

2. Fraţilor, vă laud că în toate vă aduceţi aminte de mine şi ţineţi predaniile cum vi le-am dat.

3. Dar voiesc ca voi să ştiţi că Hristos este capul oricărui bărbat, iar capul femeii este bărbatul, iar capul lui Hristos: Dumnezeu.

4. Orice bărbat care se roagă sau prooroceşte, având capul acoperit, necinsteşte capul său.

5. Iar orice femeie care se roagă sau prooroceşte, cu capul neacoperit, îşi necinsteşte capul; căci tot una este ca şi cum ar fi rasă.

6. Căci dacă o femeie nu-şi pune văl pe cap, atunci să se şi tundă. Iar dacă este lucru de ruşine pentru femeie ca să se tundă ori să se radă, să-şi pună văl.

7. Căci bărbatul nu trebuie să-şi acopere capul, fiind chip şi slavă a lui Dumnezeu, iar femeia este slava bărbatului.

8. Pentru că nu bărbatul este din femeie, ci femeia din bărbat.

9. Şi pentru că n-a fost zidit bărbatul pentru femeie, ci femeia pentru bărbat.

10. De aceea şi femeia este datoare să aibă (semn de) supunere asupra capului ei, pentru îngeri.

11. Totuşi, nici femeia fără bărbat, nici bărbatul fără femeie, în Domnul.

12. Căci precum femeia este din bărbat, aşa şi bărbatul este prin femeie şi toate sunt de la Dumnezeu.

13. Judecaţi în voi înşivă: Este, oare, cuviincios ca o femeie să se roage lui Dumnezeu cu capul descoperit ?

14. Nu vă învaţă oare însăşi firea că necinste este pentru un bărbat să-şi lase părul lung ?

15. Şi că pentru o femeie, dacă îşi lasă părul lung, este cinste ? Căci părul i-a fost dat ca acoperământ.

16. Iar dacă se pare cuiva că aici poate să ne găsească pricină, un astfel de obicei (ca femeile să se roage cu capul descoperit) noi nu avem, nici Bisericile lui Dumnezeu.

17. Şi aceasta poruncindu-vă, nu vă laud, fiindcă voi vă adunaţi nu spre mai bine, ci spre mai rău.

18. Căci mai întâi aud că atunci când vă adunaţi în biserică, între voi sunt dezbinări, şi în parte cred.

19. Căci trebuie să fie între voi şi eresuri, ca să se învedereze între voi cei încercaţi.

20. Când vă adunaţi deci laolaltă, nu se poate mânca Cina Domnului;

21. Căci, şezând la masă, fiecare se grăbeşte să ia mâncarea sa, încât unuia îi este foame, iar altul se îmbată.

22. N-aveţi, oare, case ca să mâncaţi şi să beţi ? Sau dispreţuiţi Biserica lui Dumnezeu şi ruşinaţi pe cei ce nu au ? Ce să vă zic ? Să vă laud ? În aceasta nu vă laud.

23. Căci eu de la Domnul am primit ceea ce v-am dat şi vouă: Că Domnul Iisus, în noaptea în care a fost vândut, a luat pâine,

24. Şi, mulţumind, a frânt şi a zis: Luaţi, mâncaţi; acesta este trupul Meu care se frânge pentru voi. Aceasta să faceţi spre pomenirea Mea.

25. Asemenea şi paharul după Cină, zicând: Acest pahar este Legea cea nouă întru sângele Meu. Aceasta să faceţi ori de câte ori veţi bea, spre pomenirea Mea.

26. Căci de câte ori veţi mânca această pâine şi veţi bea acest pahar, moartea Domnului vestiţi până când va veni.

27. Astfel, oricine va mânca pâinea aceasta sau va bea paharul Domnului cu nevrednicie, va fi vinovat faţă de trupul şi sângele Domnului.

28. Să se cerceteze însă omul pe sine şi aşa să mănânce din pâine şi să bea din pahar.

29. Căci cel ce mănâncă şi bea cu nevrednicie, osândă îşi mănâncă şi bea, nesocotind trupul Domnului.

30. De aceea, mulţi dintre voi sunt neputincioşi şi bolnavi şi mulţi au murit.

31. Căci de ne-am fi judecat noi înşine, nu am mai fi judecaţi.

32. Dar, fiind judecaţi de Domnul, suntem pedepsiţi, ca să nu fim osândiţi împreună cu lumea.

33. De aceea, fraţii mei, când vă adunaţi ca să mâncaţi, aşteptaţi-vă unii pe alţii.

34. Iar dacă îi este cuiva foame, să mănânce acasă, ca să nu vă adunaţi spre osândă. Celelalte însă le voi rândui când voi veni.

CAP. 12

Despre darurile duhovniceşti şi despre dreapta lor întrebuinţare.

1. Iar cât priveşte darurile duhovniceşti nu vreau, fraţilor, să fiţi în necunoştinţă.

2. Ştiţi că, pe când eraţi păgâni, vă duceaţi la idolii cei muţi, ca şi cum eraţi mânaţi.

3. De aceea, vă fac cunoscut că precum nimeni, grăind în Duhul lui Dumnezeu, nu zice: Anatema fie Iisus ! - tot aşa nimeni nu poate să zică: Domn este Iisus, - decât în Duhul Sfânt.

4. Darurile sunt felurite, dar acelaşi Duh.

5. Şi felurite slujiri sunt, dar acelaşi Domn.

6. Şi lucrările sunt felurite, dar este acelaşi Dumnezeu, care lucrează toate în toţi.

7. Şi fiecăruia se dă arătarea Duhului spre folos.

8. Că unuia i se dă prin Duhul Sfânt cuvânt de înţelepciune, iar altuia, după acelaşi Duh, cuvântul cunoştinţei.

9. Şi unuia i se dă întru acelaşi Duh credinţă, iar altuia, darurile vindecărilor, întru acelaşi Duh;

10. Unuia faceri de minuni, iar altuia proorocie; unuia deosebirea duhurilor, iar altuia feluri de limbi şi altuia tălmăcirea limbilor.

11. Şi toate acestea le lucrează unul şi acelaşi Duh, împărţind fiecăruia deosebi, după cum voieşte.

12. Căci precum trupul unul este, şi are mădulare multe, iar toate mădularele trupului, multe fiind, sunt un trup, aşa şi Hristos.

13. Pentru că într-un Duh ne-am botezat noi toţi, ca să fim un singur trup, fie iudei, fie elini, fie robi, fie liberi, şi toţi la un Duh ne-am adăpat.

14. Căci şi trupul nu este un mădular, ci multe.

15. Dacă piciorul ar zice: Fiindcă nu sunt mână nu sunt din trup, pentru aceasta nu este el din trup ?

16. Şi urechea dacă ar zice: Fiindcă nu sunt ochi, nu fac parte din trup, - pentru aceasta nu este ea din trup ?

17. Dacă tot trupul ar fi ochi, unde ar fi auzul ? Şi dacă ar fi tot auz, unde ar fi mirosul ?

18. Dar acum Dumnezeu a pus mădularele, pe fiecare din ele, în trup, cum a voit.

19. Dacă toate ar fi un singur mădular, unde ar fi trupul ?

20. Dar acum sunt multe mădulare, însă un singur trup.

21. Şi nu poate ochiul să zică mâinii: N-am trebuinţă de tine; sau, iarăşi capul să zică picioarelor: N-am trebuinţă de voi.

22. Ci cu mult mai mult mădularele trupului, care par a fi mai slabe, sunt mai trebuincioase.

23. Şi pe cele ale trupului care ni se par că sunt mai de necinste, pe acelea cu mai multă evlavie le îmbrăcăm; şi cele necuviincioase ale noastre au mai multă cuviinţă.

24. Iar cele cuviincioase ale noastre n-au nevoie de acoperământ. Dar Dumnezeu a întocmit astfel trupul, dând mai multă cinste celui căruia îi lipseşte,

25. Ca să nu fie dezbinare în trup, ci mădularele să se îngrijească deopotrivă unele de altele.

26. Şi dacă un mădular suferă, toate mădularele suferă împreună; şi dacă un mădular este cinstit, toate mădularele se bucură împreună.

27. Iar voi sunteţi trupul lui Hristos şi mădulare (fiecare) în parte.

28. Şi pe unii i-a pus Dumnezeu, în Biserică: întâi apostoli, al doilea prooroci, al treilea învăţători; apoi pe cei ce au darul de a face minuni; apoi darurile vindecărilor, ajutorările, cârmuirile, felurile limbilor.

29. Oare toţi sunt apostoli ? Oare toţi sunt prooroci ? Oare toţi învăţători ? Oare toţi au putere să săvârşească minuni ?

30. Oare toţi au darurile vindecărilor ? Oare toţi vorbesc în limbi ? Oare toţi pot să tălmăcească ?

31. Râvniţi însă la darurile cele mai bune. Şi vă arăt încă o cale care le întrece pe toate:

CAP. 13

Dragostea şi bunurile ei.

1. De aş grăi în limbile oamenilor şi ale îngerilor, iar dragoste nu am, făcutu-m-am aramă sunătoare şi chimval răsunător.

2. Şi de aş avea darul proorociei şi tainele toate le-aş cunoaşte şi orice ştiinţă, şi de aş avea atâta credinţă încât să mut şi munţii, iar dragoste nu am, nimic nu sunt.

3. Şi de aş împărţi toată avuţia mea şi de aş da trupul meu ca să fie ars, iar dragoste nu am, nimic nu-mi foloseşte.

4. Dragostea îndelung rabdă; dragostea este binevoitoare, dragostea nu pizmuieşte, nu se laudă, nu se trufeşte.

5. Dragostea nu se poartă cu necuviinţă, nu caută ale sale, nu se aprinde de mânie, nu gândeşte răul.

6. Nu se bucură de nedreptate, ci se bucură de adevăr.

7. Toate le suferă, toate le crede, toate le nădăjduieşte, toate le rabdă.

8. Dragostea nu cade niciodată. Cât despre proorocii - se vor desfiinţa; darul limbilor va înceta; ştiinţa se va sfârşi;

9. Pentru că în parte cunoaştem şi în parte proorocim.

10. Dar când va veni ceea ce e desăvârşit, atunci ceea ce este în parte se va desfiinţa.

11. Când eram copil, vorbeam ca un copil, simţeam ca un copil; judecam ca un copil; dar când m-am făcut bărbat, am lepădat cele ale copilului.

12. Căci vedem acum ca prin oglindă, în ghicitură, iar atunci, faţă către faţă; acum cunosc în parte, dar atunci voi cunoaşte pe deplin, precum am fost cunoscut şi eu.

13. Şi acum rămân acestea trei: credinţa, nădejdea şi dragostea. Iar mai mare dintre acestea este dragostea.

CAP. 14

Darul limbilor şi darul profeţiei. Cum să fie întrebuinţat darul limbilor. Femeia trebuie să tacă în biserică.

1. Căutaţi dragostea. Râvniţi însă cele duhovniceşti, dar mai ales ca să proorociţi.

2. Pentru că cel ce vorbeşte într-o limbă străină nu vorbeşte oamenilor, ci lui Dumnezeu; şi nimeni nu-l înţelege, fiindcă el, în duh, grăieşte taine.

3. Cel ce prooroceşte vorbeşte oamenilor, spre zidire, îndemn şi mângâiere.

4. Cel ce grăieşte într-o limbă străină pe sine singur se zideşte, iar cel ce prooroceşte zideşte Biserica.

5. Voiesc ca voi toţi să grăiţi în limbi; dar mai cu seamă să proorociţi. Cel ce prooroceşte e mai mare decât cel ce grăieşte în limbi, afară numai dacă tălmăceşte, ca Biserica să ia întărire.

6. Iar acum, fraţilor, dacă aş veni la voi, grăind în limbi, de ce folos v-aş fi, dacă nu v-aş vorbi - sau în descoperire, sau în cunoştinţă, sau în proorocie, sau în învăţătură ?

7. Că precum cele neînsufleţite, care dau sunet, fie fluier, fie chitară, de nu vor da sunete deosebite, cum se va cunoaşte ce este din fluier, sau ce este din chitară ?

8. Şi dacă trâmbiţa va da sunet nelămurit, cine se va pregăti de război ?

9. Aşa şi voi: Dacă prin limbă nu veţi da cuvânt lesne de înţeles, cum se va cunoaşte ce aţi grăit ? Veţi fi nişte oameni care vorbesc în vânt.

10. Sunt aşa de multe feluri de limbi în lume, dar nici una din ele nu este fără înţelesul ei.

11. Deci dacă nu voi şti înţelesul cuvintelor, voi fi barbar pentru cel care vorbeşte, şi cel care vorbeşte barbar pentru mine.

12. Aşa şi voi, de vreme ce sunteţi râvnitori după cele duhovniceşti, căutaţi să prisosiţi în ele, spre zidirea Bisericii.

13. De aceea, cel ce grăieşte într-o limbă străină să se roage ca să şi tălmăcească.

14. Căci, dacă mă rog într-o limbă străină, duhul meu se roagă, dar mintea mea este neroditoare.

15. Atunci ce voi face ? Mă voi ruga cu duhul, dar mă voi ruga şi cu mintea; voi cânta cu duhul, dar voi cânta şi cu mintea.

16. Fiindcă dacă vei binecuvânta cu duhul, cum va răspunde omul simplu "Amin" la mulţumirea ta, de vreme ce el nu ştie ce zici ?

17. Căci tu, într-adevăr, mulţumeşti bine, dar celălalt nu se zideşte.

18. Mulţumesc Dumnezeului meu, că vorbesc în limbi mai mult decât voi toţi;

19. Dar în Biserică vreau să grăiesc cinci cuvinte cu mintea mea, ca să învăţ şi pe alţii, decât zeci de mii de cuvinte într-o limbă străină.

20. Fraţilor, nu fiţi copii la minte. Fiţi copii când e vorba de răutate. La minte însă, fiţi desăvârşiţi.

21. În Lege este scris: "Voi grăi acestui popor în alte limbi şi prin buzele altora, şi nici aşa nu vor asculta de Mine, zice Domnul".

22. Aşa că vorbirea în limbi este semn nu pentru cei credincioşi ci pentru cei necredincioşi; iar proorocia nu pentru cei necredincioşi, ci pentru cei ce cred.

23. Deci, dacă s-ar aduna Biserica toată laolaltă şi toţi ar vorbi în limbi şi ar intra neştiutori sau necredincioşi, nu vor zice, oare, că sunteţi nebuni ?

24. Iar dacă toţi ar prooroci şi ar intra vreun necredincios sau vreun neştiutor, el este dovedit de toţi, el este judecat de toţi;

25. Cele ascunse ale inimii lui se învederează, şi astfel, căzând cu faţa la pământ, se va închina lui Dumnezeu, mărturisind că Dumnezeu este într-adevăr printre voi.

26. Ce este deci, fraţilor ? Când vă adunaţi împreună, fiecare din voi are psalm, are învăţătură, are descoperire, are limbă, are tălmăcire: toate spre zidire să se facă.

27. Dacă grăieşte cineva într-o limbă străină, să fie câte doi, sau cel mult trei şi pe rând să grăiască şi unul să tălmăcească.

28. Iar dacă nu e tălmăcitor, să tacă în biserică şi să-şi grăiască numai lui şi lui Dumnezeu.

29. Iar proorocii să vorbească doi sau trei, iar ceilalţi să judece.

30. Iar dacă se va descoperi ceva altuia care şade, să tacă cei dintâi.

31. Căci puteţi să proorociţi toţi câte unul, ca toţi să înveţe şi toţi să se mângâie.

32. Şi duhurile proorocilor se supun proorocilor.

33. Pentru că Dumnezeu nu este al neorânduielii, ci al păcii.

34. Ca în toate Bisericile sfinţilor, femeile voastre să tacă în biserică, căci lor nu le este îngăduit să vorbească, ci să se supună, precum zice şi Legea.

35. Iar dacă voiesc să înveţe ceva, să întrebe acasă pe bărbaţii lor, căci este ruşinos ca femeile să vorbească în biserică.

36. Oare de la voi a ieşit cuvântul lui Dumnezeu sau a ajuns numai la voi ?

37. Dacă i se pare cuiva că este prooroc sau om duhovnicesc, să cunoască că cele ce vă scriu sunt porunci ale Domnului.

38. Iar dacă cineva nu vrea să ştie, să nu ştie.

39. Aşa că, fraţii mei, râvniţi a prooroci şi nu opriţi să se grăiască în limbi.

40. Dar toate să se facă cu cuviinţă şi după rânduială.

CAP. 15

Î
nvierea Domnului şi învierea noastră.

1. Vă aduc aminte, fraţilor, Evanghelia pe care v-am binevestit-o, pe care aţi şi primit-o, întru care şi staţi,

2. Prin care şi sunteţi mântuiţi; cu ce cuvânt v-am binevestit-o - dacă o ţineţi cu tărie, afară numai dacă n-aţi crezut în zadar S

3. Căci v-am dat, întâi de toate, ceea ce şi eu am primit, că Hristos a murit pentru păcatele noastre după Scripturi;

4. Şi că a fost îngropat şi că a înviat a treia zi, după Scripturi;

5. Şi că S-a arătat lui Chefa, apoi celor doisprezece;

6. În urmă S-a arătat deodată la peste cinci sute de fraţi, dintre care cei mai mulţi trăiesc până astăzi, iar unii au şi adormit;

7. După aceea S-a arătat lui Iacov, apoi tuturor apostolilor;

8. Iar la urma tuturor, ca unui născut înainte de vreme, mi S-a arătat şi mie.

9. Căci eu sunt cel mai mic dintre apostoli, care nu sunt vrednic să mă numesc apostol, pentru că am prigonit Biserica lui Dumnezeu.

10. Dar prin harul lui Dumnezeu sunt ceea ce sunt; şi harul Lui care este în mine n-a fost în zadar, ci m-am ostenit mai mult decât ei toţi. Dar nu eu, ci harul lui Dumnezeu care este cu mine.

11. Deci ori eu, ori aceia, aşa propovăduim şi voi aşa aţi crezut.

12. Iar dacă se propovăduieşte că Hristos a înviat din morţi, cum zic unii dintre voi că nu este înviere a morţilor ?

13. Dacă nu este înviere a morţilor, nici Hristos n-a înviat.

14. Şi dacă Hristos n-a înviat, zadarnică este atunci propovăduirea noastră, zadarnică este şi credinţa voastră.

15. Ne aflăm încă şi martori mincinoşi ai lui Dumnezeu, pentru că am mărturisit împotriva lui Dumnezeu că a înviat pe Hristos, pe Care nu L-a înviat, dacă deci morţii nu înviază.

16. Căci dacă morţii nu înviază, nici Hristos n-a înviat.

17. Iar dacă Hristos n-a înviat, zadarnică este credinţa voastră, sunteţi încă în păcatele voastre;

18. Şi atunci şi cei ce au adormit în Hristos au pierit.

19. Iar dacă nădăjduim în Hristos numai în viaţa aceasta, suntem mai de plâns decât toţi oamenii.

20. Dar acum Hristos a înviat din morţi, fiind începătură (a învierii) celor adormiţi.

21. Că de vreme ce printr-un om a venit moartea, tot printr-un om şi învierea morţilor.

22. Căci, precum în Adam toţi mor, aşa şi în Hristos toţi vor învia.

23. Dar fiecare în rândul cetei sale: Hristos începătură, apoi cei ai lui Hristos, la venirea Lui,

24. După aceea, sfârşitul, când Domnul va preda împărăţia lui Dumnezeu şi Tatălui, când va desfiinţa orice domnie şi orice stăpânire şi orice putere.

25. Căci El trebuie să împărăţească până ce va pune pe toţi vrăjmaşii Săi sub picioarele Sale.

26. Vrăjmaşul cel din urmă, care va fi nimicit, este moartea.

27. "Căci toate le-a supus sub picioarele Lui". Dar când zice: "Că toate I-au fost supuse Lui" - învederat este că afară de Cel care I-a supus Lui toate.

28. Iar când toate vor fi supuse Lui, atunci şi Fiul însuşi Se va supune Celui ce I-a supus Lui toate, ca Dumnezeu să fie toate în toţi.

29. Fiindcă ce vor face cei care se botează pentru morţi ? Dacă morţii nu înviază nicidecum, pentru ce se mai botează pentru ei ?

30. De ce mai suntem şi noi în primejdie în tot ceasul ?

31. Mor în fiecare zi ! V-o spun, fraţilor, pe lauda pe care o am pentru voi, în Hristos Iisus, Domnul nostru.

32. Dacă m-am luptat, ca om, cu fiarele în Efes, care îmi este folosul ? Dacă morţii nu înviază, să bem şi să mâncăm, căci mâine vom muri !

33. Nu vă lăsaţi înşelaţi. Tovărăşiile rele strică obiceiurile bune.

34. Treziţi-vă cum se cuvine şi nu păcătuiţi. Căci unii nu au cunoştinţă de Dumnezeu; o spun spre ruşinea voastră.

35. Dar va zice cineva: Cum înviază morţii ? Şi cu ce trup au să vină ?

36. Nebun ce eşti ! Tu ce semeni nu dă viaţă, dacă nu va fi murit.

37. Şi ceea ce semeni nu este trupul ce va să fie, ci grăunte gol, poate de grâu, sau de altceva din celelalte;

38. Iar Dumnezeu îi dă un trup, precum a voit, şi fiecărei seminţe un trup al său.

39. Nu toate trupurile sunt acelaşi trup, ci unul este trupul oamenilor şi altul este trupul dobitoacelor şi altul este trupul păsărilor şi altul este trupul peştilor.

40. Sunt şi trupuri cereşti şi trupuri pământeşti; dar alta este slava celor cereşti şi alta a celor pământeşti.

41. Alta este strălucirea soarelui şi alta strălucirea lunii şi alta strălucirea stelelor. Căci stea de stea se deosebeşte în strălucire.

42. Aşa este şi învierea morţilor: Se seamănă (trupul) întru stricăciune, înviază întru nestricăciune;

43. Se seamănă întru necinste, înviază întru slavă, se seamănă întru slăbiciune, înviază întru putere;

44. Se seamănă trup firesc, înviază trup duhovnicesc. Dacă este trup firesc, este şi trup duhovnicesc.

45. Precum şi este scris: "Făcutu-s-a omul cel dintâi, Adam, cu suflet viu; iar Adam cel de pe urmă cu duh dătător de viaţă";

46. Dar nu este întâi cel duhovnicesc, ci cel firesc, apoi cel duhovnicesc.

47. Omul cel dintâi este din pământ, pământesc; omul cel de-al doilea este din cer.

48. Cum este cel pământesc, aşa sunt şi cei pământeşti; şi cum este cel ceresc, aşa sunt şi cei cereşti.

49. Şi după cum am purtat chipul celui pământesc, să purtăm şi chipul celui ceresc.

50. Aceasta însă zic, fraţilor: Carnea şi sângele nu pot să moştenească împărăţia lui Dumnezeu, nici stricăciunea nu moşteneşte nestricăciunea.

51. Iată, taină vă spun vouă: Nu toţi vom muri, dar toţi ne vom schimba,

52. Deodată, într-o clipeală de ochi la trâmbiţa cea de apoi. Căci trâmbiţa va suna şi morţii vor învia nestricăcioşi, iar noi ne vom schimba.

53. Căci trebuie ca acest trup stricăcios să se îmbrace în nestricăciune şi acest (trup) muritor să se îmbrace în nemurire.

54. Iar când acest (trup) stricăcios se va îmbrăca în nestricăciune şi acest (trup) muritor se va îmbrăca în nemurire, atunci va fi cuvântul care este scris: "Moartea a fost înghiţită de biruinţă.

55. Unde îţi este, moarte, biruinţa ta ? Unde îţi este, moarte, boldul tău ?".

56. Şi boldul morţii este păcatul, iar puterea păcatului este legea.

57. Dar să dăm mulţumire lui Dumnezeu, Care ne-a dat biruinţa prin Domnul nostru Iisus Hristos !

58. Drept aceea, fraţii mei iubiţi, fiţi tari, neclintiţi, sporind totdeauna în lucrul Domnului, ştiind că osteneala voastră nu este zadarnică în Domnul.

CAP. 16

Strângerea de ajutoare pentru fraţi. Timotei, Apollo, casa lui Ştefanas şi închinăciuni.

1. Cât despre strângerea de ajutoare pentru sfinţi, precum am rânduit pentru Bisericile Galatiei, aşa să faceţi şi voi.

2. În ziua întâi a săptămânii (Duminică), fiecare dintre voi să-şi pună deoparte, strângând cât poate, ca să nu se facă strângerea abia atunci când voi veni.

3. Iar când voi veni, pe cei pe care îi veţi socoti, pe aceia îi voi trimite cu scrisori să ducă darul vostru la Ierusalim.

4. Şi de se va cuveni să merg şi eu, vor merge împreună cu mine.

5. Ci voi veni la voi, când voi trece prin Macedonia, căci prin Macedonia trec.

6. La voi mă voi opri, poate, sau voi şi ierna, ca să mă petreceţi în călătoria ce voi face.

7. Căci nu vreau să vă văd acum numai în treacăt, ci nădăjduiesc să rămân la voi câtăva vreme, dacă va îngădui Domnul.

8. Voi rămâne însă în Efes, până la praznicul Cincizecimii.

9. Căci mi s-a deschis uşă mare spre lucru mult, dar sunt mulţi potrivnici.

10. Iar de va veni Timotei, vedeţi să fie fără teamă la voi, căci lucrează ca şi mine lucrul Domnului.

11. Nimeni deci să nu-l dispreţuiască; ci să-l petreceţi cu pace, ca să vină la mine; că îl aştept cu fraţii.

12. Cât despre fratele Apollo, l-am rugat mult să vină la voi cu fraţii; totuşi nu i-a fost voia să vină acum. Ci va veni când va găsi prilej.

13. Privegheaţi, staţi tari în credinţă, îmbărbătaţi-vă, întăriţi-vă.

14. Toate ale voastre cu dragoste să se facă.

15. Vă îndemn însă, fraţilor, - ştiţi casa lui Ştefanas, că este pârga Ahaei şi că spre slujirea sfinţilor s-au rânduit pe ei înşişi S

16. Ca şi voi să vă supuneţi unora ca aceştia şi oricui lucrează şi se osteneşte împreună cu ei.

17. Mă bucur de venirea lui Ştefanas, a lui Fortunat şi a lui Ahaic, pentru că aceştia au împlinit lipsa voastră.

18. Şi au liniştit duhul meu şi al vostru. Cunoaşteţi bine deci pe unii ca aceştia.

19. Vă îmbrăţişează Bisericile Asiei. Vă îmbrăţişează mult, în Domnul, Acvila şi Priscila, împreună cu Biserica din casa lor.

20. Vă îmbrăţişează fraţii toţi. Îmbrăţişaţi-vă unii pe alţii cu sărutare sfântă.

21. Salutarea cu mâna mea, Pavel.

22. Cel ce nu iubeşte pe Domnul să fie anatema ! Maran atha ! (Domnul vine).

23. Harul Domnului Iisus Hristos cu voi.

24. Dragostea mea cu voi toţi, în Hristos Iisus ! Amin.


A DOUA EPISTOLĂ CĂTRE CORINTENI A SFÂNTULUI APOSTOL

A DOUA EPISTOLĂ CĂTRE CORINTENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Mângâierile apostolului în mijlocul suferinţelor. Apărarea lui împotriva învinuirii de nestatornicie.

1. Pavel, apostol al lui Hristos Iisus, prin voinţa lui Dumnezeu, şi Timotei, fratele: Bisericii lui Dumnezeu celei din Corint, împreună cu toţi sfinţii care sunt în toată Ahaia:

2. Har vouă şi pace de la Dumnezeu Tatăl nostru şi de la Domnul Iisus Hristos.

3. Binecuvântat este Dumnezeu şi Tatăl Domnului nostru Iisus Hristos, Părintele îndurărilor şi Dumnezeul a toată mângâierea,

4. Cel ce ne mângâie pe noi în tot necazul nostru, ca să putem să mângâiem şi noi pe cei care se află în tot necazul, prin mângâierea cu care noi înşine suntem mângâiaţi de Dumnezeu.

5. Că precum prisosesc pătimirile lui Hristos întru noi, aşa prisoseşte prin Hristos şi mângâierea noastră.

6. Deci fie că suntem strâmtoraţi, este pentru a voastră mângâiere şi mântuire, fie că suntem mângâiaţi, este pentru a voastră mângâiere, care vă dă putere să înduraţi cu răbdare aceleaşi suferinţe pe care le suferim şi noi.

7. Şi nădejdea noastră este tare pentru voi, ştiind că precum sunteţi părtaşi suferinţelor, aşa şi mângâierii.

8. Căci nu voim, fraţilor, ca voi să nu ştiţi de necazul nostru, care ni s-a făcut în Asia, că peste măsură, peste puteri, am fost îngreuiaţi, încât nu mai nădăjduiam să mai scăpăm cu viaţă.

9. Ci noi, în noi înşine, ne-am socotit ca osândiţi la moarte, ca să nu ne punem încrederea în noi, ci în Dumnezeu, Cel ce înviază pe cei morţi,

10. Care ne-a izbăvit pe noi dintr-o moarte ca aceasta şi ne izbăveşte şi în Care nădăjduim că încă ne va mai izbăvi,

11. Ajutându-ne şi voi cu rugăciunea pentru noi, aşa încât darul acesta făcut nouă, prin rugăciunea multora, să ne fie prilej de mulţumire adusă de către mulţi, pentru noi.

12. Căci lauda noastră aceasta este: mărturia conştiinţei noastre că am umblat în lume, şi mai ales la voi, în sfinţenie şi în curăţie dumnezeiască, nu în înţelepciune trupească, ci în harul lui Dumnezeu.

13. Căci nu vă scriem vouă altele decât cele ce citiţi şi înţelegeţi. Şi am nădejde că până în sfârşit veţi înţelege;

14. După cum ne-aţi şi înţeles în parte, - că noi suntem lauda voastră, precum şi voi lauda noastră, în ziua Domnului nostru Iisus.

15. Cu această încredinţare voiam să vin întâi la voi, ca să aveţi bucurie a doua oară,

16. Şi să trec pe la voi în Macedonia şi din Macedonia iarăşi să vin la voi şi să fiu petrecut de voi în Iudeea.

17. Deci, aceasta voind, m-am purtat, oare, cu uşurinţă ? Sau cele ce hotărăsc, le hotărăsc trupeşte ca la mine da, da să fie şi nu, nu ?

18. Credincios este Dumnezeu, că n-a fost cuvântul nostru către voi da şi nu.

19. Fiul lui Dumnezeu, Iisus Hristos, Cel propovăduit vouă - prin noi, prin mine, prin Silvan şi prin Timotei - nu a fost da şi nu, ci da a fost în El.

20. Căci toate făgăduinţele lui Dumnezeu, în El, sunt da; şi prin El, amin, spre slava lui Dumnezeu prin noi.

21. Iar Cel ce ne întăreşte pe noi împreună cu voi, în Hristos, şi ne-a uns pe noi este Dumnezeu,

22. Care ne-a şi pecetluit pe noi şi a dat arvuna Duhului, în inimile noastre.

23. Şi eu chem pe Dumnezeu mărturie asupra sufletului meu, că din cruţare pentru voi n-am venit încă la Corint.

24. Nu că doar avem stăpânire peste credinţa voastră, dar suntem împreună-lucrători ai bucuriei voastre; căci staţi tari în credinţă.

CAP. 2

Dragostea lui Pavel către corinteni. Îi îndeamnă să ierte pe cel ce a greşit şi s-a pocăit. Călătoriile şi izbânzile lui Pavel.

1. Şi am judecat în mine aceasta, să nu vin iarăşi la voi cu întristare.

2. Căci dacă eu vă întristez, cine este cel care să mă înveselească, dacă nu cel întristat de mine ?

3. Şi v-am scris vouă aceasta, ca nu cumva la venirea mea să am întristare de la aceia care trebuie să mă bucure, fiind încredinţat despre voi toţi că bucuria mea este şi a voastră a tuturor.

4. Căci din multă supărare şi cu inima strânsă de durere, v-am scris cu multe lacrimi, nu ca să vă întristaţi, ci ca să cunoaşteţi dragostea pe care o am cu prisosinţă către voi.

5. Şi dacă m-a întristat cineva, nu pe mine m-a întristat, ci în parte - ca să nu spun mai mult - pe voi toţi.

6. Destul este pentru un astfel de om pedeapsa aceasta dată de către cei mai mulţi.

7. Aşa încât voi, dimpotrivă, mai bine să-l iertaţi şi să-l mângâiaţi, ca să nu fie copleşit de prea multă întristare unul ca acesta.

8. De aceea vă îndemn să întăriţi în el dragostea.

9. Căci pentru aceasta v-am şi scris, ca să cunosc încercarea voastră, dacă sunteţi ascultători în toate.

10. Iar cui îi iertaţi ceva, îi iert şi eu; pentru că şi eu, dacă am iertat ceva, am iertat pentru voi, în faţa lui Hristos,

11. Ca să nu ne lăsăm covârşiţi de satana, căci gândurile lui nu ne sunt necunoscute.

12. Şi venind eu la Troa, pentru Evanghelia lui Hristos, şi uşa fiindu-mi deschisă în Domnul,

13. N-am avut odihnă în duhul meu, fiindcă n-am găsit pe Tit, fratele meu, ci despărţindu-mă de ei, am plecat în Macedonia.

14. Mulţumire fie adusă deci lui Dumnezeu, Celui ce ne face pururea biruitori în Hristos şi descoperă prin noi, în tot locul, mireasma cunoştinţei Sale !

15. Pentru că suntem lui Dumnezeu bună mireasmă a lui Hristos între cei ce se mântuiesc şi între cei ce pier;

16. Unora, adică, mireasmă a morţii spre moarte, iar altora mireasmă a vieţii spre viaţă. Şi pentru acestea, cine e destoinic ?

17. Căci nu suntem ca cei mulţi, care strică cuvântul lui Dumnezeu, ci grăim ca din curăţia inimii, ca de la Dumnezeu înaintea lui Dumnezeu, în Hristos.

CAP. 3

Pavel vorbeşte corintenilor despre sine. Litera şi duhul. Vălul lui Moise se ridică prin Hristos.

1. Au doară începem iarăşi să spunem cine suntem ? Sau nu cumva avem nevoie - cum au unii - de scrisori de laudă către voi sau de la voi ?

2. Scrisoarea noastră sunteţi voi, scrisă în inimile noastre, cunoscută şi citită de toţi oamenii,

3. Arătându-vă că sunteţi scrisoare a lui Hristos, slujită de noi, scrisă nu cu cerneală, ci cu Duhul Dumnezeului celui viu, nu pe table de piatră, ci pe tablele de carne ale inimii.

4. Şi o astfel de încredere avem în Hristos faţă de Dumnezeu;

5. Nu că de la noi înşine suntem destoinici să cugetăm ceva ca de la noi înşine, ci destoinicia noastră este de la Dumnezeu,

6. Cel ce ne-a învrednicit să fim slujitori ai Noului Testament, nu ai literei, ci ai duhului; pentru că litera ucide, iar duhul face viu.

7. Iar dacă slujirea cea spre moarte, săpată în litere, pe piatră, s-a făcut întru slavă, încât fiii lui Israel nu puteau să-şi aţintească ochii la faţa lui Moise, din pricina slavei celei trecătoare a feţei lui,

8. Cum să nu fie mai mult întru slavă slujirea Duhului ?

9. Căci de a avut parte de slavă slujirea care aduce osânda, cu mult mai mult prisoseşte în slavă slujirea dreptăţii.

10. Şi nici măcar nu este slăvit ceea ce era slăvit în această privinţă, faţă de slava cea covârşitoare.

11. Căci dacă ce este trecător s-a săvârşit prin slavă, cu atât mai mult ce e netrecător va fi în slavă.

12. Având deci o astfel de nădejde, noi lucrăm cu multă îndrăzneală,

13. Şi nu ca Moise, care îşi punea un văl pe faţa sa, ca fiii lui Israel să nu privească sfârşitul a ceea ce era trecător.

14. Dar minţile lor s-au învârtoşat, căci până în ziua de azi, la citirea Vechiului Testament, rămâne acelaşi văl, neridicându-se, căci el se desfiinţează prin Hristos;

15. Ci până astăzi, când se citeşte Moise, stă un văl pe inima lor;

16. Iar când se vor întoarce către Domnul, vălul se va ridica.

17. Domnul este Duh, şi unde este Duhul Domnului, acolo este libertate.

18. Iar noi toţi, privind ca în oglindă, cu faţa descoperită, slava Domnului, ne prefacem în acelaşi chip din slavă în slavă, ca de la Duhul Domnului.

CAP. 4

Sfinţii cunosc slava lui Dumnezeu şi nădejdea în ea îi întăreşte a birui toate suferinţele.

1. De aceea, având această slujire, după cum am fost miluiţi, nu ne pierdem nădejdea,

2. Ci ne-am lepădat de cele ascunse ale ruşinii, neumblând în vicleşug, nici stricând cuvântul lui Dumnezeu, ci făcându-ne cunoscuţi prin arătarea adevărului faţă de orice conştiinţă omenească înaintea lui Dumnezeu.

3. Iar dacă Evanghelia noastră este încă acoperită, este pentru cei pierduţi,

4. În care Dumnezeul veacului acestuia a orbit minţile necredincioşilor, ca să nu le lumineze lumina Evangheliei slavei lui Hristos, Care este chipul lui Dumnezeu.

5. Căci nu ne propovăduim pe noi înşine, ci pe Hristos Iisus, Domnul, iar noi înşine suntem slugile voastre, pentru Iisus.

6. Fiindcă Dumnezeu, Care a zis: "Strălucească, din întuneric, lumina" - El a strălucit în inimile noastre, ca să strălucească cunoştinţa slavei lui Dumnezeu, pe faţa lui Hristos.

7. Şi avem comoara aceasta în vase de lut, ca să se învedereze că puterea covârşitoare este a lui Dumnezeu şi nu de la noi,

8. În toate pătimind necaz, dar nefiind striviţi; lipsiţi fiind, dar nu deznădăjduiţi;

9. Prigoniţi fiind, dar nu părăsiţi; doborâţi, dar nu nimiciţi;

10. Purtând totdeauna în trup omorârea lui Iisus, pentru ca şi viaţa lui Iisus să se arate în trupul nostru.

11. Căci pururea noi cei vii suntem daţi spre moarte pentru Iisus, ca şi viaţa lui Iisus să se arate în trupul nostru cel muritor.

12. Astfel că în noi lucrează moartea, iar în voi viaţa.

13. Dar având acelaşi duh al credinţei, - după cum este scris: "Crezut-am, pentru aceea am şi grăit", - şi noi credem: pentru aceea şi grăim,

14. Ştiind că Cel ce a înviat pe Domnul Iisus ne va învia şi pe noi cu Iisus şi ne va înfăţişa împreună cu voi.

15. Căci toate sunt pentru voi, pentru ca, înmulţindu-se harul să prisosească prin mai mulţi mulţumirea, spre slava lui Dumnezeu.

16. De aceea nu ne pierdem curajul şi, chiar dacă omul nostru cel din afară se trece, cel dinăuntru însă se înnoieşte din zi în zi.

17. Căci necazul nostru de acum, uşor şi trecător, ne aduce nouă, mai presus de orice măsură, slavă veşnică covârşitoare,

18. Neprivind noi la cele ce se văd, ci la cele ce nu se văd, fiindcă cele ce se văd sunt trecătoare, iar cele ce nu se văd sunt veşnice.

CAP. 5

Trebuie să ne îmbrăcăm cu haina cea nouă, cerească, peste cea pământească. Dorinţa după viaţa veşnică. Ispăşirea şi împăcarea noastră.

1. Căci ştim că, dacă acest cort, locuinţa noastră pământească, se va strica, avem zidire de la Dumnezeu, casă nefăcută de mână, veşnică, în ceruri.

2. Căci de aceea şi suspinăm, în acest trup, dorind să ne îmbrăcăm cu locuinţa noastră cea din cer,

3. Dacă totuşi vom fi găsiţi îmbrăcaţi, iar nu goi.

4. Că noi, cei ce suntem în cortul acesta, suspinăm îngreuiaţi, de vreme ce dorim să nu ne scoatem haina noastră, ci să ne îmbrăcăm cu cealaltă pe deasupra, ca ceea ce este muritor să fie înghiţit de viaţă.

5. Iar Cel ce ne-a făcut spre aceasta este Dumnezeu, Care ne-a dat nouă arvuna Duhului.

6. Îndrăznind deci totdeauna şi ştiind că, petrecând în trup, suntem departe de Domnul,

7. Căci umblăm prin credinţă, nu prin vedere,

8. Avem încredere şi voim mai bine să plecăm din trup şi să petrecem la Domnul.

9. De aceea ne şi străduim ca, fie că petrecem în trup, fie că plecăm din el, să fim bineplăcuţi Lui.

10. Pentru că noi toţi trebuie să ne înfăţişăm înaintea scaunului de judecată al lui Hristos, ca să ia fiecare după cele ce a făcut prin trup, ori bine, ori rău.

11. Cunoscând deci frica de Domnul, căutăm să înduplecăm pe oameni, dar lui Dumnezeu Îi suntem binecunoscuţi şi nădăjduiesc că suntem binecunoscuţi şi în cugetele voastre.

12. Căci nu vă spunem iarăşi cine suntem, ci vă dăm prilej de laudă pentru noi, ca să aveţi ce să spuneţi acelora care se laudă cu faţa şi nu cu inima.

13. Căci, dacă ne-am ieşit din fire, este pentru Dumnezeu, iar dacă suntem cu mintea întreagă, este pentru voi.

14. Căci dragostea lui Hristos ne stăpâneşte pe noi care socotim aceasta, că dacă unul a murit pentru toţi, au murit deci toţi.

15. Şi a murit pentru toţi, ca cei ce viază să nu mai loruşi, ci Aceluia care, pentru ei, a murit şi a înviat.

16. De aceea, noi nu mai ştim de acum pe nimeni după trup; chiar dacă am cunoscut pe Hristos după trup, acum nu-L mai cunoaştem.

17. Deci, dacă este cineva în Hristos, este făptură nouă; cele vechi au trecut, iată toate s-au făcut noi.

18. Şi toate sunt de la Dumnezeu, Care ne-a împăcat cu Sine prin Hristos şi Care ne-a dat nouă slujirea împăcării.

19. Pentru că Dumnezeu era în Hristos, împăcând lumea cu Sine însuşi, nesocotindu-le greşelile lor şi punând în noi cuvântul împăcării.

20. În numele lui Hristos, aşadar, ne înfăţişăm ca mijlocitori, ca şi cum Însuşi Dumnezeu v-ar îndemna prin noi. Vă rugăm, în numele lui Hristos, împăcaţi-vă cu Dumnezeu !

21. Căci pe El, Care n-a cunoscut păcatul, L-a făcut pentru noi păcat, ca să dobândim, întru El, dreptatea lui Dumnezeu.

CAP. 6

Sfinţii lui Dumnezeu.

1. Fiind, dar, împreună-lucrători cu Hristos, vă îndemnăm să nu primiţi în zadar harul lui Dumnezeu.

2. Căci zice: "La vreme potrivită te-am ascultat şi în ziua mântuirii te-am ajutat"; iată acum vreme potrivită, iată acum ziua mântuirii,

3. Nedând nici o sminteală întru nimic, ca să nu fie slujirea noastră defăimată,

4. Ci în toate înfăţişându-ne pe noi înşine ca slujitori ai lui Dumnezeu, în multă răbdare, în necazuri, în nevoi, în strâmtorări,

5. În bătăi, în temniţă, în tulburări, în osteneli, în privegheri, în posturi;

6. În curăţie, în cunoştinţă, în îndelungă-răbdare, în bunătate, în Duhul Sfânt, în dragoste nefăţarnică;

7. În cuvântul adevărului, în puterea lui Dumnezeu, prin armele dreptăţii, cele de-a dreapta şi cele de-a stânga,

8. Prin slavă şi necinste, prin defăimare şi laudă; ca nişte amăgitori, deşi iubitori de adevăr,

9. Ca nişte necunoscuţi, deşi bine cunoscuţi, ca fiind pe pragul morţii, deşi iată că trăim, ca nişte pedepsiţi, dar nu ucişi;

10. Ca nişte întristaţi, dar pururea bucurându-ne; ca nişte săraci, dar pe mulţi îmbogăţind; ca unii care n-au nimic, dar toate le stăpânesc.

11. O, corintenilor, gura noastră s-a deschis către voi, inima noastră s-a lărgit.

12. În inima noastră nu sunteţi la strâmtorare; dar strâmtorare este pentru noi, în inimile voastre.

13. Plătiţi-mi şi voi aceeaşi plată, vă vorbesc ca unor copii ai mei - lărgiţi şi voi inimile voastre !

14. Nu vă înjugaţi la jug străin cu cei necredincioşi, căci ce însoţire are dreptatea cu fărădelegea ? Sau ce împărtăşire are lumina cu întunericul ?

15. Şi ce învoire este între Hristos şi Veliar sau ce parte are un credincios cu un necredincios ?

16. Sau ce înţelegere este între templul lui Dumnezeu şi idoli ? Căci noi suntem templu al Dumnezeului celui viu, precum Dumnezeu a zis că: "Voi locui în ei şi voi umbla şi voi fi Dumnezeul lor şi ei vor fi poporul Meu".

17. De aceea: "Ieşiţi din mijlocul lor şi vă osebiţi, zice Domnul, şi de ce este necurat să nu vă atingeţi şi Eu vă voi primi pe voi.

18. Şi voi fi vouă tată, şi veţi fi Mie fii şi fiice", zice Domnul Atotţiitorul.

CAP. 7

Pavel laudă ascultarea corintenilor şi se bucură de dragostea lor.

1. Având deci aceste făgăduinţe, iubiţilor, să ne curăţim pe noi de toată întinarea trupului şi a duhului, desăvârşind sfinţenia în frica lui Dumnezeu.

2. Faceţi-ne loc în inimile voastre ! N-am nedreptăţit pe nimeni; n-am vătămat pe nimeni, n-am înşelat pe nimeni.

3. Nu o spun spre osândirea voastră, căci v-am spus înainte că sunteţi în inimile noastre, ca împreună să murim şi împreună să trăim.

4. Multă îmi este încrederea în voi ! Multă îmi este lauda pentru voi ! Umplutu-m-am de mângâiere ! Cu tot necazul nostru, sunt covârşit de bucurie !

5. Căci, după ce am sosit în Macedonia, trupul nostru n-a avut nici o odihnă, necăjiţi fiind în tot felul: din afară lupte, dinăuntru temeri.

6. Dar Dumnezeu, Cel ce mângâie pe cei smeriţi, ne-a mângâiat pe noi cu venirea lui Tit.

7. Şi nu numai cu venirea lui, ci şi cu mângâierea cu care el a fost mângâiat la voi, vestindu-ne nouă dorinţa voastră, plânsul vostru, râvna voastră pentru mine, ca eu mai mult să mă bucur.

8. Că, chiar dacă v-am întristat prin scrisoare, nu-mi pare rău, deşi îmi părea rău; căci văd că scrisoarea aceea, fie şi numai pentru un timp, v-a întristat.

9. Acum mă bucur, nu pentru că v-aţi întristat, ci pentru că v-aţi întristat spre pocăinţă. Căci v-aţi întristat după Dumnezeu, ca să nu fiţi întru nimic păgubiţi de către noi.

10. Căci întristarea cea după Dumnezeu aduce pocăinţă spre mântuire, fără părere de rău; iar întristarea lumii aduce moarte.

11. Că iată, însăşi aceasta, că v-aţi întristat după Dumnezeu, câtă sârguinţă v-a adus, ba încă şi dezvinovăţire şi mâhnire şi teamă şi dorinţă şi râvnă şi ispăşire ! Întru totul aţi dovedit că voi înşivă sunteţi curaţi în acest lucru.

12. Deci, deşi v-am scris, aceasta n-a fost din cauza celui ce a nedreptăţit, nici din cauza celui ce a fost nedreptăţit, ci ca să ne învedereze la voi sârguinţa voastră pentru noi, înaintea lui Dumnezeu.

13. De aceea, ne-am mângâiat; dar pe lângă mângâierea noastră, ne-am bucurat peste măsură mai ales de bucuria lui Tit, căci duhul lui s-a liniştit din partea voastră a tuturor.

14. Căci dacă m-am lăudat înaintea lui cu ceva pentru voi, n-am fost dat de ruşine; ci precum toate vi le-am grăit întru adevăr, aşa şi lauda noastră pentru Tit s-a făcut adevăr.

15. Şi inima lui este şi mai mult la voi, aducându-şi aminte de ascultarea voastră a tuturor, cum l-aţi primit cu frică şi cu cutremur.

16. Mă bucur că în toate pot să mă încred în voi.

CAP. 8

Pavel laudă pe creştinii din Macedonia pentru strângerea de ajutoare şi îndeamnă şi pe corinteni să facă şi ei asemenea.

1. Şi vă fac cunoscut, fraţilor, harul lui Dumnezeu cel dăruit în Bisericile Macedoniei;

2. Că în multa lor încercare de necaz, prisosul bucuriei lor şi sărăcia lor cea adâncă au sporit în bogăţia dărniciei lor,

3. Căci mărturisesc că de voia lor au dat, după putere şi peste putere,

4. Cu multă rugăminte cerând har de a lua şi ei parte la ajutorarea sfinţilor.

5. Şi au făcut nu după cum au nădăjduit, ci s-au dat pe ei înşişi întâi Domnului şi apoi nouă, prin voia lui Dumnezeu,

6. Încât am rugat pe Tit ca, precum a început dinainte, aşa să şi desăvârşească, la voi, şi darul acesta.

7. Ci precum întru toate prisosiţi: în credinţă, în cuvânt, în cunoştinţă, în orice sârguinţă, în iubirea voastră către noi, aşa şi în acest dar să prisosiţi.

8. Nu cu poruncă o spun, ci încercând şi curăţia dragostei voastre, prin sârguinţa altora.

9. Căci cunoaşteţi harul Domnului nostru Iisus Hristos, că El, bogat fiind, pentru voi a sărăcit, ca voi cu sărăcia Lui să vă îmbogăţiţi.

10. Şi sfat vă dau în aceasta: că aceasta vă este de folos vouă, care încă de anul trecut aţi început nu numai să faceţi, ci să şi voiţi.

11. Duceţi dar acum până la capăt fapta, ca precum aţi fost gata să voiţi, tot aşa să şi îndepliniţi din ce aveţi.

12. Căci dacă este bunăvoinţă, bine primit este darul, după cât are cineva, nu după cât nu are.

13. Nu doar ca să fie altora uşurare, iar vouă necaz, ci ca să fie potrivire:

14. Prisosinţa voastră să împlinească lipsa acelora, pentru ca şi prisosinţa lor să împlinească lipsa voastră, spre a fi potrivire,

15. Precum este scris: "Celui cu mult nu i-a prisosit, şi celui cu puţin nu i-a lipsit".

16. Mulţumire fie adusă lui Dumnezeu, Care a dat aceeaşi râvnă pentru voi în inima lui Tit.

17. Căci, pe de o parte, a primit îndemnul nostru, iar, pe de altă parte, făcându-se şi mai sârguitor, de bună voie a plecat către voi.

18. Şi am trimis împreună cu el şi pe fratele a cărui laudă, întru Evanghelie, este în toate Bisericile;

19. Dar nu numai atât, ci este şi ales de către Biserici ca împreună-călător cu noi la darul acesta, slujit de noi, spre slava Domnului însuşi şi spre osârdia noastră.

20. Prin aceasta ne ferim ca să nu ne defăimeze cineva, în această îmbelşugată strângere de daruri, de care ne îngrijim noi.

21. Pentru că ne îngrijim de cele bune nu numai înaintea Domnului, ci şi înaintea oamenilor.

22. Şi l-am trimis împreună cu ei şi pe fratele nostru, pe care l-am încercat în multe, de multe ori, ca fiind sârguitor, iar acum este şi mai sârguitor, prin multa încredere în voi.

23. Astfel, dacă e vorba de Tit, el este însoţitorul meu şi împreună-lucrător la voi; dacă e vorba despre fraţii noştri, ei sunt apostoli ai Bisericilor, slavă a lui Hristos.

24. Arătaţi deci către ei, în faţa Bisericilor, dovada dragostei voastre, ca şi a laudei noastre pentru voi.

CAP. 9

Strângerea de ajutoare trebuie făcută în grabă. Răsplata binefacerilor.

1. Despre strângerea de ajutoare pentru sfinţi îmi este de prisos să vă scriu.

2. Că ştiu bunăvoinţa voastră, cu care, pentru voi, mă laud către macedoneni; că Ahaia s-a pregătit din anul trecut, şi râvna voastră a însufleţit pe cei mai mulţi.

3. Am trimis dar pe fraţi, ca lauda noastră pentru voi, în privinţa aceasta, să nu fie zadarnică, ci să fiţi gata, precum ziceam,

4. Ca nu cumva, când macedonenii vor veni împreună cu mine şi vă vor găsi nepregătiţi, să fim ruşinaţi noi, ca să nu zicem voi, în această laudă încrezătoare.

5. Am socotit deci că este nevoie să îndemn pe fraţi să vină întâi la voi şi să pregătească darul vostru cel dinainte făgăduit, ca el să fie gata, aşa ca un dar, nu ca o faptă de zgârcenie.

6. Aceasta însă zic: Cel ce seamănă cu zgârcenie, cu zgârcenie va şi secera, iar cel ce seamănă cu dărnicie, cu dărnicie va şi secera.

7. Fiecare să dea cum socoteşte cu inima sa, nu cu părere de rău, sau de silă, căci Dumnezeu iubeşte pe cel care dă cu voie bună.

8. Şi Dumnezeu poate să înmulţească tot harul la voi, ca, având totdeauna toată îndestularea în toate, să prisosiţi spre tot lucrul bun,

9. Precum este scris: "Împărţit-a, dat-a săracilor; dreptatea Lui rămâne în veac".

10. Iar Cel ce dă sămânţă semănătorului şi pâine spre mâncare, vă va da şi va înmulţi sămânţa voastră şi va face să crească roadele dreptăţii voastre,

11. Ca întru toate să vă îmbogăţiţi, spre toată dărnicia care aduce prin noi mulţumire lui Dumnezeu.

12. Pentru că slujirea acestui dar nu numai că împlineşte lipsurile sfinţilor, ci prisoseşte prin multe mulţumiri în faţa lui Dumnezeu;

13. Slăvind ei pe Dumnezeu, prin adeverirea acestei ajutorări, pentru supunerea mărturisirii voastre Evangheliei lui Hristos şi pentru dărnicia împărtăşirii către ei şi către toţi,

14. Se roagă pentru voi, şi vă iubesc pentru harul lui Dumnezeu cel ce prisoseşte la voi.

15. Iar lui Dumnezeu mulţumire pentru darul Său cel negrăit.

CAP. 10

Pavel este acelaşi - şi fiind de faţă şi lipsind. Ferirea de cei mincinoşi.

1. Însumi eu, Pavel, vă îndemn prin blândeţea şi îngăduinţa lui Hristos - eu care de faţă sunt smerit între voi, dar, în lipsă, îndrăznesc faţă de voi S

2. Vă rog, dar, să nu mă siliţi, când voi fi de faţă, să îndrăznesc cu încrederea cu care gândesc că voi îndrăzni împotriva unora care ne socotesc că umblăm după trup.

3. Pentru că, deşi umblăm în trup, nu ne luptăm trupeşte.

4. Căci armele luptei noastre nu sunt trupeşti, ci puternice înaintea lui Dumnezeu, spre dărâmarea întăriturilor. Noi surpăm iscodirile minţii,

5. Şi toată trufia care se ridică împotriva cunoaşterii lui Dumnezeu şi tot gândul îl robim, spre ascultarea lui Hristos,

6. Şi gata suntem să pedepsim toată neascultarea, atunci când supunerea voastră va fi deplină.

7. Judecaţi lucrurile aşa cum se arată: dacă cineva are încredere în sine că este al lui Hristos, să gândească iarăşi de la sine aceasta, că precum este el al lui Hristos, tot aşa suntem şi noi.

8. Şi chiar de mă voi lăuda, ceva mai mult, cu puterea noastră, pe care ne-a dat-o Domnul spre zidirea, iar nu spre dărâmarea voastră, nu mă voi ruşina,

9. Ca să nu par că v-aş înfricoşa prin scrisori.

10. Că scrisorile lui, zic ei, sunt grele şi tari, dar înfăţişarea trupului este slabă şi cuvântul lui este dispreţuit.

11. Cel ce vorbeşte astfel să-şi dea seama că aşa cum suntem cu cuvântul prin scrisori, când nu suntem de faţă, tot aşa suntem şi cu fapta, când suntem de faţă.

12. Căci nu îndrăznim să ne numărăm sau să ne asemănăm cu unii care se laudă singuri; dar aceia, măsurându-se şi asemănându-se pe ei cu ei înşişi, nu au pricepere.

13. Iar noi nu ne vom lăuda fără măsură, ci după măsura dreptarului cu care ne-a măsurat nouă Dumnezeu, ca să ajungem şi până la voi.

14. Căci nu ne întindem peste măsură, ca şi cum n-am fi ajuns la voi, căci am şi ajuns cu Evanghelia lui Hristos până la voi.

15. Nu ne lăudăm peste măsură cu ostenelile altora, ci avem nădejde că, tot crescând credinţa voastră, ne vom mări în voi cu prisosinţă, după măsura noastră,

16. Ca să propovăduim Evanghelia şi în ţinuturile de dincolo de voi, dar fără să ne lăudăm cu măsură străină, în cele de-a gata.

17. Iar cel ce se laudă, în Domnul să se laude.

18. Pentru că nu cel ce se laudă singur este dovedit bun, ci acela pe care Domnul îl laudă.

CAP. 11

Împotriva apostolilor mincinoşi. Pavel arată virtuţile şi ostenelile sale.

1. O, de mi-aţi îngădui puţină neînţelepţie ! Dar îmi şi îngăduiţi,

2. Căci vă râvnesc pe voi cu râvna lui Dumnezeu, pentru că v-am logodit unui singur bărbat, ca să vă înfăţişez lui Hristos fecioară neprihănită.

3. Dar mă tem ca nu cumva, precum şarpele a amăgit pe Eva în viclenia lui, tot aşa să se abată şi gândurile voastre de la curăţia şi nevinovăţia cea în Hristos.

4. Căci dacă cel ce vine vă propovăduieşte un alt Iisus, pe care nu l-am propovăduit noi, sau luaţi un alt duh, pe care nu l-aţi luat, sau altă evanghelie pe care nu aţi primit-o, - voi l-aţi îngădui foarte bine.

5. Dar eu socotesc că nu sunt cu nimic mai prejos decât cei mai de frunte dintre apostoli.

6. Şi chiar dacă sunt neiscusit în cuvânt, nu însă în cunoştinţă, ci v-am dovedit-o în totul faţă de voi toţi.

7. Sau am făcut păcat că v-am propovăduit în dar Evanghelia lui Dumnezeu, smerindu-mă pe mine însumi, pentru ca voi să vă înălţaţi ?

8. Alte Biserici am prădat, luând plată ca să vă slujesc pe voi.

9. Şi de faţă fiind la voi şi în lipsuri aflându-mă, n-am făcut supărare nimănui. Căci în cele ce mi-au lipsit, m-au îndestulat fraţii veniţi din Macedonia. Şi în toate m-am păzit şi mă voi păzi, să nu vă fiu povară.

10. Este în mine adevărul lui Hristos, că lauda aceasta nu-mi va fi îngrădită în ţinuturile Ahaei.

11. Pentru ce ? Pentru că nu vă iubesc ? Dumnezeu ştie !

12. Dar ceea ce fac, voi face şi în viitor, ca să tai pricina celor ce poftesc pricină, pentru a se afla ca şi noi în ceea ce se laudă.

13. Pentru că unii ca aceştia sunt apostoli mincinoşi, lucrători vicleni, care iau chip de apostoli ai lui Hristos.

14. Nu este de mirare, deoarece însuşi satana se preface în înger al luminii.

15. Nu este deci lucru mare dacă şi slujitorii lui iau chip de slujitori ai dreptăţii, al căror sfârşit va fi după faptele lor.

16. Iarăşi zic: Să nu mă socotească cineva că sunt fără minte, iar de nu primiţi-mă măcar ca pe un fără-de-minte, ca să mă laud şi eu puţin.

17. Ceea ce grăiesc, nu după Domnul grăiesc, ci ca în neînţelepţie, în această stare de laudă.

18. Deoarece mulţi se laudă după trup, mă voi lăuda şi eu.

19. Pentru că voi, înţelepţi fiind, îngăduiţi bucuros pe cei neînţelepţi.

20. Căci de vă robeşte cineva, de vă mănâncă cineva, de vă ia ce e al vostru, de vă priveşte cineva cu mândrie, de vă loveşte cineva peste obraz, - răbdaţi.

21. Spre necinste o spun, că noi ne-am arătat slabi. Dar în orice ar cuteza cineva - întru neînţelepţie zic, - cutez şi eu !

22. Sunt ei evrei ? Sunt şi eu. Sunt ei israeliţi ? Israelit sunt şi eu. Sunt ei sămânţa lui Avraam ? Sunt şi eu.

23. Sunt ei slujitori ai lui Hristos ? Nebuneşte spun: eu nu mai mult ca ei ! În osteneli mai mult, în închisori mai mult, în bătăi peste măsură, la moarte adeseori.

24. De la iudei, de cinci ori am luat patruzeci de lovituri de bici fără una.

25. De trei ori am fost bătut cu vergi; o dată am fost bătut cu pietre; de trei ori s-a sfărâmat corabia cu mine; o noapte şi o zi am petrecut în largul mării.

26. În călătorii adeseori, în primejdii de râuri, în primejdii de la tâlhari, în primejdii de la neamul meu, în primejdii de la păgâni; în primejdii în cetăţi, în primejdii în pustie, în primejdii pe mare, în primejdii între fraţii cei mincinoşi;

27. În osteneală şi în trudă, în privegheri adeseori, în foame şi în sete, în posturi de multe ori, în frig şi în lipsă de haine.

28. Pe lângă cele din afară, ceea ce mă împresoară în toate zilele este grija de toate Bisericile.

29. Cine este slab şi eu să nu fiu slab ? Cine se sminteşte şi eu să nu ard ?

30. Dacă trebuie să mă laud, mă voi lăuda cu cele ale slăbiciunii mele !

31. Dumnezeu şi Tatăl Domnului nostru Iisus, Cel ce este binecuvântat în veci, ştie că nu mint !

32. În Damasc, dregătorul regelui Areta păzea cetatea Damascului, ca să mă prindă,

33. Şi printr-o fereastră am fost lăsat în jos, peste zid, într-un coş, şi am scăpat din mâinile lui.

CAP. 12

Vedeniile cereşti ale lui Pavel. Boldul cărnii. Pavel va veni în curând la Corint.

1. Dacă trebuie să mă laud, nu-mi este de folos, dar voi veni totuşi la vedenii şi la descoperiri de la Domnul.

2. Cunosc un om în Hristos, care acum paisprezece ani - fie în trup, nu ştiu; fie în afară de trup, nu ştiu, Dumnezeu ştie - a fost răpit unul ca acesta până la al treilea cer.

3. Şi-l ştiu pe un astfel de om - fie în trup, fie în afară de trup, nu ştiu, Dumnezeu ştie S

4. Că a fost răpit în rai şi a auzit cuvinte de nespus, pe care nu se cuvine omului să le grăiască.

5. Pentru unul ca acesta mă voi lăuda; iar pentru mine însumi nu mă voi lăuda decât numai în slăbiciunile mele.

6. Căci chiar dacă aş vrea să mă laud, nu voi fi fără minte, căci voi spune adevărul; dar mă feresc de aceasta, ca să nu mă socotească nimeni mai presus decât ceea ce vede sau aude de la mine.

7. Şi pentru ca să nu mă trufesc cu măreţia descoperirilor, datu-mi-s-a mie un ghimpe în trup, un înger al satanei, să mă bată peste obraz, ca să nu mă trufesc.

8. Pentru aceasta de trei ori am rugat pe Domnul ca să-l îndepărteze de la mine;

9. Şi mi-a zis: Îţi este de ajuns harul Meu, căci puterea Mea se desăvârşeşte în slăbiciune. Deci, foarte bucuros, mă voi lăuda mai ales întru slăbiciunile mele, ca să locuiască în mine puterea lui Hristos.

10. De aceea mă bucur în slăbiciuni, în defăimări, în nevoi, în prigoniri, în strâmtorări pentru Hristos, căci, când sunt slab, atunci sunt tare.

11. M-am făcut ca unul fără minte, lăudându-mă. Voi m-aţi silit ! Căci se cuvenea să vorbiţi voi de bine despre mine, pentru că nu sunt cu nimic mai prejos decât cei mai de frunte dintre apostoli, deşi nu sunt nimic.

12. Dovezile mele de apostol s-au arătat la voi în toată răbdarea, prin semne, prin minuni şi prin puteri.

13. Căci cu ce sunteţi voi mai prejos decât celelalte Biserici, decât numai că eu nu v-am fost povară ? Dăruiţi-mi mie această nedreptate.

14. Iată, a treia oară sunt gata să vin la voi şi nu vă voi fi povară, căci nu caut ale voastre, ci pe voi. Pentru că nu copiii sunt datori să agonisească pentru părinţi, ci părinţii pentru copii.

15. Deci eu foarte bucuros voi cheltui şi mă voi cheltui pentru sufletele voastre, deşi, iubindu-vă mai mult, eu sunt iubit mai puţin.

16. Dar fie ! Eu nu v-am împovărat. Ci, fiind isteţ, v-am prins cu înşelăciune.

17. Am tras eu folos de la voi, prin vreunul din aceia pe care i-am trimis ?

18. L-am rugat pe Tit şi am trimis, împreună cu el, pe fratele. V-a asuprit Tit cu ceva ? N-am umblat noi în acelaşi duh ? N-am călcat noi pe aceleaşi urme ?

19. De mult vi se pare că ne apărăm faţă de voi. Dar noi grăim în Hristos, înaintea lui Dumnezeu. Şi toate acestea, iubiţii mei, pentru zidirea voastră.

20. Căci mă tem ca nu cumva venind, să nu vă găsesc pe voi aşa precum voiesc, iar eu să fiu găsit de voi aşa precum nu voiţi; mă tem adică de certuri, de pizmă, de mânii, de întărâtări, de clevetiri, de murmure, de îngâmfări, de tulburări;

21. Mă tem ca nu cumva, venind iarăşi, să mă umilească Dumnezeul meu la voi şi să plâng pe mulţi care au păcătuit înainte şi nu s-au pocăit de necurăţia şi de desfrânarea şi de necumpătarea pe care le-au făcut.

CAP. 13

Apropiata venire în Corint. Îndemnuri la viaţa de bună orânduială.

1. A treia oară vin la voi. În gura a doi sau trei martori va sta tot cuvântul.

2. Am spus dinainte şi spun iarăşi dinainte, ca atunci când am fost de faţă a doua oară, şi acum, nefiind de faţă, scriu celor ce au păcătuit înainte şi tuturor celorlalţi că, de voi veni iarăşi, nu voi cruţa,

3. De vreme ce voi căutaţi dovadă că Hristos grăieşte întru mine, Care nu este slab faţă de voi, ci puternic în voi.

4. Căci, deşi a fost răstignit din slăbiciune, din puterea lui Dumnezeu este însă viu. Şi noi suntem slabi întru El, dar vom fi împreună cu El, din puterea lui Dumnezeu faţă de voi.

5. Cercetaţi-vă pe voi înşivă dacă sunteţi în credinţă; încercaţi-vă pe voi înşivă. Sau nu vă cunoaşteţi voi singuri bine că Hristos Iisus este întru voi ? Afară numai dacă nu sunteţi netrebnici.

6. Nădăjduiesc însă că veţi cunoaşte că noi nu suntem netrebnici.

7. Şi ne rugăm lui Dumnezeu ca să nu săvârşiţi voi nici un rău, nu ca să ne arătăm noi încercaţi, ci pentru ca voi să faceţi binele, iar noi să fim ca nişte netrebnici.

8. Căci împotriva adevărului n-avem nici o putere; avem pentru adevăr.

9. Căci ne bucurăm când noi suntem slabi, iar voi sunteţi tari. Aceasta şi cerem în rugăciunea noastră: desăvârşirea voastră.

10. Pentru aceea vă scriu acestea, nefiind de faţă, ca atunci, când voi fi de faţă, să nu cutez cu asprime, după puterea pe care mi-a dat-o Domnul spre zidire, iar nu spre dărâmare.

11. Deci, fraţilor, bucuraţi-vă ! Desăvârşiţi-vă, mângâiaţi-vă, fiţi uniţi în cuget, trăiţi în pace şi Dumnezeul dragostei şi al păcii va fi cu voi.

12. Îmbrăţişaţi-vă unii pe alţii cu sărutare sfântă. Sfinţii toţi vă îmbrăţişează.

13. Harul Domnului nostru Iisus Hristos şi dragostea lui Dumnezeu şi împărtăşirea Sfântului Duh să fie cu voi cu toţi !


EPISTOLA CĂTRE GALATENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Nestatornicia galatenilor. Viaţa lui Pavel înainte şi după drumul făcut la Damasc.

1. Pavel, apostol nu de la oameni, nici prin vreun om, ci prin Iisus Hristos şi prin Dumnezeu-Tatăl, Care L-a înviat pe El din morţi.

2. Şi toţi fraţii care sunt împreună cu mine - Bisericilor Galatiei:

3. Har vouă şi pace de la Dumnezeu-Tatăl şi de la Domnul nostru Iisus Hristos,

4. Cel ce S-a dat pe Sine pentru păcatele noastre, ca să ne scoată pe noi din acest veac rău de acum, după voia lui Dumnezeu şi a Tatălui nostru,

5. Căruia fie slava în vecii vecilor. Amin !

6. Mă mir că aşa degrabă treceţi de la cel ce v-a chemat pe voi, prin harul lui Hristos, la altă Evanghelie,

7. Care nu este alta, decât că sunt unii care vă tulbură şi voiesc să schimbe Evanghelia lui Hristos.

8. Dar chiar dacă noi sau un înger din cer v-ar vesti altă Evanghelie decât aceea pe care v-am vestit-o - să fie anatema !

9. Precum v-am spus mai înainte, şi acum vă spun iarăşi: Dacă vă propovăduieşte cineva altceva decât aţi primit - să fie anatema !

10. Căci acum caut bunăvoinţa oamenilor sau pe a lui Dumnezeu ? Sau caut să plac oamenilor ? Dacă aş plăcea însă oamenilor, n-aş fi rob al lui Hristos.

11. Dar vă fac cunoscut, fraţilor, că Evanghelia cea binevestită de mine nu este după om;

12. Pentru că nici eu n-am primit-o de la om, nici n-am învăţat-o, ci prin descoperirea lui Iisus Hristos.

13. Căci aţi auzit despre purtarea mea de altădată întru iudaism, că prigoneam peste măsură Biserica lui Dumnezeu şi o pustiiam.

14. Şi spoream în iudaism mai mult decât mulţi dintre cei care erau de vârsta mea în neamul meu, fiind mult râvnitor al datinilor mele părinteşti.

15. Dar când a binevoit Dumnezeu Care m-a ales din pântecele mamei mele şi m-a chemat prin harul Său,

16. Să descopere pe Fiul Său întru mine, pentru ca să-L binevestesc la neamuri, îndată nu am primit sfat de la trup şi de la sânge,

17. Nici nu m-am suit la Ierusalim, la Apostolii cei dinainte de mine, ci m-am dus în Arabia şi m-am întors iarăşi la Damasc.

18. Apoi, după trei ani, m-am suit la Ierusalim, ca să-l cunosc pe Chefa şi am rămas la el cincisprezece zile.

19. Iar pe altul din apostoli n-am văzut decât numai pe Iacov, fratele Domnului.

20. Dar cele ce vă scriu, iată (spun) înaintea lui Dumnezeu, că nu vă mint. După aceea am venit în ţinuturile Siriei şi ale Ciliciei.

21. Şi după faţă eram necunoscut Bisericilor lui Hristos celor din Iudeea.

22. Ci numai auziseră că cel ce ne prigonea pe noi, odinioară, acum binevesteşte credinţa pe care altădată o nimicea;

23. Şi slăveau pe Dumnezeu în mine.

CAP. 2

Adunarea apostolilor în Ierusalim. Disputa lui Pavel cu Petru în Antiohia. Legea şi credinţa.

1. Apoi, după paisprezece ani, m-am suit iarăşi la Ierusalim cu Barnaba, luând cu mine şi pe Tit.

2. M-am suit, potrivit unei descoperiri, şi le-am arătat Evanghelia pe care o propovăduiesc la neamuri, îndeosebi celor mai de seamă, ca nu cumva să alerg sau să fi alergat în zadar.

3. Dar nici Tit, care era cu mine şi care era elin, n-a fost silit să se taie împrejur,

4. Din cauza fraţilor mincinoşi, care veniseră, furişându-se, să iscodească libertatea noastră, pe care o avem în Hristos Iisus, ca să ne robească,

5. Cărora nici măcar un ceas nu ne-am plecat cu supunere, pentru ca adevărul Evangheliei să rămână neclintit la voi.

6. Iar de cei ce sunt mai de seamă - oricine ar fi fost ei cândva, nu mă priveşte; Dumnezeu nu caută la faţa omului, - cei mai de seamă n-au adăugat nimic la Evanghelia mea,

7. Ci dimpotrivă, văzând că mie mi-a fost încredinţată Evanghelia pentru cei netăiaţi împrejur, după cum lui Petru, Evanghelia pentru cei tăiaţi împrejur,

8. Căci Cel ce a lucrat prin Petru în apostolia tăierii împrejur a lucrat şi prin mine la neamuri;

9. Şi cunoscând harul ce mi-a fost dat mie, Iacov şi Chefa şi Ioan, cei socotiţi a fi stâlpi, mi-au dat mie şi lui Barnaba dreapta spre unire cu ei, pentru ca noi să binevestim la neamuri, iar ei la cei tăiaţi împrejur,

10. Numai să ne aducem aminte de săraci, ceea ce tocmai m-am şi silit să fac.

11. Iar când Chefa a venit în Antiohia, pe faţă i-am stat împotrivă, căci era vrednic de înfruntare.

12. Căci înainte de a veni unii de la Iacov, el mânca cu cei dintre neamuri; dar când au venit ei, se ferea şi se osebea, temându-se de cei din tăierea împrejur.

13. Şi, împreună cu el, s-au făţărnicit şi ceilalţi iudei, încât şi Barnaba a fost atras în făţărnicia lor.

14. Dar când am văzut că ei nu calcă drept, după adevărul Evangheliei, am zis lui Chefa, înaintea tuturor: Dacă tu, care eşti iudeu, trăieşti ca păgânii şi nu ca iudeii, de ce sileşti pe păgâni să trăiască ca iudeii ?

15. Noi suntem din fire iudei, iar nu păcătoşi dintre neamuri.

16. Ştiind însă că omul nu se îndreptează din faptele Legii, ci prin credinţa în Hristos Iisus, am crezut şi noi în Hristos Iisus, ca să ne îndreptă din credinţa în Hristos, iar nu din faptele Legii, căci din faptele Legii, nimeni nu se va îndrepta.

17. Dacă însă, căutând să ne îndreptăm în Hristos, ne-am aflat şi noi înşine păcătoşi, este, oare, Hristos slujitor al păcatului ? Nicidecum !

18. Căci dacă zidesc iarăşi ceea ce am dărâmat, mă arăt pe mine însumi călcător (de poruncă).

19. Căci, eu, prin Lege, am murit faţă de Lege, ca să trăiesc lui Dumnezeu.

20. M-am răstignit împreună cu Hristos; şi nu eu mai trăiesc, ci Hristos trăieşte în mine. Şi viaţa de acum, în trup, o trăiesc în credinţa în Fiul lui Dumnezeu, Care m-a iubit şi S-a dat pe Sine însuşi pentru mine.

21. Nu lepăd harul lui Dumnezeu; căci dacă dreptatea vine prin Lege, atunci Hristos a murit în zadar.

CAP. 3

Credinţa lui Avraam. Fiii lui Avraam. Făgăduinţa lui Dumnezeu. Legea. Hristos. Legea duce la Hristos. Fiii credinţei sunt fiii lui Avraam.

1. O, galateni fără de minte, cine v-a ademenit pe voi, să nu vă încredeţi adevărului, - pe voi, în ochii cărora a fost zugrăvit Iisus Hristos răstignit ?

2. Numai aceasta voiesc să aflu de la voi: Din faptele Legii primit-aţi voi Duhul, sau din ascultarea credinţei ?

3. Atât de fără de minte sunteţi ? După ce aţi început în Duh, sfârşiţi acum în trup ?

4. Aţi pătimit atâtea în zadar ? - dacă a fost în zadar, cu adevărat.

5. Deci Cel care vă dă vouă Duhul şi săvârşeşte minuni la voi, le face, oare, din faptele Legii, sau din ascultarea credinţei ?

6. Precum şi Avraam a crezut în Dumnezeu şi i s-a socotit lui ca dreptate.

7. Să ştiţi, deci, că cei ce sunt din credinţă, aceştia sunt fii ai lui Avraam.

8. Iar Scriptura, văzând dinainte că Dumnezeu îndreptează neamurile din credinţă, dinainte a binevestit lui Avraam: "Că se vor binecuvânta în tine toate neamurile".

9. Deci cei ce sunt din credinţă se binecuvintează împreună cu credinciosul Avraam.

10. Căci toţi câţi sunt din faptele Legii sub blestem sunt, că scris este: "Blestemat este oricine nu stăruie întru toate cele scrise în cartea Legii, ca să le facă".

11. Iar acum că, prin Lege, nu se îndreptează nimeni înaintea lui Dumnezeu este lucru lămurit, deoarece "dreptul din credinţă va fi viu".

12. Legea însă nu este din credinţă, dar cel care va face acestea, va fi viu prin ele.

13. Hristos ne-a răscumpărat din blestemul Legii, făcându-Se pentru noi blestem; pentru că scris este: "Blestemat este tot cel spânzurat pe lemn".

14. Ca, prin Hristos Iisus, să vină la neamuri binecuvântarea lui Avraam, ca să primim, prin credinţă, făgăduinţa Duhului.

15. Fraţilor, ca un om grăiesc; că şi testamentul întărit al unui om nimeni nu-l strică, sau îi mai adaugă ceva.

16. Făgăduinţele au fost rostite lui Avraam şi urmaşului său. Nu zice: "şi urmaşilor", - ca de mai mulţi, - ci ca de unul singur: "şi Urmaşului tău", Care este Hristos.

17. Aceasta zic dar: Un testament întărit dinainte de Dumnezeu în Hristos nu desfiinţează Legea, care a venit după patru sute treizeci de ani, ca să desfiinţeze făgăduinţa.

18. Căci dacă moştenirea este din Lege, nu mai este din făgăduinţă, dar Dumnezeu i-a dăruit lui Avraam moştenirea prin făgăduinţă.

19. Deci ce este Legea ? Ea a fost adăugată pentru călcările de lege, până când era să vină Urmaşul, Căruia I s-a dat făgăduinţa, şi a fost rânduită prin îngeri, în mâna unui Mijlocitor.

20. Mijlocitorul însă nu este al unuia singur, iar Dumnezeu este unul.

21. Este deci Legea împotriva făgăduinţelor lui Dumnezeu ? Nicidecum ! Căci dacă s-ar fi dat Lege, care să poată da viaţă, cu adevărat dreptatea ar veni din Lege.

22. Dar Scriptura a închis toate sub păcat, pentru ca făgăduinţa să se dea din credinţa în Iisus Hristos celor ce cred.

23. Iar înainte de venirea credinţei, noi eram păziţi sub Lege, fiind închişi pentru credinţa care avea să se descopere.

24. Astfel că Legea ne-a fost călăuză spre Hristos, pentru ca să ne îndreptăm din credinţă.

25. Iar dacă a venit credinţa, nu mai suntem sub călăuză.

26. Căci toţi sunteţi fii ai lui Dumnezeu prin credinţa în Hristos Iisus.

27. Căci, câţi în Hristos v-aţi botezat, în Hristos v-aţi îmbrăcat.

28. Nu mai este iudeu, nici elin; nu mai este nici rob, nici liber; nu mai este parte bărbătească şi parte femeiască, pentru că voi toţi una sunteţi în Hristos Iisus.

29. Iar dacă voi sunteţi ai lui Hristos, sunteţi deci urmaşii lui Avraam, moştenitori după făgăduinţă.

CAP. 4

În Hristos suntem fiii lui Dumnezeu, deci liberi faţă de Lege. Agar şi Sara sunt icoana celor două testamente.

1. Zic însă: Câtă vreme moştenitorul este copil, nu se deosebeşte cu nimic de rob, deşi este stăpân peste toate;

2. Ci este sub epitropi şi iconomi, până la vremea rânduită de tatăl său.

3. Tot aşa şi noi, când eram copii, eram robi înţelesurilor celor slabe ale lumii;

4. Iar când a venit plinirea vremii, Dumnezeu, a trimis pe Fiul Său, născut din femeie, născut sub Lege,

5. Ca pe cei de sub Lege să-i răscumpere, ca să dobândim înfierea.

6. Şi pentru că sunteţi fii, a trimis Dumnezeu pe Duhul Fiului Său în inimile noastre, care strigă: Avva, Părinte !

7. Astfel dar, nu mai eşti rob, ci fiu; iar de eşti fiu, eşti şi moştenitor al lui Dumnezeu, prin Iisus Hristos.

8. Dar atunci necunoscând pe Dumnezeu, slujeaţi celor ce din fire nu sunt dumnezei;

9. Acum însă, după ce aţi cunoscut pe Dumnezeu, sau mai degrabă după ce aţi fost cunoscuţi de Dumnezeu, cum vă întoarceţi iarăşi la înţelesurile cele slabe şi sărace, cărora iarăşi voiţi să le slujiţi ca înainte ?

10. Ţineţi zile şi luni şi timpuri şi ani ?

11. Mă tem de voi, să nu mă fi ostenit la voi, în zadar.

12. Fiţi, vă rog, fraţilor, precum sunt eu, că şi eu am fost precum sunteţi voi. Nu mi-aţi făcut nici un rău;

13. Dar ştiţi că din cauza unei slăbiciuni a trupului, am binevestit vouă mai întâi,

14. Şi voi nu aţi dispreţuit încercarea mea, ce era în trupul meu, nici nu v-aţi scârbit, ci m-aţi primit ca pe un înger al lui Dumnezeu, ca pe Hristos Iisus.

15. Unde este deci fericirea voastră ? Căci vă mărturisesc că, de ar fi fost cu putinţă, v-aţi fi scos ochii voştri şi mi i-aţi fi dat mie.

16. Am ajuns deci vrăjmaşul vostru spunându-vă adevărul ?

17. Aceia vă râvnesc, dar nu cu gând bun; ci vor să vă despartă (de mine), ca să-i iubiţi pe ei.

18. Dar e bine să râvniţi totdeauna binele, şi nu numai atunci când eu sunt de faţă la voi.

19. O, copiii mei, pentru care sufăr iarăşi durerile naşterii, până ce Hristos va lua chip în voi !

20. Aş vrea acum să mă găsesc la voi şi glasul să mi-l schimb, căci nu ştiu ce să cred despre voi !

21. Spuneţi-mi voi, care vreţi să fiţi sub Lege, nu auziţi Legea ?

22. Căci scris este că Avraam a avut doi fii: unul din femeia roabă şi altul din femeia liberă.

23. Dar cel din roabă s-a născut după trup, iar cel din cea liberă s-a născut după făgăduinţă.

24. Unele ca acestea au altă însemnare, căci acestea (femei) sunt două testamente: Unul de la Muntele Sinai, în Arabia, şi răspunde Ierusalimului de acum, care zace în robie cu copiii lui;

25. Iar cea liberă este Ierusalimul cel de sus, care este mama noastră.

26. Căci scris este: "Veseleşte-te, tu, cea stearpă, care nu naşti ! Izbucneşte de bucurie şi strigă, tu care nu ai durerile naşterii, căci mulţi sunt copiii celei părăsite, mai mulţi decât ai celei care are bărbat".

27. Iar noi, fraţilor, suntem după Isaac, fii ai făgăduinţei.

28. Ci precum atunci cel ce se născuse după trup prigonea pe cel ce se născuse după Duh, tot aşa şi acum.

29. Dar ce zice Scriptura ? "Izgoneşte pe roabă şi fiul ei, căci nu va moşteni fiul roabei, împreună cu fiul celei libere".

30. Deci, fraţilor, nu suntem copii ai roabei, ci copii ai celei libere.

CAP. 5

Legea e desăvârşită prin credinţă, iubire şi sfinţenie. Libertatea cea după duh.

1. Staţi deci tari în libertatea cu care Hristos ne-a făcut liberi şi nu vă prindeţi iarăşi în jugul robiei.

2. Iată eu, Pavel, vă spun vouă: Că de vă veţi tăia împrejur, Hristos nu vă va folosi la nimic.

3. Şi mărturisesc, iarăşi, oricărui om ce se taie împrejur, că el este dator să împlinească toată Legea.

4. Cei ce voiţi să vă îndreptaţi prin Lege v-aţi îndepărtat de Hristos, aţi căzut din har;

5. Căci noi aşteptăm în Duh nădejdea dreptăţii din credinţă.

6. Căci în Hristos Iisus, nici tăierea împrejur nu poate ceva, nici netăierea împrejur, ci credinţa care este lucrătoare prin iubire.

7. Voi alergaţi bine. Cine v-a oprit ca să nu vă supuneţi adevărului ?

8. Înduplecarea aceasta nu este de la cel care vă cheamă.

9. Puţin aluat dospeşte toată frământătura.

10. Eu am încredere în voi, întru Domnul, că nimic altceva nu veţi cugeta; dar cel ce vă tulbură pe voi îşi va purta osânda, oricine ar fi el.

11. Dar eu, fraţilor, dacă propovăduiesc încă tăierea împrejur, pentru ce mai sunt prigonit ? Deci, sminteala crucii a încetat !

12. O, de s-ar tăia de tot cei ce vă răzvrătesc pe voi !

13. Căci voi, fraţilor, aţi fost chemaţi la libertate; numai să nu folosiţi libertatea ca prilej de a sluji trupului, ci slujiţi unul altuia prin iubire.

14. Căci toată Legea se cuprinde într-un singur cuvânt, în acesta: Iubeşte pe aproapele tău ca pe tine însuţi.

15. Iar dacă vă muşcaţi unul pe altul şi vă mâncaţi, vedeţi să nu vă nimiciţi voi între voi.

16. Zic dar: În Duhul să umblaţi şi să nu împliniţi pofta trupului.

17. Căci trupul pofteşte împotriva duhului, iar duhul împotriva trupului; căci acestea se împotrivesc unul altuia, ca să nu faceţi cele ce aţi voi.

18. Iar de vă purtaţi în Duhul nu sunteţi sub Lege.

19. Iar faptele trupului sunt cunoscute, şi ele sunt: adulter, desfrânare, necurăţie, destrăbălare,

20. Închinare la idoli, fermecătorie, vrajbe, certuri, zavistii, mânii, gâlcevi, dezbinări, eresuri,

21. Pizmuiri, ucideri, beţii, chefuri şi cele asemenea acestora, pe care vi le spun dinainte, precum dinainte v-am şi spus, că cei ce fac unele ca acestea nu vor moşteni împărăţia lui Dumnezeu.

22. Iar roada Duhului este dragostea, bucuria, pacea, îndelungă-răbdarea, bunătatea, facerea de bine, credinţa,

23. Blândeţea, înfrânarea, curăţia; împotriva unora ca acestea nu este lege.

24. Iar cei ce sunt ai lui Hristos Iisus şi-au răstignit trupul împreună cu patimile şi cu poftele.

25. Dacă trăim în Duhul, în Duhul să şi umblăm.

26. Să nu fim iubitori de mărire deşartă, supărându-ne unii pe alţii şi pizmuindu-ne unii pe alţii.

CAP. 6

Trebuie să mângâiem pe fraţii rătăciţi. Lauda lui Pavel este crucea lui Hristos.

1. Fraţilor, chiar de va cădea un om în vreo greşeală, voi cei duhovniceşti îndreptaţi-l, pe unul ca acesta cu duhul blândeţii, luând seama la tine însuţi, ca să nu cazi şi tu în ispită.

2. Purtaţi-vă sarcinile unii altora şi aşa veţi împlini legea lui Hristos.

3. Căci de se socoteşte cineva că este ceva, deşi nu este nimic, se înşeală pe sine însuşi.

4. Iar fapta lui însuşi să şi-o cerceteze fiecare şi atunci va avea laudă, dar numai faţă de sine însuşi şi nu faţă de altul.

5. Căci fiecare îşi va purta sarcina sa.

6. Cel care primeşte cuvântul învăţăturii să facă parte învăţătorului său din toate bunurile.

7. Nu vă amăgiţi: Dumnezeu nu Se lasă batjocorit; căci ce va semăna omul, aceea va şi secera.

8. Cel ce seamănă în trupul său însuşi, din trup va secera stricăciune; iar cel ce seamănă în Duhul, din Duh va secera viaţă veşnică.

9. Să nu încetăm de a face binele, căci vom secera la timpul său, dacă nu ne vom lenevi.

10. Deci, dar, până când avem vreme, să facem binele către toţi, dar mai ales către cei de o credinţă cu noi.

11. Vedeţi cu ce fel de litere v-am scris eu, cu mâna mea.

12. Câţi vor să placă în trup, aceia vă silesc să vă tăiaţi împrejur, numai ca să nu fie prigoniţi pentru crucea lui Hristos.

13. Căci nici ei singuri, cei ce se taie împrejur, nu păzesc Legea, ci voiesc să vă tăiaţi voi împrejur, ca să se laude ei în trupul vostru.

14. Iar mie, să nu-mi fie a mă lăuda, decât numai în crucea Domnului nostru Iisus Hristos, prin care lumea este răstignită pentru mine, şi eu pentru lume !

15. Că în Hristos Iisus nici tăierea împrejur nu este ceva, nici netăierea împrejur, ci făptura cea nouă.

16. Şi câţi vor umbla după dreptarul acesta, - pace şi milă asupra lor şi asupra Israelului lui Dumnezeu !

17. De acum înainte, nimeni să nu-mi mai facă supărare, căci eu port în trupul meu, semnele Domnului Iisus.

18. Harul Domnului nostru Iisus Hristos să fie cu duhul vostru, fraţilor ! Amin.


EPISTOLA CĂTRE EFESENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Binefacerile lui Dumnezeu către cei aleşi. Pavel se roagă ca efesenii să ajungă să cunoască desăvârşit mântuirea, cea întru Hristos şi a Lui dumnezeire.

1. Pavel, apostol al lui Iisus Hristos prin voinţa lui Dumnezeu, sfinţilor care sunt în Efes şi credincioşilor întru Hristos Iisus:

2. Har vouă şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Iisus Hristos !

3. Binecuvântat fie Dumnezeu şi Tatăl Domnului nostru Iisus Hristos, Cel ce, întru Hristos, ne-a binecuvântat pe noi, în ceruri, cu toată binecuvântarea duhovnicească;

4. Precum întru El ne-a şi ales, înainte de întemeierea lumii, ca să fim sfinţi şi fără de prihană înaintea Lui,

5. Mai înainte rânduindu-ne, în a Sa iubire, spre înfierea întru El, prin Iisus Hristos, după buna socotinţă a voii Sale,

6. Spre lauda slavei harului Său, cu care ne-a dăruit pe noi prin Fiul Său cel iubit;

7. Întru El avem răscumpărarea prin sângele Lui şi iertarea păcatelor, după bogăţia harului Lui,

8. Pe care l-a făcut să prisosească în noi, în toată înţelepciunea şi priceperea;

9. Făcându-ne cunoscută taina voii Sale, după buna Lui socotinţă, astfel cum hotărâse în Sine mai înainte,

10. Spre iconomia plinirii vremilor, ca toate să fie iarăşi unite în Hristos, cele din ceruri şi cele de pe pământ - toate întru El,

11. Întru Care şi moştenire am primit, rânduiţi fiind mai înainte - după rânduiala Celui ce toate le lucrează, potrivit sfatului voii Sale, -

12. Ca să fim spre lauda slavei Sale, noi cei ce mai înainte am nădăjduit întru Hristos.

13. Întru Care şi voi, auzind cuvântul adevărului, Evanghelia mântuirii voastre, crezând în El, aţi fost pecetluiţi cu Sfântul Duh al făgăduinţei,

14. Care este arvuna moştenirii noastre, spre răscumpărarea celor dobândiţi de El şi spre lauda slavei Sale.

15. Drept aceea, şi eu auzind de credinţa voastră în Domnul Iisus şi de dragostea cea către toţi sfinţii,

16. Nu încetez a mulţumi pentru voi, pomenindu-vă în rugăciunile mele,

17. Ca Dumnezeul Domnului nostru Iisus Hristos, Tatăl slavei, să vă dea vouă duhul înţelepciunii şi al descoperirii, spre deplina Lui cunoaştere,

18. Şi să vă lumineze ochii inimii, ca să pricepeţi care este nădejdea la care v-a chemat, care este bogăţia slavei moştenirii Lui, în cei sfinţi,

19. Şi cât de covârşitoare este mărimea puterii Lui faţă de noi, după lucrarea puterii tăriei Lui, pentru noi cei ce credem.

20. Pe aceasta, Dumnezeu a lucrat-o în Hristos, sculându-L din morţi şi aşezându-L de-a dreapta Sa, în ceruri,

21. Mai presus decât toată începătoria şi stăpânia şi puterea şi domnia şi decât tot numele ce se numeşte, nu numai în veacul acesta, ci şi în cel viitor.

22. Şi toate le-a supus sub picioarele Lui şi, mai presus de toate, L-a dat pe El cap Bisericii,

23. Care este trupul Lui, plinirea Celui ce plineşte toate întru toţi.

CAP. 2

Hristos este mântuirea păcătoşilor

1. Iar pe voi v-a făcut vii, cei ce eraţi morţi prin greşealele şi prin păcatele voastre,

2. În care aţi umblat mai înainte, potrivit veacului lumii acesteia, potrivit stăpânitorului puterii văzduhului, a duhului care lucrează acum în fiii neascultării,

3. Întru care şi noi toţi am petrecut odinioară, în poftele trupului nostru, făcând voile trupului şi ale simţurilor şi, din fire, eram fiii mâniei ca şi ceilalţi.

4. Dar Dumnezeu, bogat fiind în milă, pentru multa Sa iubire cu care ne-a iubit,

5. Pe noi cei ce eram morţi prin greşealele noastre, ne-a făcut vii împreună cu Hristos - prin har sunteţi mântuiţi ! -

6. Şi împreună cu El ne-a sculat şi împreună ne-a aşezat întru ceruri, în Hristos Iisus,

7. Ca să arate în veacurile viitoare covârşitoarea bogăţie a harului Său, prin bunătatea ce a avut către noi întru Hristos Iisus.

8. Căci în har sunteţi mântuiţi, prin credinţă, şi aceasta nu e de la voi: este darul lui Dumnezeu;

9. Nu din fapte, ca să nu se laude nimeni.

10. Pentru că a Lui făptură suntem, zidiţi în Hristos Iisus spre fapte bune, pe care Dumnezeu le-a gătit mai înainte, ca să umblăm întru ele.

11. De aceea, aduceţi-vă aminte că, odinioară, voi, păgânii cu trupul, numiţi netăiere-împrejur de către cei numiţi tăiere-împrejur, făcută de mână în trup,

12. Eraţi, în vremea aceea, în afară de Hristos, înstrăinaţi de cetăţenia lui Israel, lipsiţi de nădejde şi fără de Dumnezeu, în lume.

13. Acum însă, fiind în Hristos Iisus, voi care altădată eraţi departe, v-aţi apropiat prin sângele lui Hristos,

14. Căci El este pacea noastră, El care a făcut din cele două - una, surpând peretele din mijloc al despărţiturii,

15. Desfiinţând vrăjmăşia în trupul Său, legea poruncilor şi învăţăturile ei, ca, întru Sine, pe cei doi să-i zidească într-un singur om nou şi să întemeieze pacea,

16. Şi să-i împace cu Dumnezeu pe amândoi, uniţi într-un trup, prin cruce, omorând prin ea vrăjmăşia.

17. Şi, venind, a binevestit pace, vouă celor de departe şi pace celor de aproape;

18. Că prin El avem şi unii şi alţii apropierea către Tatăl, într-un Duh.

19. Deci, dar, nu mai sunteţi străini şi locuitori vremelnici, ci sunteţi împreună cetăţeni cu sfinţii şi casnici ai lui Dumnezeu,

20. Zidiţi fiind pe temelia apostolilor şi a proorocilor, piatra cea din capul unghiului fiind însuşi Iisus Hristos.

21. Întru El, orice zidire bine alcătuită creşte ca să ajungă un locaş sfânt în Domnul,

22. În Care voi împreună sunteţi zidiţi, spre a fi locaş al lui Dumnezeu în Duh.

CAP. 3

Taina mântuirii neamurilor. Pavel este apostolul lor. Hristos sălăşluieşte în inimile credincioşilor.

1. Pentru aceasta, eu Pavel, întemniţatul lui Iisus Hristos pentru voi, neamurile,

2. Dacă în adevăr aţi auzit de iconomia harului lui Dumnezeu care mi-a fost dat mie pentru voi,

3. Că prin descoperire mi s-a dat în cunoştinţă această taină, precum v-am scris înainte pe scurt.

4. De unde, citind, puteţi să cunoaşteţi înţelegerea mea în taina lui Hristos,

5. Care, în alte veacuri, nu s-a făcut cunoscută fiilor oamenilor, cum s-a descoperit acum sfinţilor Săi apostoli şi prooroci, prin Duhul:

6. Anume că neamurile sunt împreună moştenitoare (cu iudeii) şi mădulare ale aceluiaşi trup şi împreună-părtaşi ai făgăduinţei, în Hristos Iisus, prin Evanghelie,

7. Al cărei slujitor m-am făcut după darul harului lui Dumnezeu, ce mi-a fost dat mie, prin lucrarea puterii Sale;

8. Mie, celui mai mic decât toţi sfinţii, mi-a fost dat harul acesta, ca să binevestesc neamurilor bogăţia lui Hristos, de nepătruns,

9. Şi să descopăr tuturor care este iconomia tainei celei din veci ascunse în Dumnezeu, Ziditorul a toate, prin Iisus Hristos,

10. Pentru ca înţelepciunea lui Dumnezeu cea de multe feluri să se facă cunoscută acum, prin Biserică, începătoriilor şi stăpâniilor, în ceruri,

11. După sfatul cel din veci, pe care El l-a împlinit în Hristos Iisus, Domnul nostru,

12. Întru Care avem, prin credinţa în El, îndrăzneală şi apropiere de Dumnezeu, cu deplină încredere.

13. De aceea, vă rog să nu vă pierdeţi cumpătul, din pricina necazurilor mele pentru voi; ele sunt slava voastră.

14. Pentru aceasta, îmi plec genunchii înaintea Tatălui Domnului nostru Iisus Hristos,

15. Din Care îşi trage numele orice neam în cer şi pe pământ,

16. Să vă dăruiască, după bogăţia slavei Sale, ca să fiţi puternic întăriţi, prin Duhul Său, în omul dinăuntru,

17. Şi Hristos să Se sălăşluiască, prin credinţă, în inimile voastre, înrădăcinaţi şi întemeiaţi fiind în iubire,

18. Ca să puteţi înţelege împreună cu toţi sfinţii care este lărgimea şi lungimea şi înălţimea şi adâncimea,

19. Şi să cunoaşteţi iubirea lui Hristos, cea mai presus de cunoştinţă, ca să vă umpleţi de toată plinătatea lui Dumnezeu.

20. Iar Celui ce poate să facă, prin puterea cea lucrătoare în noi, cu mult mai presus decât toate câte cerem sau pricepem noi,

21. Lui fie slava în Biserică şi întru Hristos Iisus în toate neamurile veacului veacurilor. Amin !

CAP. 4

Biserica este trupul lui Hristos

1. De aceea, vă îndemn, eu cel întemniţat pentru Domnul, să umblaţi cu vrednicie, după chemarea cu care aţi fost chemaţi,

2. Cu toată smerenia şi blândeţea, cu îndelungă-răbdare, îngăduindu-vă unii pe alţii în iubire,

3. Silindu-vă să păziţi unitatea Duhului, întru legătura păcii.

4. Este un trup şi un Duh, precum şi chemaţi aţi fost la o singură nădejde a chemării voastre;

5. Este un Domn, o credinţă, un botez,

6. Un Dumnezeu şi Tatăl tuturor, Care este peste toate şi prin toate şi întru toţi.

7. Iar fiecăruia dintre noi, i s-a dat harul după măsura darului lui Hristos.

8. Pentru aceea zice: "Suindu-Se la înălţime, a robit robime şi a dat daruri oamenilor".

9. Iar aceea că "S-a suit" - ce înseamnă decât că S-a pogorât în părţile cele mai de jos ale pământului ?

10. Cel ce S-a pogorât, Acela este Care S-a suit mai presus de toate cerurile, ca pe toate să le umple.

11. Şi el a dat pe unii apostoli, pe alţii prooroci, pe alţii evanghelişti, pe alţii păstori şi învăţători,

12. Spre desăvârşirea sfinţilor, la lucrul slujirii, la zidirea trupului lui Hristos,

13. Până vom ajunge toţi la unitatea credinţei şi a cunoaşterii Fiului lui Dumnezeu, la starea bărbatului desăvârşit, la măsura vârstei deplinătăţii lui Hristos.

14. Ca să nu mai fim copii duşi de valuri, purtaţi încoace şi încolo de orice vânt al învăţăturii, prin înşelăciunea oamenilor, prin vicleşugul lor, spre uneltirea rătăcirii,

15. Ci ţinând adevărul, în iubire, să creştem întru toate pentru El, Care este capul - Hristos.

16. Din El, tot trupul bine alcătuit şi bine încheiat, prin toate legăturile care îi dau tărie, îşi săvârşeşte creşterea, potrivit lucrării măsurate fiecăruia din mădulare, şi se zideşte întru dragoste.

17. Aşadar, aceasta zic şi mărturisesc în Domnul, ca voi să nu mai umblaţi de acum cum umblă neamurile, în deşertăciunea minţii lor,

18. Întunecaţi fiind la cuget, înstrăinaţi fiind de viaţa lui Dumnezeu, din pricina necunoştinţei care este în ei, din pricina împietririi inimii lor;

19. Aceştia petrec în nesimţire şi s-au dat pe sine desfrânării, săvârşind cu nesaţ toate faptele necurăţiei.

20. Voi însă n-aţi învăţat aşa pe Hristos,

21. Dacă, într-adevăr, L-aţi ascultat şi aţi fost învăţaţi întru El, aşa cum este adevărul întru Iisus;

22. Să vă dezbrăcaţi de vieţuirea voastră de mai înainte, de omul cel vechi, care se strică prin poftele amăgitoare,

23. Şi să vă înnoiţi în duhul minţii voastre,

24. Şi să vă îmbrăcaţi în omul cel nou, cel după Dumnezeu, zidit întru dreptate şi în sfinţenia adevărului.

25. Pentru aceea, lepădând minciuna, grăiţi adevărul fiecare cu aproapele său, căci unul altuia suntem mădulare.

26. Mâniaţi-vă şi nu greşiţi; soarele să nu apună peste mânia voastră.

27. Nici nu daţi loc diavolului.

28. Cel ce fură să nu mai fure, ci mai vârtos să se ostenească lucrând cu mâinile sale, lucrul cel bun, ca să aibă să dea şi celui ce are nevoie.

29. Din gura voastră să nu iasă nici un cuvânt rău, ci numai ce este bun, spre zidirea cea de trebuinţă, ca să dea har celor ce ascultă.

30. Să nu întristaţi Duhul cel Sfânt al lui Dumnezeu, întru Care aţi fost pecetluiţi pentru ziua răscumpărării.

31. Orice amărăciune şi supărare şi mânie şi izbucnire şi defăimare să piară de la voi, împreună cu orice răutate.

32. Ci fiţi buni între voi şi milostivi, iertând unul altuia, precum şi Dumnezeu v-a iertat vouă, în Hristos.

CAP. 5

Î
ndemnuri cum să ne purtăm în viaţă cu sfinţenie. Datoriile soţilor.

1. Fiţi dar următori ai lui Dumnezeu, ca nişte fii iubiţi,

2. Şi umblaţi întru iubire, precum şi Hristos ne-a iubit pe noi şi S-a dat pe Sine pentru noi, prinos şi jertfă lui Dumnezeu, întru miros cu bună mireasmă.

3. Iar desfrâu şi orice necurăţie şi lăcomie de avere nici să se pomenească între voi, cum se cuvine sfinţilor;

4. Nici vorbe de ruşine, nici vorbe nebuneşti, nici glume care nu se cuvin, ci mai degrabă mulţumire.

5. Căci aceasta s-o ştiţi bine, că nici un desfrânat, sau necurat, sau lacom de avere, care este un închinător la idoli, nu are moştenire în împărăţia lui Hristos şi a lui Dumnezeu.

6. Nimeni să nu vă amăgească cu cuvinte deşarte, căci pentru acestea vine mânia lui Dumnezeu peste fiii neascultării.

7. Deci să nu vă faceţi părtaşi cu ei.

8. Altădată eraţi întuneric, iar acum sunteţi lumină întru Domnul; umblaţi ca fii ai luminii !

9. Pentru că roada luminii e în orice bunătate, dreptate şi adevăr.

10. Încercând ce este bineplăcut Domnului.

11. Şi nu fiţi părtaşi la faptele cele fără roadă ale întunericului, ci mai degrabă, osândiţi-le pe faţă.

12. Căci cele ce se fac întru ascuns de ei, ruşine este a le şi grăi.

13. Iar tot ce este pe faţă, se descoperă prin lumină,

14. Căci tot ceea ce este descoperit, lumină este. Pentru aceea zice: "Deşteaptă-te cel ce dormi şi te scoală din morţi şi te va lumina Hristos".

15. Deci luaţi seama cu grijă, cum umblaţi, nu ca nişte neînţelepţi, ci ca cei înţelepţi,

16. Răscumpărând vremea, căci zilele rele sunt.

17. Drept aceea, nu fiţi fără de minte, ci înţelegeţi care este voia Domnului.

18. Şi nu vă îmbătaţi de vin, în care este pierzare, ci vă umpleţi de Duhul.

19. Vorbiţi între voi în psalmi şi în laude şi în cântări duhovniceşti, lăudând şi cântând Domnului, în inimile voastre,

20. Mulţumind totdeauna pentru toate întru numele Domnului nostru Iisus Hristos, lui Dumnezeu (şi) Tatăl.

21. Supuneţi-vă unul altuia, întru frica lui Hristos.

22. Femeile să se supună bărbaţilor lor ca Domnului,

23. Pentru că bărbatul este cap femeii, precum şi Hristos este cap Bisericii, trupul Său, al cărui mântuitor şi este.

24. Ci precum Biserica se supune lui Hristos, aşa şi femeile bărbaţilor lor, întru totul.

25. Bărbaţilor, iubiţi pe femeile voastre, după cum şi Hristos a iubit Biserica, şi S-a dat pe Sine pentru ea,

26. Ca s-o sfinţească, curăţind-o cu baia apei prin cuvânt,

27. Şi ca s-o înfăţişeze Sieşi, Biserică slăvită, neavând pată sau zbârcitură, ori altceva de acest fel, ci ca să fie sfântă şi fără de prihană.

28. Aşadar, bărbaţii sunt datori să-şi iubească femeile ca pe înseşi trupurile lor. Cel ce-şi iubeşte femeia pe sine se iubeşte.

29. Căci nimeni vreodată nu şi-a urât trupul său, ci fiecare îl hrăneşte şi îl încălzeşte, precum şi Hristos Biserica,

30. Pentru că suntem mădulare ale trupului Lui, din carnea Lui şi din oasele Lui.

31. De aceea, va lăsa omul pe tatăl său şi pe mama sa şi se va alipi de femeia sa şi vor fi amândoi un trup.

32. Taina aceasta mare este; iar eu zic în Hristos şi în Biserică.

33. Astfel şi voi, fiecare aşa să-şi iubească femeia ca pe sine însuşi; iar femeia să se teamă de bărbat.

CAP. 6

Sfaturi către copii, părinţi, slujitori şi conducători. Armele Duhului. Oştirea lui Hristos.

1. Copii, ascultaţi pe părinţii voştri în Domnul că aceasta este cu dreptate.

2. "Cinsteşte pe tatăl tău şi pe mama ta, care este porunca cea dintâi cu făgăduinţa:

3. Ca să-ţi fie ţie bine şi să trăieşti ani mulţi pe pământ".

4. Şi voi, părinţilor, nu întărâtaţi la mânie pe copiii voştri, ci creşteţi-i întru învăţătura şi certarea Domnului.

5. Slugilor, ascultaţi de stăpânii voştri cei după trup, cu frică şi cu cutremur, întru curăţia inimii voastre, ca şi de Hristos,

6. Nu slujind numai când sunt cu ochii pe voi, ca cei ce caută să placă oamenilor, ci ca slugile lui Hristos, făcând din suflet voia lui Dumnezeu,

7. Slujind cu bunăvoinţă, ca şi Domnului şi nu ca oamenilor,

8. Ştiind fiecare, fie rob, fie de sine stăpân, că faptele bune pe care le va face, pe acelea le va lua ca plată de la Domnul.

9. Iar voi, stăpânilor, faceţi tot aşa faţă de ei, lăsând la o parte ameninţarea, ştiind că Domnul lor şi al vostru este în ceruri şi că la El nu încape părtinire.

10. În sfârşit, fraţilor, întăriţi-vă în Domnul şi întru puterea tăriei Lui.

11. Îmbrăcaţi-vă cu toate armele lui Dumnezeu, ca să puteţi sta împotriva uneltirilor diavolului.

12. Căci lupta noastră nu este împotriva trupului şi a sângelui, ci împotriva începătoriilor, împotriva stăpâniilor, împotriva stăpânitorilor întunericului acestui veac, împotriva duhurilor răutăţii, care sunt în văzduh.

13. Pentru aceea, luaţi toate armele lui Dumnezeu, ca să puteţi împotrivă în ziua cea rea, şi, toate biruindu-le, să rămâneţi în picioare.

14. Staţi deci tari, având mijlocul vostru încins cu adevărul şi îmbrăcându-vă cu platoşa dreptăţii,

15. Şi încălţaţi picioarele voastre, gata fiind pentru Evanghelia păcii.

16. În toate luaţi pavăza credinţei, cu care veţi putea să stingeţi toate săgeţile cele arzătoare ale vicleanului.

17. Luaţi şi coiful mântuirii şi sabia Duhului, care este cuvântul lui Dumnezeu.

18. Faceţi în toată vremea, în Duhul, tot felul de rugăciuni şi de cereri, şi întru aceasta priveghind cu toată stăruinţa şi rugăciunea pentru toţi sfinţii.

19. Rugaţi-vă şi pentru mine, ca să mi se dea mie cuvânt, când voi deschide gura mea, să fac cunoscută cu îndrăzneală taina Evangheliei,

20. Pe care o binevestesc, în lanţuri, ca să vorbesc despre Evanghelie, fără sfială, precum şi trebuie să vorbesc.

21. Iar ca să ştiţi şi voi cele despre mine şi ce fac, Tihic, iubitul frate şi credinciosul slujitor întru Domnul, vi le va aduce la cunoştinţă pe toate;

22. L-am trimis pe el la voi, pentru aceasta, ca să aflaţi cele despre noi şi să mângâie inimile voastre.

23. Pace fraţilor şi dragoste, cu credinţă de la Dumnezeu-Tatăl şi de la Domnul Iisus Hristos.

24. Harul fie cu toţi care iubesc pe Domnul nostru Iisus Hristos întru curăţie.


EPISTOLA CĂTRE FILIPENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Iubirea apostolului pentru filipeni. Roadele lanţurilor lui. Sfântul Pavel numai pentru Biserică voieşte să mai trăiască. Suferinţele pentru Hristos.

1. Pavel şi Timotei, robi ai lui Hristos Iisus, tuturor sfinţilor întru Hristos Iisus, celor ce sunt în Filipi, împreună cu episcopii şi diaconii:

2. Har vouă şi pace, de la Dumnezeu, Tatăl nostru, şi de la Domnul Iisus Hristos.

3. Mulţumesc Dumnezeului meu, ori de câte ori îmi amintesc de voi,

4. Căci totdeauna, în toate rugăciunile mele, mă rog pentru voi toţi, cu bucurie,

5. Pentru împărtăşirea voastră întru Evanghelie, din ziua dintâi până acum.

6. Sunt încredinţat de aceasta, că cel ce a început în voi lucrul cel bun îl va duce la capăt, până în ziua lui Hristos Iisus,

7. Precum este cu dreptate să gândesc astfel despre voi toţi; căci vă port în inima mea, şi în lanţurile mele, şi în apărarea şi în întărirea Evangheliei, fiindcă voi toţi sunteţi părtaşi la acelaşi har cu mine.

8. Căci martor îmi este Dumnezeu, că vă doresc pe voi pe toţi, cu dragostea lui Hristos Iisus.

9. Şi aceasta mă rog, ca iubirea voastră să prisosească tot mai mult şi mai mult, întru cunoştinţă şi întru orice pricepere,

10. Ca să cercaţi voi cele ce sunt mai de folos şi ca să fiţi curaţi şi fără poticnire în ziua lui Hristos,

11. Plini de roada dreptăţii, care este prin Iisus Hristos, spre slava şi lauda lui Dumnezeu.

12. Voiesc ca voi să ştiţi, fraţilor, că cele petrecute cu mine s-au întors mai degrabă spre sporirea Evangheliei,

13. În aşa fel că lanţurile mele, pentru Hristos, au ajuns cunoscute în tot pretoriul şi tuturor celorlalţi;

14. Şi cei mai mulţi dintre fraţii întru Domnul, îmbărbătaţi prin lanţurile mele, au mai multă îndrăzneală să propovăduiască fără teamă cuvântul lui Dumnezeu.

15. Unii, e drept, vestesc pe Hristos din pizmă şi din duh de ceartă, alţii însă din bunăvoinţă.

16. Unii o fac din iubire, ştiind că stau aici pentru apărarea Evangheliei;

17. Ceilalţi, însă, - din zavistie - vestesc pe Hristos, nu cu gânduri curate, ci socotind să-mi sporească necazul în lanţurile mele.

18. Dar ce este ? Nimic altceva decât că, în tot chipul, fie din făţărie, fie în adevăr, Hristos se propovăduieşte şi întru aceasta mă bucur. Şi mereu mă voi bucura.

19. Căci ştiu că aceasta îmi va fi mie spre mântuire, prin rugăciunile voastre şi cu ajutorul Duhului lui Iisus Hristos,

20. După aşteptarea şi nădejdea mea că întru nimic nu voi fi ruşinat, ci, întru toată îndrăzneala, precum totdeauna, aşa şi acum, Hristos va fi preaslăvit în trupul meu, fie prin viaţă, fie prin moarte;

21. Căci pentru mine viaţă este Hristos şi moartea un câştig.

22. Dacă însă a vieţui în trup înseamnă a da roadă lucrului meu, nu ştiu ce voi alege.

23. Sunt strâns din două părţi: doresc să mă despart de trup şi să fiu împreună cu Hristos, şi aceasta e cu mult mai bine;

24. Dar este mai de folos pentru voi să zăbovesc în trup.

25. Şi având această încredinţare, ştiu că voi rămâne şi împreună voi petrece cu voi cu toţi, spre sporirea voastră şi spre bucuria credinţei,

26. Pentru ca lauda voastră să prisosească în Hristos Iisus prin mine, atunci când voi veni iarăşi între voi.

27. Să vă purtaţi numai în chip vrednic de Evanghelia lui Hristos, pentru ca, fie venind eu şi văzându-vă, fie nefiind de faţă, să aud despre voi că staţi într-un duh, nevoindu-vă împreună întru-un suflet, pentru credinţa Evangheliei,

28. Fără să vă înfricoşaţi întru nimic de cei potrivnici, ceea ce pentru ei este un semn de pierzare, iar pentru voi de mântuire, şi aceasta este de la Dumnezeu.

29. Căci vouă vi s-a dăruit, pentru Hristos, nu numai să credeţi în El, ci să şi pătimiţi pentru El,

30. Ducând aceeaşi luptă, pe care aţi văzut-o la mine şi o auziţi acum despre mine.

CAP. 2

Să urmăm pilda iubirii lui Iisus Hristos. Smerenia şi slava lui Hristos. Să ne silim să dobândim mântuirea.

1. Deci, dacă este vreun îndemn în Hristos, dacă este vreo mângâiere a dragostei, dacă este vreo împărtăşire a Duhului, dacă este vreo milostivire şi îndurare,

2. Faceţi-mi bucuria deplină, ca să gândiţi la fel, având aceeaşi iubire, aceleaşi simţiri, aceeaşi cugetare.

3. Nu faceţi nimic din duh de ceartă, nici din slavă deşartă, ci cu smerenie unul pe altul socotească-l mai de cinste decât el însuşi.

4. Să nu caute nimeni numai ale sale, ci fiecare şi ale altuia.

5. Gândul acesta să fie în voi care era şi în Hristos Iisus,

6. Care, Dumnezeu fiind în chip, n-a socotit o ştirbire a fi El întocmai cu Dumnezeu,

7. Ci S-a deşertat pe Sine, chip de rob luând, făcându-Se asemenea oamenilor, şi la înfăţişare aflându-Se ca un om,

8. S-a smerit pe Sine, ascultător făcându-Se până la moarte, şi încă moarte pe cruce.

9. Pentru aceea, şi Dumnezeu L-a preaînălţat şi I-a dăruit Lui nume, care este mai presus de orice nume;

10. Ca întru numele lui Iisus tot genunchiul să se plece, al celor cereşti şi al celor pământeşti şi al celor de dedesubt.

11. Şi să mărturisească toată limba că Domn este Iisus Hristos, întru slava lui Dumnezeu-Tatăl.

12. Drept aceea, iubiţii mei, precum totdeauna m-aţi ascultat, nu numai când eram de faţă, ci cu atât mai mult acum când sunt departe, cu frică şi cu cutremur lucraţi mântuirea voastră;

13. Căci Dumnezeu este Cel ce lucrează în voi şi ca să voiţi şi ca să săvârşiţi, după a Lui bunăvoinţă.

14. Toate să le faceţi fără de cârtire şi fără de îndoială,

15. Ca să fiţi fără de prihană şi curaţi, fii ai lui Dumnezeu neîntinaţi în mijlocul unui neam rău şi stricat şi întru care străluciţi ca nişte luminători în lume,

16. Ţinând cu putere cuvântul vieţii, spre lauda mea în ziua lui Hristos, că nu în zadar am alergat, nici în zadar m-am ostenit.

17. Şi chiar dacă mi-aş vărsa sângele pentru jertfa şi slujirea credinţei voastre, mă bucur şi vă fericesc pe voi pe toţi.

18. Asemenea şi voi bucuraţi-vă şi fericiţi-mă.

19. Ci nădăjduiesc întru Domnul Iisus, că voi trimite pe Timotei la voi, fără de zăbavă, ca şi eu să fiu cu inima bună, aflând veşti despre voi.

20. Căci nu am pe nimeni altul, la un gând cu mine şi care să vă poarte grija cu adevărat,

21. Fiindcă toţi caută ale lor, nu ale lui Iisus Hristos.

22. Dar încercarea lui o cunoaşteţi, căci împreună cu mine a slujit Evanghelia, întocmai ca un copil lângă tatăl său.

23. Pe el deci nădăjduiesc să-l trimit, îndată ce voi vedea ce va fi cu mine.

24. Sunt, însă, încredinţat în Domnul că eu însumi voi veni în curând.

25. Am socotit de grabnică nevoie să vă trimit pe Epafrodit, fratele şi împreună cu mine lucrător şi luptător, cum şi trimisul vostru şi slujitorul nevoilor mele,

26. Fiindcă avea mare dor de voi toţi şi era mâhnit fiindcă aţi auzit că a fost bolnav.

27. Într-adevăr, bolnav a fost aproape de moarte, dar Dumnezeu a avut milă de el şi nu numai de el, ci şi de mine, ca să nu am întristare peste întristare.

28. Deci l-am trimis mai degrabă, ca, văzându-l, voi iarăşi să vă bucuraţi, iar eu să fiu mai puţin mâhnit.

29. Primiţi-l dar întru Domnul, cu toată bucuria şi pe unii ca aceştia întru cinste să-i aveţi,

30. Fiindcă pentru lucrul lui Hristos a mers până aproape de moarte, punându-şi viaţa în primejdie, ca să împlinească lipsa voastră în slujirea mea.

CAP. 3

Îndemnul către filipeni să se ferească de apostolii mincinoşi. Urmarea lui Hristos până la jertfire.

1. Mai departe, fraţii mei, bucuraţi-vă întru Domnul. Ca să vă scriu aceleaşi lucruri, mie nu-mi este anevoie, iar vouă vă este de folos.

2. Păziţi-vă de câini ! Păziţi-vă de lucrătorii cei răi ! Păziţi-vă de tăierea împrejur.

3. Pentru că noi suntem tăierea împrejur, noi cei ce slujim în Duhul lui Dumnezeu, şi ne lăudăm întru Hristos Iisus şi nu ne bizuim pe trup,

4. Deşi eu aş putea să mă bizui şi pe trup. Dacă vreun altul socoteşte că se poate bizui pe trup, eu cu atât mai mult !

5. La opt zile, am fost tăiat împrejur; sunt din neamul lui Israel, din seminţia lui Veniamin, evreu din evrei, după lege fariseu;

6. În ce priveşte râvna, prigonitor al Bisericii; în ce priveşte dreptatea cea din Lege, fără de prihană.

7. Dar cele ce îmi erau mie câştig, acestea le-am socotit pentru Hristos pagubă.

8. Ba mai mult: eu pe toate le socotesc că sunt pagubă, faţă de înălţimea cunoaşterii lui Hristos Iisus, Domnul meu, pentru Care m-am lipsit de toate şi le privesc drept gunoaie, ca pe Hristos să dobândesc,

9. Şi să mă aflu întru El, nu având dreptatea mea cea din Lege, ci pe aceea care este prin credinţa în Hristos, dreptatea cea de la Dumnezeu, pe temeiul credinţei,

10. Ca să-L cunosc pe El şi puterea învierii Lui şi să fiu primit părtaş la patimile Lui, făcându-mă asemenea cu El în moartea Lui,

11. Ca, doar, să pot ajunge la învierea cea din morţi.

12. Nu (zic) că am şi dobândit îndreptarea, ori că sunt desăvârşit; dar o urmăresc ca doar o voi prinde, întrucât şi eu am fost prins de Hristos Iisus.

13. Fraţilor, eu încă nu socotesc să o fi cucerit,

14. Dar una fac: uitând cele ce sunt în urma mea, şi tinzând către cele dinainte, alerg la ţintă, la răsplata chemării de sus, a lui Dumnezeu, întru Hristos Iisus.

15. Aşadar, câţi suntem desăvârşiţi aceasta să gândim; şi dacă gândiţi ceva în alt fel, Dumnezeu vă va descoperi şi aceea.

16. Dar de acolo unde am ajuns, să urmăm acelaşi dreptar, să gândim la fel.

17. Fraţilor, faceţi-vă urmăritorii mei şi uitaţi-vă la aceia care umblă astfel precum ne aveţi pildă pe noi.

18. Căci mulţi, despre care v-am vorbit adeseori, iar acum vă spun şi plângând, se poartă ca duşmani ai crucii lui Hristos.

19. Sfârşitul acestora este pieirea. Pântecele este dumnezeul lor, iar mărirea lor este întru ruşinea lor, ca unii care au în gând cele pământeşti.

20. Cât despre noi, cetatea noastră este în ceruri, de unde şi aşteptăm Mântuitor, pe Domnul Iisus Hristos,

21. Care va schimba la înfăţişare trupul smereniei noastre ca să fie asemenea trupului slavei Sale, lucrând cu puterea ce are de a-Şi supune Sieşi toate.

CAP. 4

Sfaturi şi îndemnuri. Dărnicia filipenilor este de lăudat. Urări şi salutări.

1. Deci, fraţii mei iubiţi şi mult doriţi, bucuria şi cununa mea, aşa să staţi întru Domnul, iubiţii mei.

2. Rog pe Evodia şi rog pe Sintihi să aibă aceleaşi gânduri în Domnul.

3. Încă te rog şi pe tine, credinciosule Sizig, ajută-le lor, ca pe unele care au luptat pentru Evanghelie, împreună cu mine şi cu Clement şi cu ceilalţi împreună-lucrători cu mine, ale căror nume sunt scrise în cartea vieţii.

4. Bucuraţi-vă pururea întru Domnul. Şi iarăşi zic: Bucuraţi-vă.

5. Îngăduinţa voastră să se facă ştiută tuturor oamenilor. Domnul este aproape.

6. Nu vă împovăraţi cu nici o grijă. Ci întru toate, prin închinăciune şi prin rugă cu mulţumire, cererile voastre să fie arătate lui Dumnezeu.

7. Şi pacea lui Dumnezeu, care covârşeşte orice minte, să păzească inimile voastre şi cugetele voastre, întru Hristos Iisus.

8. Mai departe, fraţilor, câte sunt adevărate, câte sunt de cinste, câte sunt drepte, câte sunt curate, câte sunt vrednice de iubit, câte sunt cu nume bun, orice virtute şi orice laudă, la acestea să vă fie gândul.

9. Cele ce aţi învăţat şi aţi primit şi aţi auzit şi aţi văzut la mine, acestea să le faceţi, şi Dumnezeul păcii va fi cu voi.

10. M-am bucurat mult în Domnul, că a înflorit iarăşi purtarea voastră de grijă pentru mine, precum o şi aveaţi, dar v-a lipsit prilejul.

11. N-o spun ca şi cum aş duce lipsă, fiindcă eu m-am deprins să fiu îndestulat cu ceea ce am.

12. Ştiu să fiu şi smerit, ştiu să am şi de prisos; în orice şi în toate m-am învăţat să fiu şi sătul şi flămând, şi în belşug şi în lipsă.

13. Toate le pot întru Hristos, Cel care mă întăreşte.

14. Însă bine aţi făcut că aţi împărtăşit cu mine necazul.

15. Doar şi voi ştiţi, filipenilor, că la începutul Evangheliei, când am plecat din Macedonia, nici o Biserică nu s-a unit cu mine, când era vorba de dat şi de primit, decât voi singuri.

16. Pentru că şi în Tesalonic, o dată şi a doua oară, mi-aţi trimis ca să am cele trebuincioase.

17. Nu că doar caut darul vostru, dar caut rodul care prisoseşte, în folosul vostru.

18. Am de toate şi am şi de prisos; m-am îndestulat primind de la Epafrodit cele ce mi-aţi trimis, miros cu bună mireasmă, jertfă primită, bineplăcută lui Dumnezeu.

19. Iar Dumnezeul meu să împlinească toată lipsa voastră după bogăţia Sa, cu slavă, întru Hristos Iisus.

20. Iar lui Dumnezeu şi Tatălui nostru, slavă în vecii vecilor ! Amin.

21. Îmbrăţişaţi în Hristos Iisus pe toţi sfinţii. Vă îmbrăţişează pe voi fraţii care sunt împreună cu mine.

22. Vă îmbrăţişează pe voi toţi sfinţii, mai ales cei din casa Cesarului.

23. Harul Domnului Iisus Hristos să fie cu duhul vostru !


Epistola către Coloseni

EPISTOLA CĂTRE COLOSENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Pavel laudă pe coloseni şi-i îndeamnă să sporească în credinţă. Dumnezeiasca vrednicie a lui Hristos, Izbăvitorul nostru al tuturor. Pavel se bucură în suferinţele sale.

1. Pavel, apostol al lui Hristos Iisus prin voinţa lui Dumnezeu, şi Timotei, fratele nostru,

2. Sfinţilor şi credincioşilor fraţi întru Hristos, care sunt în Colose: Har vouă şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul nostru Iisus Hristos.

3. Mulţumim lui Dumnezeu şi Tatăl Domnului nostru Iisus Hristos, rugându-ne totdeauna pentru voi,

4. Căci am auzit despre credinţa voastră în Hristos Iisus şi despre dragostea ce aveţi către toţi sfinţii,

5. Pentru nădejdea cea gătită vouă în ceruri, de care aţi auzit mai înainte în cuvântul adevărului Evangheliei,

6. Care, ajungând la voi, precum şi în toată lumea, aduce roadă şi sporeşte întocmai ca la voi, din ziua în care aţi auzit şi aţi cunoscut, întru adevăr, harul lui Dumnezeu.

7. Precum aţi primit învăţătură de la Epafras, iubitul, împreună-slujitor cu noi, care este pentru voi credincios slujitor al lui Hristos,

8. Şi care ne-a arătat iubirea voastră cea întru Duhul.

9. De aceea şi noi, din ziua în care am auzit aceasta, nu încetăm să ne rugăm pentru voi şi să cerem să vă umpleţi de cunoaşterea voii Lui, întru toată înţelepciunea şi priceperea duhovnicească,

10. Ca voi să umblaţi cu vrednicie întru Domnul, plăcuţi Lui în toate, aducând roadă în orice lucru bun şi sporind în cunoaşterea lui Dumnezeu.

11. Şi întăriţi fiind cu toată puterea, după puterea slavei Lui, spre toată stăruinţa şi îndelunga-răbdare,

12. Mulţumind cu bucurie Tatălui celui ce ne-a învrednicit pe noi să luăm parte la moştenirea sfinţilor, întru lumină.

13. El ne-a scos de sub puterea întunericului şi ne-a strămutat în împărăţia Fiului iubirii Sale,

14. Întru Care avem răscumpărarea prin sângele Lui, adică iertarea păcatelor;

15. Acesta este chipul lui Dumnezeu celui nevăzut, mai întâi născut decât toată făptura.

16. Pentru că întru El au fost făcute toate, cele din ceruri şi cele de pe pământ, cele văzute, şi cele nevăzute, fie tronuri, fie domnii, fie începătorii, fie stăpânii. Toate s-au făcut prin El şi pentru El.

17. El este mai înainte decât toate şi toate prin El sunt aşezate.

18. Şi El este capul trupului, al Bisericii; El este începutul, întâiul născut din morţi, ca să fie El cel dintâi întru toate.

19. Căci în El a binevoit (Dumnezeu) să sălăşluiască toată plinirea.

20. Şi printr-Însul toate cu Sine să le împace, fie cele de pe pământ, fie cele din ceruri, făcând pace prin El, prin sângele crucii Sale.

21. Dar pe voi, care oarecând eraţi înstrăinaţi şi vrăjmaşi cu mintea voastră către lucrurile rele, de acum v-a împăcat,

22. Prin moartea (Fiului Său) în trupul cărnii Lui, ca să vă pună înaintea Sa sfinţi, fără de prihană şi nevinovaţi,

23. Dacă, într-adevăr, rămâneţi întemeiaţi în credinţă, întăriţi şi neclintiţi de la nădejdea Evangheliei pe care aţi auzit-o, care a fost propovăduită la toată făptura de sub cer şi al cărei slujitor m-am făcut eu, Pavel.

24. Acum mă bucur de suferinţele mele pentru voi şi împlinesc, în trupul meu, lipsurile necazurilor lui Hristos, pentru trupul Lui, adică Biserica,

25. Al cărei slujitor m-am făcut, potrivit iconomiei lui Dumnezeu, ce mi-a fost dată mie pentru voi, ca să aduc la îndeplinire cuvântul lui Dumnezeu,

26. Taina cea din veci ascunsă neamurilor, iar acum descoperită sfinţilor Săi,

27. Cărora a voit Dumnezeu să le arate care este bogăţia slavei acestei taine între neamuri, adică Hristos cel dintru voi, nădejdea slavei.

28. Pe El noi Îl vestim, sfătuind pe orice om şi învăţând pe orice om, întru toată înţelepciunea, ca să înfăţişăm pe tot omul, desăvârşit, în Hristos Iisus.

29. Spre aceasta mă şi ostenesc şi mă lupt, potrivit lucrării Lui, care se săvârşeşte în mine cu putere.

CAP. 2

Împotriva învăţătorilor mincinoşi. Viaţa cea întru Hristos.

1. Căci voiesc ca voi să ştiţi cât de mare luptă am pentru voi şi pentru cei din Laodiceea şi pentru toţi câţi n-au văzut faţa mea în trup,

2. Ca să se mângâie inimile lor, şi ca ei, strâns uniţi în iubire, să aibă belşugul deplinei înţelegeri pentru cunoaşterea tainei lui Dumnezeu-Tatăl şi a lui Hristos,

3. Întru care sunt ascunse toate vistieriile înţelepciunii şi ale cunoştinţei.

4. Vă spun aceasta, ca nimeni să nu vă înşele prin cuvinte amăgitoare.

5. Căci deşi cu trupul sunt departe, cu duhul însă sunt împreună cu voi, bucurându-mă şi văzând buna voastră rânduială şi tăria credinţei voastre în Hristos.

6. Deci, precum aţi primit pe Hristos Iisus, Domnul, aşa să umblaţi întru El.

7. Înrădăcinaţi şi zidiţi fiind într-Însul, întăriţi în credinţă, după cum aţi fost învăţaţi, şi prisosind în ea cu mulţumire.

8. Luaţi aminte să nu vă fure minţile cineva cu filozofia şi cu deşarta înşelăciune din predania omenească, după înţelesurile cele slabe ale lumii şi nu după Hristos.

9. Căci întru El locuieşte, trupeşte, toată plinătatea Dumnezeirii,

10. Şi sunteţi deplini întru El, Care este cap a toată domnia şi stăpânirea.

11. În El aţi şi fost tăiaţi împrejur, cu tăiere împrejur nefăcută de mână, prin dezbrăcarea de trupul cărnii, întru tăierea împrejur a lui Hristos.

12. Îngropaţi fiind împreună cu El prin botez, cu El aţi şi înviat prin credinţa în lucrarea lui Dumnezeu, Cel ce L-a înviat pe El din morţi.

13. Iar pe voi care eraţi morţi, în fărădelegile şi în netăierea împrejur a trupului vostru, v-a făcut vii, împreună cu Sine, iertându-ne toate greşealele;

14. Ştergând zapisul ce era asupra noastră, care ne era potrivnic cu rânduielile lui, şi l-a luat din mijloc, pironindu-l pe cruce.

15. Dezbrăcând (de putere) începătoriile şi stăpâniile, le-a dat de ocară în văzul tuturor, biruind asupra lor prin cruce.

16. Nimeni deci să nu vă judece pentru mâncare sau băutură, sau cu privire la vreo sărbătoare, sau lună nouă, sau la sâmbete,

17. Care sunt umbră celor viitoare iar trupul (este) al lui Hristos.

18. Nimeni să nu vă smulgă biruinţa printr-o prefăcută smerenie şi printr-o făţarnică închinare la îngeri, încercând să pătrundă în cele ce n-a văzut, şi îngâmfându-se zadarnic cu închipuirea lui trupească,

19. În loc să se ţină strâns de capul de la care trupul tot, - prin încheieturi şi legături, îndestulându-se şi întocmindu-se -, sporeşte în creşterea lui Dumnezeu.

20. Dacă deci aţi murit împreună cu Hristos pentru înţelesurile cele slabe ale lumii, pentru ce atunci, ca şi cum aţi vieţui în lume, răbdaţi porunci ca acestea:

21. Nu lua, nu gusta, nu te atinge !

22. - Toate lucruri menite să piară prin întrebuinţare - potrivit unor rânduieli şi învăţături omeneşti ?

23. Unele ca acestea au oarecare înfăţişare de înţelepciune, în păruta lor cucernicie, în smerenie şi în necruţarea trupului, dar n-au nici un preţ şi sunt numai pentru saţiul trupului.

CAP. 3

Omul cel nou trebuie să se îmbrace cu viaţa cea nouă. Datoriile soţilor, copiilor, părinţilor, slugilor, stăpânilor.

1. Aşadar, dacă aţi înviat împreună cu Hristos, căutaţi cele de sus, unde se află Hristos, şezând de-a dreapta lui Dumnezeu;

2. Cugetaţi cele de sus, nu cele de pe pământ;

3. Căci voi aţi murit şi viaţa voastră este ascunsă cu Hristos întru Dumnezeu.

4. Iar când Hristos, Care este viaţa voastră, Se va arăta, atunci şi voi, împreună cu El, vă veţi arăta întru slavă.

5. Drept aceea, omorâţi mădularele voastre, cele pământeşti: desfrânarea, necurăţia, patima, pofta rea şi lăcomia, care este închinare la idoli,

6. Pentru care vine mânia lui Dumnezeu peste fiii neascultării,

7. În care păcate aţi umblat şi voi odinioară, pe când trăiaţi în ele.

8. Acum deci vă lepădaţi şi voi de toate acestea: mânia, iuţimea, răutatea, defăimarea, cuvântul de ruşine din gura voastră.

9. Nu vă minţiţi unul pe altul, fiindcă v-aţi dezbrăcat de omul cel vechi, dimpreună cu faptele lui,

10. Şi v-aţi îmbrăcat cu cel nou, care se înnoieşte, spre deplină cunoştinţă, după chipul Celui ce l-a zidit,

11. Unde nu mai este elin şi iudeu, tăiere împrejur şi netăiere împrejur, barbar, scit, rob ori liber, ci toate şi întru toţi Hristos.

12. Îmbrăcaţi-vă, dar, ca aleşi ai lui Dumnezeu, sfinţi şi prea iubiţi, cu milostivirile îndurării, cu bunătate, cu smerenie, cu blândeţe, cu îndelungă-răbdare,

13. Îngăduindu-vă unii pe alţii şi iertând unii altora, dacă are cineva vreo plângere împotriva cuiva; după cum şi Hristos v-a iertat vouă, aşa să iertaţi şi voi.

14. Iar peste toate acestea, îmbrăcaţi-vă întru dragoste, care este legătura desăvârşirii.

15. Şi pacea lui Hristos, întru care aţi fost chemaţi, ca să fiţi un singur trup, să stăpânească în inimile voastre; şi fiţi mulţumitori.

16. Cuvântul lui Hristos să locuiască întru voi cu bogăţie. Învăţaţi-vă şi povăţuiţi-vă între voi, cu toată înţelepciunea. Cântaţi în inimile voastre lui Dumnezeu, mulţumindu-I, în psalmi, în laude şi în cântări duhovniceşti.

17. Orice aţi face, cu cuvântul sau cu lucrul, toate să le faceţi în numele Domnului Iisus şi prin El să mulţumiţi lui Dumnezeu-Tatăl.

18. Femeilor, supuneţi-vă bărbaţilor voştri, precum se cuvine, în Domnul.

19. Bărbaţilor, iubiţi pe femeile voastre şi nu fiţi aspri cu ele.

20. Copiilor, ascultaţi pe părinţii voştri întru toate, căci aceasta este bine-plăcut Domnului.

21. Părinţilor, nu aţâţaţi la mânie pe copiii voştri, ca să nu se deznădăjduiască.

22. Slugilor, ascultaţi întru toate pe stăpânii voştri cei trupeşti, nu slujind numai când sunt cu ochii pe voi, ca cei ce caută să placă oamenilor, ci în curăţia inimii, temându-vă de Domnul.

23. Orice aţi face, lucraţi din toată inima, ca pentru Domnul şi nu ca pentru oameni,

24. Bine ştiind că de la Domnul veţi primi răsplata moştenirii; căci Domnului Hristos slujiţi.

25. Iar cel ce face nedreptate îşi va lua plata nedreptăţii, întrucât la Dumnezeu nu este părtinire.

CAP. 4

Rugăciunea este de trebuinţă. Trebuie să ne purtăm înţelepţeşte. Tihic şi Onisim.

1. Stăpânilor, daţi slugilor voastre ce este drept şi potrivit, ştiind că şi voi aveţi Stăpân în ceruri.

2. Stăruiţi în rugăciune, priveghind în ea cu mulţumire,

3. Rugându-vă totodată şi pentru noi, ca Dumnezeu să ne deschidă uşa cuvântului, spre a vesti taina lui Hristos, pentru care mă şi găsesc în lanţuri,

4. Ca să o arăt aşa cum se cuvine să grăiesc.

5. Umblaţi cu înţelepciune faţă de cei ce sunt afară (de Biserică), preţuind vremea.

6. Vorba voastră să fie totdeauna plăcută, dreasă cu sare, ca să ştiţi cum trebuie să răspundeţi fiecăruia.

7. Toate câte mă privesc pe mine le va face cunoscute Tihic, iubitul frate, credincios slujitor şi împreună-rob cu mine în Domnul.

8. L-am trimis pe el la voi tocmai pentru aceasta, ca să ştiţi cum ne aflăm şi ca să mângâie inimile voastre,

9. Împreună cu Onisim, credinciosul şi iubitul frate, care este dintre voi; ei vă vor aduce la cunoştinţă toate cele de aici.

10. Vă îmbrăţişează Aristarh, cel întemniţat împreună cu mine, şi Marcu, vărul lui Barnaba - în privinţa căruia aţi primit porunci; de va veni la voi primiţi-l -,

11. Asemenea şi Iisus, cel ce se numeşte Iustus, care sunt din tăierea împrejur; numai aceştia au lucrat împreună cu mine pentru împărăţia lui Dumnezeu. Ei au fost cei ce mi-au adus mângâiere.

12. Vă îmbrăţişează Epafras, care este dintre voi, rob al lui Iisus Hristos, pururea luptând pentru voi în rugăciunile sale, ca să staţi desăvârşiţi şi plini de tot ce este voinţa lui Dumnezeu.

13. Căci martor îi sunt că are multă râvnă pentru voi şi pentru cei din Laodiceea şi din Ierapole.

14. Vă îmbrăţişează Luca, doctorul cel iubit, şi Dima.

15. Îmbrăţişaţi pe fraţii din Laodiceea şi pe Nimfas şi pe Biserica din casa lui.

16. Şi după ce scrisoarea aceasta se va citi de către voi, faceţi să se citească şi în Biserica laodiceenilor, iar pe cea din Laodiceea să o citiţi şi voi.

17. Şi spuneţi lui Arhip: Vezi de slujba pe care ai primit-o întru Domnul, ca să o îndeplineşti.

18. Salutarea cu mâna mea, a lui Pavel. Aduceţi-vă aminte de lanţurile mele. Harul fie cu voi ! Amin.


Epistola întâia către Tesaloniceni

EPISTOLA ÎNTÂIA CĂTRE TESALONICENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Pavel laudă credinţa tesalonicenilor

1. Pavel şi Silvan şi Timotei, Bisericii tesalonicenilor în Dumnezeu-Tatăl şi în Domnul Iisus Hristos: Har vouă şi pace de la Dumnezeu, Tatăl nostru, şi de la Domnul Iisus Hristos.

2. Mulţumim lui Dumnezeu totdeauna pentru voi toţi şi vă pomenim în rugăciunile noastre,

3. Aducându-ne aminte neîncetat, înaintea lui Dumnezeu, Tatăl nostru, de lucrul credinţei voastre şi de osteneala iubirii şi de stăruinţa nădejdii voastre în Domnul nostru Iisus Hristos.

4. Fraţilor de Dumnezeu iubiţi, noi ştim cum aţi fost aleşi;

5. Că Evanghelia noastră n-a fost la voi numai în cuvânt, ci şi întru putere şi în Duhul Sfânt şi în deplină încredinţare, precum bine ştiţi ce fel am fost între voi, pentru voi.

6. Şi voi v-aţi făcut următori ai noştri şi ai Domnului, primind cuvântul cu bucuria Duhului Sfânt, deşi aţi avut multe necazuri.

7. Aşa încât v-aţi făcut pildă tuturor celor ce cred din Macedonia şi din Ahaia,

8. Căci, de la voi, cuvântul Domnului a răsunat nu numai în Macedonia şi în Ahaia, ci credinţa voastră în Dumnezeu s-a răspândit în tot locul, astfel că nu e nevoie să mai spunem noi ceva.

9. Căci ei înşişi istorisesc despre noi cum am fost primiţi la voi şi cum v-aţi întors la Dumnezeu, de la idoli, ca să slujiţi Dumnezeului celui viu şi adevărat,

10. Şi să aşteptaţi pe Fiul Său din ceruri, pe Care L-a înviat din morţi, pe Iisus, Cel ce ne izbăveşte de mânia cea viitoare.

CAP. 2

Râvna pentru predicarea Evangheliei.

1. Căci ştiţi voi înşivă, fraţilor, că venirea noastră la voi n-a fost zadarnică.

2. Ci, după ce am suferit şi am fost, precum ştiţi, ocărâţi în Filipi, am îndrăznit întru Dumnezeul nostru să grăim în faţa voastră, cu multă luptă, Evanghelia lui Dumnezeu.

3. Pentru că îndemnul nostru nu venea din rătăcire, nici din gânduri necurate, nici din înşelăciune,

4. Ci, după cum am fost socotiţi vrednici de Dumnezeu ca să ni se încredinţeze Evanghelia, aşa vorbim, nu căutând să plăcem oamenilor, ci lui Dumnezeu care ne încearcă inimile.

5. Căci niciodată nu ne-am arătat cu cuvinte de linguşire, după cum ştiţi, nici cu ascunse porniri de lăcomie. Dumnezeu îmi este martor.

6. Nici n-am căutat slavă de la oameni, nici de la voi, nici de la alţii, deşi puteam să fim cu greutate, ca apostoli ai lui Hristos.

7. Noi însă am fost blânzi în mijlocul vostru, aşa precum o doică îngrijeşte pe fiii săi;

8. Astfel, iubindu-vă, eram bucuroşi să vă dăm nu numai Evanghelia lui Dumnezeu, ci chiar şi sufletele noastre pentru că ne-aţi devenit iubiţi.

9. Vă aduceţi aminte, fraţilor, de osteneala şi de truda noastră; lucrând zi şi noapte, ca să nu fim povară nici unuia din voi, aşa v-am propovăduit Evanghelia lui Dumnezeu.

10. Voi sunteţi martori, şi Dumnezeu de asemenea, cât de sfânt şi cât de drept şi fără de prihană ne-am purtat între voi credincioşii;

11. Ca un părinte pe copiii săi, precum ştiţi, aşa v-am rugat şi v-am mângâiat.

12. Şi v-am rugat cu stăruinţă să umblaţi cum se cuvine înaintea lui Dumnezeu, Celui ce vă cheamă la împărăţia şi la slava Sa.

13. De aceea şi noi mulţumim lui Dumnezeu neîncetat, că luând voi cuvântul ascultării de Dumnezeu de la noi, nu l-aţi primit ca pe un cuvânt al oamenilor, ci, aşa precum este într-adevăr, ca pe un cuvânt al lui Dumnezeu, care şi lucrează întru voi cei ce credeţi.

14. Căci voi, fraţilor, v-aţi făcut următori ai Bisericilor lui Dumnezeu, care sunt în Iudeea, întru Hristos Iisus, pentru că aţi suferit şi voi aceleaşi de la cei de un neam cu voi, după cum şi ele de la iudei,

15. Care şi pe Domnul Iisus L-au omorât ca şi pe proorocii lor; şi pe noi ne-au prigonit şi sunt neplăcuţi lui Dumnezeu şi tuturor oamenilor sunt potrivnici,

16. Fiindcă ne opresc să vorbim neamurilor, ca să se mântuiască, spre a se împlini pururea măsura păcatelor lor. Dar la urmă, i-a ajuns mânia lui Dumnezeu.

17. Iar noi, fraţilor, fiind despărţiţi de voi, o bucată de vreme, cu ochii nu cu inima, ne-am sârguit cu atât mai mult, cu mare dor, să vedem faţa voastră.

18. Pentru aceea, am voit să venim la voi, îndeosebi eu Pavel - o dată şi încă altă dată, - dar ne-a împiedicat satana.

19. Căci care este nădejdea noastră, sau bucuria, sau cununa laudei noastre, dacă nu chiar voi, înaintea Domnului nostru Iisus, întru a Lui venire ?

20. Căci voi sunteţi slava şi bucuria noastră.

CAP. 3

Rugăciune pentru sporirea şi întărirea în credinţă a tesalonicenilor.

1. De aceea, nemaiputând răbda, noi am hotărât să rămânem singuri la Atena.

2. Şi am trimis pe Timotei, fratele nostru şi slujitorul lui Dumnezeu şi împreună-lucrător cu noi la Evanghelia lui Hristos, ca să vă întărească şi să vă îndemne în credinţa voastră,

3. Ca nimeni să nu se clatine în aceste necazuri, căci singuri ştiţi că spre aceasta suntem puşi.

4. Căci şi când eram la voi, v-am spus de mai înainte că vom avea de suferit necazuri, precum s-a şi întâmplat şi ştiţi prea bine.

5. Pentru aceea şi eu, fiind nerăbdător, am trimis ca să cunosc credinţa voastră, ca nu cumva să vă fi ispitit ispititorul şi în zadar să ne fie osteneala.

6. Acum însă, venind Timotei de la voi la noi şi dându-ne vestea bună despre credinţa şi dragostea voastră şi că aveţi bună amintire de noi totdeauna, dorind să ne vedeţi; la fel şi noi pe voi,

7. De aceea, fraţilor, ne-am simţit mângâiaţi întru voi, prin credinţa voastră, în toată nevoia şi strâmtorarea noastră.

8. Căci acum noi suntem vii, dacă voi staţi neclintiţi întru Domnul.

9. Şi ce mulţumire, pentru voi, putem să dăm în schimb lui Dumnezeu, pentru toată bucuria cu care ne bucurăm pentru voi, înaintea Dumnezeului nostru ?

10. Noaptea şi ziua ne rugăm cu prisosinţă, ca să vedem faţa voastră şi să împlinim lipsurile credinţei voastre.

11. Dar însuşi Dumnezeu şi Tatăl nostru, şi Domnul nostru Iisus Hristos să îndrepteze calea noastră către voi !

12. Iar pe voi, Domnul să vă înmulţească şi să prisosiţi în dragoste unul către altul şi către toţi, precum şi noi faţă de voi,

13. Spre întărirea inimilor voastre, ca să fiţi fără de prihană întru sfinţenie, înaintea lui Dumnezeu, Tatăl nostru, la venirea Domnului nostru Iisus Hristos, cu toţi sfinţii Săi.

CAP. 4

Trebuie să stăruim în curăţie şi în iubire. Despre cei adormiţi şi despre cei rămaşi vii, la venirea Domnului.

1. În sfârşit, fraţilor, vă rugăm şi vă îndemnăm în Domnul Iisus, ca aşa cum aţi primit de la noi dreptar cum se cuvine să umblaţi şi să plăceţi lui Dumnezeu - în care chip şi umblaţi - aşa să sporiţi tot mai mult.

2. Fiindcă ştiţi ce porunci v-am dat, prin Domnul Iisus.

3. Căci voia lui Dumnezeu aceasta este: sfinţirea voastră; să vă feriţi de desfrânare,

4. Ca să ştie fiecare dintre voi să-şi stăpânească vasul său în sfinţenie şi cinste,

5. Nu în patima poftei cum fac neamurile, care nu cunosc pe Dumnezeu.

6. Şi nimeni să nu întreacă măsura şi să nu nedreptăţească pe fratele său, în această privinţă, căci Domnul este răzbunător pentru toate acestea, după cum v-am şi spus mai înainte şi v-am dat mărturie.

7. Căci Dumnezeu nu ne-a chemat la necurăţie, ci la sfinţire.

8. De aceea, cel ce dispreţuieşte (acestea), nu dispreţuieşte un om, ci pe Dumnezeu, Care v-a dat pe Duhul Său cel Sfânt.

9. Despre iubirea frăţească nu aveţi trebuinţă să vă scriu, pentru că voi înşivă sunteţi învăţaţi de Dumnezeu ca să vă iubiţi unul pe altul.

10. Aceasta o şi faceţi, faţă de toţi fraţii, din întreaga Macedonie. Dar vă îndemnăm, fraţilor, să prisosiţi mai mult !

11. Şi să râvniţi ca să trăiţi în linişte, să faceţi fiecare cele ale sale şi să lucraţi cu mâinile voastre precum v-am dat poruncă,

12. Ca să umblaţi cuviincios faţă de cei din afară (de Biserică) şi să nu aveţi trebuinţă de nimeni.

13. Fraţilor, despre cei ce au adormit, nu voim să fiţi în neştiinţă, ca să nu vă întristaţi, ca ceilalţi, care nu au nădejde,

14. Pentru că de credem că Iisus a murit şi a înviat, tot aşa (credem) că Dumnezeu, pe cei adormiţi întru Iisus, îi va aduce împreună cu El.

15. Căci aceasta vă spunem, după cuvântul Domnului, că noi cei vii, care vom fi rămas până la venirea Domnului, nu vom lua înainte celor adormiţi,

16. Pentru că Însuşi Domnul, întru poruncă, la glasul arhanghelului şi întru trâmbiţa lui Dumnezeu, Se va pogorî din cer, şi cei morţi întru Hristos vor învia întâi,

17. După aceea, noi cei vii, care vom fi rămas, vom fi răpiţi, împreună cu ei, în nori, ca să întâmpinăm pe Domnul în văzduh, şi aşa pururea vom fi cu Domnul.

18. De aceea, mângâiaţi-vă unii pe alţii cu aceste cuvinte.

CAP. 5

A doua venire a lui Hristos. Cuviincioasă pregătire pentru ea.

1. Iar despre ani şi despre vremuri, fraţilor, nu aveţi nevoie să vă scriem,

2. Căci voi înşivă ştiţi bine că ziua Domnului vine aşa, ca un fur noaptea.

3. Atunci când vor zice: pace şi linişte, atunci, fără de veste, va veni peste ei pieirea, ca şi durerile peste cea însărcinată, şi scăpare nu vor avea.

4. Voi însă, fraţilor, nu sunteţi în întuneric, ca să vă apuce ziua aceea ca un fur.

5. Căci voi toţi sunteţi fii ai luminii şi fii ai zilei; nu suntem ai nopţii, nici ai întunericului.

6. De aceea să nu dormim ca şi ceilalţi, ci să priveghem şi să fim treji.

7. Fiindcă cei ce dorm, noaptea dorm; şi cei ce se îmbată, noaptea se îmbată.

8. Dar noi, fiind ai zilei, să fim treji, îmbrăcându-ne în platoşa credinţei şi a dragostei şi punând coiful nădejdii de mântuire;

9. Că Dumnezeu nu ne-a rânduit spre mânie, ci spre dobândirea mântuirii, prin Domnul nostru Iisus Hristos,

10. Care a murit pentru noi, pentru ca noi, fie că veghem, fie că dormim, cu El împreună să vieţuim.

11. De aceea, îndemnaţi-vă şi zidiţi-vă unul pe altul, aşa precum şi faceţi.

12. Vă mai rugăm, fraţilor, să cinstiţi pe cei ce se ostenesc între voi, care sunt mai-marii voştri în Domnul şi vă povăţuiesc;

13. Şi pentru lucrarea lor, să-i socotiţi pe ei vrednici de dragoste prisositoare. Trăiţi între voi în bună pace.

14. Vă rugăm însă, fraţilor, dojeniţi pe cei fără de rânduială, îmbărbătaţi pe cei slabi la suflet, sprijiniţi pe cei neputincioşi, fiţi îndelung-răbdători faţă de toţi.

15. Luaţi seama să nu răsplătească cineva cuiva răul cu rău, ci totdeauna să urmaţi cele bune unul faţă de altul şi faţă de toţi.

16. Bucuraţi-vă pururea.

17. Rugaţi-vă neîncetat.

18. Daţi mulţumire pentru toate, căci aceasta este voia lui Dumnezeu, întru Hristos Iisus, pentru voi.

19. Duhul să nu-l stingeţi.

20. Proorociile să nu le dispreţuiţi.

21. Toate să le încercaţi; ţineţi ce este bine;

22. Feriţi-vă de orice înfăţişare a răului.

23. Însuşi Dumnezeul păcii să vă sfinţească pe voi desăvârşit, şi întreg duhul vostru, şi sufletul, şi trupul să se păzească, fără de prihană, întru venirea Domnului nostru Iisus Hristos.

24. Credincios este Cel care vă cheamă. El va şi îndeplini.

25. Fraţilor, rugaţi-vă pentru noi.

26. Îmbrăţişaţi pe toţi fraţii cu sărutare sfântă.

27. Vă îndemn stăruitor pe voi întru Domnul, ca să citiţi scrisoarea aceasta tuturor sfinţilor fraţi.

28. Harul Domnului nostru Iisus Hristos să fie cu voi. Amin !


Epistola a doua către Tesaloniceni

EPISTOLA A DOUA CĂTRE TESALONICENI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Pavel laudă credinţa tesalonicenilor. Răsplata lui Hristos.

1. Pavel, Silvan şi Timotei, Bisericii tesalonicenilor întru Dumnezeu, Tatăl nostru, şi întru Domnul Iisus Hristos:

2. Har vouă şi pace, de la Dumnezeu, Tatăl nostru, şi de la Domnul Iisus Hristos.

3. Datori suntem, fraţilor, să mulţumim pentru voi pururea lui Dumnezeu, precum se cuvine, fiindcă mult creşte credinţa voastră şi dragostea fiecăruia dintre voi toţi prisoseşte, a unuia faţă de altul,

4. Încât noi înşine ne lăudăm cu voi, în Bisericile lui Dumnezeu, pentru statornicia şi credinţa voastră, în toate prigonirile voastre şi în strâmtorările pe care le suferiţi.

5. Ele sunt o dovadă a dreptei judecăţi a lui Dumnezeu, ca să vă învredniciţi de împărăţia lui Dumnezeu, pentru care şi pătimiţi,

6. De vreme ce drept este înaintea lui Dumnezeu să răsplătească cu necaz celor ce vă necăjesc pe voi,

7. Iar vouă celor necăjiţi, să vă dea odihnă, împreună cu noi, la arătarea Domnului Iisus din cer, cu îngerii puterii Sale,

8. În văpaie de foc, osândind pe cei ce nu cunosc pe Dumnezeu şi pe cei ce nu se supun Evangheliei Domnului nostru Iisus.

9. Ei vor lua ca pedeapsă pieirea veşnică de la faţa Domnului şi de la slava puterii Lui,

10. Când va veni să se preamărească întru sfinţii Săi şi să fie privit cu uimire de către toţi cei ce au crezut, pentru că mărturia noastră către voi a găsit crezare în ziua aceea.

11. Pentru aceasta, ne şi rugăm pururea pentru voi, ca Dumnezeul nostru să vă facă vrednici de chemarea Sa şi să împlinească cu putere toată pornirea voastră spre bunătate şi orice lucrare a credinţei voastre,

12. Ca să se preaslăvească în voi numele Domnului nostru Iisus şi voi întru El, prin harul Dumnezeului nostru şi al Domnului Iisus Hristos.

CAP. 2

Antihrist se arată înaintea venirii lui Hristos. Stăruinţa în dreapta credinţă.

1. În privinţa venirii Domnului nostru Iisus Hristos şi a adunării noastre împreună cu El, vă rugăm, fraţilor,

2. Să nu vă clintiţi degrabă cu mintea, nici să vă spăimântaţi - nici de vreun duh, nici de vreun cuvânt, nici de vreo scrisoare ca pornită de la noi, cum că ziua Domnului a şi sosit.

3. Să nu vă amăgească nimeni, cu nici un chip; căci ziua Domnului nu va sosi până ce mai întâi nu va veni lepădarea de credinţă şi nu se va da pe faţă omul nelegiuirii, fiul pierzării,

4. Potrivnicul, care se înalţă mai presus de tot ce se numeşte Dumnezeu, sau se cinsteşte cu închinare, aşa încât să se aşeze el în templul lui Dumnezeu, dându-se pe sine drept dumnezeu.

5. Nu vă aduceţi aminte că, pe când eram încă la voi, vă spuneam aceste lucruri ?

6. Şi acum ştiţi ce-l opreşte, ca să nu se arate decât la vremea lui.

7. Pentru că taina fărădelegii se şi lucrează, până când cel care o împiedică acum va fi dat la o parte.

8. Şi atunci se va arăta cel fără de lege, pe care Domnul Iisus îl va ucide cu suflarea gurii Sale şi-l va nimici cu strălucirea venirii Sale.

9. Iar venirea aceluia va fi prin lucrarea lui satan, însoţită de tot felul de puteri şi de semne şi de minuni mincinoase,

10. Şi de amăgiri nelegiuite, pentru fiii pierzării, fiindcă ei n-au primit iubirea adevărului, ca ei să se mântuiască.

11. Şi de aceea, Dumnezeu le trimite o lucrare de amăgire, ca ei să creadă minciuni,

12. Ca să fie osândiţi toţi cei ce n-au crezut adevărul, ci le-a plăcut nedreptatea.

13. Iar noi, fraţilor, iubiţi de Domnul, datori suntem totdeauna să mulţumim lui Dumnezeu pentru voi, că v-a ales Dumnezeu dintru început, spre mântuire, întru sfinţirea duhului şi întru credinţa adevărului,

14. La care v-a chemat prin Evanghelia noastră, spre dobândirea slavei Domnului nostru Iisus Hristos.

15. Deci, dar, fraţilor, staţi neclintiţi şi ţineţi predaniile pe care le-aţi învăţat, fie prin cuvânt, fie prin epistola noastră.

16. Însuşi Domnul nostru Iisus Hristos şi Dumnezeu Tatăl nostru, Care ne-a iubit pe noi şi ne-a dat, prin har, veşnică mângâiere şi bună nădejde,

17. Să mângâie inimile voastre şi să vă întărească, la tot lucrul şi cuvântul bun.

CAP. 3

Îndemn la rugăciune pentru răspândirea cuvântului Evangheliei.

1. În sfârşit, fraţilor, rugaţi-vă pentru noi, ca cuvântul Domnului să se răspândească şi să se preamărească, ca şi la voi,

2. Şi ca să ne izbăvim de oamenii cei nesocotiţi şi vicleni. Căci credinţa nu este a tuturor;

3. Dar credincios este Domnul, Care vă va întări şi vă va păzi de cel viclean.

4. Despre voi, încredinţaţi suntem în Domnul, că cele ce vă poruncim, voi le faceţi şi le veţi face.

5. Iar Domnul să îndrepteze inimile voastre spre dragostea lui Dumnezeu şi spre răbdarea lui Hristos !

6. Fraţilor, vă poruncim în numele Domnului nostru Iisus Hristos, să vă feriţi de orice frate care umblă fără rânduială şi nu după predania pe care aţi primit-o de la noi.

7. Căci voi înşivă ştiţi cum trebuie să vă asemănaţi nouă, că noi n-am umblat fără rânduială între voi,

8. Nici n-am mâncat de la cineva pâine în dar, ci, cu muncă şi cu trudă, am lucrat noaptea şi ziua, ca să nu împovărăm pe nimeni dintre voi.

9. Nu doar că n-avem putere, ci ca să ne dăm pe noi înşine pildă vouă, spre a ne urma.

10. Căci şi când ne aflam la voi, v-am dat porunca aceasta: dacă cineva nu vrea să lucreze, acela nici să nu mănânce.

11. Pentru că auzim că unii de la voi umblă fără rânduială, nelucrând nimic, ci iscodind.

12. Dar unora ca aceştia le poruncim şi-i rugăm, în Domnul Iisus Hristos, ca să muncească în linişte şi să-şi mănânce pâinea lor.

13. Iar voi, fraţilor, nu pregetaţi să faceţi ce e bine.

14. Şi dacă vreunul nu ascultă de cuvântul nostru prin epistolă, pe acela să-l însemnaţi şi să nu mai aveţi cu el nici un amestec, ca să-i fie ruşine.

15. Dar să nu-l socotiţi ca pe un vrăjmaş, ci povăţuiţi-l ca pe un frate.

16. Şi Însuşi Domnul păcii să vă dăruiască vouă pace totdeauna şi în tot chipul ! Domnul fie cu voi cu toţi !

17. Salutarea cu mâna mea - a lui Pavel; acesta este semnul meu în orice scrisoare. Aşa scriu.

18. Harul Domnului nostru Iisus Hristos cu voi cu toţi ! Amin.


Epistola intaia către Timotei

EPISTOLA ÎNTÂIA CĂTRE TIMOTEI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Învăţătura Evangheliei trebuie ferită de învăţături false. Legea şi harul lui Hristos. Pavel se dă ca pildă.

1. Pavel, apostol al lui Iisus Hristos, după porunca lui Dumnezeu, Mântuitorul nostru, şi a lui Iisus Hristos, nădejdea noastră,

2. Lui Timotei, adevărat fiu în credinţă: Har, milă, pace, de la Dumnezeu-Tatăl şi de la Hristos Iisus, Domnul nostru.

3. Când am plecat în Macedonia, te-am îndemnat să rămâi în Efes, ca să porunceşti unora să nu înveţe o altă învăţătură,

4. Nici să ia aminte la basme şi la nesfârşite înşirări de neamuri, care aduc mai degrabă certuri, decât lucrarea mântuitoare a lui Dumnezeu, cea întru credinţă;

5. Iar ţinta poruncii este dragostea din inimă curată, din cuget bun şi din credinţă nefăţarnică,

6. De la care unii rătăcind s-au întors spre deşartă vorbire,

7. Voind să fie învăţători ai Legii, dar neînţelegând nici cele ce spun, nici cele pentru care dau adeverire.

8. Noi ştim că legea este bună, dacă se foloseşte cineva de ea potrivit legii;

9. Ştiind aceasta, că legea nu este pusă pentru cel drept, ci pentru cei fără de lege şi răzvrătiţi, pentru necredincioşi şi păcătoşi, pentru necuvioşi şi spurcaţi, pentru ucigaşii de tată şi ucigaşii de mamă, pentru omorâtorii de oameni,

10. Pentru desfrânaţi, pentru sodomiţi, pentru vânzătorii de oameni, pentru mincinoşi, pentru cei care jură strâmb şi pentru tot ce stă împotriva sănătoase,

11. După Evanghelia slavei fericitului Dumnezeu, cea încredinţată mie.

12. Mulţumesc Celui ce m-a întărit, lui Hristos Iisus, Domnul nostru, că m-a socotit credincios şi m-a pus să-I slujesc,

13. Pe mine, care mai înainte huleam, prigoneam şi batjocoream. Totuşi am fost miluit, căci în necredinţa mea, am lucrat din neştiinţă.

14. Şi a prisosit foarte harul Domnului nostru, împreună cu credinţa şi cu dragostea cea întru Hristos Iisus.

15. Vrednic de credinţă şi de toată primirea e cuvântul că Iisus Hristos a venit în lume ca să mântuiască pe cei păcătoşi, dintre care cel dintâi sunt eu.

16. Şi tocmai pentru aceea am fost miluit, ca Iisus Hristos să arate mai întâi în mine toată îndelunga Sa răbdare, ca pildă celor ce vor crede în El, spre viaţa veşnică.

17. Iar Împăratul veacurilor, Celui nestricăcios, nevăzutului, singurului Dumnezeu fie cinste şi slavă în vecii vecilor. Amin !

18. Această poruncă îţi încredinţez, fiule Timotei, ca potrivit proorociilor făcute mai înainte asupra ta, să te lupţi lupta cea bună, după cuvântul lor,

19. Având credinţă şi cuget bun, pe care unii, lepădându-le, au căzut din credinţă;

20. Dintre aceştia sunt Imeneu şi Alexandru, pe care i-am dat satanei, ca să se înveţe să nu hulească.

CAP. 2

Rugăciuni pentru toţi. Dumnezeu este unul şi Mijlocitorul unul. Cuvioşia celor care se roagă. Femeia în Biserică.

1. Vă îndemn deci, înainte de toate, să faceţi cereri, rugăciuni, mijlociri, mulţumiri, pentru toţi oamenii,

2. Pentru împăraţi şi pentru toţi care sunt în înalte dregătorii, ca să petrecem viaţă paşnică şi liniştită întru toată cuvioşia şi buna-cuviinţă,

3. Că acesta este lucru bun şi primit înaintea lui Dumnezeu, Mântuitorul nostru,

4. Care voieşte ca toţi oamenii să se mântuiască şi la cunoştinţa adevărului să vină.

5. Căci unul este Dumnezeu, unul este şi Mijlocitorul între Dumnezeu şi oameni: omul Hristos Iisus,

6. Care S-a dat pe Sine preţ de răscumpărare pentru toţi, mărturia adusă la timpul său.

7. Spre aceasta am fost pus propovăduitor şi apostol (adevăr grăiesc în Hristos, nu mint) - învăţător neamurilor, în credinţă şi adevăr.

8. Vreau deci ca bărbaţii să se roage în tot locul, ridicând mâini sfinte, fără de mânie şi fără şovăire.

9. Asemenea şi femeile, în îmbrăcăminte cuviincioasă, făcându-şi lor podoabă din sfială şi din cuminţenie, nu din păr împletit şi din aur, sau din mărgăritare, sau din veşminte de mult preţ;

10. Ci, din fapte bune, precum se cuvine unor femei temătoare de Dumnezeu.

11. Femeia să se înveţe în linişte, cu toată ascultarea.

12. Nu îngăduiesc femeii nici să înveţe pe altul, nici să stăpânească pe bărbat, ci să stea liniştită.

13. Căci Adam a fost zidit întâi, apoi Eva.

14. Şi nu Adam a fost amăgit, ci femeia, amăgită fiind, s-a făcut călcătoare de poruncă.

15. Dar ea se va mântui prin naştere de fii, dacă va stărui, cu înţelepciune, în credinţă, în iubire şi în sfinţenie.

CAP. 3

Însuşirile slujitorilor bisericeşti. Taina dumnezeieştii întrupări.

1. Vrednic de crezare, este cuvântul: de pofteşte cineva episcopie, bun lucru doreşte.

2. Se cuvine, dar, ca episcopul să fie fără de prihană, bărbat al unei singure femei, veghetor, înţelept, cuviincios, iubitor de străini, destoinic să înveţe pe alţii,

3. Nebeţiv, nedeprins să bată, neagonisitor de câştig urât, ci blând, paşnic, neiubitor de argint,

4. Bine chivernisind casa lui, având copii ascultători, cu toată bună-cuviinţa;

5. Căci dacă nu ştie cineva să-şi rânduiască propria lui casă, cum va purta grijă de Biserica lui Dumnezeu ?

6. Episcopul să nu fie de curând botezat, ca nu cumva, trufindu-se, să cadă în osânda diavolului.

7. Dar el trebuie să aibă şi mărturie bună de la cei din afară, ca să nu cadă în ocară şi în cursa diavolului.

8. Diaconii, de asemenea, trebuie să fie cucernici, nu vorbind în două feluri, nu dedaţi la vin mult, neagonisitori de câştig urât,

9. Păstrând taina credinţei în cuget curat.

10. Dar şi aceştia să fie mai întâi puşi la încercare, apoi, dacă se dovedesc fără prihană, să fie diaconiţi.

11. Femeile (lor) de asemenea să fie cuviincioase, neclevetitoare, cumpătate, credincioase întru toate.

12. Diaconii să fie bărbaţi ai unei singure femei, să-şi chivernisească bine casele şi pe copiii lor.

13. Căci cei ce slujesc bine, rang bun dobândesc şi mult curaj în credinţa cea întru Hristos Iisus.

14. Îţi scriu aceasta nădăjduind că voi veni la tine fără întârziere;

15. Ca să ştii, dacă zăbovesc, cum trebuie să petreci în casa lui Dumnezeu, care este Biserica Dumnezeului celui viu, stâlp şi temelie a adevărului.

16. Şi cu adevărat, mare este taina dreptei credinţe: Dumnezeu S-a arătat în trup, S-a îndreptat în Duhul, a fost văzut de îngeri, S-a propovăduit între neamuri, a fost crezut în lume, S-a înălţat întru slavă.

CAP. 4

Învăţătorii mincinoşi ce au să vină. Sfaturi date lui Timotei.

1. Dar Duhul grăieşte lămurit că, în vremurile cele de apoi, unii se vor depărta de la credinţă, luând aminte la duhurile cele înşelătoare şi la învăţăturile demonilor,

2. Prin făţărnicia unor mincinoşi, care sunt înfieraţi în cugetul lor.

3. Aceştia opresc de la căsătorie şi de la unele bucate, pe care Dumnezeu le-a făcut, spre gustare cu mulţumire, pentru cei credincioşi şi pentru cei ce au cunoscut adevărul,

4. Pentru că orice făptură a lui Dumnezeu este bună şi nimic nu este de lepădat, dacă se ia cu mulţumire;

5. Căci se sfinţeşte prin cuvântul lui Dumnezeu şi prin rugăciune.

6. Punându-le înaintea fraţilor acestea, vei fi bun slujitor al lui Hristos Iisus, hrănindu-te cu cuvintele credinţei şi ale bunei învăţături căreia ai urmat;

7. Iar de basmele cele lumeşti şi băbeşti, fereşte-te şi deprinde-te cu dreapta credinţă.

8. Căci deprinderea trupească la puţin foloseşte, dar dreapta credinţă spre toate este de folos, având făgăduinţa vieţii de acum şi a celei ce va să vină.

9. Vrednic de credinţă este acest cuvânt şi vrednic de toată primirea,

10. Fiindcă pentru aceasta ne şi ostenim şi suntem ocărâţi şi ne luptăm, căci ne-am pus nădejdea în Dumnezeul cel viu, Care este Mântuitorul tuturor oamenilor, mai ales al credincioşilor.

11. Acestea să le porunceşti şi să-i înveţi.

12. Nimeni să nu dispreţuiască tinereţile tale, ci fă-te pildă credincioşilor cu cuvântul, cu purtarea, cu dragostea, cu duhul, cu credinţa, cu curăţia.

13. Până voi veni eu, ia aminte la citit, la îndemnat, la învăţătură.

14. Nu fi nepăsător faţă de harul care este întru tine, care ţi s-a dat prin proorocie, cu punerea mâinilor mai-marilor preoţilor.

15. Cugetă la acestea, ţine-te de acestea, ca propăşirea ta să fie vădită tuturor.

16. Ia aminte la tine însuţi şi la învăţătură; stăruie în acestea, căci, făcând aceasta, şi pe tine te vei mântui şi pe cei care te ascultă.

CAP. 5

Cum trebuie a îndemna. Care văduve trebuie ajutate. Despre preoţi. Despre păcătoşi.

1. Pe cel bătrân să nu-l înfrunţi, ci să-l îndemni ca pe un părinte; pe cei tineri, ca pe fraţi.

2. Pe femeile bătrâne îndeamnă-le ca pe nişte mame, pe cele tinere ca pe surori, în toată curăţia.

3. Pe văduve cinsteşte-le, dar pe cele cu adevărat văduve.

4. Dacă vreo văduvă are copii sau nepoţi, aceştia să se înveţe să cinstească mai întâi casa lor şi să dea răsplătire părinţilor, pentru că lucrul acesta este bun şi primit înaintea lui Dumnezeu.

5. Cea cu adevărat văduvă şi rămasă singură are nădejdea în Dumnezeu şi stăruieşte în cereri şi în rugăciuni, noaptea şi ziua.

6. Iar cea care trăieşte în desfătări, deşi e vie, e moartă.

7. Şi acestea porunceşte-le, ca ele să fie fără de prihană.

8. Dacă însă cineva nu poartă grijă de ai săi şi mai ales de casnicii săi, s-a lepădat de credinţă şi este mai rău decât un necredincios.

9. Să fie înscrisă între văduve cea care nu are mai puţin de şaizeci de ani şi a fost femeia unui singur bărbat;

10. Dacă are mărturie de fapte bune: dacă a crescut copii, dacă a fost primitoare de străini, dacă a spălat picioarele sfinţilor, dacă a venit în ajutorul celor strâmtoraţi, dacă s-a ţinut stăruitor de tot ce este lucru bun.

11. Iar de văduvele tinere fereşte-te. Căci, atunci când poftele le îndepărtează de Hristos, vor să se mărite.

12. Şi îşi agonisesc osândă, fiindcă şi-au călcat credinţa cea dintâi.

13. Dar în acelaşi timp se învaţă să fie leneşe, cutreierând casele, şi nu numai leneşe, ci şi guralive şi iscoditoare, grăind cele ce nu se cuvin.

14. Vreau deci ca văduvele tinere să se mărite, să aibă copii, să-şi vadă de case, şi să nu dea potrivnicului nici un prilej de ocară.

15. Căci unele s-au şi abătut, ca să se ducă după satana.

16. Dacă vreun credincios sau vreo credincioasă are în casă văduve, să aibă grija lor, ca Biserica să nu fie împovărată, ci să poată ajuta pe cele cu adevărat văduve.

17. Preoţii, care îşi ţin bine dregătoria, să se învrednicească de îndoită cinste, mai ales cei care se ostenesc cu cuvântul şi cu învăţătura.

18. Pentru că Scriptura zice: "Să nu legi gura boului care treieră", şi: "Vrednic este lucrătorul de plata sa".

19. Pâră împotriva preotului să nu primeşti, fără numai de la doi sau trei martori.

20. Pe cei ce păcătuiesc mustră-i de faţă cu toţi, ca şi ceilalţi să aibă teamă.

21. Te îndemn stăruitor înaintea lui Dumnezeu şi a lui Iisus Hristos şi a îngerilor aleşi, ca să păzeşti acestea, fără a lua o hotărâre dinainte, nefăcând nimic cu părtinire.

22. Nu-ţi pune mâinile degrabă pe nimeni, nici nu te face părtaş la păcatele altora. Păstrează-te curat.

23. De acum nu bea numai apă, ci foloseşte puţin vin, pentru stomacul tău şi pentru desele tale slăbiciuni.

24. Păcatele unor oameni sunt vădite, mergând înaintea lor la judecată, ale altora însă vin în urma lor.

25. Tot aşa şi faptele cele bune sunt vădite, şi cele ce nu sunt altfel nu se pot ascunde.

CAP. 6

Despre slugi. Învăţătorii mincinoşi. Despre cei poftitori de avuţie. Despre datoriile celor bogaţi.

1. Cei ce se găsesc sub jugul robiei să socotească pe stăpânii lor vrednici de toată cinstea, ca să nu fie hulite numele şi învăţătura lui Dumnezeu.

2. Iar cei ce au stăpâni credincioşi să nu-i dispreţuiască, sub cuvânt că sunt fraţi; ci mai mult să-i slujească, fiindcă primitorii bunei lor slujiri sunt credincioşi şi iubiţi. Acestea învaţă-i şi porunceşte-le.

3. Iar de învaţă cineva altă învăţătură şi nu se ţine de cuvintele cele sănătoase ale Domnului nostru Iisus Hristos şi de învăţătura cea după dreapta credinţă,

4. Acela e un îngâmfat, care nu ştie nimic, suferind de boala discuţiilor şi a certurilor de cuvinte, din care pornesc: ceartă, pizmă, defăimări, bănuieli viclene,

5. Gâlcevi necurmate ale oamenilor stricaţi la minte şi lipsiţi de adevăr, care socotesc că evlavia este un mijloc de câştig. Depărtează-te de unii ca aceştia.

6. Şi, în adevăr, evlavia este mare câştig, dar atunci când ea se îndestulează cu ce are.

7. Pentru că noi n-am adus nimic în lume, tot aşa cum nici nu putem să scoatem ceva din ea afară;

8. Ci, având hrană şi îmbrăcăminte cu acestea vom fi îndestulaţi.

9. Cei ce vor să se îmbogăţească, dimpotrivă, cad în ispită şi în cursă şi în multe pofte nebuneşti şi vătămătoare, ca unele care cufundă pe oameni în ruină şi în pierzare.

10. Că iubirea de argint este rădăcina tuturor relelor şi cei ce au poftit-o cu înfocare au rătăcit de la credinţă, şi s-au străpuns cu multe dureri.

11. Dar tu, o, omule al lui Dumnezeu, fugi de acestea şi urmează dreptatea, evlavia, credinţa, dragostea, răbdarea, blândeţea.

12. Luptă-te lupta cea bună a credinţei, cucereşte viaţa veşnică la care ai fost chemat şi pentru care ai dat bună mărturie înaintea multor martori.

13. Îţi poruncesc înaintea lui Dumnezeu, Cel ce aduce toate la viaţă, şi înaintea lui Iisus Hristos, Cel ce, în faţa lui Ponţiu Pilat, a mărturisit mărturisirea cea bună:

14. Să păzeşti porunca fără pată, fără vină, până la arătarea Domnului nostru Iisus Hristos,

15. Pe care, la timpul cuvenit, o va arăta fericitul şi singurul Stăpânitor, Împăratul împăraţilor şi Domnul domnilor,

16. Cel ce singur are nemurire şi locuieşte întru lumină neapropiată; pe Care nu L-a văzut nimeni dintre oameni, nici nu poate să-L vadă; a Căruia este cinstea şi puterea veşnică ! Amin.

17. Celor bogaţi în veacul de acum porunceşte-le să nu se semeţească, nici să-şi pună nădejdea în bogăţia cea nestatornică, ci în Dumnezeul cel viu, Care ne dă cu belşug toate, spre îndulcirea noastră,

18. Să facă ce e bine, să se înavuţească în fapte bune, să fie darnici, să fie cu inimă largă,

19. Agonisindu-şi lor bună temelie în veacul viitor, ca să dobândească, cu adevărat, viaţa veşnică.

20. O, Timotei, păzeşte comoara ce ţi s-a încredinţat, depărtându-te de vorbirile deşarte şi lumeşti şi de împotrivirile ştiinţei mincinoase,

21. Pe care unii, mărturisind-o, au rătăcit de la credinţă. Harul fie cu tine ! Amin.


Epistola a doua către Timotei

EPISTOLA A DOUA CĂTRE TIMOTEI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Pavel laudă credinţa lui Timotei. Credinţa şi învăţătura sănătoasă trebuie păzite.

1. Pavel, apostolul lui Hristos Iisus, prin voia lui Dumnezeu, după făgăduinţa vieţii care este în Hristos Iisus,

2. Lui Timotei, iubitului fiu: Har, milă, pace de la Dumnezeu-Tatăl şi de la Hristos Iisus, Domnul nostru !

3. Mulţumesc lui Dumnezeu, Căruia Îi slujesc din strămoşi, cu cuget curat, că te pomenesc neîncetat, zi şi noapte, în rugăciunile mele.

4. Şi pentru că îmi aduc aminte de lacrimile tale, doresc mult să te văd, ca să mă umplu de bucurie;

5. Îmi aduc iarăşi aminte de credinţa ta neprefăcută, care, precum s-a sălăşluit întâi în bunica ta Loida şi în mama Eunichi, tot aşa, sunt încredinţat, că şi întru tine.

6. Din această pricină, îţi amintesc să aprinzi şi mai mult din nou harul lui Dumnezeu, care este în tine, prin punerea mâinilor mele.

7. Căci Dumnezeu nu ne-a dat duhul temerii, ci al puterii şi al dragostei şi al înţelepciunii.

8. Deci, nu te ruşina de a mărturisi pe Domnul nostru, nici de mine, cel pus în lanţuri pentru El, ci pătimeşte împreună cu mine pentru Evanghelie după puterea de la Dumnezeu.

9. El ne-a mântuit şi ne-a chemat cu chemare sfântă, nu după faptele noastre, ci după a Sa hotărâre şi după harul ce ne-a fost dat în Hristos Iisus, mai înainte de începutul veacurilor,

10. Iar acum s-a dat pe faţă prin arătarea Mântuitorului nostru Iisus Hristos, Cel ce a nimicit moartea şi a adus la lumină viaţa şi nemurirea, prin Evanghelie.

11. Spre aceasta am fost pus eu propovăduitor şi apostol şi învăţător al neamurilor.

12. Din această pricină şi sufăr toate acestea, dar nu mă ruşinez, că ştiu în cine am crezut şi sunt încredinţat că puternic este să păzească comoara ce mi-a încredinţat, până în ziua aceea.

13. Ţine dreptarul cuvintelor sănătoase pe care le-ai auzit de la mine, cu credinţa şi cu iubirea ce este în Hristos Iisus.

14. Comoara cea bună ce ţi s-a încredinţat, păzeşte-o cu ajutorul Sfântului Duh, Care sălăşluieşte întru noi.

15. Tu ştii că toţi cei din Asia s-au lepădat de mine, între care Fighel şi Ermoghen.

16. Domnul să aibă milă de casa lui Onisifor, căci de multe ori m-a însufleţit şi de lanţurile mele nu s-a ruşinat,

17. Ci venind în Roma, cu multă osârdie m-a căutat şi m-a găsit.

18. Să-i dea Domnul ca, în ziua aceea, el să afle milă de la Domnul. Şi cât de mult mi-a slujit el în Efes, tu ştii prea bine.

CAP. 2

Cununa celor ce se oştesc pentru Hristos. Cum trebuie să petreacă învăţătorii cei buni. Împotriva lui Imeneu şi a altor învăţători mincinoşi.

1. Tu, deci, fiul meu, întăreşte-te în harul care e în Hristos Iisus,

2. Şi cele ce ai auzit de la mine, cu mulţi martori de faţă, acestea le încredinţează la oameni credincioşi, care vor fi destoinici să înveţe şi pe alţii.

3. Suferă împreună cu mine, ca un bun ostaş al lui Hristos Iisus.

4. Nici un ostaş nu se încurcă cu treburile vieţii, ca să fie pe plac celui care strânge oaste.

5. Iar când se luptă cineva, la jocuri, nu ia cununa, dacă nu s-a luptat după regulile jocului.

6. Cuvine-se ca plugarul ce se osteneşte să mănânce el mai întâi din roade.

7. Înţelege cele ce-ţi grăiesc, căci Domnul îţi va da pricepere în toate.

8. Adu-ţi aminte de Iisus Hristos, Care a înviat din morţi, din neamul lui David, după Evanghelia mea,

9. Pentru Care sufăr până şi lanţuri ca un făcător de rele, dar cuvântul lui Dumnezeu nu se leagă.

10. De aceea toate le rabd, pentru cei aleşi, ca şi ei să aibă parte de mântuirea care este întru Hristos Iisus şi de slava veşnică.

11. Vrednic de crezare este cuvântul: căci dacă am murit împreună cu El, vom şi învia împreună cu El.

12. Dacă rămânem întru El, vom şi împărăţi împreună cu El; de-L vom tăgădui, şi El ne va tăgădui pe noi.

13. Dacă nu-I suntem credincioşi, El rămâne credincios, căci nu poate să Se tăgăduiască pe Sine însuşi.

14. Aminteşte-le acestea şi îndeamnă stăruitor înaintea lui Dumnezeu să nu se certe pe cuvinte, ceea ce la nimic nu foloseşte, decât la pierzarea ascultătorilor.

15. Sileşte-te să te arăţi încercat, înaintea lui Dumnezeu lucrător cu faţa curată, drept învăţând cuvântul adevărului.

16. Iar de deşartele vorbiri lumeşti fereşte-te, căci ele vor spori nelegiuirea tot mai mult.

17. Cuvântul lor va roade ca o cangrenă. Dintre ei sunt Imeneu şi Filet,

18. Care au rătăcit de la adevăr, zicând că învierea s-a şi petrecut, şi răstoarnă credinţa unora.

19. Dar temelia cea tare a lui Dumnezeu stă neclintită, având pecetea aceasta: "Cunoscut-a Domnul pe cei ce sunt ai Săi"; şi "să se depărteze de la nedreptate oricine cheamă numele Domnului".

20. Iar într-o casă mare nu sunt numai vase de aur şi de argint, ci şi de lemn şi de lut; şi unele sunt spre cinste, iar altele spre necinste.

21. Deci, de se va curăţi cineva pe sine de acestea, va fi vas de cinste, sfinţit, de bună trebuinţă stăpânului, potrivit pentru tot lucrul bun.

22. Fugi de poftele tinereţilor şi urmează dreptatea, credinţa, dragostea, pacea cu cei ce cheamă pe Domnul din inimă curată.

23. Fereşte-te de întrebările nebuneşti, ştiind că dau prilej de ceartă.

24. Un slujitor al Domnului nu trebuie să se certe, ci să fie blând faţă cu toţi, destoinic să dea învăţătură, îngăduitor,

25. Certând cu blândeţe pe cei ce stau împotrivă, ca doar le va da Dumnezeu pocăinţă spre cunoaşterea adevărului,

26. Şi ei să scape din cursa diavolului, de care sunt prinşi, pentru a-i face voia.

CAP. 3

Răutatea şi păcatele vremurilor din urmă. Timotei, urmaş credincios al lui Pavel. Scriptura insuflată de Dumnezeu.

1. Şi aceasta să ştii că, în zilele din urmă, vor veni vremuri grele;

2. Că vor fi oameni iubitori de sine, iubitori de arginţi, lăudăroşi, trufaşi, hulitori, neascultători de părinţi, nemulţumitori, fără cucernicie,

3. Lipsiţi de dragoste, neînduplecaţi, clevetitori, neînfrânaţi, cruzi, neiubitori de bine,

4. Trădători, necuviincioşi, îngâmfaţi, iubitori de desfătări mai mult decât iubitori de Dumnezeu,

5. Având înfăţişarea adevăratei credinţe, dar tăgăduind puterea ei. Depărtează-te şi de aceştia.

6. Căci dintre aceştia sunt cei ce se vâră prin case şi robesc femeiuşti împovărate de păcate şi purtate de multe feluri de pofte,

7. Mereu învăţând şi neputând niciodată să ajungă la cunoaşterea adevărului.

8. După cum Iannes şi Iambres s-au împotrivit lui Moise, aşa şi aceştia stau împotriva adevărului, oameni stricaţi la minte şi netrebnici pentru credinţă.

9. Dar nu vor merge mai departe, pentru că nebunia lor va fi vădită tuturor, precum a fost şi a acelora.

10. Tu însă mi-ai urmat în învăţătură, în purtare, în năzuinţă, în credinţă, în îndelungă răbdare, în dragoste, în stăruinţă,

11. În prigonirile şi suferinţele care mi s-au făcut în Antiohia, în Iconiu, în Listra; câte prigoniri am răbdat ! şi din toate m-a izbăvit Domnul.

12. Şi toţi care voiesc să trăiască cucernic în Hristos Iisus vor fi prigoniţi.

13. Iar oamenii răi şi amăgitori vor merge spre tot mai rău, rătăcind pe alţii şi rătăciţi fiind ei înşişi.

14. Tu însă rămâi în cele ce ai învăţat şi de care eşti încredinţat, deoarece ştii de la cine le-ai învăţat,

15. Şi fiindcă de mic copil cunoşti Sfintele Scripturi, care pot să te înţelepţească spre mântuire, prin credinţa cea întru Hristos Iisus.

16. Toată Scriptura este insuflată de Dumnezeu şi de folos spre învăţătură, spre mustrare, spre îndreptare, spre înţelepţirea cea întru dreptate,

17. Astfel ca omul lui Dumnezeu să fie desăvârşit, bine pregătit pentru orice lucru bun.

CAP. 4

Stăruinţa împotriva celor abătuţi de la credinţă.

1. Eu te îndemn deci stăruitor în faţa lui Dumnezeu şi a lui Hristos Iisus, Care va să judece viii şi morţii, la arătarea Lui şi în împărăţia Lui;

2. Propovăduieşte cuvântul, stăruieşte cu timp şi fără de timp, mustră, ceartă, îndeamnă, cu toată îndelunga-răbdare şi învăţătura.

3. Căci va veni o vreme când nu vor mai suferi învăţătura sănătoasă, ci - dornici să-şi desfăteze auzul - îşi vor grămădi învăţători după poftele lor,

4. Şi îşi vor întoarce auzul de la adevăr şi se vor abate către basme.

5. Tu fii treaz în toate, suferă răul, fă lucru de evanghelist, slujba ta fă-o deplin !

6. Că eu de-acum mă jertfesc şi vremea despărţirii mele s-a apropiat.

7. Lupta cea bună m-am luptat, călătoria am săvârşit, credinţa am păzit.

8. De acum mi s-a gătit cununa dreptăţii, pe care Domnul îmi va da-o în ziua aceea, El, Dreptul Judecător, şi nu numai mie, ci şi tuturor celor ce au iubit arătarea Lui.

9. Sileşte-te să vii curând la mine,

10. Că Dimas, iubind veacul de acum, m-a lăsat şi s-a dus la Tesalonic, Crescent în Galatia, Tit în Dalmaţia;

11. Numai Luca este cu mine. Ia pe Marcu şi adu-l cu tine, căci îmi este de folos în slujire.

12. Pe Tihic l-am trimis la Efes.

13. Când vei veni, adu-mi felonul pe care l-am lăsat în Troada, la Carp, precum şi cărţile, mai ales pergamentele.

14. Alexandru arămarul mi-a făcut multe rele; Domnul să-i răsplătească după faptele lui.

15. Păzeşte-te şi tu de el, căci s-a împotrivit foarte mult cuvântărilor noastre.

16. La întâia mea apărare, nimeni nu mi-a venit într-ajutor, ci toţi m-au părăsit. Să nu li se ţină în socoteală !

17. Dar Domnul mi-a stat într-ajutor şi m-a întărit, pentru ca, prin mine, Evanghelia să fie pe deplin vestită şi s-o audă toate neamurile; iar eu am fost izbăvit din gura leului.

18. Domnul mă va izbăvi de orice lucru rău şi mă va mântui, în împărăţia Sa cerească. Lui fie slava în vecii vecilor. Amin !

19. Îmbrăţişează pe Priscila şi pe Acvila şi casa lui Onisifor.

20. Erast a rămas în Corint; pe Trofim l-am lăsat în Milet, fiind bolnav.

21. Sileşte-te să vii mai înainte de începutul iernii. Te îmbrăţişează Eubul şi Pudenţiu şi Linos şi Claudia şi fraţii toţi.

22. Domnul Iisus Hristos să fie cu duhul tău ! Harul fie cu voi ! Amin.


Epistola către Tit

EPISTOLA CĂTRE TIT A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Lucrul lui Tit întru înjghebarea Bisericii din Creta. Ce fel sunt cretanii. Toate sunt curate pentru cei curaţi.

1. Pavel, robul lui Dumnezeu şi apostol al lui Iisus Hristos, după credinţa aleşilor lui Dumnezeu şi după cunoştinţa adevărului cel întocmai cu dreapta credinţă,

2. - Întru nădejdea vieţii veşnice, pe care a făgăduit-o mai înainte de anii veacurilor Dumnezeu, Care nu minte,

3. Şi Care, la timpul cuvenit, Şi-a făcut cunoscut cuvântul Său, prin propovăduirea încredinţată mie, după porunca Mântuitorului nostru Dumnezeu -

4. Lui Tit, adevăratul fiu după credinţa cea de obşte: Har, milă şi pace, de la Dumnezeu-Tatăl şi de la Domnul Iisus Hristos, Mântuitorul nostru.

5. Pentru aceasta te-am lăsat în Creta, ca să îndreptezi cele ce mai lipsesc şi să aşezi preoţi prin cetăţi, precum ţi-am rânduit:

6. De este cineva fără de prihană, bărbat al unei femei, având fii credincioşi, nu sub învinuire de desfrânare sau neascultători.

7. Căci se cuvine ca episcopul să fie fără de prihană, ca un iconom al lui Dumnezeu, neîngâmfat, nu grabnic la mânie, nu dat la băutură, paşnic, nepoftitor de câştig urât,

8. Ci iubitor de străini, iubitor de bine, înţelept, drept, cuvios, cumpătat,

9. Ţinându-se de cuvântul cel credincios al învăţăturii, ca să fie destoinic şi să îndemne la învăţătura cea sănătoasă şi să mustre pe cei potrivnici.

10. Pentru că mulţi sunt răzvrătiţi, grăitori în deşert şi înşelători, mai ales cei din tăierea împrejur,

11. Cărora trebuie să li se închidă gura ca unora care răzvrătesc case întregi, învăţând, pentru câştig urât, cele ce nu se cuvin.

12. Unul dintre ei, chiar un prooroc al lor, a rostit: Cretanii sunt pururea mincinoşi, fiare rele, pântece leneşe.

13. Mărturia aceasta este adevărată; pentru care pricină, mustră-i cu asprime, ca să fie sănătoşi în credinţă,

14. Şi să nu dea ascultare basmelor iudaiceşti şi poruncilor unor oameni, care se întorc de la adevăr.

15. Toate sunt curate pentru cei curaţi; iar pentru cei întinaţi şi necredincioşi nimeni nu este curat, ci li s-au întinat lor şi mintea şi cugetul.

16. Ei mărturisesc că Îl cunosc pe Dumnezeu, dar cu faptele lor Îl tăgăduiesc, urâcioşi fiind, nesupuşi, şi la orice lucru bun, netrebnici.

CAP. 2

Sfaturi bătrânilor, bătrânelor, tinerilor, slugilor. Darul cel mântuitor s-a arătat tuturor.

1. Dar tu grăieşte cele ce se cuvin învăţăturii sănătoase.

2. Bătrânii să fie treji, cinstiţi, întregi la minte, sănătoşi în credinţă, în dragoste, în răbdare;

3. Bătrânele de asemenea să aibă, în înfăţişare, sfinţită cuviinţă, să fie neclevetitoare, nerobite de vin mult, să înveţe de bine,

4. Ca să înţelepţească pe cele tinere să-şi iubească bărbaţii, să-şi iubească copiii,

5. Şi să fie cumpătate, curate, gospodine, bune, plecate bărbaţilor lor, ca să nu fie defăimat cuvântul lui Dumnezeu.

6. Îndeamnă, de asemenea, pe cei tineri să fie cumpătaţi.

7. Întru toate arată-te pe tine pildă de fapte bune, dovedind în învăţătură neschimbare, cuviinţă,

8. Cuvânt sănătos şi fără prihană, pentru ca cel potrivnic să se ruşineze, neavând de zis nimic rău despre noi.

9. Slugile să se supună stăpânilor lor, întru toate, ca să fie bine-plăcute, neîntorcându-le vorba,

10. Să nu dosească ceva, ci să le arate toată buna credinţă, ca să facă de cinste întru toate învăţătura Mântuitorului nostru Dumnezeu.

11. Căci harul mântuitor al lui Dumnezeu s-a arătat tuturor oamenilor,

12. Învăţându-ne pe noi să lepădăm fărădelegea şi poftele lumeşti şi, în veacul de acum, să trăim cu înţelepciune, cu dreptate şi cu cucernicie;

13. Şi să aşteptăm fericita nădejde şi arătarea slavei marelui Dumnezeu şi Mântuitorului nostru Hristos Iisus,

14. Care S-a dat pe Sine pentru noi, ca să ne izbăvească de toată fărădelegea şi să-Şi curăţească Lui popor ales, râvnitor de fapte bune.

15. Acestea grăieşte, îndeamnă şi mustră cu toată tăria. Nimeni să nu te dispreţuiască.

CAP. 3

Cum trebuie să fie cei înnoiţi prin Duhul. Dezbinătorul trebuie ocolit.

1. Adu-le aminte să se supună stăpânirilor şi dregătorilor, să asculte, să fie gata la orice lucru bun,

2. Să nu defaime pe nimeni, să fie paşnici, să fie îngăduitori, arătând întreaga blândeţe faţă de toţi oamenii.

3. Căci şi noi eram altădată fără de minte, neascultători, amăgiţi, slujind poftelor şi multor feluri de desfătări, petrecând viaţa în răutate şi pizmuire, urâţi fiind şi urându-ne unul pe altul;

4. Iar când bunătatea şi iubirea de oameni a Mântuitorului nostru Dumnezeu s-au arătat,

5. El ne-a mântuit, nu din faptele cele întru dreptate, săvârşite de noi, ci după a Lui îndurare, prin baia naşterii celei de a doua şi prin înnoirea Duhului Sfânt,

6. Pe Care L-a vărsat peste noi, din belşug, prin Iisus Hristos, Mântuitorul nostru,

7. Ca îndreptându-ne prin harul Lui, să ne facem, după nădejde, moştenitorii vieţii celei veşnice.

8. Vrednic de crezare este cuvântul, şi voiesc să adevereşti acestea cu tărie, pentru ca acei ce au crezut în Dumnezeu să aibă grijă să fie în frunte la fapte bune. Că acestea sunt cele bune şi de folos oamenilor.

9. Iar de întrebările nebuneşti şi de înşirări de neamuri şi de certuri şi de sfădirile pentru lege, fereşte-te, căci sunt nefolositoare şi deşarte.

10. De omul eretic, după întâia şi a doua mustrare, depărtează-te,

11. Ştiind că unul ca acesta s-a abătut şi a căzut în păcat, fiind singur de sine osândit.

12. Când voi trimite pe Artemas la tine sau pe Tihic, sârguieşte-te să vii la mine la Nicopole, căci acolo m-am hotărât să iernez.

13. Pe Zenas, cunoscătorul de lege, şi pe Apollo trimite-i mai înainte, cu bună grijă, ca nimic să nu le lipsească.

14. Să înveţe şi ai noştri să poarte grijă de lucrurile bune, spre treburile cele de neapărată nevoie, ca ei să nu fie fără de roadă.

15. Te îmbrăţişează toţi care sunt cu mine. Îmbrăţişează pe cei ce ne iubesc întru credinţă. Harul fie cu voi cu toţi ! Amin.


Epistola către Filimon

EPISTOLA CĂTRE FILIMON A SFÂNTULUI APOSTOL PAVEL

Pavel laudă pe Filimon şi mijloceşte ca să ierte pe Onisim, robul său, primindu-l iarăşi ca pe un frate în Domnul.

1. Pavel, cel pus în lanţuri pentru Iisus Hristos, şi fratele Timotei, iubitului Filimon, împreună-lucrător cu noi,

2. Şi surorii Apfia, şi lui Arhip, cel împreună-oştean cu noi, şi Bisericii din casa ta:

3. Har vouă şi pace, de la Dumnezeu, Tatăl nostru, şi de la Domnul Iisus Hristos !

4. Mulţumesc pururea Dumnezeului meu, pomenindu-te în rugăciunile mele,

5. Auzind despre dragostea ta şi despre credinţa pe care o ai către Domnul Iisus şi către toţi sfinţii,

6. Ca părtăşia ta la credinţă să se facă lucrătoare în deplina cunoştinţă a oricărei fapte bune, pe care o faceţi pentru Hristos Iisus;

7. Căci am avut multă bucurie şi mângâiere, din dragostea ta, întrucât inimile sfinţilor s-au odihnit prin tine, frate.

8. De aceea, deşi având întru Hristos tot dreptul să-ţi poruncesc ce se cuvine,

9. Pentru dragoste, îţi fac mai degrabă o rugăminte. Aşa cum sunt eu, Pavel, ca un bătrân, iar acum şi pus în lanţuri pentru Iisus Hristos,

10. Te rog pe tine pentru fiul meu, pe care l-am născut fiind în lanţuri, Onisim,

11. Cel ce altădată nu-ţi era de folos, dar acum şi ţie şi mie de folos,

12. Pentru aceasta ţi l-am trimis, pe el însuşi, adică inima mea; primeşte-l.

13. Eu vream să-l ţin la mine, ca, în locul tău, să-mi slujească mie, care sunt în lanţuri pentru Evanghelie,

14. Dar n-am voit să fac nimic fără de încuviinţarea ta, ca fapta ta cea bună să nu fie ca de silă, ci de bunăvoie.

15. Căci poate pentru aceea a fost despărţit de tine câtva timp, ca veşnic să fie al tău,

16. Dar nu ca un rob, ci mai presus de rob, ca pe un frate iubit, mai ales pentru mine, dar cu atât mai vârtos pentru tine, şi după trup şi în Domnul.

17. Deci, dacă mă socoteşti părtaş cu tine, primeşte-l pe el, ca pe mine.

18. Iar de te-a păgubit cu ceva, sau îţi este dator ceva, pune aceasta în socoteala mea.

19. Eu, Pavel, am scris cu mâna mea; eu îţi voi plăti, ca să nu-ţi spun că şi tu îmi eşti dator cu tine însuţi.

20. Da, frate, eu te rog, fă-mi binele acesta în Domnul; linişteşte inima mea în Hristos !

21. Bine încredinţat de ascultarea ta, ţi-am scris ţie, ştiind că vei face chiar mai mult decât cele ce-ţi spun.

22. Ci odată cu aceasta pregăteşte-mi loc de găzduit, fiindcă nădăjduiesc că, prin rugăciunile voastre, voi fi dăruit vouă.

23. Te îmbrăţişează Epafras, cel închis împreună cu mine pentru Hristos Iisus,

24. Marcu, Aristarh, Dimas, Luca cei împreună-lucrători cu mine.

25. Harul Domnului nostru Iisus Hristos să fie cu duhul vostru ! Amin.


Epistola către Evrei

EPISTOLA CĂTRE EVREI A SFÂNTULUI APOSTOL PAVEL

CAP. 1

Dumnezeu a trimis oamenilor pe Fiul Său, Care este peste toate, mai presus decât îngerii şi decât toată făptura.

1. După ce Dumnezeu odinioară, în multe rânduri şi în multe chipuri, a vorbit părinţilor noştri prin prooroci,

2. În zilele acestea mai de pe urmă ne-a grăit nouă prin Fiul, pe Care L-a pus moştenitor a toate şi prin Care a făcut şi veacurile;

3. Care, fiind strălucirea slavei şi chipul fiinţei Lui şi Care ţine toate cu cuvântul puterii Sale, după ce a săvârşit, prin El însuşi, curăţirea păcatelor noastre, a şezut de-a dreapta slavei, întru cele prea înalte,

4. Făcându-Se cu atât mai presus de îngeri, cu cât a moştenit un nume mai deosebit decât ei.

5. Căci căruia dintre îngeri i-a zis Dumnezeu vreodată: "Fiul Meu eşti Tu, Eu astăzi Te-am născut"; şi iarăşi: "Eu Îi voi fi Lui Tată şi El Îmi va fi Mie Fiu" ?

6. Şi iarăşi, când aduce în lume pe Cel întâi născut, El zice: "Şi să se închine Lui toţi îngerii lui Dumnezeu".

7. Şi de îngeri zice: "Cel ce face pe îngerii Săi duhuri şi pe slujitorii Săi pară de foc";

8. Iar către Fiul: "Tronul Tău, Dumnezeule, în veacul veacului; şi toiagul dreptăţii este toiagul împărăţiei Tale.

9. Iubit-ai dreptatea şi ai urât fărădelegea; pentru aceea Te-a uns pe Tine, Dumnezeule, Dumnezeul Tău cu untdelemnul bucuriei, mai mult decât pe părtaşii Tăi".

10. Şi: "Întru început Tu, Doamne, pământul l-ai întemeiat şi cerurile sunt lucrul mâinilor Tale;

11. Ele vor pieri, dar Tu rămâi, şi toate ca o haină se vor învechi;

12. Şi ca un pe un veşmânt le vei strânge şi ca o haină vor fi schimbate. Dar Tu acelaşi eşti şi anii Tăi nu se vor sfârşi".

13. Şi căruia dintre îngeri a zis Dumnezeu vreodată: "Şezi de-a dreapta Mea până când voi pune pe vrăjmaşii tăi aşternut picioarelor Tale" ?

14. Îngerii oare nu sunt toţi duhuri slujitoare, trimise ca să slujească, pentru cei ce vor fi moştenitorii mântuirii ?

CAP. 2

Precum s-au pedepsit îngerii pentru neascultare, aşa se vor pedepsi şi cei ce calcă poruncile lui Hristos, Care este începătorul mântuirii noastre !

1. Pentru aceea se cuvine ca noi să luăm aminte cu atât mai mult la cele auzite, ca nu cumva să ne pierdem.

2. Căci, dacă s-a adeverit cuvântul grăit prin îngeri şi orice călcare de poruncă şi orice neascultare şi-a primit dreapta răsplătire,

3. Cum vom scăpa noi, dacă vom fi nepăsători la astfel de mântuire care, luând obârşie din propovăduirea Domnului, ne-a fost adeverită de cei ce au ascultat-o,

4. Împreună mărturisind şi Dumnezeu cu semne şi cu minuni şi cu multe feluri de puteri şi cu darurile Duhului Sfânt, împărţite după a Sa voinţă ?

5. Pentru că nu îngerilor a supus Dumnezeu lumea viitoare, despre care vorbim.

6. Iar cineva a mărturisit undeva, zicând: "Ce este omul, că-l pomeneşti pe el, sau fiul omului, că-l cercetezi pe el ?

7. L-ai micşorat pe el cu puţin faţă de îngeri; şi cu mărire şi cu cinste l-ai încununat şi l-ai pus peste lucrurile mâinilor Tale.

8. Toate le-ai supus sub picioarele lui". Dar prin faptul că a supus lui toate (înţelegem) că nimic nu i-a lăsat nesupus. Acum însă, încă nu vedem cum toate i-au fost supuse.

9. Ci pe Cel micşorat cu puţin faţă de îngeri, pe Iisus, Îl vedem încununat cu slavă şi cu cinste, din pricina morţii pe care a suferit-o, astfel că, prin harul lui Dumnezeu, El a gustat moartea pentru fiecare om.

10. Căci ducând pe mulţi fii la mărire, I se cădea Aceluia, pentru Care sunt toate şi prin Care sunt toate, ca să desăvârşească prin pătimire pe Începătorul mântuirii lor.

11. Pentru că şi Cel ce sfinţeşte şi cei ce se sfinţesc, dintr-Unul sunt toţi; de aceea nu se ruşinează să-i numească pe ei fraţi,

12. Zicând: "Spune-voi fraţilor mei numele Tău. În mijlocul Bisericii Te voi lăuda".

13. Şi iarăşi: "Eu voi fi încrezător în El"; şi iarăşi: "Iată Eu şi pruncii pe care Mi i-a dat Dumnezeu".

14. Deci, de vreme ce pruncii s-au făcut părtaşi sângelui şi trupului, în acelaşi fel şi El S-a împărtăşit de acestea, ca să surpe prin moartea Sa pe cel ce are stăpânirea morţii, adică pe diavolul,

15. Şi să izbăvească pe acei pe care frica morţii îi ţinea în robie toată viaţa.

16. Căci, într-adevăr, nu a luat firea îngerilor, ci sămânţa lui Avraam a luat.

17. Pentru aceea, dator era întru toate să Se asemene fraţilor, ca să fie milostiv şi credincios arhiereu în cele către Dumnezeu, pentru curăţirea păcatelor poporului.

18. Căci prin ceea ce a pătimit, fiind El însuşi ispitit, poate şi celor ce se ispitesc să le ajute.

CAP. 3

Hristos este mai presus decât Moise. Dacă neascultarea de Moise aduce pedeapsă, cu atât mai mult neascultarea de Hristos.

1. Pentru aceea, fraţi sfinţi, părtaşi chemării cereşti, luaţi aminte la Apostolul şi Arhiereul mărturisirii noastre, la Iisus Hristos,

2. Care credincios a fost Celui ce L-a rânduit, precum şi Moise în toată casa Lui.

3. Pentru că Acesta (Iisus) S-a învrednicit de mai multă slavă decât Moise, după cum are mai multă cinste decât casa cel ce a zidit-o.

4. Căci orice casă e zidită de către cineva, iar Ziditorul a toate este Dumnezeu.

5. Moise a fost credincios în toată casa Domnului, ca o slugă, spre mărturia celor ce erau să fie descoperite în viitor,

6. Iar Hristos a fost credincios ca Fiu peste casa Sa. Şi casa Lui suntem noi, numai dacă ţinem până la sfârşit cu neclintire, îndrăzneala mărturisirii şi lauda nădejdii noastre.

7. De aceea, precum zice Duhul Sfânt: "Dacă veţi auzi astăzi glasul Lui,

8. Nu vă învârtoşaţi inimile voastre, ca la răzvrătire în ziua ispitirii din pustie,

9. Unde M-au ispitit părinţii voştri, M-au încercat, şi au văzut faptele Mele, timp de patruzeci de ani.

10. De aceea M-am mâniat pe neamul acesta şi am zis: Pururea ei rătăcesc cu inima şi căile Mele nu le-au cunoscut,

11. Că M-am jurat în mânia Mea: "Nu vor intra întru odihna Mea !".

12. Luaţi seama, fraţilor, să nu fie cumva, în vreunul din voi, o inimă vicleană a necredinţei, ca să vă depărteze de la Dumnezeul cel viu.

13. Ci îndemnaţi-vă unii pe alţii, în fiecare zi, până ce putem să zicem: astăzi ! ca nimeni dintre voi să nu se învârtoşeze cu înşelăciunea păcatului;

14. Căci ne-am făcut părtaşi ai lui Hristos, numai dacă vom păstra temeinic, până la urmă, începutul stării noastre întru El,

15. De vreme ce se zice: Dacă veţi auzi astăzi glasul Lui, nu învârtoşaţi inimile voastre, ca la răzvrătire.

16. Cine sunt cei care, auzind, s-au răzvrătit ? Oare nu toţi care au ieşit din Egipt, prin Moise ?

17. Şi împotriva cui a ţinut mâine timp de patruzeci de ani ? Au nu împotriva celor ce au păcătuit, ale căror oase au căzut în pustie ?

18. Şi cui S-a jurat că nu vor intra întru odihna Sa, decât numai celor ce au fost neascultători ?

19. Vedem dar că n-au putut să intre, din pricina necredinţei lor.

CAP. 4

Odihna este dată celor ce cred în Hristos. Puterea cuvântului lui Dumnezeu. Hristos Arhiereu.

1. Să ne temem, deci, ca nu cumva, câtă vreme ni se lasă făgăduinţa să intrăm în odihna Lui, să pară că a rămas pe urmă cineva dintre voi.

2. Pentru că şi nouă ni s-a binevestit ca şi acelora, dar cuvântul propovăduirii nu le-a fost lor de folos, nefiind unit cu credinţa la cei care l-au auzit.

3. Pe când noi, fiindcă am crezut, intrăm în odihnă, precum s-a zis: "M-am jurat întru mânia Mea: nu vor intra întru odihna Mea", măcar că lucrurile erau săvârşite de la întemeierea lumii.

4. Căci undeva, despre ziua a şaptea, a zis astfel: "Şi S-a odihnit Dumnezeu în ziua a şaptea de toate lucrurile Sale".

5. Şi în acelaşi loc, zice iarăşi: "Nu vor intra întru odihna Mea !".

6. Deci, de vreme ce rămâne ca unii să intre în odihnă, iar aceia cărora mai dinainte li s-a binevestit, pentru nesupunerea lor, n-au intrat,

7. Dumnezeu hotărăşte din nou o zi, astăzi rostind prin gura lui David, după atâta vreme, precum s-a zis mai sus: "Dacă veţi auzi astăzi glasul Lui, nu învârtoşaţi inimile voastre".

8. Căci dacă Iosua le-ar fi adus odihnă, Dumnezeu n-ar mai fi vorbit, după acestea, de o altă zi de odihnă.

9. Drept aceea, s-a lăsat altă sărbătoare de odihnă poporului lui Dumnezeu.

10. Pentru că cine a intrat în odihna lui Dumnezeu s-a odihnit şi el de lucrurile lui, precum Dumnezeu de ale Sale.

11. Să ne silim, deci, ca să intrăm în acea odihnă, ca nimeni să nu cadă în aceeaşi pildă a neascultării,

12. Căci cuvântul lui Dumnezeu e viu şi lucrător şi mai ascuţit decât orice sabie cu două tăişuri, şi pătrunde până la despărţitura sufletului şi duhului, dintre încheieturi şi măduvă, şi destoinic este să judece simţirile şi cugetările inimii,

13. Şi nu este nici o făptură ascunsă înaintea Lui, ci toate sunt goale şi descoperite, pentru ochii Celui în faţa Căruia noi vom da socoteală.

14. Drept aceea, având Arhiereu mare, Care a străbătut cerurile, pe Iisus, Fiul lui Dumnezeu, să ţinem cu tărie mărturisirea.

15. Că nu avem Arhiereu care să nu poată suferi cu noi în slăbiciunile noastre, ci ispitit întru toate după asemănarea noastră, afară de păcat.

16. Să ne apropiem, deci, cu încredere de tronul harului, ca să luăm milă şi să aflăm har, spre ajutor, la timp potrivit.

CAP. 5

Hristos este Arhiereu în veci, Preot după Rânduiala lui Melchisedec. Pentru cei tari trebuie hrană tare, pentru cei mici, lapte.

1. Căci orice arhiereu, fiind luat dintre oameni, este pus pentru oameni, spre cele către Dumnezeu, ca să aducă daruri şi jertfe pentru păcate;

2. El poate să fie îngăduitor cu cei neştiutori şi rătăciţi, de vreme ce şi el este cuprins de slăbiciune.

3. Din această pricină dator este, precum pentru popor, aşa şi pentru sine să jertfească pentru păcate.

4. Şi nimeni nu-şi ia singur cinstea aceasta, ci dacă este chemat de Dumnezeu după cum şi Aaron.

5. Aşa şi Hristos nu S-a preaslăvit pe Sine însuşi, ca să Se facă arhiereu, ci Cel ce a grăit către El: "Fiul Meu eşti Tu, Eu astăzi Te-am născut".

6. În alt loc se zice: "Tu eşti Preot în veac după rânduiala lui Melchisedec".

7. El, în zilele trupului Său, a adus, cu strigăt şi cu lacrimi, cereri şi rugăciuni către Cel ce putea să-L mântuiască din moarte şi auzit a fost pentru evlavia Sa,

8. Şi deşi era Fiu, a învăţat ascultarea din cele ce a pătimit,

9. Şi desăvârşindu-Se, S-a făcut tuturor celor ce-L ascultă pricină de mântuire veşnică.

10. Iar de Dumnezeu a fost numit: Arhiereu după rânduiala lui Melchisedec.

11. În privinţa aceasta avem mult de vorbit şi lucruri grele de tâlcuit, de vreme ce v-aţi făcut greoi la auzit.

12. Căci voi, care de multă vreme s-ar fi cuvenit să fiţi învăţători, aveţi iarăşi trebuinţă ca cineva să vă înveţe cele dintâi începuturi ale cuvintelor lui Dumnezeu şi aţi ajuns să aveţi nevoie de lapte, nu de hrană tare.

13. Pentru că oricine se hrăneşte cu lapte este nepriceput în cuvântul dreptăţii, de vreme ce este prunc.

14. Iar hrana tare este pentru cei desăvârşiţi, care au prin obişnuinţă simţurile învăţate să deosebească binele şi răul.

CAP. 6

Trebuie să tindem către desăvârşire. Credinţa lui Avraam şi jurământul lui Dumnezeu.

1. De aceea, lăsând cuvântul de început despre Hristos, să ne ridicăm spre ceea ce este desăvârşit, fără să mai punem din nou temelia învăţăturii despre pocăinţa de faptele moarte şi despre credinţa în Dumnezeu,

2. A învăţăturii despre botezuri, despre punerea mâinilor, despre învierea morţilor şi despre judecata veşnică.

3. Şi aceasta vom face-o cu voia lui Dumnezeu.

4. Căci este cu neputinţă pentru cei ce s-au luminat odată şi au gustat darul cel ceresc şi părtaşi s-au făcut Duhului Sfânt,

5. Şi au gustat cuvântul cel bun al lui Dumnezeu şi puterile veacului viitor,

6. Cu neputinţă este pentru ei, dacă au căzut, să se înnoiască iarăşi spre pocăinţă, fiindcă ei răstignesc loruşi, a doua oară, pe Fiul lui Dumnezeu şi-L fac de batjocură.

7. Ţarina, când absoarbe ploaia ce se coboară adeseori asupra ei şi rodeşte iarba folositoare celor pentru care a fost muncită, primeşte binecuvântarea de la Dumnezeu;

8. Dar dacă aduce spini şi ciulini, se face netrebnică şi blestemul îi stă aproape iar la urmă focul o aşteaptă.

9. Despre voi, iubiţilor, deşi vorbim astfel, suntem încredinţaţi de lucruri mai bune şi aducătoare de mântuire.

10. Căci Dumnezeu nu este nedrept, ca să uite lucrul vostru şi dragostea pe care aţi arătat-o pentru numele Lui, voi, care aţi slujit şi slujiţi sfinţilor.

11. Dorind dar, ca fiecare dintre voi să arate aceeaşi râvnă spre adeverirea nădejdii, până la sfârşit,

12. Ca să nu fiţi greoi, ci următori ai celor ce, prin credinţă şi îndelungă-răbdare, moştenesc făgăduinţele.

13. Căci Dumnezeu, când a dat făgăduinţă lui Avraam, de vreme ce n-avea pe nimeni mai mare, pe care să Se jure, S-a jurat pe Sine însuşi,

14. Zicând: "Cu adevărat, binecuvântând te voi binecuvânta, şi înmulţind te voi înmulţi".

15. Şi aşa, având Avraam îndelungă-răbdare, a dobândit făgăduinţa.

16. Pentru că oamenii se jură pe cel ce e mai mare şi jurământul e la ei o chezăşie şi sfârşitul oricărei neînţelegeri.

17. În aceasta, Dumnezeu voind să arate şi mai mult, moştenitorilor făgăduinţei, nestrămutarea hotărârii Sale, a pus la mijloc jurământul:

18. Ca prin două fapte nestrămutate - făgăduinţa şi jurământul - în care e cu neputinţă ca Dumnezeu să fi minţit, noi, cei ce căutăm scăpare, să avem îndemn puternic ca să ţinem nădejdea pusă înainte,

19. Pe care o avem ca o ancoră a sufletului, neclintită şi tare, intrând dincolo de catapeteasmă,

20. Unde Iisus a intrat pentru noi ca înaintemergător, fiind făcut Arhiereu în veac, după rânduiala lui Melchisedec.

CAP. 7

Melchisedec este mai mare decât Avraam şi decât Leviţii. Hristos este, în veac, Arhiereul nostru desăvârşit.

1. Căci acest Melchisedec, rege al Salemului, preot al lui Dumnezeu cel Preaînalt, care a întâmpinat pe Avraam, pe când se întorcea de la nimicirea regilor şi l-a binecuvântat,

2. Căruia Avraam i-a dat şi zeciuială din toate, se tâlcuieşte mai întâi: rege al dreptăţii, apoi şi rege al Salemului, adică rege al păcii,

3. Fără tată, fără mamă, fără spiţă de neam, neavând nici început al zilelor, nici sfârşit al vieţii, ci, asemănat fiind Fiului lui Dumnezeu, el rămâne preot pururea.

4. Vedeţi, dar, cât de mare e acesta, căruia chiar patriarhul Avraam i-a dat zeciuială din prada de război.

5. Şi cei dintre fiii lui Levi, care primesc preoţia, au poruncă după lege, ca să ia zeciuială de la popor, adică de la fraţii lor, măcar că şi aceştia au ieşit din coapsele lui Avraam;

6. Iar Melchisedec, care nu-şi trage neamul din ei, a primit zeciuială de la Avraam şi pe Avraam, care avea făgăduinţele, l-a binecuvântat.

7. Fără de nici o îndoială, cel mai mic ia binecuvântare de la cel mai mare.

8. Şi aici iau zeciuială nişte oameni muritori, pe când dincolo, unul care e dovedit că este viu.

9. Şi ca să spun aşa, prin Avraam, a dat zeciuială şi Levi, cel ce lua zeciuială,

10. Fiindcă el era încă în coapsele lui Avraam, când l-a întâmpinat Melchisedec.

11. Dacă deci desăvârşirea ar fi fost prin preoţia Leviţilor (căci legea s-a dat poporului pe temeiul preoţiei lor), ce nevoie mai era să se ridice un alt preot după rânduiala lui Melchisedec, şi să nu se zică după rânduiala lui Aaron ?

12. Iar dacă preoţia s-a schimbat urmează numaidecât şi schimbarea Legii.

13. Căci Acela, despre Care se spun acestea, îşi ia obârşia dintr-o altă seminţie, de unde nimeni n-a slujit altarului,

14. Ştiut fiind că Domnul nostru a răsărit din Iuda, iar despre seminţia acestora, cu privire la preoţi, Moise n-a vorbit nimic.

15. Apoi este lucru şi mai lămurit că, dacă se ridică un alt preot după asemănarea lui Melchisedec,

16. El s-a făcut nu după legea unei porunci trupeşti, ci cu puterea unei vieţi nepieritoare,

17. Căci se mărturiseşte: "Tu eşti Preot în veac, după rânduiala lui Melchisedec".

18. Astfel, porunca dată întâi se desfiinţează, pentru neputinţa şi nefolosul ei;

19. Căci Legea n-a desăvârşit nimic, iar în locul ei îşi face cale o nădejde mai bună, prin care ne apropiem de Dumnezeu.

20. Ci încă a fost la mijloc şi un jurământ, căci pe când aceia s-au făcut preoţi fără de jurământ,

21. El S-a făcut cu jurământul Celui ce I-a grăit: "Juratu-S-a Domnul şi nu Se va căi: Tu eşti Preot în veac, după rânduiala lui Melchisedec".

22. Cu aceasta, Iisus S-a făcut chezaşul unui mai bun testament.

23. Apoi acolo s-a ridicat un şir de preoţi, fiindcă moartea îi împiedica să dăinuiască.

24. Aici însă, Iisus, prin aceea că rămâne în veac, are o preoţie netrecătoare (veşnică).

25. Pentru aceasta, şi poate să mântuiască desăvârşit pe cei ce se apropie prin El de Dumnezeu, căci pururea e viu ca să mijlocească pentru ei.

26. Un astfel de Arhiereu se cuvenea să avem: sfânt, fără de răutate, fără de pată, osebit de cei păcătoşi, şi fiind mai presus decât cerurile.

27. El nu are nevoie să aducă zilnic jertfe, ca arhiereii: întâi pentru păcatele lor, apoi pentru ale poporului, căci El a făcut aceasta o dată pentru totdeauna, aducându-Se jertfă pe Sine însuşi.

28. Căci Legea pune ca arhierei oameni care au slăbiciune, pe când cuvântul jurământului, venit în urma Legii, pune pe Fiul, desăvârşit în veacul veacului.

CAP. 8

Arhiereul nostru cel ceresc este Mijlocitorul unui nou aşezământ, mult mai bun decât cel vechi.

1. Lucru de căpetenie din cele spuse este că avem astfel de Arhiereu care a şezut de-a dreapta tronului slavei în ceruri,

2. Slujitor Altarului şi Cortului celui adevărat, pe care l-a înfipt Dumnezeu şi nu omul.

3. Apoi, orice arhiereu este pus ca să aducă daruri şi jertfe; de aceea trebuincios era ca şi acest Arhiereu să fi avut ceva ce să aducă.

4. Dacă ar fi pe pământ, nici n-ar fi preot, fiindcă aici sunt aceia care aduc darurile potrivit Legii,

5. Care slujesc închipuirii şi umbrei celor cereşti, precum a primit poruncă Moise, când era să facă cortul: "Ia seama, zice Domnul, să faci toate după chipul ce ţi-a fost arătat în munte".

6. Acum însă, Arhiereul nostru a dobândit o slujire cu atât mai osebită, cu cât este şi Mijlocitorul unui testament mai bun, ca unul care este întemeiat pe mai bune făgăduinţe.

7. Căci dacă (testamentul) cel dintâi ar fi fost fără de prihană, nu s-ar mai fi căutat loc pentru al doilea;

8. Ci Dumnezeu îi mustră şi le zice: "Iată vin zile, zice Domnul, când voi face, cu casa lui Israel şi cu casa lui Iuda, testament nou,

9. Nu ca testamentul pe care l-am făcut cu părinţii lor, în ziua când i-am apucat de mână ca să-i scot din pământul Egiptului; căci ei n-au rămas în testamentul Meu, de aceea şi Eu i-am părăsit - zice Domnul.

10. Că acesta e testamentul pe care îl voi face cu casa lui Israel, după acele zile, zice Domnul: Pune-voi legile Mele în cugetul lor şi în inima lor le voi scrie, şi voi fi lor Dumnezeu şi ei vor fi poporul Meu.

11. Şi nu va mai învăţa fiecare pe vecinul său şi fiecare pe fratele său zicând: Cunoaşte pe Domnul ! - căci toţi Mă vor cunoaşte, de la cel mai mic până la cel mai mare al lor;

12. Căci voi fi milostiv cu nedreptăţile lor şi de păcatele lor nu-Mi voi mai aduce aminte".

13. Şi zicând: "Nou", Domnul a învechit pe cel dintâi. Iar ce se învecheşte şi îmbătrâneşte, aproape este de pieire.

CAP. 9

Cortul Mărturiei şi jertfele Legii vechi. Ispăşirea după Legea veche nu este îndestulătoare. Ispăşirea făcută de Hristos este desăvârşită.

1. Deci şi cei dintâi (Aşezământ) avea orânduieli pentru slujba dumnezeiască şi un altar pământesc,

2. Căci s-a pregătit cortul mărturiei. În el se aflau, mai întâi, sfeşnicul şi masa şi pâinile punerii înainte; partea aceasta se numeşte Sfânta.

3. Apoi, după catapeteasma a doua, era cortul numit Sfânta Sfintelor,

4. Având altarul tămâierii de aur şi chivotul Aşezământului ferecat peste tot cu aur, în care era năstrapa de aur, care avea mana, era toiagul lui Aaron ce odrăslise şi tablele Legii.

5. Deasupra chivotului erau heruvimii slavei, care umbreau altarul împăcării; despre acestea nu putem acum să vorbim cu de-amănuntul.

6. Astfel fiind întocmite aceste încăperi, preoţii intrau totdeauna în cortul cel dintâi, săvârşind slujbele dumnezeieşti;

7. În cel de-al doilea însă numai arhiereul, o dată pe an, şi nu fără de sânge, pe care îl aducea pentru sine însuşi şi pentru greşealele poporului.

8. Prin aceasta, Duhul Sfânt ne lămureşte că drumul către Sfânta Sfintelor nu era să fie arătat, câtă vreme cortul întâi mai sta în picioare,

9. Care era o pildă pentru timpul de faţă şi însemna că darurile şi jertfele ce se aduceau n-aveau putere să desăvârşească cugetul închinătorului.

10. Acestea erau numai legiuiri pământeşti - despre mâncăruri, despre băuturi, despre felurite spălări - şi erau porunci până la vremea îndreptării.

11. Iar Hristos, venind Arhiereu al bunătăţilor celor viitoare, a trecut prin cortul cel mai mare şi mai desăvârşit, nu făcut de mână, adică nu din zidirea aceasta;

12. El a intrat o dată pentru totdeauna în Sfânta Sfintelor, nu cu sânge de ţapi şi de viţei, ci cu însuşi sângele Său, şi a dobândit o veşnică răscumpărare.

13. Căci dacă sângele ţapilor şi al taurilor şi cenuşa junincii, stropind pe cei spurcaţi, îi sfinţeşte spre curăţirea trupului,

14. Cu cât mai mult sângele lui Hristos, Care, prin Duhul cel veşnic, S-a adus lui Dumnezeu pe Sine, jertfă fără de prihană, va curăţi cugetul vostru de faptele cele moarte, ca să slujiţi Dumnezeului celui viu ?

15. Şi pentru aceasta El este Mijlocitorul unui nou testament, ca prin moartea suferită spre răscumpărarea greşealelor de sub întâiul testament, cei chemaţi să ia făgăduinţa moştenirii veşnice.

16. Căci unde este testament, trebuie neapărat să fie vorba despre moartea celui ce a făcut testamentul.

17. Un testament ajunge temeinic după moarte, fiindcă nu are nici o putere, câtă vreme trăieşte cel ce l-a făcut.

18. De aceea, nici cel dintâi n-a fost sfinţit fără sânge.

19. Într-adevăr Moise, după ce a rostit faţă cu tot poporul toate poruncile din Lege, luând sângele cel de viţei şi de ţapi, cu apă şi cu lână roşie şi cu isop, a stropit şi cartea şi pe tot poporul,

20. Şi a zis: "Acesta este sângele testamentului pe care l-a poruncit vouă Dumnezeu".

21. Şi a stropit, de asemenea, cu sânge, cortul şi toate vasele pentru slujbă.

22. După Lege, aproape toate se curăţesc cu sânge, şi fără vărsare de sânge nu se dă iertare.

23. Trebuie dar ca chipurile celor din ceruri să fie curăţite prin acestea, iar cele cereşti înseşi cu jertfe mai bune decât acestea.

24. Căci Hristos n-a intrat într-o Sfântă a Sfintelor făcută de mâini - închipuirea celei adevărate - ci chiar în cer, ca să Se înfăţişeze pentru noi înaintea lui Dumnezeu;

25. Iar nu ca să Se aducă pe Sine însuşi jertfă de mai multe ori - ca arhiereul care intră în Sfânta Sfintelor cu sânge străin, în fiecare an.

26. Altfel, ar fi trebuit să pătimească de mai multe ori, de la întemeierea lumii; ci acum, la sfârşitul veacurilor, S-a arătat o dată, spre ştergerea păcatului, prin jertfa Sa.

27. Şi precum este rânduit oamenilor o dată să moară, iar după aceea să fie judecata,

28. Tot aşa şi Hristos, după ce a fost adus o dată jertfă, ca să ridice păcatele multora, a doua oară fără de păcat Se va arăta celor ce cu stăruinţă Îl aşteaptă spre mântuire.

CAP. 10

Legea este umbra Noului Testament. Lauda credinţei statornice.

1. În adevăr, Legea având umbra bunurilor viitoare, iar nu însuşi chipul lucrurilor, nu poate niciodată - cu aceleaşi jertfe, aduse neîncetat în fiecare an - să facă desăvârşiţi pe cei ce se apropie.

2. Altfel, n-ar fi încetat oare jertfele aduse, dacă cei ce săvârşesc slujba dumnezeiască, fiind o dată curăţiţi, n-ar mai avea nici o conştiinţă a păcatelor ?

3. Ci prin ele, an de an, se face amintirea păcatelor.

4. Pentru că este cu neputinţă ca sângele de tauri şi de ţapi să înlăture păcatele.

5. Drept aceea, intrând în lume, zice: "Jertfă şi prinos n-ai voit, dar mi-ai întocmit trup.

6. Arderi de tot şi jertfe pentru păcat nu ţi-au plăcut;

7. Atunci am zis: Iată vin, în sulul cărţii este scris despre mine, să fac voia Ta, Dumnezeule".

8. Zicând mai sus că: "Jertfă şi prinoase şi arderile de tot şi jertfele pentru păcat n-ai voit, nici nu Ţi-au plăcut", care se aduc după Lege,

9. Atunci a zis: "Iată vin ca să fac voia Ta, Dumnezeule". El desfiinţează deci pe cei dintâi ca să statornicească pe al doilea.

10. Întru această voinţă suntem sfinţiţi, prin jertfa trupului lui Iisus Hristos, o dată pentru totdeauna.

11. Şi orice preot stă şi slujeşte în fiecare zi şi aceleaşi jertfe aduce de multe ori, ca unele care niciodată nu pot să înlăture păcatele.

12. Acesta dimpotrivă, aducând o singură jertfă pentru păcate, a şezut în vecii vecilor, de-a dreapta lui Dumnezeu,

13. Şi aşteaptă până ce vrăjmaşii Lui vor fi puşi aşternut picioarelor Lui.

14. Căci printr-o singură jertfă adusă, a adus la veşnică desăvârşire pe cei ce se sfinţesc;

15. Dar şi Duhul cel Sfânt ne mărturiseşte aceasta, fiindcă după ce a zis:

16. "Acesta este aşezământul pe care îl voi întocmi cu ei, după acele zile - zice Domnul: Da-voi legile Mele în inimile lor şi le voi scrie în cugetele lor".

17. Şi adaugă: "Iar de păcatele lor şi de fărădelegile lor nu-Mi voi mai aduce aminte".

18. Unde este dar iertarea acestora, nu mai este jertfă pentru păcate.

19. Drept aceea, fraţilor, având îndrăzneală, să intrăm în Sfânta Sfintelor, prin sângele lui Iisus,

20. Pe calea cea nouă şi vie pe care pentru noi a înnoit-o, prin catapeteasmă, adică prin trupul Său,

21. Şi având mare preot peste casa lui Dumnezeu,

22. Să ne apropiem cu inimă curată, întru plinătatea credinţei, curăţindu-ne prin stropire inimile de orice cuget rău, şi spălându-ne trupul în apă curată,

23. Să ţinem mărturisirea nădejdii cu neclintire, pentru că credincios este Cel ce a făgăduit,

24. Şi să luăm seama unul altuia, ca să ne îndemnăm la dragoste şi la fapte bune,

25. Fără să părăsim Biserica noastră, precum le este obiceiul unora, ci îndemnători făcându-ne, cu atât mai mult, cu cât vedeţi că se apropie ziua aceea.

26. Căci dacă păcătuim de voia noastră, după ce am luat cunoştiinţă despre adevăr, nu ne mai rămâne, pentru păcate, nici o jertfă,

27. Ci o înfricoşată aşteptare a judecăţii şi iuţimea focului care va mistui pe cei potrivnici.

28. Călcând cineva Legea lui Moise, e ucis fără de milă, pe cuvântul a doi sau trei martori;

29. Gândiţi-vă: cu cât mai aspră fi-va pedeapsa cuvenită celui ce a călcat în picioare pe Fiul lui Dumnezeu, şi a nesocotit sângele testamentului cu care s-a sfinţit, şi a batjocorit duhul harului.

30. Căci cunoaştem pe Cel ce a zis: "A Mea este răzbunarea; Eu voi răsplăti". Şi iarăşi: "Domnul va judeca pe poporul Său".

31. Înfricoşător lucru este să cădem în mâinile Dumnezeului celui viu.

32. Aduceţi-vă, dar, aminte mai întâi de zilele în care, după ce aţi fost luminaţi, aţi răbdat luptă grea de suferinţe,

33. Parte făcându-vă privelişte cu ocările şi cu necazurile îndurate, parte suferind împreună cu cei ce treceau prin unele ca acestea,

34. Căci aţi avut milă de cei închişi, iar răpirea averilor voastre aţi primit-o cu bucurie, bine ştiind că voi aveţi o mai bună şi statornică avere.

35. Nu lepădaţi dar încrederea voastră, care are mare răsplătire.

36. Căci aveţi nevoie de răbdare ca, făcând voia lui Dumnezeu, să dobândiţi făgăduinţa.

37. "Căci mai este puţin timp, prea puţin, şi Cel ce e să vină, va veni şi nu va întârzia;

38. Iar dreptul din credinţă va fi viu; şi de se va îndoi cineva, nu va binevoi sufletul Meu întru el".

39. Noi nu suntem (fii) ai îndoielii spre pieire, ci ai credinţei spre dobândirea sufletului.

CAP. 11

Credinţa şi roadele ei, dovedite cu pilda drepţilor din Vechiul Testament.

1. Iar credinţa este încredinţarea celor nădăjduite, dovedirea lucrurilor celor nevăzute.

2. Prin ea, cei din vechime au dat buna lor mărturie.

3. Prin credinţă înţelegem că s-au întemeiat veacurile prin cuvântul lui Dumnezeu, de s-au făcut din nimic cele ce se văd.

4. Prin credinţă, Abel a adus lui Dumnezeu mai bună jertfă decât Cain, pentru care a luat mărturie că este drept, mărturisind Dumnezeu despre darurile lui; şi prin credinţă grăieşte şi azi, deşi a murit.

5. Prin credinţă, Enoh a fost luat de pe pământ ca să nu vadă moartea, şi nu s-a mai aflat, pentru că Dumnezeu îl strămutase, căci mai înainte de a-l strămuta, el a avut mărturie că a bine-plăcut lui Dumnezeu.

6. Fără credinţă, dar, nu este cu putinţă să fim plăcuţi lui Dumnezeu, căci cine se apropie de Dumnezeu trebuie să creadă că El este şi că Se face răsplătitor celor care Îl caută.

7. Prin credinţă, luând Noe înştiinţare de la Dumnezeu despre cele ce nu se vedeau încă, a gătit, cu evlavie, o corabie spre mântuirea casei sale; prin credinţă el a osândit lumea şi dreptăţii celei din credinţă s-a făcut moştenitor.

8. Prin credinţă, Avraam, când a fost chemat, a ascultat şi a ieşit la locul pe care era să-l ia spre moştenire şi a ieşit neştiind încotro merge.

9. Prin credinţă, a locuit vremelnic în pământul făgăduinţei, ca într-un pământ străin, locuind în corturi cu Isaac şi cu Iacov, cei dimpreună moştenitori ai aceleiaşi făgăduinţe;

10. Căci aştepta cetatea cu temelii puternice, al cărei meşter şi lucrător este Dumnezeu.

11. Prin credinţă, şi Sara însăşi a primit putere să zămislească fiu, deşi trecuse de vârsta cuvenită, pentru că ea L-a socotit credincios pe Cel ce făgăduise.

12. Pentru aceea, dintr-un singur om, şi acela ca şi mort, s-au născut atâţia urmaşi - mulţi "ca stelele cerului şi ca nisipul cel fără de număr de pe ţărmul mării".

13. Toţi aceştia au murit întru credinţă, fără să primească făgăduinţele, ci văzându-le de departe şi iubindu-le cu dor şi mărturisind că pe pământ ei sunt străini şi călători.

14. Iar cei ce grăiesc unele ca acestea dovedesc că ei îşi caută lor patrie.

15. Într-adevăr, dacă ar fi avut în minte pe aceea din care ieşiseră, aveau vreme să se întoarcă.

16. Dar acum ei doresc una mai bună, adică pe cea cerească. Pentru aceea Dumnezeu nu Se ruşinează de ei ca să Se numească Dumnezeul lor, căci le-a gătit lor cetate.

17. Prin credinţă, Avraam, când a fost încercat, a adus pe Isaac (jertfă). Cel ce primise făgăduinţele aducea jertfă pe fiul său unul născut !

18. Către el grăise Dumnezeu: "Că în Isaac ţi se va chema ţie urmaş".

19. Dar Avraam a socotit că Dumnezeu este puternic să-l învieze şi din morţi; drept aceea l-a dobândit înapoi ca un fel de pildă (a învierii) Lui.

20. Prin credinţa despre cele viitoare a binecuvântat Isaac pe Iacov şi pe Esau.

21. Prin credinţă Iacov, când a fost să moară, a binecuvântat pe fiecare din fiii lui Iosif şi s-a închinat, rezemându-se pe vârful toiagului său.

22. Prin credinţă Iosif, la sfârşitul vieţii, a pomenit despre ieşirea fiilor lui Israel şi a dat porunci cu privire la oasele sale.

23. Prin credinţă, când s-a născut Moise, a fost ascuns de părinţii lui trei luni, căci l-au văzut prunc frumos şi nu s-au temut de porunca regelui.

24. Prin credinţă, Moise, când s-a făcut mare, n-a vrut să fie numit fiul fiicei lui Faraon,

25. Ci a ales mai bine să pătimească cu poporul lui Dumnezeu, decât să aibă dulceaţa cea trecătoare a păcatului,

26. Socotind că batjocorirea pentru Hristos este mai mare bogăţie decât comorile Egiptului, fiindcă se uita la răsplătire.

27. Prin credinţă, a părăsit Egiptul, fără să se teamă de urgia regelui, căci a rămas neclintit, ca cel care vede pe Cel nevăzut.

28. Prin credinţă, a rânduit Paştile şi stropirea cu sânge, ca îngerul nimicitor să nu se atingă de cei întâi-născuţi ai lor.

29. Prin credinţă au trecut israeliţii Marea Roşie, ca pe uscat, pe care egiptenii, încercând şi ei s-o treacă, s-au înecat.

30. Prin credinţă, zidurile Ierihonului au căzut, după ce au fost înconjurate şapte zile.

31. Prin credinţă Rahav, desfrânata, fiindcă primise cu pace iscoadele, n-a pierit împreună cu cei neascultători.

32. Şi ce voi mai zice ? Căci timpul nu-mi va ajunge, ca să vorbesc de Ghedeon, de Barac, de Samson, de Ieftae, de David, de Samuel şi de prooroci,

33. Care prin credinţă, au biruit împărăţii, au făcut dreptate, au dobândit făgăduinţele, au astupat gurile leilor,

34. Au stins puterea focului, au scăpat de ascuţişul sabiei, s-au împuternicit, din slabi ce erau s-au făcut tari în război, au întors taberele vrăjmaşilor pe fugă;

35. Unele femei şi-au luat pe morţii lor înviaţi. Iar alţii au fost chinuiţi, neprimind izbăvirea, ca să dobândească mai bună înviere;

36. Alţii au suferit batjocură şi bici, ba chiar lanţuri şi închisoare;

37. Au fost ucişi cu pietre, au fost puşi la cazne, au fost tăiaţi cu fierăstrăul, au murit ucişi cu sabia, au pribegit în piei de oaie şi în piei de capră, lipsiţi, strâmtoraţi, rău primiţi.

38. Ei, de care lumea nu era vrednică, au rătăcit în pustii, şi în munţi, şi în peşteri, şi în crăpăturile pământului.

39. Şi toţi aceştia, mărturisiţi fiind prin credinţă, n-au primit făgăduinţa,

40. Pentru că Dumnezeu rânduise pentru noi ceva mai bun, ca ei să nu ia fără noi desăvârşirea.

CAP. 12

Răbdare şi sfinţenie.

1. De aceea şi noi, având împrejurul nostru atâta nor de mărturii, să lepădăm orice povară şi păcatul ce grabnic ne împresoară şi să alergăm cu stăruinţă în lupta care ne stă înainte.

2. Cu ochii aţintiţi asupra lui Iisus, începătorul şi plinitorul credinţei, Care, pentru bucuria pusă înainte-I, a suferit crucea, n-a ţinut seama de ocara ei şi a şezut de-a dreapta tronului lui Dumnezeu.

3. Luaţi aminte, dar, la Cel ce a răbdat de la păcătoşi, asupra Sa, o atât de mare împotrivire, ca să nu vă lăsaţi osteniţi, slăbind în sufletele voastre.

4. În lupta voastră cu păcatul, nu v-aţi împotrivit încă până la sânge.

5. Şi aţi uitat îndemnul care vă grăieşte ca unor fii: "Fiul meu, nu dispreţui certarea Domnului, nici nu te descuraja, când eşti mustrat de El.

6. Căci pe cine îl iubeşte Domnul îl ceartă, şi biciuieşte pe tot fiul pe care îl primeşte".

7. Răbdaţi spre înţelepţire, Dumnezeu se poartă cu voi ca faţă de fii. Căci care este fiul pe care tatăl său nu-l pedepseşte ?

8. Iar dacă sunteţi fără de certare, de care toţi au parte, atunci sunteţi fii nelegitimi şi nu fii adevăraţi.

9. Apoi dacă am avut pe părinţii noştri după trup, care să ne certe, şi ne sfiam de ei, oare nu ne vom supune cu atât mai vârtos Tatălui duhurilor, ca să avem viaţă ?

10. Pentru că ei, precum găseau cu cale, ne pedepseau pentru puţine zile, iar Acesta, spre folosul nostru, ca să ne împărtăşim de sfinţenia Lui.

11. Orice mustrare, la început, nu pare că e de bucurie, ci de întristare, dar mai pe urmă dă celor încercaţi cu ea roada paşnică a dreptăţii.

12. Pentru aceea, "îndreptaţi mâinile cele ostenite şi genunchii cei slăbănogiţi.

13. Faceţi cărări drepte pentru picioarele voastre", aşa încât cine este şchiop să nu se abată, ci mai vârtos să se vindece.

14. Căutaţi pacea cu toţi şi sfinţenia, fără de care nimeni nu va vedea pe Domnul,

15. Veghind cu luare aminte ca nimeni să nu rămână lipsit de harul lui Dumnezeu şi ca nu cumva, odrăslind vreo pricină de amărăciune, să vă tulbure, şi prin ea mulţi să se molipsească.

16. Şi să nu fie vreunul desfrânat sau întinat ca Esau, care pentru o mâncare şi-a vândut dreptul de întâi născut.

17. Ştiţi că mai pe urmă, când a dorit să moştenească binecuvântarea, nu a fost luat în seamă, căci, deşi cu lacrimi a căutat, n-a mai avut cum să schimbe hotărârea.

18. Căci voi nu v-aţi apropiat nici de muntele ce putea fi pipăit, nici de focul care ardea cu flacără, nici de nor, nici de beznă, nici de vijelie,

19. Nici de glasul trâmbiţei, nici de răsunetul cuvintelor despre care cei ce îl auzeau s-au rugat să nu li se mai grăiască,

20. Deoarece nu puteau să sufere porunca: "Chiar dacă şi fiară de s-ar atinge de munte, să fie ucisă cu pietre, sau să fie străpunsă cu săgeata",

21. Şi atât de înfricoşătoare era arătarea, încât Moise a zis: "Sunt înspăimântat şi mă cutremur !".

22. Ci v-aţi apropiat de muntele Sion şi de cetatea Dumnezeului celui viu, de Ierusalimul cel ceresc şi de zeci de mii de îngeri, în adunare sărbătorească,

23. Şi de Biserica celor întâi născuţi, care sunt scrişi în ceruri şi de Dumnezeu, Judecătorul tuturor, şi de duhurile drepţilor celor desăvârşiţi,

24. Şi de Iisus, Mijlocitorul noului testament, şi de sângele stropirii care grăieşte mai bine decât al lui Abel.

25. Luaţi seama să nu vă lepădaţi de Cel care vorbeşte. Căci dacă aceia n-au scăpat de pedeapsă, nevoind să asculte pe cel ce le grăia pe pământ, cu atât mai mult noi - îndepărtându-ne de Cel ce ne grăieşte din ceruri -

26. Al Cărui glas, odinioară, a zguduit pământul, iar acum, vorbind, a făgăduit: "Încă o dată voi clătina nu numai pământul, ci şi cerul".

27. Iar prin aceea că zice: "Încă o dată" arată schimbarea celor clătinate, ca a unor lucruri făcute, ca să rămână cele neclintite.

28. De aceea, fiindcă primim o împărăţie neclintită, să fim mulţumitori, şi aşa să-I aducem lui Dumnezeu închinare plăcută, cu evlavie şi cu sfială.

29. Căci "Dumnezeul nostru este şi foc mistuitor".

CAP. 13

Îndemn la viaţă creştinească şi la credinţă curată.

1. Rămâneţi întru dragostea frăţească.

2. Primirea de oaspeţi să n-o uitaţi căci prin aceasta unii, fără ca să ştie, au primit în gazdă, îngeri.

3. Aduceţi-vă aminte de cei închişi, ca şi cum aţi fi închişi cu ei; aduceţi-vă aminte de cei ce îndură rele, întrucât şi voi sunteţi în trup.

4. Cinstită să fie nunta întru toate şi patul nespurcat. Iar pe desfrânaţi îi va judeca Dumnezeu.

5. Feriţi-vă de iubirea de argint şi îndestulaţi-vă cu cele ce aveţi, căci însuşi Dumnezeu a zis: "Nu te voi lăsa, nici nu te voi părăsi".

6. Pentru aceea, având bună îndrăzneală, să zicem: "Domnul este într-ajutorul meu; nu mă voi teme ! Ce-mi va face mie omul ?".

7. Aduceţi-vă aminte de mai-marii voştri, care v-au grăit vouă cuvântul lui Dumnezeu; priviţi cu luare aminte cum şi-au încheiat viaţa şi urmaţi-le credinţa.

8. Iisus Hristos, ieri şi azi şi în veci, este acelaşi.

9. Nu vă lăsaţi furaţi de învăţăturile străine cele de multe feluri; căci bine este să vă întăriţi prin har inima voastră, nu cu mâncăruri, de la care n-au avut nici un folos cei ce au umblat cu ele.

10. Avem altar, de la care nu au dreptul să mănânce cei ce slujesc cortului.

11. Într-adevăr, trupurile dobitoacelor - al căror sânge e adus de arhiereu, pentru împăcare, în Sfânta Sfintelor - sunt arse afară din tabără.

12. Pentru aceea şi Iisus, ca să sfinţească poporul cu sângele Său, a pătimit în afara porţii.

13. Deci dar să ieşim la El, afară din tabără, luând asupra noastră ocara Lui.

14. Căci nu avem aici cetate stătătoare, ci o căutăm pe aceea ce va să fie.

15. Aşadar, prin El să aducem pururea lui Dumnezeu jertfă de laudă, adică rodul buzelor, care preaslăvesc numele Lui.

16. Iar facerea de bine şi întrajutorarea nu le daţi uitării; căci astfel de jertfe sunt bine plăcute lui Dumnezeu.

17. Ascultaţi pe mai-marii voştri şi vă supuneţi lor, fiindcă ei priveghează pentru sufletele voastre, având să dea de ele seamă, ca să facă aceasta cu bucurie şi nu suspinând, căci aceasta nu v-ar fi de folos.

18. Rugaţi-vă pentru noi; căci suntem încredinţaţi că avem un cuget bun, dorind ca întru toate cu cinste să trăim.

19. Şi mai mult vă rog să faceţi aceasta, ca să vă fiu dat înapoi mai curând.

20. Iar Dumnezeul păcii, Cel ce, prin sângele unui testament veşnic, a sculat din morţi pe Păstorul cel mare al oilor, pe Domnul nostru Iisus,

21. Să vă întărească în orice lucru bun, ca să faceţi voia Lui, şi să lucreze în noi ceea ce este bine plăcut în faţa Lui, prin Iisus Hristos, Căruia fie slava în vecii vecilor. Amin !

22. Şi vă rog, fraţilor, să îngăduiţi acest cuvânt de îndemn, căci vi l-am scris pe scurt.

23. Să ştiţi că fratele Timotei este slobod. Dacă vine mai degrabă, vă voi vedea împreună cu el.

24. Îmbrăţişaţi pe toţi mai-marii voştri şi pe toţi sfinţii. Vă îmbrăţişează cei din Italia.

25. Harul fie cu voi cu toţi ! Amin.


Epistola Sfântului Apostol Iacov

EPISTOLA SOBORNICEASCĂ A SFÂNTULUI APOSTOL IACOV

CAP. 1

Ispitele sunt folositoare. Avuţiile trec degrabă. Ascultarea şi împlinirea Legii. Limba trebuie ţinută în frâu.

1. Iacov, robul lui Dumnezeu şi al Domnului Iisus Hristos, celor douăsprezece seminţii, care sunt în împrăştiere, salutare.

2. Mare bucurie să socotiţi, fraţii mei, când cădeţi în felurite ispite,

3. Ştiind că încercarea credinţei voastre lucrează răbdarea;

4. Iar răbdarea să-şi aibă lucrul ei desăvârşit, ca să fiţi desăvârşiţi şi întregi, nelipsiţi fiind de nimic.

5. Şi de este cineva din voi lipsit de înţelepciune, să o ceară de la Dumnezeu, Cel ce dă tuturor fără deosebire şi fără înfruntare; şi i se va da.

6. Să ceară însă cu credinţă, fără să aibă nici o îndoială, pentru că cine se îndoieşte este asemenea valului mării, mişcat de vânt şi aruncat încoace şi încolo.

7. Să nu gândească omul acela că va lua ceva de la Dumnezeu.

8. Bărbatul îndoielnic este nestatornic în toate căile sale.

9. Iar fratele cel smerit să se laude întru înălţimea sa,

10. Şi cel bogat întru smerenia sa, pentru că va trece ca floarea ierbii.

11. Căci a răsărit soarele arzător şi a uscat iarba şi floarea ei a căzut şi frumuseţea feţei ei a pierit; tot aşa se va veşteji şi bogatul în alergăturile sale.

12. Fericit este bărbatul care rabdă ispita, căci lămurit făcându-se va lua cununa vieţii, pe care a făgăduit-o Dumnezeu celor ce Îl iubesc pe El.

13. Nimeni să nu zică, atunci când este ispitit: De la Dumnezeu sunt ispitit, pentru că Dumnezeu nu este ispitit de rele şi El însuşi nu ispiteşte pe nimeni.

14. Ci fiecare este ispitit când este tras şi momit de însăşi pofta sa.

15. Apoi pofta, zămislind, naşte păcat, iar păcatul, odată săvârşit, aduce moarte.

16. Nu vă înşelaţi, fraţii mei prea iubiţi:

17. Toată darea cea bună şi tot darul desăvârşit de sus este, pogorându-se de la Părintele luminilor, la Care nu este schimbare sau umbră de mutare.

18. După voia Sa ne-a născut prin cuvântul adevărului, ca să fim începătură făpturilor Lui.

19. Să ştiţi, iubiţii mei fraţi: orice om să fie grabnic la ascultare, zăbavnic la vorbire, zăbavnic la mânie.

20. Căci mânia omului nu lucrează dreptatea lui Dumnezeu.

21. Pentru aceea, lepădând toată spurcăciunea şi prisosinţa răutăţii, primiţi cu blândeţe cuvântul sădit în voi, care poate să mântuiască sufletele voastre.

22. Dar faceţi-vă împlinitori ai cuvântului, nu numai ascultători ai lui, amăgindu-vă pe voi înşivă.

23. Căci dacă cineva este ascultător al cuvântului, iar nu şi împlinitor, el seamănă cu omul care priveşte în oglindă faţa firii sale;

24. S-a privit pe sine şi s-a dus şi îndată a uitat ce fel era.

25. Cine s-a uitat, însă, de aproape în legea cea desăvârşită a libertăţii şi a stăruit în ea, făcându-se nu ascultător care uită, ci împlinitor al lucrului, acela fericit va fi în lucrarea sa.

26. Dacă cineva socoteşte că e cucernic, dar nu îşi ţine limba în frâu, ci îşi amăgeşte inima, cucernicia acestuia este zadarnică.

27. Cucernicia curată şi neîntinată înaintea lui Dumnezeu şi Tatăl, aceasta este: să cercetăm pe orfani şi pe văduve în necazurile lor, şi să ne păzim pe noi fără de pată din partea lumii.

CAP. 2

Credinţa fără de fapte, moartă este.

1. Fraţii mei, nu căutând la faţa omului să aveţi credinţa în Domnul nostru Iisus Hristos, Domnul slavei.

2. Căci, dacă va intra în adunarea voastră un om cu inele de aur în degete, în haină strălucită, şi va intra şi un sărac, în haină murdară,

3. Iar voi puneţi ochii pe cel care poartă haină strălucită şi-i ziceţi: Tu şezi bine aici, pe când săracului îi ziceţi: Tu stai acolo, în picioare, sau: Şezi jos, la picioarele mele,

4. N-aţi făcut voi, oare, în gândul vostru, deosebire între unul şi altul şi nu v-aţi făcut judecători cu socoteli viclene ?

5. Ascultaţi, iubiţii mei fraţi: Au nu Dumnezeu i-a ales pe cei ce sunt săraci în ochii lumii, dar bogaţi în credinţă şi moştenitori ai împărăţiei pe care a făgăduit-o El celor ce Îl iubesc ?

6. Iar voi aţi necinstit pe cel sărac ! Oare nu bogaţii vă asupresc pe voi şi nu ei vă târăsc la judecăţi ?

7. Nu sunt ei cei ce hulesc numele cel bun întru care aţi fost chemaţi ?

8. Dacă, într-adevăr, împliniţi legea împărătească, potrivit Scripturii: "Să iubeşti pe aproapele tău ca pe tine însuţi", bine faceţi;

9. Iar de căutaţi la faţa omului, faceţi păcat şi legea vă osândeşte ca pe nişte călcători de lege.

10. Pentru că cine va păzi toată legea, dar va greşi într-o singură poruncă, s-a făcut vinovat faţă de toate poruncile.

11. Căci Cel ce a zis: "Să nu săvârşeşti adulter", a zis şi: "Să nu ucizi". Şi dacă nu săvârşeşti adulter, dar ucizi, te-ai făcut călcător de lege.

12. Aşa să grăiţi şi aşa să lucraţi, ca unii care veţi fi judecaţi prin legea libertăţii.

13. Căci judecata este fără milă pentru cel care n-a făcut milă. Şi mila biruieşte în faţa judecăţii.

14. Ce folos, fraţii mei, dacă zice cineva că are credinţă, iar fapte nu are ? Oare credinţa poate să-l mântuiască ?

15. Dacă un frate sau o soră sunt goi şi lipsiţi de hrana cea de toate zilele,

16. Şi cineva dintre voi le-ar zice: Mergeţi în pace ! Încălziţi-vă şi vă săturaţi, dar nu le daţi cele trebuincioase trupului, care ar fi folosul ?

17. Aşa şi cu credinţa: dacă nu are fapte, e moartă în ea însăşi.

18. Dar va zice cineva: Tu ai credinţă, iar eu am fapte; arată-mi credinţa ta fără fapte şi eu îţi voi arăta, din faptele mele, credinţa mea.

19. Tu crezi că unul este Dumnezeu ? Bine faci; dar şi demonii cred şi se cutremură.

20. Vrei însă să înţelegi, omule nesocotit, că credinţa fără de fapte moartă este ?

21. Avraam, părintele nostru, au nu din fapte s-a îndreptat, când a pus pe Isaac, fiul său, pe jertfelnic ?

22. Vezi că, credinţa lucra împreună cu faptele lui şi din fapte credinţa s-a desăvârşit ?

23. Şi s-a împlinit Scriptura care zice: "Şi a crezut Avraam lui Dumnezeu şi i s-a socotit lui ca dreptate" şi "a fost numit prieten al lui Dumnezeu".

24. Vedeţi dar că din fapte este îndreptat omul, iar nu numai din credinţă.

25. La fel şi Rahav, desfrânata, au nu din fapte s-a îndreptat când a primit pe cei trimişi şi i-a scos afară, pe altă cale ?

26. Căci precum trupul fără suflet mort este, astfel şi credinţa fără de fapte, moartă este.

CAP. 3

Înfrânarea limbii. Adevărata înţelepciune.

1. Nu vă faceţi voi mulţi învăţători, fraţii mei, ştiind că (noi, învăţătorii) mai mare osândă vom lua.

2. Pentru că toţi greşim în multe chipuri; dacă nu greşeşte cineva în cuvânt, acela este bărbat desăvârşit, în stare să înfrâneze şi tot trupul.

3. Dar, dacă noi punem în gura cailor frâul, ca să ni-i supunem, ducem după noi şi trupul lor întreg.

4. Iată şi corăbiile, deşi sunt atât de mari şi împinse de vânturi aprige, sunt totuşi purtate de o cârmă foarte mică încotro hotărăşte vrerea cârmaciului.

5. Aşa şi limba: mic mădular este, dar cu mari lucruri se făleşte ! Iată puţin foc şi cât codru aprinde !

6. Foc este şi limba, lume a fărădelegii ! Limba îşi are locul ei între mădularele noastre, dar spurcă tot trupul şi aruncă în foc drumul vieţii, după ce aprinsă a fost ea de flăcările gheenei.

7. Pentru că orice fel de fiare şi de păsări, de târâtoare şi de vietăţi din mare se domoleşte şi s-a domolit de firea omenească,

8. Dar limba, nimeni dintre oameni nu poate s-o domolească ! Ea este un rău fără astâmpăr; ea este plină de venin aducător de moarte.

9. Cu ea binecuvântăm pe Dumnezeu şi Tatăl, şi cu ea blestemăm pe oameni, care sunt făcuţi după asemănarea lui Dumnezeu.

10. Din aceeaşi gură ies binecuvântarea şi blestemul. Nu trebuie, fraţii mei, să fie acestea aşa.

11. Oare izvorul aruncă din aceeaşi vână, şi apa dulce şi pe cea amară ?

12. Nu cumva poate smochinul, fraţilor, să facă măsline, sau viţa de vie să facă smochine ? Tot aşa, izvorul sărat nu poate să dea apă dulce.

13. Cine este, între voi, înţelept şi priceput ? Să arate, din buna-i purtare, faptele lui, în blândeţea înţelepciunii.

14. Iar dacă aveţi râvnire amară şi zavistie, în inimile voastre, nu vă lăudaţi, nici nu minţiţi împotriva adevărului.

15. Înţelepciunea aceasta nu vine de sus, ci este pământească, trupească, demonică.

16. Deci, unde este pizmă şi zavistie, acolo este neorânduială şi orice lucru rău.

17. Iar înţelepciunea cea de sus întâi este curată, apoi paşnică, îngăduitoare, ascultătoare, plină de milă şi de roade bune, neîndoielnică şi nefăţarnică.

18. Şi roada dreptăţii se seamănă întru pace de cei ce lucrează pacea.

CAP. 4

Să fugim de plăcerile deşarte. Împotriva bârfitorilor şi a celor îngâmfaţi.

1. De unde vin războaiele şi de unde certurile dintre voi ? Oare, nu de aici: din poftele voastre care se luptă în mădularele voastre ?

2. Poftiţi şi nu aveţi; ucideţi şi pizmuiţi şi nu puteţi dobândi ce doriţi; vă sfătuiţi şi vă războiţi, şi nu aveţi, pentru că nu cereţi.

3. Cereţi şi nu primiţi, pentru că cereţi rău, ca voi să risipiţi în plăceri.

4. Preadesfrânaţilor ! Nu ştiţi, oare, că prietenia lumii este duşmănie faţă de Dumnezeu ? Cine deci va voi să fie prieten cu lumea se face vrăjmaş lui Dumnezeu.

5. Sau vi se pare că Scriptura grăieşte în deşert ? Duhul, care sălăşluieşte în noi, ne pofteşte spre zavistie ?

6. Nu, ci dă mai mare har. Pentru aceea, zice: "Dumnezeu celor mândri le stă împotrivă, iar celor smeriţi le dă har".

7. Supuneţi-vă deci lui Dumnezeu. Staţi împotriva diavolului şi el va fugi de la voi.

8. Apropiaţi-vă de Dumnezeu şi Se va apropia şi El de voi. Curăţiţi-vă mâinile, păcătoşilor, şi sfinţiţi-vă inimile, voi cei îndoielnici.

9. Pătrundeţi-vă de durere. Întristaţi-vă şi vă jeliţi. Râsul întoarcă-se în plâns şi bucuria voastră în întristare.

10. Smeriţi-vă înaintea Domnului şi El vă va înălţa.

11. Nu vă grăiţi de rău unul pe altul, fraţilor. Cel ce grăieşte de rău pe frate, ori judecă pe fratele său, grăieşte de rău legea şi judecă legea; iar dacă judeci legea nu eşti împlinitor al legii, ci judecător.

12. Unul este Dătătorul legii şi Judecătorul: Cel ce poate să mântuiască şi să piardă. Iar tu cine eşti, care judeci pe aproapele ?

13. Veniţi acum cei care ziceţi: Astăzi sau mâine vom merge în cutare cetate, vom sta acolo un an şi vom face negoţ şi vom câştiga,

14. Voi, care nu ştiţi ce se va întâmpla mâine, că ce este viaţa voastră ? Abur sunteţi, care se arată o clipă, apoi piere.

15. În loc ca voi să ziceţi: Dacă Domnul voieşte, vom trăi şi vom face aceasta sau aceea.

16. Şi acum vă lăudaţi în trufia voastră. Orice laudă de acest fel este rea.

17. Drept aceea, cine ştie să facă ce e bine şi nu face păcat are.

CAP. 5

Sfaturi către cei avuţi. Răbdarea, jurământul, îngrijirea bolnavilor. Puterea rugăciunilor. Despre cei căzuţi.

1. Veniţi acum, voi bogaţilor, plângeţi şi vă tânguiţi de necazurile care vor să vină asupra voastră.

2. Bogăţia voastră a putrezit şi hainele voastre le-au mâncat moliile.

3. Aurul vostru şi argintul au ruginit şi rugina lor va fi mărturie asupra voastră şi ca focul va mistui trupurile voastre; aţi strâns comori în vremea din urmă.

4. Dar, iată, plata lucrătorilor care au secerat ţarinile voastre, pe care voi aţi oprit-o, strigă; şi strigătele secerătorilor au intrat în urechile Domnului Sabaot.

5. V-aţi desfătat pe pământ şi v-aţi dezmierdat; hrănit-aţi inimile voastre în ziua înjunghierii.

6. Osândit-aţi, omorât-aţi pe cel drept; el nu vi se împotriveşte.

7. Drept aceea, fiţi îndelung-răbdători, fraţilor, până la venirea Domnului. Iată, plugarul aşteaptă roada cea scumpă a pământului, îndelung răbdând, până ce primeşte ploaia timpurie şi târzie.

8. Fiţi, dar, şi voi îndelung-răbdători, întăriţi inimile voastre, căci venirea Domnului s-a apropiat.

9. Nu vă plângeţi, fraţilor, unul împotriva celuilalt, ca să nu fiţi judecaţi; iată judecătorul stă înaintea uşilor.

10. Luaţi, fraţilor, pildă de suferinţă şi de îndelungă răbdare pe proorocii care au grăit în numele Domnului.

11. Iată, noi fericim pe cei ce au răbdat: aţi auzit de răbdarea lui Iov şi aţi văzut sfârşitul hărăzit lui de Domnul; că mult-milostiv este Domnul şi îndurător.

12. Iar înainte de toate, fraţii mei, să nu vă juraţi nici pe cer, nici pe pământ, nici cu orice alt jurământ, ci să vă fie vouă ce este da, da, şi ce este nu, nu, ca să nu cădeţi sub judecată.

13. Este vreunul dintre voi în suferinţă ? Să se roage. Este cineva cu inimă bună ? Să cânte psalmi.

14. Este cineva bolnav între voi ? Să cheme preoţii Bisericii şi să se roage pentru el, ungându-l cu untdelemn, în numele Domnului.

15. Şi rugăciunea credinţei va mântui pe cel bolnav şi Domnul îl va ridica, şi de va fi făcut păcate se vor ierta lui.

16. Mărturisiţi-vă deci unul altuia păcatele şi vă rugaţi unul pentru altul, ca să vă vindecaţi, că mult poate rugăciunea stăruitoare a dreptului.

17. Ilie era om, cu slăbiciuni asemenea nouă, dar cu rugăciune s-a rugat ca să nu plouă şi nu a plouat trei ani şi şase luni.

18. Şi iarăşi s-a rugat şi cerul a dat ploaie şi pământul a odrăslit roada sa.

19. Fraţii mei, dacă vreunul va rătăci de la adevăr şi-l va întoarce cineva,

20. Să ştie că cel ce a întors pe păcătos de la rătăcirea căii lui îşi va mântui sufletul din moarte şi va acoperi mulţime de păcate.


Întâia epistolă a Sfântului Apostol Petru

ÎNTÂIA EPISTOLĂ SOBORNICEASCĂ A SFÂNTULUI APOSTOL PETRU

CAP. 1

Hristos este mântuirea şi nădejdea noastră. Durerile de azi lămuresc credinţa. Mântuirea aceasta a fost vestită de prooroci. Îndemnuri la viaţă sfântă.

1. Petru, apostol al lui Iisus Hristos, către cei ce trăiesc împrăştiaţi printre străini, în Pont, în Galatia, în Capadocia, în Asia şi în Bitinia,

2. Aleşi după cea mai dinainte ştiinţă a lui Dumnezeu-Tatăl, şi prin sfinţirea de către Duhul, spre ascultare şi stropirea cu sângele lui Iisus Hristos: har vouă şi pacea să se înmulţească !

3. Binecuvântat fie Dumnezeu şi Tatăl Domnului nostru Iisus Hristos, Care, după mare mila Sa, prin învierea lui Iisus Hristos din morţi, ne-a născut din nou, spre nădejde vie,

4. Spre moştenire nestricăcioasă şi neîntinată şi neveştejită, păstrată în ceruri pentru voi,

5. Cei ce sunteţi păziţi cu puterea lui Dumnezeu, prin credinţă, spre mântuire, gata să se dea pe faţă în vremea de apoi.

6. Întru aceasta vă bucuraţi, măcar că acum ar trebui să fiţi trişti, încercaţi fiind de multe feluri de ispite pentru puţină vreme,

7. Pentru ca credinţa voastră încercată, mult mai de preţ decât aurul cel pieritor, dar lămurit prin foc, să fie găsită spre laudă şi spre slavă şi spre cinste, la arătarea lui Iisus Hristos.

8. Pe El, fără să-L fi văzut, Îl iubiţi; întru El, deşi acum nu-L vedeţi, voi credeţi şi vă bucuraţi cu bucurie negrăită şi preamărită,

9. Dobândind răsplata credinţei voastre, mântuirea sufletelor.

10. Această mântuire au căutat-o cu stăruinţă şi au cercetat-o cu de-amănuntul proorocii, care au proorocit despre harul ce avea să vină la voi.

11. Cercetând în care şi în ce fel de vreme le arăta Duhul lui Hristos, Care era întru ei, când le mărturisea de mai înainte despre patimile lui Hristos şi despre măririle cele de după ele,

12. Lor le-a fost descoperit că nu pentru ei înşişi, ci pentru voi slujeau ei aceste lucruri, care acum vi s-au vestit prin cei ce, întru Duhul Sfânt trimis din cer, v-au propovăduit Evanghelia, spre care şi îngerii doresc să privească.

13. Pentru aceea, încingând mijloacele cugetului vostru, trezindu-vă, nădăjduiţi desăvârşit în harul care vi se va da vouă, la arătarea lui Iisus Hristos.

14. Ca fii ascultători, nu vă potriviţi poftelor de mai înainte, din vremea neştiinţei voastre,

15. Ci, după Sfântul Care v-a chemat pe voi, fiţi şi voi înşivă sfinţi în toată petrecerea vieţii.

16. Că scris este: "Fiţi sfinţi, pentru că Eu sunt Sfânt".

17. Şi dacă chemaţi Tată pe Cel ce judecă cu nepărtinire, după lucrul fiecăruia, petreceţi în frică zilele vremelniciei voastre,

18. Ştiind că nu cu lucruri stricăcioase, cu argint sau cu aur, aţi fost răscumpăraţi din viaţa voastră deşartă, lăsată de la părinţi,

19. Ci cu scumpul sânge al lui Hristos, ca al unui miel nevinovat şi neprihănit,

20. Care a fost cunoscut mai dinainte de întemeierea lumii, dar Care S-a arătat, în anii cei mai de pe urmă, pentru voi,

21. Cei ce prin El aţi crezut în Dumnezeu, Care L-a înviat pe El din morţi, şi I-a dat Lui slavă, ca să vă fie credinţa şi nădejdea voastră în Dumnezeu.

22. Curăţindu-vă sufletele prin ascultarea de adevăr, spre nefăţarnică iubire de fraţi, iubiţi-vă unul pe altul, din toată inima, cu toată stăruinţa,

23. Fiind născuţi din nou nu din sămânţă stricăcioasă, ci din nestricăcioasă, prin cuvântul lui Dumnezeu cel viu şi care rămâne în veac.

24. Pentru că tot trupul este ca iarba şi toată slava lui ca floarea ierbii: uscatu-s-a iarba şi floarea a căzut,

25. Iar cuvântul Domnului rămâne în veac. Şi acesta este cuvântul, care vi s-a binevestit.

CAP. 2

Hristos este piatra cea din capul unghiului.

1. Deci, lepădând toată răutatea şi tot vicleşugul şi făţărniciile şi pizmele şi toate clevetirile,

2. Ca nişte prunci de curând născuţi, să doriţi laptele cel duhovnicesc şi neprefăcut, ca prin el să creşteţi spre mântuire,

3. De vreme ce aţi gustat şi aţi văzut că bun este Domnul.

4. Apropiaţi-vă de El, piatra cea vie, de oameni într-adevăr neluată în seamă, dar la Dumnezeu aleasă şi de preţ;

5. Şi voi înşivă, ca pietre vii, zidiţi-vă drept casă duhovnicească, preoţie sfântă, ca să aduceţi jertfe duhovniceşti, bine-plăcute lui Dumnezeu, prin Iisus Hristos;

6. Pentru că scris este în Scriptură: "Iată, pun în Sion Piatra din capul unghiului, aleasă, de mare preţ, şi cel ce va crede în ea nu se va ruşina".

7. Pentru voi, deci, care credeţi, (Piatra) este cinstea; iar pentru cei ce nu cred, piatra pe care n-au băgat-o în seamă ziditorii, aceasta a ajuns să fie în capul unghiului,

8. Şi piatră de poticnire şi stâncă de sminteală, de care se poticnesc, fiindcă n-au dat ascultare cuvântului, spre care au şi fost puşi.

9. Iar voi sunteţi seminţie aleasă, preoţie împărătească, neam sfânt, popor agonisit de Dumnezeu, ca să vestiţi în lume bunătăţile Celui ce v-a chemat din întuneric, la lumina Sa cea minunată,

10. Voi care odinioară nu eraţi popor, iar acum sunteţi poporul lui Dumnezeu; voi care odinioară n-aveaţi parte de milă, iar acum sunteţi miluiţi.

11. Iubiţilor, vă îndemn ca pe nişte străini ce sunteţi şi călători aici pe pământ, să vă feriţi de poftele cele trupeşti care se războiesc împotriva sufletului.

12. Purtaţi-vă cu cinste între neamuri, ca în ceea ce ei acum vă bârfesc ca pe nişte făcători de rele, privind ei mai de aproape faptele voastre cele bune, să preamărească pe Dumnezeu, în ziua când îi va cerceta.

13. Supuneţi-vă, pentru Domnul, oricărei orânduiri omeneşti, fie împăratului, ca înalt stăpânitor,

14. Fie dregătorilor, ca unora ce sunt trimişi de el, spre pedepsirea făcătorilor de rele şi spre lauda făcătorilor de bine;

15. Căci aşa este voia lui Dumnezeu, ca voi, prin faptele voastre cele bune, să închideţi gura oamenilor fără minte şi fără cunoştinţă.

16. Trăiţi ca oamenii liberi, dar nu ca şi cum aţi avea libertatea drept acoperământ al răutăţii, ci ca robi ai lui Dumnezeu.

17. Daţi tuturor cinste, iubiţi frăţia, temeţi-vă de Dumnezeu, cinstiţi pe împărat.

18. Slugilor, supuneţi-vă stăpânilor voştri, cu toată frica, nu numai celor buni şi blânzi, ci şi celor urâcioşi.

19. Căci aceasta este plăcut lui Dumnezeu, să sufere cineva întristări, pe nedrept, cu gândul la El.

20. Căci, ce laudă este dacă, pentru greşeală, primiţi bătaie întru răbdare ? Iar dacă, pentru binele făcut, veţi pătimi şi veţi răbda, aceasta este plăcut lui Dumnezeu.

21. Căci spre aceasta aţi fost chemaţi, că şi Hristos a pătimit pentru voi, lăsându-vă pildă, ca să păşiţi pe urmele Lui,

22. Care n-a săvârşit nici un păcat, nici s-a aflat vicleşug în gura Lui,

23. Şi Care, ocărât fiind, nu răspundea cu ocară; suferind, nu ameninţa, ci Se lăsa în ştirea Celui ce judecă cu dreptate.

24. El a purtat păcatele noastre, în trupul Său, pe lemn, pentru ca noi, murind faţă de păcate, să vieţuim dreptăţii: cu a Cărui rană v-aţi vindecat.

25. Căci eraţi ca nişte oi rătăcite, dar v-aţi întors acum la Păstorul şi la Păzitorul sufletelor voastre.

CAP. 3

Îndemnuri către soţi. Îndemnuri tuturor spre dragoste şi blândeţe. Suferinţa Domnului şi pogorârea Lui în iad. Puterea Botezului.

1. Asemenea şi voi, femeilor, supuneţi-vă bărbaţilor voştri, aşa încât, chiar dacă sunt unii care nu se pleacă cuvântului, să fie câştigaţi, fără propovăduire, prin purtarea femeilor lor,

2. Văzând de aproape viaţa voastră curată şi plină de sfială.

3. Podoaba voastră să nu fie cea din afară: împletirea părului, podoabele de aur şi îmbrăcarea hainelor scumpe,

4. Ci să fie omul cel tainic al inimii, întru nestricăcioasa podoabă a duhului blând şi liniştit, care este de mare preţ înaintea lui Dumnezeu.

5. Că aşa se împodobeau, odinioară, şi sfintele femei, care nădăjduiau în Dumnezeu, supunându-se bărbaţilor lor,

6. Precum Sarra asculta de Avraam şi-l numea pe el domn, ale cărei fiice sunteţi, dacă faceţi ce e bine şi nu vă temeţi de nimic.

7. Voi, bărbaţilor, de asemenea, trăiţi înţelepţeşte cu femeile voastre, ca fiind făpturi mai slabe, şi faceţi-le parte de cinste, ca unora care, împreună cu voi, sunt moştenitoare ale harului vieţii, aşa încât rugăciunile voastre să nu fie împiedicate.

8. În sfârşit, fiţi toţi într-un gând, împreună-pătimitori, iubitori de fraţi, milostivi, smeriţi.

9. Nu răsplătiţi răul cu rău sau ocara cu ocară, ci, dimpotrivă, binecuvântaţi, căci spre aceasta aţi fost chemaţi, ca să moşteniţi binecuvântarea.

10. Cel ce voieşte să iubească viaţa şi să vadă zile bune să-şi oprească limba de la rău şi buzele sale să nu grăiască vicleşug;

11. Să se ferească de rău şi să facă bine; să caute pacea şi s-o urmeze;

12. Căci ochii Domnului sunt peste cei drepţi şi urechile Lui spre rugăciunile lor, iar faţa Domnului este împotriva celor ce fac rele.

13. Şi cine vă va face vouă rău, dacă sunteţi plini de râvnă pentru bine ?

14. Dar de veţi şi pătimi pentru dreptate, fericiţi veţi fi. Iar de frica lor să nu vă temeţi, nici să vă tulburaţi.

15. Ci pe Domnul, pe Hristos, să-L sfinţiţi în inimile voastre şi să fiţi gata totdeauna să răspundeţi oricui vă cere socoteală despre nădejdea voastră,

16. Dar cu blândeţe şi cu frică, având cuget curat, ca, tocmai în ceea ce sunteţi clevetiţi, să iasă de ruşine cei ce grăiesc de rău purtarea voastră cea bună întru Hristos.

17. Căci e mai bine, dacă aşa este voia lui Dumnezeu, să pătimiţi făcând cele bune, decât făcând cele rele.

18. Pentru că şi Hristos a suferit odată moartea pentru păcatele noastre, El cel drept pentru cei nedrepţi, ca să ne aducă pe noi la Dumnezeu, omorât fiind cu trupul, dar viu făcut cu duhul,

19. Cu care S-a coborât şi a propovăduit şi duhurilor ţinute în închisoare,

20. Care fuseseră neascultătoare altădată, când îndelunga-răbdare a lui Dumnezeu aştepta, în zilele lui Noe, şi se pregătea corabia în care puţine suflete, adică opt, s-au mântuit prin apă.

21. Iar această mântuire prin apă închipuia botezul, care vă mântuieşte astăzi şi pe voi, nu ca ştergere a necurăţiei trupului, ci ca deschiderea cugetului bun către Dumnezeu, prin învierea lui Iisus Hristos,

22. Care, după ce S-a suit la cer, este de-a dreapta lui Dumnezeu, şi se supun Lui îngerii şi stăpâniile şi puterile.

CAP. 4

Îndemnuri către credincioşi să se lase de păcat, să aibă mereu pildă pe Domnul şi să ia aminte la obştescul sfârşit care se apropie. Mângâieri în ziua prigoanelor.

1. Aşadar, fiindcă Hristos a pătimit cu trupul, înarmaţi-vă şi voi cu gândul acesta: că cine a suferit cu trupul a isprăvit cu păcatul,

2. Ca să nu mai trăiască timpul ce mai are de trăit în trup după poftele oamenilor, ci după voia lui Dumnezeu.

3. Destul este că, în vremurile trecute, aţi făcut cu desăvârşire voia neamurilor, umblând în desfrânări, în pofte, în beţii, în ospeţe fără măsură, în petreceri cu vin mult şi în neiertate slujiri idoleşti.

4. De aceea ei se miră că voi nu mai alergaţi cu ei în aceeaşi revărsare a desfrâului şi vă hulesc.

5. Ei îşi vor da seama înaintea Celui ce este gata să judece viii şi morţii.

6. Că spre aceasta s-a binevestit morţilor, ca să fie judecaţi ca oameni, după trup, dar să vieze, după Dumnezeu cu duhul.

7. Iar sfârşitul tuturor s-a apropiat; fiţi dar cu mintea întreagă şi privegheaţi în rugăciuni.

8. Dar mai presus de toate, ţineţi din răsputeri la dragostea dintre voi, pentru că dragostea acoperă mulţime de păcate.

9. Fiţi, între voi, iubitori de străini, fără cârtire.

10. După darul pe care l-a primit fiecare, slujiţi unii altora, ca nişte buni iconomi ai harului celui de multe feluri al lui Dumnezeu.

11. Dacă vorbeşte cineva, cuvintele lui să fie ca ale lui Dumnezeu; dacă slujeşte cineva, slujba lui să fie ca din puterea pe care o dă Dumnezeu, pentru ca întru toate Dumnezeu să se slăvească prin Iisus Hristos, Căruia Îi este slava şi stăpânirea în vecii vecilor. Amin.

12. Iubiţilor, nu vă miraţi de focul aprins între voi spre ispitire, ca şi cum vi s-ar întâmpla ceva străin,

13. Ci, întrucât sunteţi părtaşi la suferinţele lui Hristos, bucuraţi-vă, pentru ca şi la arătarea slavei Lui să vă bucuraţi cu bucurie mare.

14. De sunteţi ocărâţi pentru numele lui Hristos, fericiţi sunteţi, căci Duhul slavei şi al lui Dumnezeu Se odihneşte peste voi; de către unii El se huleşte, iar de voi se preaslăveşte.

15. Nimeni dintre voi să nu sufere ca ucigaş, sau fur, sau făcător de rele, sau ca un râvnitor de lucruri străine.

16. Iar de suferă ca creştin, să nu se ruşineze, ci să preamărească pe Dumnezeu, pentru numele acesta.

17. Căci vremea este ca să înceapă judecata de la casa lui Dumnezeu; şi dacă începe întâi de la noi, care va fi sfârşitul celor care nu ascultă de Evanghelia lui Dumnezeu ?

18. Şi dacă dreptul abia se mântuieşte, ce va fi cu cel necredincios şi păcătos ?

19. Pentru aceea, şi cei ce suferă, după voia lui Dumnezeu, să-şi încredinţeze Lui, credinciosului Ziditor, sufletele lor, săvârşind fapte bune.

CAP. 5

Datoriile preoţilor şi ale credincioşilor. Îndemnuri la umilinţă şi la priveghere. Urări de bine şi închinăciune.

1. Pe preoţii cei dintre voi îi rog ca unul ce sunt împreună-preot şi martor al patimilor lui Hristos şi părtaş al slavei celei ce va să se descopere:

2. Păstoriţi turma lui Dumnezeu, dată în paza voastră, cercetând-o, nu cu silnicie, ci cu voie bună, după Dumnezeu, nu pentru câştig urât, ci din dragoste;

3. Nu ca şi cum aţi fi stăpâni peste Biserici, ci pilde făcându-vă turmei.

4. Iar când Se va arăta Mai-marele păstorilor, veţi lua cununa cea neveştejită a măririi.

5. Tot aşa şi voi, fiilor duhovniceşti, supuneţi-vă preoţilor; şi toţi, unii faţă de alţii, îmbrăcaţi-vă întru smerenie, pentru că Dumnezeu celor mândri le stă împotrivă, iar celor smeriţi le dă har.

6. Deci, smeriţi-vă sub mâna cea tare a lui Dumnezeu, ca El să vă înalţe la timpul cuvenit.

7. Lăsaţi-I Lui toată grija voastră, căci El are grijă de voi.

8. Fiţi treji, privegheaţi. Potrivnicul vostru, diavolul, umblă, răcnind ca un leu, căutând pe cine să înghită,

9. Căruia staţi împotrivă, tari în credinţă, ştiind că aceleaşi suferinţe îndură şi fraţii voştri în lume.

10. Iar Dumnezeul a tot harul, Care v-a chemat la slava Sa cea veşnică, întru Hristos Iisus, El însuşi, după ce veţi suferi puţină vreme, vă va duce la desăvârşire, vă va întări, vă va împuternici, vă va face neclintiţi.

11. A Lui fie slava şi puterea în vecii vecilor. Amin !

12. V-am scris aceste puţine lucruri, prin Silvan, pe care îl socotesc frate credincios, ca să vă îndemn şi să vă mărturisesc că adevăratul har al lui Dumnezeu este acesta, în care staţi.

13. Biserica cea aleasă din Babilon şi Marcu, fiul meu, vă îmbrăţişează.

14. Îmbrăţişaţi-vă unul pe altul cu sărutarea dragostei. Pace vouă tuturor, celor întru Hristos Iisus. Amin.


A Doua Epistolă a Sfântului Apostol Petru

A DOUA EPISTOLĂ SOBORNICEASCĂ A SFÂNTULUI APOSTOL PETRU

CAP. 1

Scara virtuţilor creştine. Petru, cel ce a văzut Schimbarea la Faţă, îşi vesteşte sfârşitul. Cuvântul proorocesc.

1. Simon Petru, slujitor şi apostol al lui Iisus Hristos, celor ce prin dreptatea Dumnezeului nostru şi a Mântuitorului Iisus Hristos au dobândit o credinţă de acelaşi preţ cu a noastră:

2. Har vouă şi pacea să se înmulţească, întru cunoştinţa lui Dumnezeu şi a lui Iisus, Domnul nostru.

3. Dumnezeiasca Lui putere ne-a dăruit toate cele ce sunt spre viaţă şi spre bună cucernicie, făcându-ne să cunoaştem pe Cel ce ne-a chemat prin slava Sa şi prin puterea Sa,

4. Prin care El ne-a hărăzit mari şi preţioase făgăduinţe, ca prin ele să vă faceţi părtaşi dumnezeieştii firi, scăpând de stricăciunea poftei celei din lume.

5. Pentru aceasta, puneţi şi din partea voastră toată sârguinţa şi adăugaţi la credinţa voastră: fapta bună, iar la fapta bună: cunoştinţa,

6. La cunoştinţă: înfrânarea; la înfrânare: răbdarea; la răbdare: evlavia;

7. La evlavie: iubirea frăţească, iar la iubirea frăţească: dragostea.

8. Căci dacă aceste lucruri sunt în voi şi tot sporesc, ele nu vă vor lăsa nici trândavi, nici fără roade în cunoaşterea Domnului nostru Iisus Hristos.

9. Iar cel ce nu are acestea este slab văzător şi orb şi a uitat de curăţirea păcatelor lui de demult.

10. Pentru aceea, fraţilor, siliţi-vă cu atât mai vârtos să faceţi temeinică chemarea şi alegerea voastră, căci, făcând acestea, nu veţi greşi niciodată.

11. Că aşa vi se va da cu bogăţie intrarea în veşnica împărăţie a Domnului nostru şi Mântuitorului Iisus Hristos.

12. Drept aceea, vă voi aminti pururea de acestea, cu toate că le ştiţi şi sunteţi întăriţi întru adevărul în care staţi.

13. Socotesc, dar, că este drept, câtă vreme sunt în acest cort, să vă ţin treji, prin aducerea aminte,

14. Fiindcă ştiu că degrabă voi lepăda cortul acesta, precum mi-a arătat Domnul nostru Iisus Hristos.

15. Dar mă voi sili ca, şi după plecarea mea, să vă amintiţi necontenit de acestea,

16. Pentru că noi v-am adus la cunoştinţă puterea Domnului nostru Iisus Hristos şi venirea Lui, nu luându-ne după basme meşteşugite, ci fiindcă am văzut slava Lui cu ochii noştri.

17. Căci El a primit de la Dumnezeu-Tatăl cinste şi slavă atunci când, din înălţimea slavei, un glas ca acesta a venit către El: "Acesta este Fiul Meu cel iubit, întru Care am binevoit".

18. Şi acest glas noi l-am auzit, pogorându-se din cer, pe când eram cu Domnul în muntele cel sfânt.

19. Şi avem cuvântul proorocesc mai întărit, la care bine faceţi luând aminte, ca la o făclie ce străluceşte în loc întunecos, până când va străluci ziua şi Luceafărul va răsări în inimile voastre,

20. Aceasta ştiind mai dinainte că nici o proorocie a Scripturii nu se tâlcuieşte după socotinţa fiecăruia;

21. Pentru că niciodată proorocia nu s-a făcut din voia omului, ci oamenii cei sfinţi ai lui Dumnezeu au grăit, purtaţi fiind de Duhul Sfânt.

CAP. 2

Venirea învăţătorilor mincinoşi. Pilde de pedepse ce aşteaptă pe desfrânaţi şi pe amăgitori. Păcatul celor ce se leapădă de credinţă.

1. Dar au fost în popor şi prooroci mincinoşi, după cum şi între voi vor fi învăţători mincinoşi, care vor strecura eresuri pierzătoare şi, tăgăduind chiar pe Stăpânul Care i-a răscumpărat, îşi vor aduce lor grabnică pieire;

2. Şi mulţi se vor lua după învăţăturile lor rătăcite şi, din pricina lor, calea adevărului va fi hulită;

3. Şi din poftă de avere şi cu cuvinte amăgitoare, ei vă vor momi pe voi. Dar osânda lor, de mult pregătită, nu zăboveşte şi pierzarea lor nu dormitează.

4. Căci dacă Dumnezeu n-a cruţat pe îngerii care au păcătuit, ci, legându-i cu legăturile întunericului în iad, i-a dat să fie păziţi spre judecată,

5. Şi n-a cruţat lumea veche, ci a păstrat numai pe Noe, ca al optulea propovăduitor al dreptăţii, când a adus potopul peste cei fără de credinţă,

6. Şi cetăţile Sodomei şi Gomorei, osândindu-le la nimicire, le-a prefăcut în cenuşă, dându-le ca o pildă nelegiuiţilor din viitor;

7. Iar pe dreptul Lot, chinuit de petrecerea în desfrânare a celor nelegiuiţi, l-a izbăvit,

8. Pentru că dreptul acesta, locuind între ei, prin ce vedea şi auzea, zi de zi, chinuia sufletul său cel drept, din pricina faptelor lor nelegiuite.

9. Domnul poate să scape din ispite pe cei credincioşi, iar pe cei nedrepţi să-i păstreze, ca să fie pedepsiţi în ziua judecăţii,

10. Şi mai vârtos pe cei ce umblă după îmboldirile cărnii, în pofte spurcate şi dispreţuiesc domnia cerească. Îndrăzneţi, îngâmfaţi, ei nu se cutremură să hulească măririle (din cer),

11. Pe când îngerii, deşi sunt mai mari în tărie şi în putere, nu aduc în faţa Domnului judecată defăimătoare împotriva lor.

12. Aceştia însă, ca nişte dobitoace fără minte, din fire făcute să fie prinse şi nimicite, hulind cele ce nu cunosc vor pieri în stricăciunea lor;

13. Ei înşişi fiind nedrepţi îşi vor lua plata nedreptăţii, socotind o plăcere desfătarea de fiecare zi; ei sunt pete şi ocară, făcându-şi plăcere, în rătăcirile lor, să ospăteze cu voi la mesele voastre;

14. Având ochii plini de pofta desfrânării şi fiind nesăţioşi de păcat, ei amăgesc sufletele cele nestatornice; inima lor e deprinsă la lăcomie şi sunt fiii blestemului.

15. Părăsind calea cea dreaptă, au rătăcit şi au apucat calea lui Balaam, fiul lui Bosor, care a iubit plata nedreptăţii,

16. Dar a primit mustrare pentru călcarea lui de lege; căci dobitocul fără grai, pe care era călare, grăind cu glas omenesc, a oprit nebunia proorocului.

17. Aceştia sunt izvoare fără de apă şi nori purtaţi fără de furtună, cărora li se păstrează, în veac, întunericul cel de nepătruns,

18. Căci rostind vorbe trufaşe şi deşarte, ei momesc întru poftele trupului, cu desfrânări, pe cei care de abia au scăpat de cei ce vieţuiesc în rătăcire.

19. Ei le făgăduiesc libertate, fiind ei înşişi robii stricăciunii, fiindcă ceea ce te biruieşte, aceea te şi stăpâneşte.

20. Căci dacă, după ce au scăpat de întinăciunile lumii, prin cunoaşterea Domnului şi Mântuitorului nostru Iisus Hristos, iarăşi se încurcă în acestea, ei sunt învinşi; li s-au făcut cele de pe urmă mai rele decât cele dintâi.

21. Căci mai bine era pentru ei să nu fi cunoscut calea dreptăţii, decât, după ce au cunoscut-o, să se întoarcă de la porunca sfântă, dată lor.

22. Cu ei s-a întâmplat adevărul din zicală: Câinele se întoarce la vărsătura lui şi porcul scăldat la noroiul mocirlei lui.

CAP. 3

Arderea lumii şi înnoirea ei. Venirea pe neaşteptate a lui Hristos. Cerurile cele noi. Greutatea înţelegerii unor lucruri din epistolele Apostolului Pavel.

1. Iubiţilor, aceasta este acum a doua epistolă pe care v-o scriu. În ele caut să trezesc, în amintirea voastră, dreapta voastră judecată,

2. Ca să vă aduceţi aminte de cuvintele cele mai înainte grăite de sfinţii prooroci şi de porunca Domnului şi Mântuitorului, dată prin apostolii voştri.

3. Întâi, trebuie să ştiţi că, în zilele cele de apoi, vor veni, cu batjocură, batjocoritori care vor umbla după poftele lor,

4. Şi vor zice: Unde este făgăduinţa venirii Lui ? Că de când au adormit părinţii, toate aşa rămân, ca de la începutul făpturii.

5. Căci ei în chip voit uită aceasta, că cerurile erau de demult şi că pământul s-a închegat, la cuvântul Domnului, din apă şi prin apă,

6. Şi prin apă lumea de atunci a pierit înecată,

7. Iar cerurile de acum şi pământul sunt ţinute prin acelaşi cuvânt şi păstrate pentru focul din ziua judecăţii şi a pieirii oamenilor necredincioşi.

8. Şi aceasta una să nu vă rămână ascunsă, iubiţilor, că o singură zi, înaintea Domnului, este ca o mie de ani şi o mie de ani ca o zi.

9. Domnul nu întârzie cu făgăduinţa Sa, după cum socotesc unii că e întârziere, ci îndelung rabdă pentru voi, nevrând să piară cineva, ci toţi să vină la pocăinţă.

10. Iar ziua Domnului va veni ca un fur, când cerurile vor pieri cu vuiet mare, stihiile, arzând, se vor desface, şi pământul şi lucrurile de pe el se vor mistui.

11. Deci dacă toate acestea se vor desfiinţa, cât de mult vi se cuvine vouă să umblaţi întru viaţă sfântă şi în cucernicie,

12. Aşteptând şi grăbind venirea zilei Domnului, din pricina căreia cerurile, luând foc, se vor nimici, iar stihiile, aprinse, se vor topi !

13. Dar noi aşteptăm, potrivit făgăduinţelor Lui, ceruri noi şi pământ nou, în care locuieşte dreptatea.

14. Pentru aceea, iubiţilor, aşteptând acestea, sârguiţi-vă să fiţi aflaţi de El în pace, fără prihană şi fără vină.

15. Şi îndelunga-răbdare a Domnului nostru socotiţi-o drept mântuire, precum v-a scris şi iubitul nostru frate Pavel după înţelepciunea dată lui,

16. Cum vorbeşte despre acestea, în toate epistolele sale, în care sunt unele lucruri cu anevoie de înţeles, pe care cei neştiutori şi neîntăriţi le răstălmăcesc, ca şi pe celelalte Scripturi, spre a lor pierzare.

17. Deci voi, iubiţilor, cunoscând acestea de mai înainte, păziţi-vă, ca nu cumva, lăsându-vă târâţi de rătăcirea celor fără de lege, să cădeţi din întărirea voastră,

18. Ci creşteţi în har şi în cunoaşterea Domnului nostru şi Mântuitorului Iisus Hristos. A Lui este slava, acum şi în ziua veacului ! Amin.


Întâia Epistolă a Sfântului Apostol Ioan

ÎNTÂIA EPISTOLĂ SOBORNICEASCĂ A SFÂNTULUI APOSTOL IOAN

CAP. 1

Mărturie despre Cuvântul vieţii. Dumnezeu este lumină şi cei care sunt ai Lui umblă în lumină. Sângele lui Hristos ne curăţeşte de păcat.

1. Ce era de la început, ce am auzit, ce am văzut cu ochii noştri, ce am privit şi mâinile noastre au pipăit despre Cuvântul vieţii,

2. - Şi Viaţa s-a arătat şi am văzut-o şi mărturisim şi vă vestim Viaţa de veci, care era la Tatăl şi s-a arătat nouă -

3. Ce am văzut şi am auzit, vă vestim şi vouă, ca şi voi să aveţi împărtăşire cu noi. Iar împărtăşirea noastră este cu Tatăl şi cu Fiul Său, Iisus Hristos.

4. Şi acestea noi vi le scriem, ca bucuria noastră să fie deplină.

5. Şi aceasta este vestirea pe care am auzit-o de la El şi v-o vestim: că Dumnezeu este lumină şi nici un întuneric nu este întru El.

6. Dacă zicem că avem împărtăşire cu El şi umblăm în întuneric, minţim şi nu săvârşim adevărul.

7. Iar dacă umblăm întru lumină, precum El este în lumină, atunci avem împărtăşire unul cu altul şi sângele lui Iisus, Fiul Lui, ne curăţeşte pe noi de orice păcat.

8. Dacă zicem că păcat nu avem, ne amăgim pe noi înşine şi adevărul nu este întru noi.

9. Dacă mărturisim păcatele noastre, El este credincios şi drept, ca să ne ierte păcatele şi să ne curăţească pe noi de toată nedreptatea.

10. Dacă zicem că n-am păcătuit, Îl facem mincinos şi cuvântul Lui nu este întru noi.

CAP. 2

Hristos este Mijlocitorul nostru către Tatăl şi ispăşirea noastră. Poruncă să ne iubim unii pe alţii. Iubirea lumii. Antihriştii sunt mulţi.

1. Copiii mei, acestea vi le scriu, ca să nu păcătuiţi, şi dacă va păcătui cineva, avem mijlocitor către Tatăl, pe Iisus Hristos cel drept.

2. El este jertfa de ispăşire pentru păcatele noastre, dar nu numai pentru păcatele noastre, ci şi pentru ale lumii întregi.

3. Şi întru aceasta ştim că L-am cunoscut, dacă păzim poruncile Lui.

4. Cel ce zice: L-am cunoscut, dar poruncile Lui nu le păzeşte, mincinos este şi întru el adevărul nu se află.

5. Iar cine păzeşte cuvântul Lui, întru acela, cu adevărat, dragostea lui Dumnezeu este desăvârşită. Prin aceasta, cunoaştem că suntem întru El.

6. Cine zice că petrece întru El dator este, precum Acela a umblat, şi el aşa să umble.

7. Iubiţilor, nu vă scriu poruncă nouă, ci o poruncă veche pe care o aveaţi de la început; porunca cea veche este cuvântul pe care l-aţi auzit.

8. Iarăşi, vă scriu poruncă nouă, ceea ce adevărat întru El şi întru voi, pentru că întunericul se duce şi lumina cea adevărată începe să răsară.

9. Cine zice că este în lumină şi pe fratele său îl urăşte, acela este în întuneric până acum.

10. Cine iubeşte pe fratele său rămâne în lumină şi sminteală nu este în el.

11. Iar cel ce urăşte pe fratele său este în întuneric şi umblă în întuneric şi nu ştie încotro se duce, pentru că întunericul a orbit ochii lui.

12. Vă scriu vouă, copiilor, fiindcă iertate v-au fost păcatele pentru numele Lui.

13. Vă scriu vouă, părinţilor, pentru că aţi cunoscut pe Cel ce este de la început. Vă scriu vouă, tinerilor, fiindcă aţi biruit pe cel viclean. V-am scris, copiilor, pentru că aţi cunoscut pe Tatăl.

14. V-am scris, părinţilor, fiindcă aţi cunoscut pe Cel ce este de la început. Scris-am vouă, tinerilor, căci sunteţi tari şi cuvântul lui Dumnezeu rămâne în voi şi aţi biruit pe cel viclean.

15. Nu iubiţi lumea, nici cele ce sunt în lume. Dacă cineva iubeşte lumea, iubirea Tatălui nu este întru el;

16. Pentru că tot ce este în lume, adică pofta trupului şi pofta ochilor şi trufia vieţii, nu sunt de la Tatăl, ci sunt din lume.

17. Şi lumea trece şi pofta ei, dar cel ce face voia lui Dumnezeu rămâne în veac.

18. Copii, este ceasul de pe urmă, şi precum aţi auzit că vine antihrist, iar acum mulţi antihrişti s-au arătat; de aici cunoaştem noi că este ceasul de pe urmă.

19. Dintre noi au ieşit, dar nu erau de-ai noştri, căci de-ar fi fost de-ai noştri, ar fi rămas cu noi; ci ca să se arate că nu sunt toţi de-ai noştri, de aceea au ieşit.

20. Iar voi, ungere aveţi de la Cel Sfânt şi ştiţi toate.

21. V-am scris vouă, nu pentru că nu ştiţi adevărul, ci pentru că îl ştiţi şi ştiţi că nici o minciună nu vine din adevăr.

22. Cine este mincinosul, dacă nu cel ce tăgăduieşte că Iisus este Hristosul ? Acesta este antihristul, cel care tăgăduieşte pe Tatăl şi pe Fiul.

23. Oricine tăgăduieşte pe Fiul nu are nici pe Tatăl; cine mărturiseşte pe Fiul are şi pe Tatăl.

24. Deci, ceea ce aţi auzit de la început, în voi să rămână; de va rămâne în voi ceea ce aţi auzit de la început, veţi rămâne şi voi în Fiul şi în Tatăl.

25. Şi aceasta este făgăduinţa pe care El ne-a făgăduit-o: Viaţa veşnică.

26. Acestea v-am scris vouă despre cei ce vă amăgesc.

27. Cât despre voi, ungerea pe care aţi luat-o de la El rămâne întru voi şi n-aveţi trebuinţă ca să vă înveţe cineva, ci precum ungerea Lui vă învaţă despre toate, şi adevărat este şi nu este minciună, rămâneţi întru El, aşa cum v-a învăţat.

28. Şi acum, copii, rămâneţi întru El, ca să avem îndrăzneală când Se va arăta şi să nu ne ruşinăm de El, la venirea Lui.

29. Dacă ştiţi că este drept, cunoaşteţi că oricine face dreptate este născut din El.

CAP. 3

Fiii lui Dumnezeu sunt fericiţi prin nădejdea lor în Tatăl; sunt curaţi de păcat, iubitori de fraţi, dar urâţi de lume. Iubirea către aproapele şi către Dumnezeu.

1. Vedeţi ce fel de iubire ne-a dăruit nouă Tatăl, ca să ne numim fii ai lui Dumnezeu, şi suntem. Pentru aceea lumea nu ne cunoaşte, fiindcă nu L-a cunoscut nici pe El.

2. Iubiţilor, acum suntem fii ai lui Dumnezeu şi ce vom fi nu s-a arătat până acum. Ştim că dacă El Se va arăta, noi vom fi asemenea Lui, fiindcă Îl vom vedea cum este.

3. Şi oricine şi-a pus în El nădejdea, acesta se curăţeşte pe sine, aşa cum Acela curat este.

4. Oricine făptuieşte păcatul săvârşeşte şi nelegiuirea, şi păcatul este nelegiuirea.

5. Şi voi ştiţi că El S-a arătat ca să ridice păcatele şi păcat întru El nu este.

6. Oricine rămâne întru El nu păcătuieşte; oricine păcătuieşte nu L-a văzut nici nu L-a cunoscut.

7. Copii, nimeni să nu vă amăgească. Cel ce săvârşeşte dreptatea este drept, precum Acela drept este.

8. Cine săvârşeşte păcatul este de la diavolul, pentru că de la început diavolul păcătuieşte. Pentru aceasta S-a arătat Fiul lui Dumnezeu, ca să strice lucrurile diavolului.

9. Oricine este născut din Dumnezeu nu săvârşeşte păcat, pentru că sămânţa lui Dumnezeu rămâne în acesta; şi nu poate să păcătuiască, fiindcă este născut din Dumnezeu.

10. Prin aceasta cunoaştem pe fiii lui Dumnezeu şi pe fiii diavolului; oricine nu face dreptate nu este din Dumnezeu, nici cel ce nu iubeşte pe fratele său.

11. Pentru că aceasta este vestea pe care aţi auzit-o de la început, ca să ne iubim unul pe altul,

12. Nu precum Cain, care era de la cel viclean şi a ucis pe fratele său. Şi pentru care pricină l-a ucis ? Fiindcă faptele lui erau rele, iar ale fratelui său erau drepte.

13. Nu vă miraţi, fraţilor, dacă lumea vă urăşte.

14. Noi ştim că am trecut din moarte la viaţă, pentru că iubim pe fraţi; cine nu iubeşte pe fratele său rămâne în moarte.

15. Oricine urăşte pe fratele său este ucigaş de oameni şi ştiţi că orice ucigaş de oameni nu are viaţă veşnică, dăinuitoare în El.

16. În aceasta am cunoscut iubirea: că El Şi-a pus sufletul Său pentru noi, şi noi datori suntem să ne punem sufletele pentru fraţi.

17. Iar cine are bogăţia lumii acesteia şi se uită la fratele său care este în nevoie şi îşi închide inima faţă de el, cum rămâne în acela dragostea lui Dumnezeu ?

18. Fiii mei, să nu iubim cu vorba, numai din gură, ci cu fapta şi cu adevărul.

19. În aceasta vom cunoaşte că suntem din adevăr şi în faţa lui Dumnezeu vom afla odihnă inimii noastre,

20. Fiindcă, dacă ne osândeşte inima noastră, Dumnezeu este mai mare decât inima noastră şi ştie toate.

21. Iubiţilor, dacă inima noastră nu ne osândeşte, avem îndrăznire către Dumnezeu.

22. Şi orice cerem, primim de la El, pentru că păzim poruncile Lui şi cele plăcute înaintea Lui facem.

23. Şi aceasta este porunca Lui, ca să credem întru numele lui Iisus Hristos, Fiul Său, şi să ne iubim unul pe altul, precum ne-a dat poruncă.

24. Cel ce păzeşte poruncile Lui rămâne în Dumnezeu şi Dumnezeu în el; şi prin aceasta cunoaştem că El rămâne în noi, din Duhul pe care ni L-a dat.

CAP. 4

Trebuie să ne ferim de duhurile amăgitoare. Iubirea lui Dumnezeu către noi cere iubirea noastră către fraţi.

1. Iubiţilor, nu daţi crezare oricărui duh, ci cercaţi duhurile dacă sunt de la Dumnezeu, fiindcă mulţi prooroci mincinoşi au ieşit în lume.

2. În aceasta să cunoaşteţi duhul lui Dumnezeu: orice duh care mărturiseşte că Iisus Hristos a venit în trup, este de la Dumnezeu.

3. Şi orice duh, care nu mărturiseşte pe Iisus Hristos, nu este de la Dumnezeu, ci este duhul lui antihrist, despre care aţi auzit că vine şi acum este chiar în lume.

4. Voi, copii, sunteţi din Dumnezeu şi i-aţi biruit pe acei prooroci, căci mai mare este Cel ce e în voi, decât cel ce este în lume.

5. Aceia sunt din lume, de aceea grăiesc ca din lume şi lumea îi ascultă.

6. Noi suntem din Dumnezeu; cine cunoaşte pe Dumnezeu ascultă de noi; cine nu este din Dumnezeu nu ascultă de noi. Din aceasta cunoaştem Duhul adevărului şi duhul rătăcirii.

7. Iubiţilor, să ne iubim unul pe altul, pentru că dragostea este de la Dumnezeu şi oricine iubeşte este născut din Dumnezeu şi cunoaşte pe Dumnezeu.

8. Cel ce nu iubeşte n-a cunoscut pe Dumnezeu, pentru că Dumnezeu este iubire.

9. Întru aceasta s-a arătat dragostea lui Dumnezeu către noi, că pe Fiul Său cel Unul Născut L-a trimis Dumnezeu în lume, ca prin El viaţă să avem.

10. În aceasta este dragostea, nu fiindcă noi am iubit pe Dumnezeu, ci fiindcă El ne-a iubit pe noi şi a trimis pe Fiul Său jertfă de ispăşire pentru păcatele noastre.

11. Iubiţilor, dacă Dumnezeu astfel ne-a iubit pe noi, şi noi datori suntem să ne iubim unul pe altul.

12. Pe Dumnezeu nimeni nu L-a văzut vreodată, dar de ne iubim unul pe altul, Dumnezeu rămâne întru noi şi dragostea Lui în noi este desăvârşită.

13. Din aceasta cunoaştem că rămânem în El şi El întru noi, fiindcă ne-a dat din Duhul Său.

14. Şi noi am văzut şi mărturisim că Tatăl a trimis pe Fiul, Mântuitor al lumii.

15. Cine mărturiseşte că Iisus este fiul lui Dumnezeu, Dumnezeu rămâne întru el şi el în Dumnezeu.

16. Şi noi am cunoscut şi am crezut iubirea, pe care Dumnezeu o are către noi. Dumnezeu este iubire şi cel ce rămâne în iubire rămâne în Dumnezeu şi Dumnezeu rămâne întru el.

17. Întru aceasta a fost desăvârşită iubirea Lui faţă de noi, ca să avem îndrăznire în ziua judecăţii, fiindcă precum este Acela, aşa suntem şi noi, în lumea aceasta.

18. În iubire nu este frică, ci iubirea desăvârşită alungă frica, pentru că frica are cu sine pedeapsa, iar cel ce se teme nu este desăvârşit în iubire.

19. Noi iubim pe Dumnezeu, fiindcă El ne-a iubit cel dintâi.

20. Dacă zice cineva: iubesc pe Dumnezeu, iar pe fratele său îl urăşte, mincinos este ! Pentru că cel ce nu iubeşte pe fratele său, pe care l-a văzut, pe Dumnezeu, pe Care nu L-a văzut, nu poate să-L iubească.

21. Şi această poruncă avem de la El: cine iubeşte pe Dumnezeu să iubească şi pe fratele său.

CAP. 5

Prin credinţă şi supunere iubim pe Dumnezeu. Trei mărturisesc despre Hristos şi Aceşti trei Una sunt. Puterea rugăciunii.

1. Oricine crede că Iisus este Hristos, este născut din Dumnezeu, şi oricine iubeşte pe Cel care a născut iubeşte şi pe Cel ce S-a născut din El.

2. Întru aceasta cunoaştem că iubim pe fiii lui Dumnezeu, dacă iubim pe Dumnezeu şi împlinim poruncile Lui.

3. Căci dragostea de Dumnezeu aceasta este: Să păzim poruncile Lui; şi poruncile Lui nu sunt grele.

4. Pentru că oricine este născut din Dumnezeu biruieşte lumea, şi aceasta este biruinţa care a biruit lumea: credinţa noastră.

5. Cine este cel ce biruieşte lumea dacă nu cel ce crede că Iisus este Fiul lui Dumnezeu ?

6. Acesta este Cel care a venit prin apă şi prin sânge: Iisus Hristos; nu numai prin apă, ci prin apă şi prin sânge; şi Duhul este Cel ce mărturiseşte, că Duhul este adevărul.

7. Căci trei sunt care mărturisesc în cer: Tatăl, Cuvântul şi Sfântul Duh, şi Aceşti trei Una sunt.

8. Şi trei sunt care mărturisesc pe pământ: Duhul şi apa şi sângele, şi aceşti trei mărturisesc la fel.

9. Dacă primim mărturia oamenilor, mărturia lui Dumnezeu este mai mare, că aceasta este mărturia lui Dumnezeu: că a mărturisit pentru Fiul Său.

10. Cine crede în Fiul lui Dumnezeu are această mărturie în el însuşi. Cine nu crede în Dumnezeu, L-a făcut mincinos, pentru că n-a crezut în mărturia pe care a mărturisit-o Dumnezeu pentru Fiul Său.

11. Şi aceasta este mărturia, că Dumnezeu ne-a dat viaţă veşnică şi această viaţă este în Fiul Său.

12. Cel ce are pe Fiul are viaţa; cel ce nu are pe Fiul lui Dumnezeu nu are viaţa.

13. Acestea am scris vouă, care credeţi în numele Fiului lui Dumnezeu, ca să ştiţi că aveţi viaţă veşnică.

14. Şi aceasta este încrederea pe care o avem către El, că, dacă cerem ceva după voinţa Lui, El ne ascultă.

15. Şi dacă ştim că El ne ascultă ceea ce Îi cerem, ştim că dobândim cererile pe care I le-am cerut.

16. Dacă vede cineva pe fratele său păcătuind - păcat nu de moarte - să se roage, şi Dumnezeu va da viaţă acelui frate, anume celor ce nu păcătuiesc de moarte. Este şi păcat de moarte; nu zic să se roage pentru acela.

17. Orice nedreptate este păcat, dar este şi păcat care nu e de moarte.

18. Ştim că oricine e născut din Dumnezeu nu păcătuieşte; ci cel ce s-a născut din Dumnezeu se păzeşte pe sine, şi cel rău nu se atinge de el.

19. Ştim că suntem din Dumnezeu şi lumea întreagă zace sub puterea celui rău.

20. Ştim iarăşi că Fiul lui Dumnezeu a venit şi ne-a dat nouă pricepere, ca să cunoaştem pe Dumnezeul cel adevărat; şi noi suntem în Dumnezeul cel adevărat, adică întru Fiul Său Iisus Hristos. Acesta este adevăratul Dumnezeu şi viaţa de veci.

21. Fiilor, păziţi-vă de idoli.


A Doua Epistolă a Sfântului Apostol Ioan

A DOUA EPISTOLĂ SOBORNICEASCĂ A SFÂNTULUI APOSTOL IOAN

CAP. 1

Iubirea către Dumnezeu stă în păzirea poruncilor Lui. Trebuie să fugim de amăgitori.

1. Preotul, către aleasa Doamnă şi către fiii ei, pe care ei îi iubesc întru adevăr şi nu numai eu, ci şi toţi care au cunoscut adevărul,

2. Pentru adevărul care rămâne în noi şi va fi cu noi în veac:

3. Har, milă, pace fie cu voi, de la Dumnezeu-Tatăl şi de la Iisus Hristos, Fiul Tatălui, în adevăr şi în dragoste.

4. M-am bucurat foarte, că am aflat pe unii din fiii tăi umblând întru adevăr, precum am primit poruncă de la Tatăl.

5. Şi acum te rog, Doamnă, nu ca şi cum ţi-aş scrie poruncă nouă, ci pe aceea pe care noi o avem de la început, ca să ne iubim unii pe alţii.

6. Şi aceasta este iubirea, ca să umblăm după poruncile Lui; aceasta este porunca, precum aţi auzit dintru început, ca să umblaţi întru iubire.

7. Pentru că mulţi amăgitori au ieşit în lume, care nu mărturisesc că Iisus Hristos a venit în trup; acesta este amăgitorul şi antihristul.

8. Păziţi-vă pe voi înşivă, ca să nu pierdeţi ceea ce aţi lucrat, ci să primiţi plată deplină.

9. Oricine se abate şi nu rămâne în învăţătura lui Hristos nu are pe Dumnezeu; cel ce rămâne în învăţătura Lui, acela are şi pe Tatăl şi pe Fiul.

10. Dacă cineva vine la voi şi nu aduce învăţătura aceasta, să nu-l primiţi în casă şi să nu-i ziceţi: Bun venit !

11. Căci cel ce-i zice: Bun venit ! se face părtaş la faptele lui cele rele.

12. Multe având a vă scrie, n-am voit să le scriu pe hârtie şi cu cerneală, ci nădăjduiesc să vin la voi şi să vorbesc gură către gură, ca bucuria noastră să fie deplină.

13. Te îmbrăţişează fiii surorii tale celei alese.


A Treia Epistolă a Sfântului Apostol Ioan

A TREIA EPISTOLĂ SOBORNICEASCĂ A SFÂNTULUI APOSTOL IOAN

CAP. 1

Gaiu, cel primitor de oameni, e vrednic de laudă. Diotref şi Dimitrie.

1. Preotul, către Gaiu cel iubit, pe care îl iubesc întru adevăr:

2. Iubitule, mă rog să ai spor în toate şi să mergi bine cu sănătatea, precum bine mergi cu sufletul.

3. M-am bucurat mult când au venit fraţii şi au mărturisit despre adevărul tău, aşa cum umbli tu întru adevăr.

4. Mai mare bucurie decât aceasta nu am, ca să aud că fiii mei umblă întru adevăr.

5. Iubitule, cu credinţă faci oricâte faci pentru fraţi şi aceasta pentru străini,

6. Care, în faţa Bisericii, au dat mărturie despre dragostea ta. Bine vei face să-i ajuţi în călătoria lor, după cum se cuvine înaintea lui Dumnezeu.

7. Căci pentru numele lui Hristos au plecat la drum, fără să ia nimic de la neamuri.

8. Noi, deci, datori suntem să sprijinim pe unii ca aceştia, ca să fim împreună-lucrători pentru adevăr.

9. Am scris ceva Bisericii, dar Diotref, care ţine să fie cel dintâi între ei, nu ne primeşte.

10. Pentru aceea, când voi veni, îi voi pomeni de faptele pe care le face, defăimându-ne cu vorbe urâte; şi nemulţumit fiind cu acestea, nici el nu primeşte pe fraţi, nici pe cei care voiesc să-i primească nu-i lasă, şi-i dă afară din Biserică.

11. Iubitule, nu urma răul, ci binele. Cel ce face bine din Dumnezeu este; cel ce face rău n-a văzut pe Dumnezeu.

12. Lui Dimitrie datu-i-s-a mărturie de către toţi şi de către însuşi adevărul; mărturie îi dăm şi noi şi ştii că mărturia noastră este adevărată.

13. Multe lucruri aveam să-ţi scriu; totuşi, nu voiesc să ţi le scriu cu cerneală şi condei,

14. Ci nădăjduiesc să te văd în curând, şi atunci vom grăi gură către gură.

15. Pace ţie ! Prietenii te îmbrăţişează. Îmbrăţişaţi pe prieteni, pe fiecare după numele lui.


Epistola Sfântului Apostol Iuda

EPISTOLA SOBORNICEASCĂ A SFÂNTULUI APOSTOL IUDA

CAP. 1

Apostolul îndeamnă pe cititori să lupte pentru credinţa care s-a dat sfinţilor. Pilde de pedeapsă trimisă asupra celor răi: iudeii, îngerii, Sodoma şi Gomora. Arhanghelul Mihail şi satan. Cuvintele lui Enoh şi ale apostolilor.

1. Iuda, rob al lui Iisus Hristos şi frate al lui Iacov, celor ce sunt chemaţi, iubiţi în Dumnezeu-Tatăl şi păstraţi pentru Iisus Hristos:

2. Milă vouă şi pace şi iubirea să se înmulţească !

3. Iubiţilor, punând toată râvna să vă scriu despre mântuirea cea de obşte, simţit-am nevoie să vă scriu şi să vă îndemn ca să luptaţi pentru credinţa dată sfinţilor, odată pentru totdeauna.

4. Căci s-au strecurat printre voi unii oameni nelegiuiţi, care de mai înainte au fost rânduiţi spre această osândă, schimbând ei harul Dumnezeului nostru în desfrânare, şi care tăgăduiesc pe singurul nostru Stăpân şi Domn, pe Iisus Hristos.

5. Voiesc dar să vă aduc aminte vouă celor ce aţi ştiut odată toate acestea că Domnul, după ce a izbăvit pe poporul Său din pământul Egiptului, a pierdut, după aceea, pe cei ce n-au crezut.

6. Iar pe îngerii care nu şi-au păzit vrednicia, ci au părăsit locaşul lor, i-a pus la păstrare sub întuneric, în lanţuri veşnice, spre judecata zilei celei mari.

7. Tot aşa, Sodoma şi Gomora şi cetăţile dimprejurul lor care, în acelaşi chip ca acestea, s-au dat la desfrânare şi au umblat după trup străin, stau înainte ca pildă, suferind pedeapsa focului celui veşnic.

8. Asemenea deci şi aceştia, visând, pângăresc trupul, leapădă stăpânirea şi hulesc măririle (cereşti).

9. Dar Mihail Arhanghelul, când se împotrivea diavolului, certându-se cu el pentru trupul lui Moise, n-a îndrăznit să aducă judecată de hulă, ci a zis: "Să te certe pe tine Domnul !"

10. Aceştia însă defaimă cele ce nu cunosc, iar cele ce, - ca dobitoacele necuvântătoare, - ştiu din fire, într-acestea îşi găsesc pieirea.

11. Vai lor ! Că au umblat în calea lui Cain şi, pentru plată, s-au dat cu totul în rătăcirea lui Balaam şi au pierit ca în răzvrătirea lui Core.

12. Aceştia sunt ca nişte pete de necurăţie la mesele voastre obşteşti, ospătând fără sfială împreună cu voi, îmbuibându-se pe ei înşişi, nori fără apă, purtaţi de vânturi, pomi tomnatici fără roade, de două ori uscaţi şi dezrădăcinaţi,

13. Valuri sălbatice ale mării, care îşi spumegă ruşinea lor, stele rătăcitoare, cărora întunericul întunericului li se păstrează în veşnicie.

14. Dar şi Enoh, al şaptelea de la Adam, a proorocit despre aceştia, zicând: Iată, a venit Domnul cu zecile de mii de sfinţi ai Lui,

15. Ca să facă judecată împotriva tuturor şi să mustre pe toţi nelegiuiţii de toate faptele nelegiuirii lor, în care au făcut fărădelege, şi de toate cuvintele de ocară pe care ei, păcătoşi, netemători de Dumnezeu, le-au rostit împotriva Lui.

16. Aceştia sunt cârtitori, nemulţumiţi cu starea lor, umblând după poftele lor şi gura lor grăieşte lucruri trufaşe, deşi, pentru folos, dau unor feţe mare cinste.

17. Voi, însă, iubiţilor, aduceţi-vă aminte de cuvintele zise mai dinainte de către apostolii Domnului nostru Iisus Hristos,

18. Că ei vă spuneau: În vremea de pe urmă vor fi batjocoritori, umblând potrivit cu poftele lor nelegiuite.

19. Aceştia sunt cei ce fac dezbinări, (oameni) fireşti, care nu au Duhul.

20. Dar voi, iubiţilor, zidiţi-vă pe voi înşivă, întru a voastră prea sfântă credinţă, rugându-vă în Duhul Sfânt.

21. Păziţi-vă întru dragostea lui Dumnezeu şi aşteptaţi mila Domnului nostru Iisus Hristos, spre viaţă veşnică.

22. Şi pe unii, şovăitori, mustraţi-i,

23. Pe alţii, smulgându-i din foc, mântuiţi-i; de alţii, însă, fie-vă milă cu frică, urând şi cămaşa spurcată de pe trupul lor.

24. Iar Celui ce poate să vă păzească pe voi de orice cădere şi să vă pună înaintea slavei Lui, neprihăniţi cu bucurie mare,

25. Singurului Dumnezeu, Mântuitorul nostru, prin Iisus Hristos, Domnul nostru, slavă, preamărire, putere şi stăpânire, mai înainte de tot veacul şi acum şi întru toţi vecii. Amin !


Apocalipsa

APOCALIPSA SFÂNTULUI IOAN TEOLOGUL

CAP. 1

Ioan trimite urări de bine la şapte Biserici. În Patmos are cerească arătare. El vede pe Fiul Omului între şapte sfeşnice, având în mâna dreaptă şapte stele.

1. Descoperirea lui Iisus Hristos, pe care I-a dat-o Dumnezeu, ca să arate robilor Săi cele ce trebuie să se petreacă în curând, iar El, prin trimiterea îngerului Său, a destăinuit-o robului Său Ioan,

2. Care a mărturisit cuvântul lui Dumnezeu şi mărturia lui Iisus Hristos, câte a văzut.

3. Fericit este cel ce citeşte şi cei ce ascultă cuvintele proorociei şi păstrează cele scrise în aceasta ! Căci vremea este aproape.

4. Ioan, celor şapte Biserici, care sunt în Asia: Har vouă şi pace de la Cel ce este şi Cel ce era şi Cel ce vine şi de la cele şapte duhuri, care sunt înaintea scaunului Lui,

5. Şi de la Iisus Hristos, Martorul cel credincios, Cel întâi născut din morţi, şi Domnul împăraţilor pământului. Lui, Care ne iubeşte şi ne-a dezlegat pe noi din păcatele noastre, prin sângele Său,

6. Şi ne-a făcut pe noi împărăţie, preoţi ai lui Dumnezeu şi Tatăl Său, Lui fie slava şi puterea, în vecii vecilor. Amin !

7. Iată, El vine cu norii şi orice ochi Îl va vedea şi-L vor vedea şi cei ce L-au împuns şi se vor jeli, din pricina Lui, toate seminţiile pământului. Aşa. Amin.

8. Eu sunt Alfa şi Omega, zice Domnul Dumnezeu, Cel ce este, Cel ce era şi Cel ce vine, Atotţiitorul.

9. Eu Ioan, fratele vostru şi împreună cu voi părtaş la suferinţa şi la împărăţia şi la răbdarea în Iisus, fost-am în insula ce se cheamă Patmos, pentru cuvântul lui Dumnezeu şi pentru mărturia lui Iisus.

10. Am fost în duh în zi de duminică şi am auzit, în urma mea, glas mare de trâmbiţă,

11. Care zicea: Ceea ce vezi scrie în carte şi trimite celor şapte Biserici: la Efes, şi la Smirna, şi la Pergam, şi la Tiatira, şi la Sardes, şi la Filadelfia, şi la Laodiceea.

12. Şi m-am întors să văd al cui este glasul care vorbea cu mine şi, întorcându-mă, am văzut şapte sfeşnice de aur.

13. Şi în mijlocul sfeşnicelor pe Cineva asemenea Fiului Omului, îmbrăcat în veşmânt lung până la picioare şi încins pe sub sân cu un brâu de aur.

14. Capul Lui şi părul Lui erau albe ca lâna albă şi ca zăpada, şi ochii Lui, ca para focului.

15. Picioarele Lui erau asemenea aramei arse în cuptor, iar glasul Lui era ca un vuiet de ape multe;

16. În mâna Lui cea dreaptă avea şapte stele; şi din gura Lui ieşea o sabie ascuţită cu două tăişuri, iar faţa Lui era ca soarele, când străluceşte în puterea lui.

17. Şi când L-am văzut, am căzut la picioarele Lui ca un mort. Şi El a pus mâna dreaptă peste mine, zicând: Nu te teme ! Eu sunt Cel dintâi şi Cel de pe urmă,

18. Şi Cel ce sunt viu. Am fost mort, şi, iată, sunt viu, în vecii vecilor, şi am cheile morţii şi ale iadului.

19. Scrie, deci, cele ce ai văzut şi cele ce sunt şi cele ce au să fie după acestea.

20. Taina celor şapte stele, pe care le-ai văzut în dreapta Mea, şi a celor şapte sfeşnice de aur este: Cele şapte stele sunt îngerii celor şapte Biserici, iar sfeşnicele cele şapte sunt şapte Biserici.

CAP. 2

Porunca dată lui Ioan de Domnul, ca să scrie îngerilor, adică episcopilor Bisericilor din: Efes, Smirna, Pergam, Tiatira. Poruncile Domnului, lipsurile bisericilor.

1. Scrie îngerului Bisericii din Efes: Acestea zice Cel ce ţine cele şapte stele în dreapta Sa, Cel care umblă în mijlocul celor şapte sfeşnice de aur:

2. Ştiu faptele tale şi osteneala ta şi răbdarea ta şi cum că nu poţi suferi pe cei răi şi ai cercat pe cei ce se zic pe sine apostoli şi nu sunt şi i-ai aflat mincinoşi;

3. Şi stărui în răbdare şi ai suferit pentru numele Meu şi nu ai obosit.

4. Dar am împotriva ta faptul că ai părăsit dragostea ta cea dintâi.

5. Drept aceea, adu-ţi aminte de unde ai căzut şi te pocăieşte şi fă faptele de mai înainte; iar de nu, vin la tine curând şi voi mişca sfeşnicul tău din locul lui, dacă nu te vei pocăi.

6. Ai însă partea bună că urăşti faptele nicolaiţilor, pe care le urăsc şi Eu.

7. Cine are urechi să audă ceea ce Duhul zice Bisericilor: Celui ce va birui îi voi da să mănânce din pomul vieţii, care este în raiul lui Dumnezeu.

8. Iar îngerului Bisericii din Smirna, scrie-i: Acestea zice Cel dintâi şi Cel de pe urmă, Cel care a murit şi a înviat:

9. Ştiu necazul tău şi sărăcia ta, dar eşti bogat, şi hula din partea celor ce zic despre ei înşişi că sunt iudei şi nu sunt, ci sinagogă a satanei.

10. Nu te teme de cele ce ai să pătimeşti. Că iată diavolul va să arunce dintre voi în temniţă, ca să fiţi ispitiţi, şi veţi avea necaz zece zile. Fii credincios până la moarte şi îţi voi da cununa vieţii.

11. Cine are urechi să audă ceea ce Duhul zice Bisericilor: Cel ce biruieşte nu va fi vătămat de moartea cea de-a doua.

12. Iar îngerului Bisericii din Pergam scrie-i: Acestea zice Cel ce are sabia ascuţită de amândouă părţile:

13. Ştiu unde sălăşluieşti: unde este scaunul satanei; şi ţii numele Meu şi n-ai tăgăduit credinţa Mea, în zilele lui Antipa, martorul Meu cel credincios, care a fost ucis la voi, unde locuieşte satana.

14. Dar am împotriva ta câteva lucruri, că ai acolo pe unii care ţin învăţătura lui Balaam, cel ce învăţa pe Balac să pună piatră de poticneală înaintea fiilor lui Israel, ca să mănânce carne jertfită idolilor şi să se dea desfrânării.

15. Astfel ai şi tu pe unii care, de asemenea, ţin învăţătura nicolaiţilor.

16. Pocăieşte-te deci, iar de nu, vin la tine curând şi voi face cu ei război, cu sabia gurii Mele.

17. Cine are urechi să audă ceea ce Duhul zice Bisericilor: Biruitorului îi voi da din mana cea ascunsă şi-i voi da lui o pietricică albă şi pe pietricică scris un nume nou, pe care nimeni nu-l ştie, decât primitorul.

18. Iar îngerului Bisericii din Tiatira scrie-i: Acestea zice Fiul lui Dumnezeu, ai Cărui ochi sunt ca para focului şi picioarele asemenea aramei strălucitoare:

19. Ştiu faptele tale şi dragostea şi credinţa şi slujirea şi răbdarea ta şi ştiu că faptele tale cele de pe urmă sunt mai multe decât cele dintâi.

20. Dar am împotriva ta faptul că laşi pe femeia Izabela, care se zice pe sine proorociţă, de învaţă şi amăgeşte pe robii Mei, ca să facă desfrânări şi să mănânce cele jertfite idolilor.

21. Şi i-am dat timp să se pocăiască şi nu voieşte să se pocăiască de desfrânarea ei.

22. Iată, o arunc pe ea bolnavă la pat şi pe cei ce se desfrânează cu ea, în mare strâmtorare, dacă nu se vor pocăi de faptele lor.

23. Şi pe fiii ei cu moarte îi voi ucide şi vor cunoaşte toate Bisericile că Eu sunt Cel care cercetez rănunchii şi inimile şi voi da vouă, fiecăruia, după faptele voastre.

24. Iar vouă şi celorlalţi din Tiatira câţi nu au învăţătura aceasta, ca unii care n-au cunoscut adâncurile satanei, după cum spun ei, vă zic: nu pun peste voi altă greutate.

25. Însă, ceea ce aveţi, ţineţi până voi veni.

26. Şi celui ce biruieşte şi celui ce păzeşte până la capăt faptele Mele, îi voi da lui stăpânire peste neamuri.

27. Şi le va păstori pe ele cu toiag de fier şi ca pe vasele olarului le va sfărâma, precum şi eu am luat putere de la Tatăl Meu.

28. Şi-i voi da lui steaua cea de dimineaţă.

29. Cine are urechi să audă ceea ce Duhul zice Bisericilor.

CAP. 3

Epistola a cincea către Biserica din Sardes; a şasea către Biserica din Filadelfia. Numele noului Ierusalim. Epistola a şaptea către Biserica din Laodiceea.

1. Iar îngerului Bisericii din Sardes scrie-i: Acestea zice Cel ce are cele şapte duhuri ale lui Dumnezeu şi cele şapte stele: Ştiu faptele tale, că ai nume, că trăieşti, dar eşti mort.

2. Priveghează şi întăreşte ce a mai rămas şi era să moară. Căci n-am găsit faptele tale depline înaintea Dumnezeului Meu.

3. Drept aceea, adu-ţi aminte cum ai primit şi ai auzit şi păstrează şi te pocăieşte. Iar de nu vei priveghea, voi veni ca un fur şi nu vei şti în care ceas voi veni asupra ta.

4. Dar ai câţiva oameni în Sardes, care nu şi-au mânjit hainele lor, ci ei vor umbla cu Mine îmbrăcaţi în veşminte albe, fiindcă sunt vrednici.

5. Cel ce biruieşte va fi astfel îmbrăcat în veşminte albe şi nu voi şterge deloc numele lui din cartea vieţii şi voi mărturisi numele lui înaintea părintelui Meu şi înaintea îngerilor Lui.

6. Cel ce are urechi să audă ceea ce Duhul zice Bisericilor.

7. Iar îngerului Bisericii din Filadelfia scrie-i: Acestea zice Cel Sfânt, Cel Adevărat, Cel ce are cheia lui David, Cel ce deschide şi nimeni nu va închide şi închide şi nimeni nu va deschide:

8. Ştiu faptele tale; iată, am lăsat înaintea ta o uşă deschisă, pe care nimeni nu poate să o închidă, fiindcă, deşi ai putere mică, tu ai păzit cuvântul Meu şi nu ai tăgăduit numele Meu.

9. Iată, îţi dau din sinagoga satanei, dintre cei care se zic pe sine că sunt iudei şi nu sunt, ci mint; iată, îi voi face să vină şi să se închine înaintea picioarelor tale şi vor cunoaşte că te-am iubit.

10. Pentru că ai păzit cuvântul răbdării Mele, şi Eu te voi păzi pe tine de ceasul ispitei ce va să vină peste toată lumea, ca să încerce pe cei ce locuiesc pe pământ.

11. Vin curând; ţine ce ai, ca nimeni să nu ia cununa ta.

12. Pe cel ce biruieşte îl voi face stâlp în templul Dumnezeului Meu şi afară nu va mai ieşi şi voi scrie pe el numele Dumnezeului Meu şi numele cetăţii Dumnezeului Meu, - al noului Ierusalim, care se pogoară din cer, de la Dumnezeul Meu - şi numele Meu cel nou.

13. Cine are urechi să audă ceea ce Duhul zice Bisericilor.

14. Iar îngerului Bisericii din Laodiceea scrie-i: Acestea zice Cel ce este Amin, martorul cel credincios şi adevărat, începutul zidirii lui Dumnezeu:

15. Ştiu faptele tale; că nu eşti nici rece, nici fierbinte. O, de ai fi rece sau fierbinte !

16. Astfel, fiindcă eşti căldicel - nici fierbinte, nici rece - am să te vărs din gura Mea.

17. Fiindcă tu zici: Sunt bogat şi m-am îmbogăţit şi de nimic nu am nevoie ! Şi nu ştii că tu eşti cel ticălos şi vrednic de plâns, şi sărac şi orb şi gol !

18. Te sfătuiesc să cumperi de la Mine aur lămurit în foc, ca să te îmbogăţeşti, şi veşminte albe ca să te îmbraci şi să nu se dea pe faţă ruşinea goliciunii tale, şi alifie de ochi ca să-ţi ungi ochii şi să vezi.

19. Eu pe câţi îi iubesc îi mustru şi îi pedepsesc; sârguieşte dar şi te pocăieşte.

20. Iată, stau la uşă şi bat; de va auzi cineva glasul Meu şi va deschide uşa, voi intra la el şi voi cina cu el şi el cu Mine.

21. Celui ce biruieşte îi voi da să şadă cu Mine pe scaunul Meu, precum şi Eu am biruit şi am şezut cu Tatăl Meu pe scaunul Lui.

22. Cine are urechi să audă ceea ce Duhul zice Bisericilor.

CAP. 4

Priveliştea cerească. Tronul lui Dumnezeu cu douăzeci şi patru de bătrâni şi cu patru heruvimi.

1. După acestea, m-am uitat şi iată o uşă era deschisă în cer şi glasul cel dintâi - glasul ca de trâmbiţă, pe care l-am auzit vorbind cu mine - mi-a zis: Suie-te aici şi îţi voi arăta cele ce trebuie să fie după acestea.

2. Îndată am fost în duh; şi iată un tron era în cer şi pe tron şedea Cineva.

3. Şi Cel ce şedea semăna la vedere cu piatra de iasp şi de sardiu, iar de jur împrejurul tronului era un curcubeu, cu înfăţişarea smaraldului.

4. Şi douăzeci şi patru de scaune înconjurau tronul şi pe scaune douăzeci şi patru de bătrâni, şezând, îmbrăcaţi în haine albe şi purtând pe capetele lor cununi de aur.

5. Şi din tron ieşeau fulgere şi glasuri şi tunete; şi şapte făclii de foc ardeau înaintea tronului, care sunt cele şapte duhuri ale lui Dumnezeu,

6. Şi înaintea tronului, ca o mare de sticlă, asemenea cu cristalul. Iar în mijlocul tronului şi împrejurul tronului patru fiinţe, pline de ochi, dinainte şi dinapoi.

7. Şi fiinţa cea dintâi era asemenea leului, a doua fiinţă asemenea viţelului, a treia fiinţă avea faţă de om, iar a patra fiinţă era asemenea vulturului care zboară.

8. Şi cele patru fiinţe, având fiecare din ele câte şase aripi, sunt pline de ochi, de jur împrejur şi pe dinăuntru, şi odihnă nu au, ziua şi noaptea, zicând: Sfânt, Sfânt, Sfânt, Domnul Dumnezeu, Atotţiitorul, Cel ce era şi Cel ce este şi Cel ce vine.

9. Şi când cele patru fiinţe dădeau slavă, cinste şi mulţumită Celui ce şade pe tron, Celui ce este viu în vecii vecilor,

10. Atunci cei douăzeci şi patru de bătrâni, căzând înaintea Celui ce şedea pe tron, se închinau Celui ce este viu în vecii vecilor şi aruncau cununile lor înaintea tronului, zicând:

11. Vrednic eşti, Doamne şi Dumnezeul nostru, să primeşti slava şi cinstea şi puterea, căci Tu ai zidit toate lucrurile şi prin voinţa Ta ele erau şi s-au făcut.

CAP. 5

Cartea cu şapte peceţi este dată Mielului. Mielul este lăudat cu cântări cereşti.

1. Am văzut apoi, în mâna dreaptă a Celui ce şedea pe tron, o carte scrisă înăuntru şi pe dos, pecetluită cu şapte peceţi.

2. Şi am văzut un înger puternic, care striga cu glas mare: Cine este vrednic să deschidă cartea şi să desfacă toate peceţile ei ?

3. Dar nimeni în cer, nici pe pământ, nici sub pământ nu putea să deschidă cartea, nici să se uite în ea.

4. Şi am plâns mult, fiindcă nimeni n-a fost găsit vrednic să deschidă cartea, nici să se uite în ea.

5. Şi unul dintre bătrâni mi-a zis: Nu plânge. Iată, a biruit leul din seminţia lui Iuda, rădăcina lui David, ca să deschidă cartea şi cele şapte peceţi ale ei.

6. Şi am văzut, la mijloc, între tron şi cele patru fiinţe şi în mijlocul bătrânilor, stând un Miel, ca înjunghiat, şi care avea şapte coarne şi şapte ochi, care sunt cele şapte duhuri ale lui Dumnezeu, trimise în tot pământul.

7. Şi a venit şi a luat cartea, din dreapta Celui ce şedea pe tron.

8. Şi când a luat cartea, cele patru fiinţe şi cei douăzeci şi patru de bătrâni au căzut înaintea Mielului, având fiecare alăută şi cupe de aur pline cu tămâie care sunt rugăciunile sfinţilor.

9. Şi cântau o cântare nouă, zicând: Vrednic eşti să iei cartea şi să deschizi peceţile ei, fiindcă ai fost înjunghiat şi ai răscumpărat lui Dumnezeu, cu sângele Tău, oameni din toată seminţia şi limba şi poporul şi neamul;

10. Şi I-ai făcut Dumnezeului nostru împărăţie şi preoţi, şi vor împărăţi pe pământ.

11. Şi am văzut şi am auzit glas de îngeri mulţi, de jur împrejurul tronului şi al fiinţelor şi al bătrânilor, şi era numărul lor zeci de mii de zeci de mii şi mii de mii,

12. Zicând cu glas mare: Vrednic este Mielul cel înjunghiat ca să ia puterea şi bogăţia şi înţelepciunea şi tăria şi cinstea şi slava şi binecuvântarea.

13. Şi toată făptura care este în cer şi pe pământ şi sub pământ şi în mare şi toate câte sunt în acestea le-am auzit, zicând: Celui ce şade pe tron şi Mielului fie binecuvântarea şi cinstea şi slava şi puterea, în vecii vecilor !

14. Şi cele patru fiinţe ziceau: Amin ! Iar bătrânii căzură şi se închinară.

CAP. 6

Desfacerea celor dintâi şase peceţi. Împăraţii şi domnii lumii se ascund în peşteri şi în crăpăturile stâncilor.

1. Şi am văzut când Mielul a deschis pe cea dintâi din cele şapte peceţi, şi am auzit pe una din cele patru fiinţe zicând cu glas ca de tunet: Vino şi vezi.

2. Şi m-am uitat şi iată un cal alb şi cel care şedea pe el avea un arc; şi i s-a dat lui cunună şi a pornit ca un biruitor ca să biruiască.

3. Şi când a deschis pecetea a doua, am auzit, zicând, pe a doua fiinţă: Vino şi vezi.

4. Şi a ieşit alt cal, roşu ca focul; şi celui ce şedea pe el i s-a dat să ia pacea de pe pământ, ca oamenii să se junghie între ei; şi o sabie mare i s-a dat.

5. Şi când a deschis pecetea a treia, am auzit pe a treia fiinţă, zicând: Vino şi vezi. Şi m-am uitat şi iată un cal negru şi cel care şedea pe el avea un cântar în mâna lui.

6. Şi am auzit, în mijlocul celor patru fiinţe, ca un glas care zicea: Măsura de grâu un dinar, şi trei măsuri de orz un dinar. Dar de untdelemn şi de vin să nu te atingi.

7. Şi când a deschis pecetea a patra, am auzit glasul fiinţei a patra, zicând: Vino şi vezi.

8. Şi m-am uitat şi iată un cal galben-vânăt şi numele celui ce şedea pe el era: Moartea; şi iadul se ţinea după el; şi li s-a dat lor putere peste a patra parte a pământului, ca să ucidă cu sabie şi cu foamete, şi cu moarte şi cu fiarele de pe pământ.

9. Şi când a deschis pecetea a cincea, am văzut, sub jertfelnic, sufletele celor înjunghiaţi pentru cuvântul lui Dumnezeu şi pentru mărturia pe care au dat-o.

10. Şi strigau cu glas mare şi ziceau: Până când, Stăpâne sfinte şi adevărate, nu vei judeca şi nu vei răzbuna sângele nostru, faţă de cei ce locuiesc pe pământ ?

11. Şi fiecăruia dintre ei i s-a dat câte un veşmânt alb şi li s-a spus ca să stea în tihnă, încă puţină vreme, până când vor împlini numărul şi cei împreună-slujitori cu ei şi fraţii lor, cei ce aveau să fie omorâţi ca şi ei.

12. Şi m-am uitat când a deschis pecetea a şasea şi s-a făcut cutremur mare, soarele s-a făcut negru ca un sac de păr şi luna întreagă s-a făcut ca sângele,

13. Şi stelele cerului au căzut pe pământ, precum smochinul îşi leapădă smochinele sale verzi, când este zguduit de vijelie.

14. Iar cerul s-a dat în lături, ca o carte de piele pe care o faci sul şi toţi munţii şi toate insulele s-au mişcat din locurile lor.

15. Şi împăraţii pământului şi domnii şi căpeteniile oştilor şi bogaţii şi cei puternici şi toţi robii şi toţi slobozii s-au ascuns în peşteri şi în stâncile munţilor,

16. Strigând munţilor şi stâncilor: Cădeţi peste noi şi ne ascundeţi pe noi de faţa Celui ce şade pe tron şi de mânia Mielului;

17. Că a venit ziua cea mare a mâniei lor, şi cine are putere ca să stea pe loc ?

CAP. 7

Pecetluirea a o sută şi patruzeci şi patru de mii din seminţia lui Israel.

1. După aceasta am văzut patru îngeri, stând la cele patru unghiuri ale pământului, ţinând cele patru vânturi ale pământului, ca să nu sufle vânt pe pământ, nici peste mare, nici peste vreun copac.

2. Şi am văzut un alt înger care se ridica de la Răsăritul Soarelui şi avea pecetea Viului Dumnezeu. Îngerul a strigat cu glas puternic către cei patru îngeri, cărora li s-a dat să vatăme pământul şi marea,

3. Zicând: Nu vătămaţi pământul, nici marea, nici copacii, până ce nu vom pecetlui, pe frunţile lor, pe robii Dumnezeului nostru.

4. Şi am auzit numărul celor pecetluiţi: o sută patruzeci şi patru de mii de pecetluiţi, din toate seminţiile fiilor lui Israel:

5. Din seminţia lui Iuda, douăsprezece mii de pecetluiţi; din seminţia lui Ruben, douăsprezece mii; din seminţia lui Gad, douăsprezece mii;

6. Din seminţia lui Aşer, douăsprezece mii; din seminţia lui Neftali, douăsprezece mii; din seminţia lui Manase, douăsprezece mii;

7. Din seminţia lui Simeon, douăsprezece mii; din seminţia lui Levi, douăsprezece mii; din seminţia lui Isahar, douăsprezece mii;

8. Din seminţia lui Zabulon, douăsprezece mii; din seminţia lui Iosif, douăsprezece mii; din seminţia Veniamin, douăsprezece mii de pecetluiţi.

9. După acestea, m-am uitat şi iată mulţime multă, pe care nimeni nu putea s-o numere, din tot neamul şi seminţiile şi popoarele şi limbile, stând înaintea tronului şi înaintea Mielului, îmbrăcaţi în veşminte albe şi având în mână ramuri de finic.

10. Şi mulţimea striga cu glas mare, zicând: Mântuirea este de la Dumnezeul nostru, Care şade pe tron, şi de la Mielul.

11. Şi toţi îngerii stăteau împrejurul tronului bătrânilor şi al celor patru fiinţe, şi au căzut înaintea tronului pe feţele lor şi s-au închinat lui Dumnezeu,

12. Zicând: Amin ! Binecuvântarea şi slava şi înţelepciunea şi mulţumirea şi cinstea şi puterea şi tăria fie Dumnezeului nostru, în vecii vecilor. Amin !

13. Iar unul dintre bătrâni a deschis gura şi mi-a zis: Aceştia care sunt îmbrăcaţi în veşminte albe, cine sunt şi de unde au venit ?

14. Şi i-am zis: Doamne, Tu ştii. El mi-a răspuns: Aceştia sunt cei ce vin din strâmtorarea cea mare şi şi-au spălat veşmintele lor şi le-au făcut albe în sângele Mielului.

15. Pentru aceea sunt înaintea tronului lui Dumnezeu, şi Îi slujesc ziua şi noaptea, în templul Lui, şi Cel ce şade pe tron îi va adăposti în cortul Său.

16. Şi nu vor mai flămânzi, nici nu vor mai înseta, nici nu va mai cădea soarele peste ei şi nici o arşiţă;

17. Căci Mielul, Cel ce stă în mijlocul tronului, îi va paşte pe ei şi-i va duce la izvoarele apelor vieţii şi Dumnezeu va şterge orice lacrimă din ochii lor.

CAP. 8

A şaptea pecete. Şapte îngeri cu şapte trâmbiţe.

1. Şi când Mielul a deschis pecetea a şaptea, s-a făcut tăcere în cer, ca la o jumătate de ceas.

2. Şi am văzut pe cei şapte îngeri, care stau înaintea lui Dumnezeu şi li s-a dat lor şapte trâmbiţe.

3. Şi a venit un alt înger şi a stat la altar, având cădelniţă de aur, şi i s-a dat lui tămâie multă, ca s-o aducă împreună cu rugăciunile tuturor sfinţilor, pe altarul de aur dinaintea tronului.

4. Şi fumul tămâiei s-a suit, din mâna îngerului, înaintea lui Dumnezeu, împreună cu rugăciunile sfinţilor.

5. Şi îngerul a luat cădelniţa şi a umplut-o din focul altarului şi a aruncat pe pământ; şi s-au pornit tunete şi glasuri şi fulgere şi cutremur.

6. Iar cei şapte îngeri, care aveau cele şapte trâmbiţe, s-au gătit ca să trâmbiţeze.

7. Şi a trâmbiţat întâiul înger, şi s-a pornit grindină şi foc amestecat cu sânge şi au căzut pe pământ; şi a ars din pământ a treia parte, şi a ars din copaci a treia parte, iar iarba verde a ars de tot.

8. A trâmbiţat, apoi, al doilea înger, şi ca un munte mare arzând în flăcări s-a prăbuşit în mare şi a treia parte din mare s-a prefăcut în sânge;

9. Şi a pierit a treia parte din făpturile cu viaţă în ele, care sunt în mare, şi a treia parte din corăbii s-a sfărâmat.

10. Şi a trâmbiţat al treilea înger, şi a căzut din cer o stea uriaşă, arzând ca o făclie, şi a căzut peste izvoarele apelor.

11. Şi numele stelei se cheamă Absintos. Şi a treia parte din ape s-a făcut ca pelinul şi mulţi dintre oameni au murit din pricina apelor, pentru că se făcuseră amare.

12. Şi a trâmbiţat al patrulea înger; şi a fost lovită a treia parte din soare, şi a treia parte din lună, şi a treia parte din stele, ca să fie întunecată a treia parte a lor şi ziua să-şi piardă din lumină a treia parte, şi noaptea tot aşa.

13. Şi am văzut şi am auzit un vultur, care zbura spre înaltul cerului şi striga cu glas mare: Vai, vai, vai celor ce locuiesc pe pământ, din pricina celorlalte glasuri ale trâmbiţei celor trei îngeri, care sunt gata să trâmbiţeze !

CAP. 9

Trâmbiţa a cincea şi a şasea. Cele ce se întâmplă după ce au sunat. Cei patru îngeri de la Eufrat.

1. Şi a trâmbiţat al cincilea înger, şi am văzut o stea căzută din cer pe pământ şi i s-a dat cheia fântânii adâncului.

2. Şi a deschis fântâna adâncului şi fum s-a ridicat din fântână, ca fumul unui cuptor mare, şi soarele şi văzduhul s-au întunecat de fumul fântânii.

3. Şi din fum au ieşit lăcuste pe pământ şi li s-a dat lor putere precum au putere scorpiile pământului.

4. Şi li s-a poruncit să nu vatăme iarba pământului şi nici o verdeaţă şi nici un copac, fără numai pe oamenii care nu au pecetea lui Dumnezeu pe frunţile lor.

5. Şi nu li s-a dat ca să-i omoare, ci ca să fie chinuiţi cinci luni; şi chinul lor este la fel cu chinul scorpiei, când a înţepat pe om.

6. Şi în zilele acelea vor căuta oamenii moartea şi nu o vor afla şi vor dori să moară; moartea însă va fugi de ei.

7. Iar înfăţişarea lăcustelor era asemenea unor cai pregătiţi de război. Pe capete aveau cununi ca de aur, şi feţele lor erau ca nişte feţe de oameni.

8. Şi aveau păr ca părul de femei şi dinţii lor erau ca dinţii leilor.

9. Şi aveau platoşe ca platoşele de fier, iar vuietul aripilor era la fel cu vuietul unei mulţimi de care şi de cai, care aleargă la luptă.

10. Şi aveau cozi şi bolduri asemenea scorpiilor; şi puterea lor e în cozile lor, ca să vatăme pe oameni cinci luni.

11. Şi au ca împărat al lor pe îngerul adâncului, al cărui nume, în evreieşte, este Abaddon, iar în elineşte are numele Apollion.

12. Întâiul "vai" a trecut; iată vine încă un "vai" şi încă unul, după acestea.

13. Şi a trâmbiţat al şaselea înger. Şi am auzit un glas, din cele patru cornuri ale altarului de aur, care este înaintea lui Dumnezeu,

14. Zicând către îngerul al şaselea, cel ce avea trâmbiţa: Dezleagă pe cei patru îngeri care sunt legaţi la râul cel mare, Eufratul.

15. Şi au fost dezlegaţi cei patru îngeri, care erau gătiţi spre ceasul şi ziua şi luna şi anul acela, ca să omoare a treia parte din oameni.

16. Şi numărul oştilor era de douăzeci de mii de ori câte zece mii de călăreţi, căci am auzit numărul lor.

17. Şi aşa am văzut, în vedenie, caii şi pe cei ce şedeau pe ei, având platoşe ca de foc şi de iachint şi de pucioasă; iar capetele cailor semănau cu capetele leilor şi din gurile lor ieşea foc şi fum şi pucioasă.

18. De aceste trei plăgi: de focul şi de fumul şi de pucioasa, care ieşea din gurile lor, a fost ucisă a treia parte din oameni.

19. Pentru că puterea cailor este în gura lor şi în cozile lor; căci cozile lor sunt asemenea şerpilor, având capete, şi cu acestea vatămă.

20. Dar ceilalţi oameni care nu au murit de plăgile acestea, nu s-au pocăit de faptele mâinilor lor, ca să nu se mai închine idolilor de aur şi de argint şi de aramă şi de piatră şi de lemn, care nu pot nici să vadă, nici să audă, nici să umble.

21. Şi nu s-au pocăit de uciderile lor, nici de fermecătoriile lor, nici de desfrânarea lor, nici de furtişagurile lor.

CAP. 10

Un înger se arată, ţinând în mână o carte deschisă. Poruncă lui Ioan să înghită această carte.

1. Şi am văzut alt înger puternic, pogorându-se din cer, învăluit într-un nor şi pe capul lui era curcubeul, iar faţa lui strălucea ca soarele şi picioarele lui erau ca nişte stâlpi de foc,

2. Şi în mână avea o carte mică, deschisă. Şi a pus piciorul lui cel drept pe mare, iar pe cel stâng pe pământ,

3. Şi a strigat cu glas puternic, precum răcneşte leul. Iar când a strigat, cele şapte tunete au slobozit glasurile lor.

4. Şi când au vorbit cele şapte tunete, voiam să scriu, dar am auzit o voce care zicea din cer: Pecetluieşte cele ce au spus cele şapte tunete şi nu le scrie.

5. Iar îngerul pe care l-am văzut stând pe mare şi pe pământ, şi-a ridicat mâna dreaptă către cer,

6. Şi s-a jurat pe Cel ce este viu în vecii vecilor, Care a făcut cerul şi cele ce sunt în cer şi pământul şi cele ce sunt pe pământ şi marea şi cele ce sunt în mare, că timp nu va mai fi,

7. Ci, în zilele când va grăi al şaptelea înger - când va fi să trâmbiţeze - atunci va fi săvârşită taina lui Dumnezeu, precum bine a vestit robilor Săi, proorocilor.

8. Iar glasul din cer, pe care-l auzisem, iarăşi a vorbit cu mine, zicând: Mergi de ia cartea cea deschisă din mâna îngerului, care stă pe mare şi pe pământ.

9. Şi m-am dus la înger şi i-am zis să-mi dea cartea. Şi mi-a răspuns: Ia-o şi mănânc-o şi va amărî pântecele tău, dar în gura ta va fi dulce ca mierea.

10. Atunci am luat cartea din mâna îngerului şi am mâncat-o; şi era în gura mea dulce ca mierea, dar, după ce-am mâncat-o pântecele meu s-a amărât.

11. Şi apoi mi-a zis: Tu trebuie să prooroceşti, încă o dată, la popoare şi la neamuri şi la limbi şi la mulţi împăraţi.

CAP. 11

Măsurarea templului. Doi martori ucişi de fiară înviază şi se înalţă la cer. Trâmbiţa a şaptea. Cântarea. Templul lui Dumnezeu în cer.

1. Apoi mi-au dat o trestie, asemenea unui toiag, zicând: Scoală-te şi măsoară templul lui Dumnezeu şi altarul şi pe cei ce se închină în el.

2. Iar curtea cea din afară a templului, scoate-o din socoteală şi n-o măsura, pentru că a fost dată neamurilor, care vor călca în picioare cetatea sfântă patruzeci şi două de luni.

3. Şi voi da putere celor doi martori ai mei şi vor prooroci, îmbrăcaţi în sac, o mie două sute şi şaizeci de zile.

4. Aceştia sunt cei doi măslini şi cele două sfeşnice care stau înaintea Domnului pământului.

5. Şi dacă voieşte cineva să-i vatăme, foc iese din gura lor şi mistuieşte pe vrăjmaşii lor; şi dacă ar voi cineva să-i vatăme, acela trebuie ucis.

6. Aceştia au putere să închidă cerul, ca ploaia să nu plouă în zilele proorociei lor, şi putere au peste ape să le schimbe în sânge şi să bată pământul cu orice fel de urgie, ori de câte ori vor voi.

7. Iar când vor isprăvi cu mărturia lor, fiara care se ridică din adânc va face război cu ei, şi-i va birui şi-i va omorî.

8. Şi trupurile lor vor zăcea pe uliţele cetăţii celei mari, care se cheamă, duhovniceşte, Sodoma şi Egipt, unde a fost răstignit şi Domnul lor.

9. Şi din popoare, din seminţii, din limbi şi din neamuri vor privi la trupurile lor trei zile şi jumătate şi nu vor îngădui ca ele să fie puse în mormânt.

10. Iar locuitorii de pe pământ se vor bucura de moartea lor şi vor fi în veselie şi îşi vor trimite daruri unul altuia, pentru că aceşti doi prooroci au chinuit pe locuitorii de pe pământ.

11. Şi după cele trei zile şi jumătate, duh de viaţă de la Dumnezeu a intrat în ei şi s-au ridicat pe picioarele lor şi frică mare a căzut peste cei ce se uitau la ei.

12. Şi din cer au auzit glas puternic, zicându-le: Suiţi-vă aici ! Şi s-au suit la cer, în nori, şi au privit la ei duşmanii lor.

13. Şi în ceasul acela s-a făcut cutremur mare şi a zecea parte din cetate s-a prăbuşit şi au pierit în cutremur şapte mii de oameni, iar ceilalţi s-au înfricoşat şi au dat slavă Dumnezeului cerului.

14. Al doilea "vai" a trecut; al treilea "vai", iată, vine degrabă.

15. Şi a trâmbiţat al şaptelea înger şi s-au pornit, în cer, glasuri puternice care ziceau: Împărăţia lumii a ajuns a Domnului nostru şi a Hristosului Său şi va împărăţi în vecii vecilor.

16. Şi cei douăzeci şi patru de bătrâni, care şed înaintea lui Dumnezeu pe scaunele lor, au căzut cu feţele la pământ şi s-au închinat lui Dumnezeu,

17. Zicând: Mulţumim Ţie, Doamne Dumnezeule, Atotţiitorule, Cel ce eşti şi Cel ce erai şi Cel ce vii, că ai luat puterea Ta cea mare şi împărăţeşti.

18. Şi neamurile s-au mâniat, dar a venit mânia Ta şi vremea celor morţi, ca să fie judecaţi, şi să răsplăteşti pe robii Tăi, pe prooroci şi pe sfinţi şi pe cei ce se tem de numele Tău, pe cei mici şi pe cei mari, şi să pierzi pe cei ce prăpădesc pământul.

19. Şi s-a deschis templul lui Dumnezeu, cel din cer, şi s-a văzut în templul Lui chivotul legământului Său, şi au fost fulgere şi vuiete şi tunete şi cutremur şi grindină mare.

CAP. 12

Femeia care naşte şi balaurul. Balaurul, biruit de Mihail, urmăreşte pe femeie şi pe cei din sămânţa ei.

1. Şi s-a arătat din cer un semn mare: o femeie înveşmântată cu soarele şi luna era sub picioarele ei şi pe cap purta cunună din douăsprezece stele.

2. Şi era însărcinată şi striga, chinuindu-se şi muncindu-se ca să nască.

3. Şi alt semn s-a arătat în cer: iată un balaur mare, roşu, având şapte capete şi zece coarne, şi pe capetele lui, şapte cununi împărăteşti.

4. Iar coada lui târa a treia parte din stelele cerului şi le-a aruncat pe pământ. Şi balaurul stătu înaintea femeii, care era să nască, pentru ca să înghită copilul, când se va naşte.

5. Şi a născut un copil de parte bărbătească, care avea să păstorească toate neamurile cu toiag de fier. Şi copilul ei fu răpit la Dumnezeu şi la tronul Lui,

6. Iar femeia a fugit în pustie, unde are loc gătit de Dumnezeu, ca să o hrănească pe ea, acolo, o mie două sute şi şaizeci de zile.

7. Şi s-a făcut război în cer: Mihail şi îngerii lui au pornit război cu balaurul. Şi se războia şi balaurul şi îngerii lui.

8. Şi n-a izbutit el, nici nu s-a mai găsit pentru ei loc în cer.

9. Şi a fost aruncat balaurul cel mare, şarpele de demult, care se cheamă diavol şi satana, cel ce înşeală pe toată lumea, aruncat a fost pe pământ şi îngerii lui au fost aruncaţi cu el.

10. Şi am auzit glas mare, în cer, zicând: Acum s-a făcut mântuirea şi puterea şi împărăţia Dumnezeului nostru şi stăpânirea Hristosului Său, căci aruncat a fost pârâşul fraţilor noştri, cel ce îi pâra pe ei înaintea Dumnezeului nostru, ziua şi noaptea.

11. Şi ei l-au biruit prin sângele Mielului şi prin cuvântul mărturiei lor şi nu şi-au iubit sufletul lor, până la moarte.

12. Pentru aceasta, bucuraţi-vă ceruri şi cei ce locuiţi în ele. Vai vouă, pământule şi mare, fiindcă diavolul a coborât la voi având mânie mare, căci ştie că timpul lui e scurt.

13. Iar când a văzut balaurul că a fost aruncat pe pământ, a prigonit pe femeia care născuse pruncul.

14. Şi femeii i s-au dat cele două aripi ale marelui vultur, ca să zboare în pustie, la locul ei, unde e hrănită acolo o vreme şi vremuri şi jumătate de vreme, departe de faţa şarpelui.

15. Şi şarpele a aruncat din gura lui, după femeie, apă ca un râu ca s-o ia apa.

16. Şi pământul i-a venit femeii într-ajutor, căci pământul şi-a deschis gura sa şi a înghiţit râul pe care-l aruncase balaurul, din gură.

17. Şi balaurul s-a aprins de mânie asupra femeii şi a pornit să facă război cu ceilalţi din seminţia ei, care păzesc poruncile lui Dumnezeu şi ţin mărturia lui Iisus.

18. Şi a stat pe nisipul mării.

CAP. 13

Fiara, care se ridică din mare, defăimează pe Dumnezeu şi dă război sfinţilor. O altă fiară, proorocul mincinos, se ridică din pământ. Numele celei dintâi: 666.

1. Şi am văzut ridicându-se din mare o fiară, care avea zece coarne şi şapte capete şi pe coarnele ei zece cununi împărăteşti şi pe capetele ei: nume de hulă.

2. Şi fiara pe care am văzut-o era asemenea leopardului, picioarele ei erau ca ale ursului, iar gura ei ca o gură de leu. Şi balaurul i-a dat ei puterea lui şi scaunul lui şi stăpânire mare.

3. Şi unul din capetele fiarei era ca înjunghiat de moarte, dar rana ei cea de moarte fu vindecată şi tot pământul s-a minunat mergând după fiară.

4. Şi s-au închinat balaurului, fiindcă i-a dat fiarei stăpânirea; şi s-au închinat fiarei, zicând: Cine este asemenea fiarei şi cine poate să se lupte cu ea ?

5. Şi i s-a dat ei gură să grăiască semeţii şi hule şi i s-a dat putere să lucreze timp de patruzeci şi două de luni.

6. Şi şi-a deschis gura sa spre hula lui Dumnezeu, ca să hulească numele Lui şi cortul Lui şi pe cei ce locuiesc în cer.

7. Şi i s-a dat să facă război cu sfinţii şi să-i biruiască şi i s-a dat ei stăpânire peste toată seminţia şi poporul şi limba şi neamul.

8. Şi i se vor închina ei toţi cei ce locuiesc pe pământ, ale căror nume nu sunt scrise, de la întemeierea lumii, în cartea vieţii Mielului celui înjunghiat.

9. Dacă are cineva urechi - să audă !

10. Cine duce în robie de robie are parte; cine cu sabia va ucide trebuie să fie ucis de sabie. Aici este răbdarea şi credinţa sfinţilor.

11. Şi am văzut o altă fiară, ridicându-se din pământ, şi avea două coarne asemenea mielului, dar grăia ca un balaur

12. Şi toată stăpânirea celei dintâi fiare ea o pune în lucrare, în faţa ei. Şi face pământul şi pe locuitorii de pe el să se închine fiarei celei dintâi, a cărei rană de moarte fusese vindecată.

13. Şi face semne mari, încât şi foc face să se pogoare din cer, pe pământ, înaintea oamenilor,

14. Şi amăgeşte pe cei ce locuiesc pe pământ prin semnele ce i s-au dat să facă înaintea fiarei, zicând celor ce locuiesc pe pământ să facă un chip fiarei care a fost rănită cu sabia şi a rămas în viaţă.

15. Şi i s-a dat ei să insufle duh chipului fiarei, ca chipul fiarei să şi grăiască şi să omoare pe toţi câţi nu se vor închina chipului fiarei.

16. Şi ea îi sileşte pe toţi, pe cei mici şi pe cei mari, şi pe cei bogaţi şi pe cei săraci, şi pe cei slobozi şi pe cei robi, ca să-şi pună semn pe mâna lor cea dreaptă sau pe frunte.

17. Încât nimeni să nu poată cumpăra sau vinde, decât numai cel ce are semnul, adică numele fiarei, sau numărul numelui fiarei.

18. Aici este înţelepciunea. Cine are pricepere să socotească numărul fiarei; căci este număr de om. Şi numărul ei este şase sute şaizeci şi şase.

CAP. 14

Mielul şi cei răscumpăraţi sălăşluiesc în Sion. Trei îngeri vestesc judecăţile lui Dumnezeu. Secerişul şi culesul viei.

1. Şi m-am uitat şi iată Mielul stătea pe muntele Sion şi cu El o sută patruzeci şi patru de mii, care aveau numele Lui şi numele Tatălui Lui, scris pe frunţile lor.

2. Atunci am auzit un glas din cer, ca un vuiet de ape multe şi ca bubuitul unui tunet puternic, iar glasul pe care l-am auzit ca glasul celor ce cântă cu alăutele lor.

3. Şi cântau o cântare nouă, înaintea tronului şi înaintea celor patru fiinţe şi înaintea bătrânilor; şi nimeni nu putea să înveţe cântarea decât numai cei o sută patruzeci şi patru de mii, care fuseseră răscumpăraţi de pe pământ.

4. Aceştia sunt care nu s-au întinat cu femei, căci sunt feciorelnici. Aceştia sunt care merg după Miel ori unde se va duce. Aceştia au fost răscumpăraţi dintre oameni, pârgă lui Dumnezeu şi Mielului.

5. Iar în gura lor nu s-a aflat minciună, fiindcă sunt fără prihană.

6. Şi am văzut apoi alt înger, care zbura prin mijlocul cerului, având să binevestească Evanghelia veşnică celor ce locuiesc pe pământ şi la tot neamul şi seminţia şi limba şi poporul,

7. Zicând cu glas puternic: Temeţi-vă de Dumnezeu şi daţi Lui slavă, că a venit ceasul judecăţii Lui, şi vă închinaţi Celui ce a făcut cerul şi pământul şi marea şi izvoarele apelor.

8. Şi un al doilea înger a venit, zicând: A căzut, a căzut Babilonul, cetatea cea mare, care a adăpat toate neamurile din vinul furiei desfrânării sale.

9. Şi al treilea înger a venit după ei, strigând cu glas puternic: Cine se închină fiarei şi chipului ei şi primeşte semnul ei pe fruntea lui, sau pe mâna lui,

10. Va bea şi el din vinul aprinderii lui Dumnezeu, turnat neamestecat, în potirul mâniei Sale, şi se va chinui în foc şi în pucioasă, înaintea sfinţilor îngeri şi înaintea Mielului.

11. Şi fumul chinului lor se siue în vecii vecilor. Şi nu au odihnă nici ziua nici noaptea cei ce se închină fiarei şi chipului ei şi oricine primeşte semnul numelui ei.

12. Aici este răbdarea sfinţilor, care păzesc poruncile lui Dumnezeu şi credinţa lui Iisus.

13. Şi am auzit un glas din cer, zicând: Scrie: Fericiţi cei morţi, cei ce acum mor întru Domnul ! Da, grăieşte Duhul, odihnească-se de ostenelile lor, căci faptele lor vin cu ei,

14. Şi am privit şi iată un nor alb şi Cel ce şedea pe nor era asemenea Fiului Omului, având pe cap cunună de aur şi în mână seceră ascuţită.

15. Şi iată un alt înger a ieşit din templu, strigând cu glas mare Celui ce şedea pe nor: Trimite secera şi seceră, că a venit ceasul de secerat, fiindcă s-a copt secerişul pământului.

16. Şi Cel ce şedea pe nor a aruncat pe pământ secera lui şi pământul a fost secerat.

17. Şi un alt înger a ieşit din templul cel ceresc, având şi el un cuţitaş ascuţit.

18. Şi încă un înger a ieşit din altar, având putere asupra focului, şi a strigat cu glas mare celui care avea cuţitaşul ascuţit, zicând: Trimite cuţitaşul tău cel ascuţit şi culege ciorchinii viei pământului, căci s-au copt.

19. Şi îngerul a aruncat, pe pământ, cuţitaşul lui şi a cules via pământului şi strugurii i-a aruncat în teascul cel mare al mâniei lui Dumnezeu.

20. Şi teascul a fost călcat afară din cetate şi a ieşit sânge din teasc, până la zăbalele cailor, pe o întindere de o mie şase sute de stadii.

CAP. 15

Cântarea biruitorilor fiarei. Şapte îngeri cu şapte cupe ale mâniei.

1. Am văzut, apoi, în cer, alt semn, mare şi minunat: şapte îngeri având şapte pedepse - cele de pe urmă - căci cu ele s-a sfârşit mânia lui Dumnezeu.

2. Şi am văzut ca o mare de cristal, amestecată cu foc, şi pe biruitorii fiarei şi ai chipului ei şi ai numărului numelui ei, stând în picioare pe marea de cristal şi având alăutele lui Dumnezeu.

3. Şi ei cântau cântarea lui Moise, robul lui Dumnezeu, şi cântarea Mielului, zicând: Mari şi minunate sunt lucrurile Tale, Doamne Dumnezeule, Atotţiitorule ! Drepte şi adevărate sunt căile Tale, Împărate al neamurilor !

4. Cine nu se va teme de Tine, Doamne, şi nu va slăvi numele Tău ? Că tu singur eşti sfânt şi toate neamurile vor veni şi se vor închina înaintea Ta, pentru că judecăţile Tale s-au făcut cunoscute.

5. Şi după aceasta, m-am uitat şi s-a deschis templul cortului mărturiei din cer.

6. Şi au ieşit din templu cei şapte îngeri cu cele şapte pedepse, îmbrăcaţi în veşmânt de in curat, luminos, şi încinşi, pe la piept, cu cingători de aur.

7. Şi una din cele patru făpturi dădu celor şapte îngeri cele şapte cupe de aur pline de mânia lui Dumnezeu, Cel ce este viu în vecii vecilor.

8. Iar templul se umplu de fum, din slava lui Dumnezeu şi din puterea Lui, şi nimeni nu putea să intre în templu, până ce se vor sfârşi cele şapte urgii ale celor şapte îngeri.

CAP. 16

Vărsarea celor şapte cupe ale mâniei şi cele şapte urgii ce vin asupra pământului.

1. Şi am auzit glas mare, din templu, zicând celor şapte îngeri: Duceţi-vă şi vărsaţi pe pământ cele şapte cupe ale mâniei lui Dumnezeu.

2. Şi s-a dus cel dintâi şi a vărsat cupa lui pe pământ. Şi o bubă rea şi ucigătoare s-a ivit pe oamenii care aveau semnul fiarei şi care se închinau chipului fiarei.

3. Şi al doilea înger a vărsat cupa lui în mare, şi marea s-a prefăcut în sânge ca de mort, şi orice suflare de viaţă a murit, din cele ce sunt în mare.

4. Iar cel de al treilea a vărsat cupa lui în râuri şi în izvoarele apelor şi s-au prefăcut în sânge.

5. Şi am auzit pe îngerul apelor, zicând: Drept eşti Tu, Cel ce eşti şi Cel ce erai, Cel Sfânt, că ai judecat acestea:

6. Fiindcă au vărsat sângele sfinţilor şi al proorocilor, tot sânge le-ai dat să bea. Vrednici sunt !

7. Şi am auzit din altar, grăind: Da, Doamne Dumnezeule, Atotţiitorule, adevărate şi drepte sunt judecăţile Tale !

8. Şi al patrulea înger a vărsat cupa lui în soare şi i s-a dat să dogorească pe oameni cu focul lui.

9. Şi oamenii au fost dogoriţi cu mare arşiţă şi au hulit numele lui Dumnezeu, Care are putere peste urgiile acestea, şi nu s-au pocăit ca să-I dea slavă.

10. Şi al cincilea înger a vărsat cupa lui pe scaunul fiarei şi în împărăţia ei s-a făcut întuneric şi oamenii îşi muşcau limbile de durere.

11. Şi au hulit pe Dumnezeul cerului din pricina durerilor şi a bubelor lor, dar de faptele lor nu s-au pocăit.

12. Şi al şaselea înger a vărsat cupa lui în râul cel mare Eufrat şi apele lui au secat, ca să fie gătită calea împăraţilor de la Răsăritul Soarelui.

13. Şi am văzut ieşind din gura balaurului şi din gura fiarei şi din gura proorocului celui mincinos trei duhuri necurate ca nişte broaşte.

14. Căci sunt duhuri diavoleşti, făcătoare de semne şi care se duc la împăraţii lumii întregi, să-i adune la războiul zilei celei mari a lui Dumnezeu, Atotţiitorul.

15. Iată, vin ca un fur. Fericit este cel ce priveghează şi păstrează veşmintele sale, ca să nu umble gol şi să se vadă ruşinea lui !

16. Şi i-au strâns la locul ce se cheamă evreieşte Harmaghedon.

17. Şi al şaptelea înger a vărsat cupa lui în văzduh şi glas mare a ieşit din templul cerului, de la tron, strigând: S-a făcut !

18. Şi s-au pornit fulgere şi vuiete şi tunete şi s-a făcut cutremur mare, aşa cum nu a fost, de când este omul pe pământ, un cutremur atât de puternic.

19. Şi cetatea cea mare s-a rupt în trei părţi şi cetăţile neamurilor s-au prăbuşit, şi Babilonul cel mare a fost pomenit înaintea lui Dumnezeu, ca să-i dea paharul vinului aprinderii mâniei Lui.

20. Şi toate insulele pieriră şi munţii nu se mai aflară.

21. Şi grindină mare, cât talantul, se prăvăli din cer peste oameni. Şi oamenii huliră pe Dumnezeu, din pricina pedepsei cu grindină, căci urgia ei era foarte mare.

CAP. 17

Desfrânata cea mare, numită Babilonul, umblă beată de sânge ca o fiară cu şapte capete şi cu zece coarne.

1. Şi a venit unul din cei şapte îngeri, care aveau cele şapte cupe, şi a grăit către mine, zicând: Vino să-ţi arăt judecata desfrânatei celei mari, care şade pe ape multe,

2. Cu care s-au desfrânat împăraţii pământului şi cei ce locuiesc pe pământ s-au îmbătat de vinul desfrânării ei.

3. Şi m-a dus, în duh, în pustie. Şi am văzut o femeie şezând pe o fiară roşie, plină de nume de hulă, având şapte capete şi zece coarne.

4. Şi femeia era îmbrăcată în purpură şi în stofă stacojie şi împodobită cu aur şi cu pietre scumpe şi cu mărgăritare, având în mână un pahar de aur, plin de urâciunile şi de necurăţiile desfrânării ei.

5. Iar pe fruntea ei scris nume tainic: Babilonul cel mare, mama desfrânatelor şi a urâciunilor pământului.

6. Şi am văzut o femeie, beată de sângele sfinţilor şi de sângele mucenicilor lui Iisus, şi văzând-o, m-am mirat cu mirare mare.

7. Şi îngerul mi-a zis: De ce te miri ? Eu îţi voi spune taina femeii şi a fiarei care o poartă şi care are cele şapte capete şi cele zece coarne.

8. Fiara pe care ai văzut-o era şi nu este şi va să se ridice din adânc şi să meargă spre pieire. Şi se vor mira cei ce locuiesc pe pământ ale căror nume nu sunt scrise de la întemeierea lumii în cartea vieţii, văzând pe fiară că era şi nu este, dar se va arăta.

9. Aici trebuie minte care are înţelepciune. Cele şapte capete sunt şapte munţi deasupra cărora şade femeia.

10. Dar sunt şi şapte împăraţi: cinci au căzut, unul mai este, celălalt încă nu a venit, iar când va veni are de stat puţină vreme.

11. Şi fiara care era şi nu mai este - este al optulea împărat şi este dintre cei şapte şi merge spre pieire.

12. Şi cele zece coarne pe care le-ai văzut sunt zece împăraţi, care încă n-au luat împărăţia, dar care vor lua stăpânire de împăraţi, un ceas, împreună cu fiara.

13. Aceştia au un singur cuget şi puterea şi stăpânirea lor o dau fiarei.

14. Ei vor porni război împotriva Mielului, dar Mielul îi va birui, pentru că este Domnul domnilor şi Împăratul împăraţilor şi vor birui şi cei împreună cu El - chemaţi şi aleşi şi credincioşi.

15. Şi mi-a zis: Apele pe care le-ai văzut şi deasupra cărora şade desfrânata, sunt popoare şi gloate şi neamuri şi limbi.

16. Şi cele zece coarne pe care le-ai văzut şi fiara vor urî pe desfrânată şi o vor face pustie şi goală şi carnea ei o vor mânca şi pe ea o vor arde în foc.

17. Căci Dumnezeu a pus în inimile lor să facă voia Lui şi să se întâlnească într-un gând şi să dea fiarei împărăţia lor, până se vor împlini cuvintele lui Dumnezeu.

18. Iar femeia pe care ai văzut-o este cetatea cea mare care are stăpânire peste împăraţii pământului.

CAP. 18

Vestea căderii Babilonului. Poporul Domnului să iasă din cetate ! Cei care se întristează şi cei care se bucură de căderea ei.

1. După acestea, am văzut un alt înger, pogorându-se din cer, având putere mare, şi pământul s-a luminat de slava lui,

2. Şi a strigat cu glas puternic şi a zis: A căzut ! A căzut Babilonul cel mare şi a ajuns locaş demonilor, închisoare tuturor duhurilor necurate, şi închisoare tuturor păsărilor spurcate şi urâte.

3. Pentru că din vinul aprinderii desfrânării ei au băut toate neamurile şi împăraţii pământului s-au desfrânat cu ea şi neguţătorii lumii din mulţimea desfătărilor ei s-au îmbogăţit.

4. Şi am auzit un alt glas din cer, zicând: Ieşiţi din ea, poporul meu, ca să nu vă faceţi părtaşi la păcatele ei şi să nu fiţi loviţi de pedepsele sortite ei;

5. Fiindcă păcatele ei au ajuns până la cer şi Dumnezeu Şi-a adus aminte de nedreptăţile ei.

6. Daţi-i înapoi, precum v-a dat şi ea şi, după faptele ei, cu măsură îndoită, îndoit măsuraţi-i; în paharul în care v-a turnat, turnaţi-i de două ori.

7. Pe cât s-a mărit pe sine şi a fost în desfătări, tot pe atâta daţi-i chin şi plângere. Fiindcă în inima ei zice: Şed ca împărăteasă şi văduvă nu sunt şi jale nu voi vedea nicidecum !

8. Pentru aceea într-o singură zi vor veni pedepsele peste ea: moarte şi tânguire şi foamete şi focul va arde-o de tot, căci puternic este Domnul Dumnezeu, Cel ce o judecă.

9. Iar împăraţii pământului, care s-au desfrânat cu ea şi s-au dezmierdat cu ea, se vor jeli şi se vor bate în piept pentru ea, când vor vedea fumul focului în care arde,

10. Stând departe de frica chipurilor ei, şi zicând: Vai ! Vai ! Cetatea cea mare, Babilonul, cetatea cea tare, că într-un ceas a venit judecata ta !

11. Şi neguţătorii lumii plâng şi se tânguiesc asupra ei, căci nimeni nu mai cumpără marfa lor,

12. Marfă de aur şi de argint, pietre preţioase şi mărgăritare, vison şi porfiră, mătase şi stofă stacojie, tot felul de lemn bine mirositor şi tot felul de lucruri de fildeş, de lemn de mare preţ şi marfă de aramă şi de fier şi de marmură,

13. Şi scorţişoară şi balsam şi mirodenii şi mir şi tămâie şi vin şi untdelemn şi făină de grâu curat şi grâu şi vite şi oi şi cai şi căruţe şi trupuri şi suflete de oameni.

14. Şi roadele cele dorite de sufletul tău s-au dus de la tine şi toate cele grase şi strălucite au pierit de la tine şi niciodată nu le vor mai găsi.

15. Iar neguţătorii de aceste lucruri, care s-au îmbogăţit de pe urma ei, vor sta departe, de frica chinurilor ei, plângând şi tânguindu-se,

16. Şi zicând: Vai ! Vai ! Cetatea cea mare, cea înveşmântată în vison şi în porfiră şi în stofă stacojie şi împodobită cu aur şi cu pietre scumpe şi cu mărgăritare ! Că într-un ceas s-a pustiit atâta bogăţie !

17. Şi toţi cârmacii şi toţi cei ce plutesc pe mare şi corăbierii şi toţi câţi lucrează pe mare stăteau departe,

18. Şi strigau, uitându-se la fumul focului în care ardea, zicând: Care cetate era asemenea cu cetatea cea mare !

19. Şi îşi puneau ţărână pe capetele lor şi strigau plângând şi tânguindu-se şi zicând: Vai ! Vai ! Cetatea cea mare, în care s-au îmbogăţit din comorile ei toţi cei ce ţin corăbii pe mare, că într-un ceas s-a pustiit !

20. Veseleşte-te de ea, cerule şi voi sfinţilor, şi voi apostolilor, şi voi proorocilor, pentru că Dumnezeu a pronunţat judecata voastră asupra ei.

21. Şi un înger puternic a ridicat o piatră, mare cât o piatră de moară, şi a aruncat-o în mare, zicând: Cu astfel de repeziciune va fi aruncat Babilonul, cetatea cea mare, şi nu se va mai afla.

22. Şi glasul celor ce cântă din chitară şi din gură şi din flaut şi din trâmbiţă nu se va mai auzi de acum în tine şi nici un meşteşugar de orice fel de meşteşug nu se va mai afla în tine şi huruit de mori nu se va mai auzi în tine niciodată !

23. Şi niciodată lumina de lampă nu se va mai ivi în tine; şi glasul de mire şi mireasă nu se vor mai auzi în tine niciodată, pentru că neguţătorii tăi erau stăpânitorii lumii şi pentru că toate neamurile s-au rătăcit cu fermecătoria ta.

24. Şi s-a găsit în ea sânge de prooroci şi de sfinţi şi sângele tuturor celor înjunghiaţi pe pământ.

CAP. 19

Hristos biruieşte fiara.

1. După acestea, am auzit, în cer, ca un glas puternic de mulţime multă zicând: Aliluia ! Mântuirea şi slava şi puterea sunt ale Dumnezeului nostru !

2. Pentru că adevărate şi drepte sunt judecăţile Lui ! Pentru că a judecat pe desfrânata cea mare, care a stricat pământul cu desfrânarea ei, şi a răzbunat sângele robilor Săi, din mâna ei !

3. Şi a doua oară au zis: Aliluia ! Şi fumul focului în care arde ea se ridică în vecii vecilor.

4. Iar cei douăzeci şi patru de bătrâni şi cele patru fiinţe au căzut şi s-au închinat lui Dumnezeu, Cel ce şade pe tron, zicând: Amin ! Aliluia !

5. Şi un glas a ieşit din tron, zicând: Lăudaţi pe Dumnezeul nostru toate slugile Lui, cei ce vă temeţi de El, mici şi mari.

6. Şi am auzit ca un glas de mulţime multă şi ca un vuiet de ape multe şi ca un bubuit de tunete puternice, zicând: Aliluia ! pentru că Domnul Dumnezeul nostru, Atotţiitorul, împărăţeşte.

7. Să ne bucurăm şi să ne veselim şi să-I dăm slavă, căci a venit nunta Mielului şi mireasa Lui s-a pregătit,

8. Şi i s-a dat ei să se înveşmânteze cu vison curat, luminos, căci visonul sunt faptele cele drepte ale sfinţilor.

9. Şi mi-a zis: Scrie: Fericiţi cei chemaţi la cina nunţii Mielului ! Şi mi-a zis: Acestea sunt adevăratele cuvinte ale lui Dumnezeu.

10. Şi am căzut înaintea picioarelor lui, ca să mă închin lui. Şi el mi-a zis: Vezi să nu faci aceasta ! Sunt împreună-slujitor cu tine şi cu fraţii tăi, care au mărturia lui Iisus. Lui Dumnezeu închină-te, căci mărturia lui Iisus este duhul proorociei.

11. Şi am văzut cerul deschis şi iată un cal alb, şi Cel ce şedea pe el se numeşte Credincios şi Adevărat şi judecă şi se războieşte întru dreptate.

12. Iar ochii Lui sunt ca para focului şi pe capul Lui sunt cununi multe şi are nume scris pe care nimeni nu-l înţelege decât numai El.

13. Şi este îmbrăcat în veşmânt stropit cu sânge şi numele Lui se cheamă: Cuvântul lui Dumnezeu.

14. Şi oştile din cer veneau după El, călare pe cai albi, purtând veşminte de vison alb, curat.

15. Iar din gura Lui ieşea sabie ascuţită, ca să lovească neamurile cu ea. Şi El îi va păstori cu toiag de fier şi va călca teascul vinului aprinderii mâniei lui Dumnezeu, Atotţiitorul.

16. Şi pe haina Lui şi pe coapsa Lui are nume scris: Împăratul împăraţilor şi Domnul domnilor.

17. Şi am văzut un înger stând în soare; şi a strigat cu glas puternic, grăind tuturor păsărilor care zboară spre înaltul cerului: Veniţi şi vă adunaţi la ospăţul cel mare al lui Dumnezeu,

18. Ca să mâncaţi trupuri de împăraţi şi trupuri de căpetenii de oşti şi trupurile celor puternici, şi trupurile cailor şi ale călăreţilor lor, şi trupurile tuturor celor slobozi şi celor robi, şi ale celor mici şi celor mari.

19. Şi am văzut fiara şi pe împăraţii pământului, şi oştirile lor adunate, ca să facă război ce Cel ce şade pe cal şi cu oştirea Lui.

20. Şi fiara a fost răpusă şi, cu ea, proorocul cel mincinos, cel ce făcea înaintea ei semnele cu care amăgea pe cei ce au purtat semnul fiarei şi pe cei ce s-au închinat chipului ei. Amândoi au fost aruncaţi de vii în iezerul de foc unde arde pucioasă.

21. Iar ceilalţi au fost ucişi cu sabia care iese din gura Celui ce şade pe cal, şi toate păsările s-au săturat din trupurile lor.

CAP. 20

Balaurul este legat. Sfinţii se scoală la împărăţia de mii de ani. Gog şi Magog. Diavolul este prăbuşit. Judecata de apoi.

1. Şi am văzut un înger, pogorându-se din cer, având cheia adâncului şi un lanţ mare în mâna lui.

2. Şi a prins pe balaur, şarpele cel vechi, care este diavolul şi satana, şi l-a legat pe mii de ani,

3. Şi l-a aruncat în adânc şi l-a închis şi a pecetluit deasupra lui, ca să nu mai amăgească neamurile, până ce se vor sfârşi miile de ani. După aceea, trebuie să fie dezlegat câtăva vreme.

4. Şi am văzut tronuri şi celor ce şedeau pe ele li s-a dat să facă judecată. Şi am văzut sufletele celor tăiaţi pentru mărturia lui Iisus şi pentru cuvântul lui Dumnezeu, care nu s-au închinat fiarei, nici chipului ei, şi nu au primit semnul ei pe fruntea şi pe mâna lor. Şi ei au înviat şi au împărăţit cu Hristos mii de ani.

5. Iar ceilalţi morţi nu înviază până ce nu se vor sfârşi miile de ani. Aceasta este învierea cea dintâi.

6. Fericit şi sfânt este cel ce are parte de învierea cea dintâi. Peste aceştia moartea cea de a doua nu are putere, ci vor fi preoţi ai lui Dumnezeu şi ai lui Hristos şi vor împărăţi cu El mii de ani.

7. Şi către sfârşitul miilor de ani, satana va fi dezlegat din închisoarea lui,

8. Şi va ieşi să amăgească neamurile, care sunt în cele patru unghiuri ale pământului, pe Gog şi pe Magog, şi să le adune la război; iar numărul lor este ca nisipul mării.

9. Şi s-au suit pe faţa pământului, şi au înconjurat tabăra sfinţilor şi cetatea cea iubită. Dar s-a pogorât foc din cer şi i-a mistuit.

10. Şi diavolul, care-i amăgise, a fost aruncat în iezerul de foc şi de pucioasă, unde este şi fiara şi proorocul mincinos, şi vor fi chinuiţi acolo, zi şi noapte, în vecii vecilor.

11. Şi am văzut, iar, un tron mare alb şi pe Cel ce şedea pe el, iar dinaintea feţei Lui pământul şi cerul au fugit şi loc nu s-a mai găsit pentru ele.

12. Şi am văzut pe morţi, pe cei mari şi pe cei mici, stând înaintea tronului şi cărţile au fost deschise; şi o altă carte a fost deschisă, care este cartea vieţii; şi morţii au fost judecaţi din cele scrise în cărţi, potrivit cu faptele lor.

13. Şi marea a dat pe morţii cei din ea şi moartea şi iadul au dat pe morţii lor, şi judecaţi au fost, fiecare după faptele sale.

14. Şi moartea şi iadul au fost aruncate în râul de foc. Aceasta e moartea cea de a doua: iezerul cel de foc.

15. Iar cine n-a fost aflat scris în cartea vieţii, a fost aruncat în iezerul de foc.

CAP. 21

Cerul cel nou. Pământul cel nou. Noul Ierusalim. Douăsprezece porţi şi douăsprezece pietre de temelie. Lumina dumnezeiască în loc de soare.

1. Şi am văzut cer nou şi pământ nou. Căci cerul cel dintâi şi pământul cel dintâi au trecut; şi marea nu mai este.

2. Şi am văzut cetatea sfântă, noul Ierusalim, pogorându-se din cer de la Dumnezeu, gătită ca o mireasă, împodobită pentru mirele ei.

3. Şi am auzit, din tron, un glas puternic care zicea: Iată, cortul lui Dumnezeu este cu oamenii şi El va sălăşlui cu ei şi ei vor fi poporul Lui şi însuşi Dumnezeu va fi cu ei.

4. Şi va şterge orice lacrimă din ochii lor şi moarte nu va mai fi; nici plângere, nici strigăt, nici durere nu vor mai fi, căci cele dintâi au trecut.

5. Şi Cel ce şedea pe tron a grăit: Iată, noi le facem pe toate. Şi a zis: Scrie, fiindcă aceste cuvinte sunt vrednice de crezare şi adevărate.

6. Şi iar mi-a zis: Făcutu-s-a ! Eu sunt Alfa şi Omega, începutul şi sfârşitul. Celui ce însetează îi voi da să bea, în dar, din izvorul apei vieţii.

7. Cel ce va birui va moşteni acestea şi-i voi fi lui Dumnezeu şi el Îmi va fi Mie fiu

8. Iar partea celor fricoşi şi necredincioşi şi spurcaţi şi ucigaşi şi desfrânaţi şi fermecători şi închinători de idoli şi a tuturor celor mincinoşi este în iezerul care arde, cu foc şi cu pucioasă, care este moartea a doua.

9. Şi a venit unul din cei şapte îngeri, care aveau cele şapte cupe pline cu cele din urmă şapte pedepse, şi a grăit către mine zicând: Vino să-ţi arăt pe mireasa, femeia Mielului.

10. Şi m-a dus pe mine, în duh, într-un munte mare şi înalt şi mi-a arătat cetatea cea sfântă, Ierusalimul, pogorându-se din cer, de la Dumnezeu,

11. Având slava lui Dumnezeu. Lumina ei era asemenea cu cea a pietrei de mare preţ, ca piatra de iaspis, limpede cum e cristalul.

12. Şi avea zid mare şi înalt şi avea douăsprezece porţi, iar la porţi douăsprezece îngeri şi nume scrise deasupra, care sunt numele celor douăsprezece seminţii ale fiilor lui Israel.

13. Spre răsărit trei porţi şi spre miazănoapte trei porţi şi spre miazăzi trei porţi şi spre apus trei porţi.

14. Iar zidul cetăţii avea douăsprezece pietre de temelie şi în ele douăsprezece nume, ale celor douăsprezece apostoli ai Mielului.

15. Şi cel ce vorbea cu mine avea pentru măsurat o trestie de aur, ca să măsoare cetatea şi porţile ei şi zidul ei.

16. Şi cetatea este în patru colţuri şi lungimea ei este tot atâta cât şi lăţimea. Şi a măsurat cetatea cu trestia: douăsprezece mii de stadii. Lungimea şi lărgimea şi înălţimea ei sunt deopotrivă.

17. Şi a măsurat şi zidul ei: o sută patruzeci şi patru de coţi, după măsura omenească, care este şi a îngerului.

18. Şi zidăria zidului ei este de iaspis, iar cetatea este din aur curat, ca sticla cea curată.

19. Temeliile zidului cetăţii sunt împodobite cu tot felul de pietre scumpe: întâia piatră de temelie este de iaspis, a doua din safir, a treia din halcedon, a patra de smarald,

20. A cincea de sardonix, a şasea de sardiu, a şaptea de hrisolit, a opta de beril, a noua de topaz, a zecea de hrisopras, a unsprezecea de iachint, a douăsprezecea de ametist.

21. Iar cele douăsprezece porţi sunt douăsprezece mărgăritare; fiecare din porţi este dintr-un mărgăritar. Şi piaţa cetăţii este de aur curat, şi străvezie ca sticla.

22. Şi templu n-am văzut în ea, pentru că Domnul Dumnezeu, Atotţiitorul, şi Mielul este templul ei.

23. Şi cetatea nu are trebuinţă de soare, nici de lună, ca să o lumineze, căci slava lui Dumnezeu a luminat-o şi făclia ei este Mielul.

24. Şi neamurile vor umbla în lumina ei, iar împăraţii pământului vor aduce la ea mărirea lor.

25. Şi porţile cetăţii nu se vor mai închide ziua, căci noaptea nu va mai fi acolo.

26. Şi vor aduce în ea slava şi cinstea neamurilor.

27. Şi în cetate nu va intra nimic pângărit şi nimeni care e dedat cu spurcăciunea şi cu minciuna, ci numai cei scrişi în Cartea vieţii Mielului.

CAP. 22

Râul şi pomul vieţii. Fericirea veşnică. Ioan este martorul credincios. Făgăduinţa şi judecata lui Dumnezeu. Venirea lui Hristos.

1. Şi mi-a arătat, apoi, râul şi apa vieţii, limpede cum e cristalul şi care izvorăşte din tronul lui Dumnezeu şi al Mielului,

2. Şi în mijlocul pieţei din cetate, de o parte şi de alta a râului, creşte pomul vieţii, făcând rod de douăsprezece ori pe an, în fiecare lună dându-şi rodul; şi frunzele pomului sunt spre tămăduirea neamurilor.

3. Nici un blestem nu va mai fi. Şi tronul lui Dumnezeu şi al Mielului va fi în ea şi slugile Lui Îi vor sluji Lui.

4. Şi vor vedea faţa Lui şi numele Lui va fi pe frunţile lor.

5. Şi noapte nu va mai fi; şi nu au trebuinţă de lumina lămpii sau de lumina soarelui, pentru că Domnul Dumnezeu le va fi lor lumină şi vor împărăţi în vecii vecilor.

6. Şi îngerul mi-a zis: Aceste cuvinte sunt vrednice de crezare şi adevărate şi Domnul, Dumnezeul duhurilor proorocilor, a trimis pe îngerul Său să arate robilor Săi cele ce trebuie să se întâmple în curând.

7. Şi iată vin curând. Fericit cel ce păzeşte cuvintele proorociei acestei cărţi !

8. Şi eu, Ioan, sunt cel ce am văzut şi am auzit acestea, iar când am auzit şi am văzut, am căzut să mă închin înaintea picioarelor îngerului care mi-a arătat acestea.

9. Şi el mi-a zis: Vezi să nu faci aceasta ! Căci sunt împreună-slujitor cu tine şi cu fraţii tăi, proorocii, şi cu cei ce păstrează cuvintele cărţii acesteia. Lui Dumnezeu închină-te !

10. Apoi mi-a zis: Să nu pecetluieşti cuvintele proorociei acestei cărţi, căci vremea este aproape.

11. Cine e nedrept, să nedreptăţească înainte. Cine e spurcat, să se spurce încă. Cine este drept, să facă dreptate mai departe. Cine este sfânt, să se sfinţească încă.

12. Iată, vin curând şi plata Mea este cu Mine, ca să dau fiecăruia, după cum este fapta lui.

13. Eu sunt Alfa şi Omega, cel dintâi şi cel de pe urmă, începutul şi sfârşitul.

14. Fericiţi cei ce spală veşmintele lor ca să aibă stăpânire peste pomul vieţii şi prin porţi să intre în cetate !

15. Afară câinii şi vrăjitorii şi desfrânaţii şi ucigaşii şi închinătorii de idoli şi toţi cei ce lucrează şi iubesc minciuna !

16. Eu, Iisus, am trimis pe îngerul Meu ca să mărturisească vouă acestea, cu privire la Biserici. Eu sunt rădăcina şi odrasla lui David, steaua care străluceşte dimineaţa.

17. Şi Duhul şi mireasa zic: Vino. Şi cel ce aude să zică: Vino. Şi cel însetat să vină, cel ce doreşte să ia în dar apa vieţii.

18. Şi eu mărturisesc oricui ascultă cuvintele proorociei acestei cărţi: De va mai adăuga cineva ceva la ele, Dumnezeu va trimite asupra lui pedepsele ce sunt scrise în cartea aceasta;

19. Iar de va scoate cineva din cuvintele cărţii acestei proorocii, Dumnezeu va scoate partea lui din pomul vieţii şi din cetatea sfântă şi de la cele scrise în cartea aceasta.

20. Cel ce mărturiseşte acestea zice: Da, vin curând. Amin ! Vino, Doamne Iisuse !

21. Harul Domnului Iisus Hristos, cu voi cu toţi ! Amin.


Cuprins

 VECHIUL TESTAMENT
  • Cuvânt către cititori
  • Facerea
  • Ieşirea
  • Leviticul
  • Numeri
  • Deuteronomul
  • Cartea lui Iosua
  • Cartea Judecătorilor
  • Cartea Rut
  • Cartea întâi a Regilor
  • Cartea a doua a Regilor
  • Cartea a treia a Regilor
  • Cartea a patra a Regilor
  • Cartea întâi Paralipomena
  • Cartea a doua Paralipomena
  • Cartea întâi a lui Ezdra
  • Cartea lui Neemia
  • Estera
  • Cartea lui Iov
  • Psalmii
  • Pildele lui Solomon
  • Ecclesiastul
  • Cântarea cântărilor
  • Isaia
  • Ieremia
  • Plângerile lui Ieremia
  • Iezechiel
  • Daniel
  • Osea
  • Amos
  • Miheia
  • Ioil
  • Avdie
  • Iona
  • Naum
  • Avacum
  • Sofonie
  • Agheu
  • Zaharia
  • Maleahi
  • Cartea lui Tobit
  • Cartea Iuditei
  • Cartea lui Baruh
  • Epistola lui Ieremia
  • Cântarea celor trei tineri
  • Cartea a treia a lui Ezdra
  • Cartea înţelepciunii lui Solomon
  • Cartea înţelepciunii lui Isus, fiul lui Sirah
  • Istoria Susanei
  • Istoria omorârii balaurului şi a sfărâmării lui Bel
  • Cartea întâi a Macabeilor
  • Cartea a doua a Macabeilor
  • Cartea a treia a Macabeilor
  • Rugăciunea regelui Manase
NOUL TESTAMENT
  • Sfânta Evanghelie după Matei
  • Sfânta Evanghelie după Marcu
  • Sfânta Evanghelie după Luca
  • Sfânta Evanghelie după Ioan
  • Faptele Sfinţilor Apostoli
  • Epistola către Romani a Sfântului Apostol Pavel
  • Epistola întâia către Corinteni a Sfântului Apostol Pavel
  • Epistola a doua către Corinteni a Sfântului Apostol Pavel
  • Epistola către Galateni a Sfântului Apostol Pavel
  • Epistola către Efeseni a Sfântului Apostol Pavel
  • Epistola către Filipeni a Sfântului Apostol Pavel
  • Epistola către Coloseni a Sfântului Apostol Pavel
  • Epistola întâia către Tesalonicieni a Sfântului Apostol Pavel
  • Epistola a doua către Tesaloniceni a Sfântului Apostol Pavel
  • Epistola întâia către Timotei a Sfântului Apostol Pavel
  • Epistola a doua către Timotei a Sfântului Apostol Pavel
  • Epistola către Tit a Sfântului Apostol Pavel
  • Epistola către Filimon a Sfântului Apostol Pavel
  • Epistola către Evrei a Sfântului Apostol Pavel
  • Epistola Sobornicească a Sfântului Apostol Iacov
  • Întâia epistolă Sobornicească a Sfântului Apostol Petru
  • A doua epistolă Sobornicească a Sfântului Apostol Petru
  • Întâia Epistolă Sobornicească a Sfântului Apostol Ioan
  • A doua Epistolă Sobornicească a Sfântului Apostol Ioan
  • A treia Epistolă Sobornicească a Sfântului Apostol Ioan
  • Epistola Sobornicească a Sfântului Apostol Iuda
  • Apocalipsa Sfântului Ioan Teologul

Unităţi şi Monede
Hărţi


HĂRŢI
ÎN LEGĂTURĂ CU VECHIUL ŞI NOUL TESTAMENT

  1. Pământurile Bibliei
  2. Cele 12 seminţii ale Israelului
  3. Popoarele Palestinei
  4. Călătoria lui Avraam în Egipt
  5. Drumul lui Iacov
  6. Călătoria lui Iosif în Egipt
  7. Drumul Exodului
  8. Ierusalimul Vechiului Testament
  9. Palestina Noului Testament
  10. Ierusalimul Noului Testament
  11. Prima călătorie misionară a Sfântului Apostol Pavel
  12. A doua călătorie misionară a Sfântului Apostol Pavel
  13. A treia călătorie misionară a Sfântului Apostol Pavel
  14. Călătoria captivităţii Sfântului Apostol Pavel


HARTA No 2

Cele 12 seminţii ale Israelului

[Popoarele Palestinei] [Index]


HARTA No 3

Popoarele Palestinei

[Călătoria lui Avraam în Egipt] [Index]


HARTA No 4

Călătoria lui Avraam în Egipt

(Facerea 12:1-5; Facerea 12:10 - 13:12)

[Drumul lui Iacov] [Index]


HARTA No 5

Drumul lui Iacov

(Facerea 28:10)

[Călătoria lui Iosif în Egipt] [Index]


HARTA No 6

Călătoria lui Iosif în Egipt

(Facerea 37:27-28; Facerea 39:4-6)

[Drumul Exodului] [Index]


HARTA No 7

Drumul Exodului

[Ierusalimul Vechiului Testament] [Index]


HARTA No 9

Palestina Noului Testament

[Ierusalimul Noului Testament] [Index]


HARTA No 10

[Prima călătorie misionară a Sfântului Apostol Pavel] [Index]


HARTA No 11

Prima călătorie misionară a Sfântului Apostol Pavel

*Detalii despre călătorie se obţin apăsând numerele de pe hartă
Prima călătorie
Copyright ©1999 Review and Herald Publishing Association. Used by permission.


HARTA No 12

A doua călătorie misionară a Sfântului Apostol Pavel

*Detalii despre călătorie se obţin apăsând numerele de pe hartă
A doua călătorie
Copyright ©1999 Review and Herald Publishing Association. Used by permission.


HARTA No 13

A treia călătorie misionară a Sfântului Apostol Pavel

*Detalii despre călătorie se obţin apăsând numerele de pe hartă
A treia călătorie
Copyright ©1999 Review and Herald Publishing Association. Used by permission.


HARTA No 14

Călătoria captivităţii Sfântului Apostol Pavel

*Detalii despre călătorie se obţin apăsând numerele de pe hartă
A patra călătorie
Copyright ©1999 Review and Herald Publishing Association. Used by permission.
[Index]


Info

Nota ediţiei din 1988

Cuprinsul acestei SFINTE SCRIPTURI reproduce textul ediţiei din 1982.

Din încredinţarea şi sub îndrumarea directă a Prea Fericitului Părinte TEOCTIST, Patriarhul Bisericii Ortodoxe Române, supravegherea tipăririi a fost făcută de: P.C. Preot Dumitru Soare, directorul Institutului Biblic şi de Misiune al Bisericii Ortodoxe Române, P.C. Preot Sabin Verzan, Consilierul Tipografiei Institutului Biblic şi de Diacon Ştefan Gh. Milea, redactor principal.

Tehnoredactarea cărţii a fost făcută de Preot Valentin Bogdan.

Nota ediţiei internet

Cu ajutorul lui Dumnezeu am săvârşit această lucrare prin scanare după text aprobat de Sfântul Sinod al Bisericii Ortodoxe Române, în ziua sărbătoririi celor 40 de Sfinţi Martiri din Sevasta. Rugaţi-vă şi pentru noi!
Sorin, Cătălin, Cosmin şi Gabriel.

© 1999


UNITĂTI SI MONEDE

UNITĂŢI DE MĂSURĂ ŞI MONEDE
MENŢIONATE ÎN SFÂNTA SCRIPTURĂ

În perioada scrierii cărţilor biblice, măsurile de lungime, de capacitate şi de greutate, precum şi monedele întrebuinţate de poporul evreu, au suferit multe schimbări, atât ca denumire, cât şi ca valoare. Aceste schimbări, întâlnite şi la celelalte popoare din antichitate, au fost impuse fie de evoluţia situaţiei economice din ţară, fie de schimburile comerciale cu popoarele vecine. Pentru multe din aceste denumiri, de mult dispărute, nu s-au putut găsi cuvinte corespunzătoare în limba română; din această cauză, ele au fost fie transcrise aproape întocmai, ca neologisme, fie traduse prin denumiri generale, ca: măsuri, coşuri, baniţe etc. Tabelele de mai jos indică valorile medii (aproximative) ale acestor unităţi de măsură:

Măsuri de lungime

Deget | 0,02 m | Pas | 0,96 m
Lat de mână | 0,08 m | Braţ | 1,756 m
Palmă | 0,24 m | Trestie (prăjină) | 2,88 m
Cot | 0,48 m | Stadiu | 185,00 m
Picior | 0,32 m | Milă | 1480,00 m

Calea sâmbetei: două mii de coţi sau o mie de paşi (circa 1000 m).

Jug: suprafaţa ce putea fi arată cu doi boi, într-o zi (2500 m.p.); traducătorii latini l-au redat prin «Jugerum» (1Reg 14, 14; Isaia 5, 10), adică iugăr.

Măsuri de capacitate

Pentru cereale:
Homer sau kor | 388,00 l
Letek | 194,00 l
Efa (abth) | 38,80 l
Sea sau saton | 12,90 l
Hin sau efa omer | 6,50 l
Omer sau isaron | 3,88 l
Kab | 2,20 l
Log sau kotil | 0,55 l

Pentru lichide:
Kor | 388,00 l
Bath | 38,00 l
Hin | 6,50 l
Kab | 2,20 l
Log | 0,55 l

Măsuri de greutate

Talant | 34,5 kg | se subdivide în 60 mine şi 3000 sicli
Mină | 0,575 kg | se subdivide în 50 sicli
Siclu | 11,5 gr | se subdivide în 20 ghere
Jumătate de siclu | 5,75 gr | valorează 10 ghere
Gheră (1/20 siclu) | 0,57 gr | era unitatea cea mai mică
Litră | 326,00 gr | cuprindea 12 uncii

Monede

Valoarea de schimb a monedelor depindea de natura şi greutatea metalului din care erau confecţionate, raportul obişnuit dintre aur şi argint fiind de 1 la 13 1/3, iar cel dintre argint şi aramă de 1 la 60. Astfel, un siclu de aur echivala cu 13 1/3 sicli de argint, iar un siclu de argint, cu 60 de sicli de aramă. În epoca Patriarhilor, se practica schimbul în natură, produsele fiind evaluate prin cântărire. Trecerea la sistemul monetar s-a făcut treptat, încheindu-se abia în epoca profeţilor. La început, aurul şi argintul folosite ca mijloc de schimb circulau în forme şi dimensiuni variate şi, pentru a li se stabili valoarea, trebuiau cântărite de fiecare dată. De aceea denumirile măsurilor curente de greutate s-au dat şi celor dintâi monede propriu-zise. După ce forma şi greutatea acestora s-a standardizat (începând din sec. VII î.d.Hr.), n-a mai fost nevoie de cântărirea lor. Denumirile şi valorile monetare menţionate în Sfânta Scriptură se prezintă astfel:

 | Din aur: | Din argint:
Siclul | 16,36 gr | 14,54 gr
Demi-siclul | 8,18 gr | 7,27 gr
Drahma | 4,09 gr | 3,65 gr
Didrahma | 8,18 gr | 7,30 gr
Statirul | 8,52 gr | 14,60 gr
Dinarul | -- | 4,50 gr
Mina | 818,00 gr | 727,00 gr
Talantul | 49,077 kg | 43,620 kg

Codrantul, leptaua, asariul şi obolul, mici subdiviziuni monetare din aramă, unele cântărind sub 1 gram, serveau la darea restului şi la micile cumpărături zilnice.

Mina (= 50 sicli = 2000 drahme) şi talantul (= 3000 sicli = 12000 drahme) nu erau monede, ci denumiri ale sumelor monetare mari.

Puterea de cumpărare a acestor monede, pe vremea Mântuitorului, rezultă din informaţia că dinarul reprezenta salariul zilnic al unui muncitor agricol (Matei 20.13) şi asigura întreţinerea unui om pe timp de 24 ore (Matei 20.2, 9, 10, 13; Luca 10.35; Marcu 14.5 etc.).